<style>
#cookie-notice
{z-index:5000000000000 !important;}
.td-post-author-name{display:block !important;}
</style>
<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr-FR"> <!--<![endif]-->
<head>
<title>La revue de presse hebdomadaire de ce samedi 17 octobre | H24info</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.h24info.ma/xmlrpc.php" />

<meta property="og:image" content="https://www.h24info.ma/wp-content/uploads/2020/09/Revue-presse-HEBDOS.jpg" /><link rel="icon" type="image/png" href="https://www.h24info.ma/wp-content/uploads/2019/10/h24-2-1-1-1.png"><meta name="description" content="Le roi préside un Conseil des ministres, les prêts à la consommation en nette diminution, les nouvelles générations de gares de péages d&#039;ADM...Voici les principaux titres développés par la presse nationale hebdomadaire.  Telquel Le roi Mohammed VI préside un Conseil des ministres Le roi Mohammed VI a présidé, mercredi au&hellip;" />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.h24info.ma/maroc/la-revue-de-presse-hebdomadaire-de-ce-samedi-17-octobre/" />
<meta property="og:url" content="https://www.h24info.ma/maroc/la-revue-de-presse-hebdomadaire-de-ce-samedi-17-octobre/" />
<meta property="og:site_name" content="H24info" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="article:author" content="https://www.facebook.com/H24Info" />
<meta property="article:publisher" content="https://www.facebook.com/H24Info" />
<meta property="article:section" content="Kiosque" />
<meta property="article:tag" content="Revue de presse hebdomadaire" />
<meta property="og:title" content="La revue de presse hebdomadaire de ce samedi 17 octobre - H24info" />
<meta property="og:description" content="Le roi préside un Conseil des ministres, les prêts à la consommation en nette diminution, les nouvelles générations de gares de péages d&#039;ADM...Voici les principaux titres développés par la presse nationale hebdomadaire.  Telquel Le roi Mohammed VI préside un Conseil des ministres Le roi Mohammed VI a présidé, mercredi au&hellip;" />
<meta property="og:image" content="https://www.h24info.ma/wp-content/uploads/2020/09/Revue-presse-HEBDOS.jpg" />
<meta property="og:image:secure_url" content="https://www.h24info.ma/wp-content/uploads/2020/09/Revue-presse-HEBDOS.jpg" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="400" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="La revue de presse hebdomadaire de ce samedi 17 octobre - H24info" />
<meta name="twitter:description" content="Le roi préside un Conseil des ministres, les prêts à la consommation en nette diminution, les nouvelles générations de gares de péages d&#039;ADM...Voici les principaux titres développés par la presse nationale hebdomadaire.  Telquel Le roi Mohammed VI préside un Conseil des ministres Le roi Mohammed VI a présidé, mercredi au&hellip;" />
<meta name="twitter:image" content="https://www.h24info.ma/wp-content/uploads/2020/09/Revue-presse-HEBDOS.jpg" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="H24info &raquo; Flux" href="https://www.h24info.ma/feed/" />
<link rel="alternate" type="application/rss+xml" title="H24info &raquo; Flux des commentaires" href="https://www.h24info.ma/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.h24info.ma\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.4"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='imgcovd-css' href='https://www.h24info.ma/wp-content/plugins/covid19-img-side/styles.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='style-covid-css' href='https://www.h24info.ma/wp-content/plugins/covid19/covid-styles.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.h24info.ma/wp-includes/css/dist/block-library/style.min.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css' href='https://www.h24info.ma/wp-content/plugins/td-newsletter/style.css?ver=9.8' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://www.h24info.ma/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=5a862b9d7c39671de80dd6dee389818b' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.8' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.h24info.ma/wp-content/themes/h24/style.css?ver=5.3.4' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://www.h24info.ma/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=5a862b9d7c39671de80dd6dee389818b' type='text/css' media='all' />
<script type='text/javascript' src='https://www.h24info.ma/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.h24info.ma/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.h24info.ma/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.h24info.ma/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.h24info.ma/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Météo: les prévisions pour ce samedi 17 octobre' href='https://www.h24info.ma/maroc/meteo-les-previsions-pour-ce-samedi-17-octobre/' />
<link rel='next' title='Professeur décapité en France: cinq nouvelles gardes à vue, l&rsquo;identité de l&rsquo;assaillant confirmée' href='https://www.h24info.ma/monde/professeur-decapite-en-france-cinq-nouvelles-gardes-a-vue-lidentite-de-lassaillant-confirmee/' />
<meta name="generator" content="WordPress 5.3.4" />
<link rel='shortlink' href='https://www.h24info.ma/?p=432891' />
<link rel="alternate" type="application/json+oembed" href="https://www.h24info.ma/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.h24info.ma%2Fmaroc%2Fla-revue-de-presse-hebdomadaire-de-ce-samedi-17-octobre%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.h24info.ma/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.h24info.ma%2Fmaroc%2Fla-revue-de-presse-hebdomadaire-de-ce-samedi-17-octobre%2F&#038;format=xml" />
<style type='text/css'>.rp4wp-related-posts ul{width:100%;padding:0;margin:0;float:left;}
.rp4wp-related-posts ul>li{list-style:none;padding:0;margin:0;padding-bottom:20px;clear:both;}
.rp4wp-related-posts ul>li>p{margin:0;padding:0;}
.rp4wp-related-post-image{width:35%;padding-right:25px;-moz-box-sizing:border-box;-webkit-box-sizing:border-box;box-sizing:border-box;float:left;}</style>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.h24info.ma\/wp-admin\/","wpRestNonce":"92aecac276","wpRestUrl":"https:\/\/www.h24info.ma\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};
			</script>

<script>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</script>

<style>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</style>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-40883432-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-40883432-1');
</script>
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.h24info.ma/",
                    "name": "Accueil"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.h24info.ma/./maroc/",
                    "name": "Maroc"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.h24info.ma/./maroc/kiosque/",
                    "name": "Kiosque"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.h24info.ma/maroc/la-revue-de-presse-hebdomadaire-de-ce-samedi-17-octobre/",
                    "name": "La revue de presse hebdomadaire de ce samedi 17 octobre"                                
                }
            }    
        ]
    }
</script>
<style type="text/css" id="wp-custom-css">
			.pum-theme-397762 .pum-title, .pum-theme-enterprise-blue .pum-title {
    text-align: center;
    font-size: 24px;
}

.pum-theme-397762 .pum-container, .pum-theme-enterprise-blue .pum-container{
    padding: 11px 36px;
}

form.wpcf7-form p {
    margin-bottom: 10px;
}

h5.title-popup {
    text-align: center;
    font-weight: bold;
}

p.p-obli.text-champ-obli {
    font-size: 11px;
}

.logo-popup img {
    margin-top: 10px;
    width: 80%;
}

.logo-popup {
    text-align: center;
    width: 130px;
    height: 62px;
    margin: auto;
    border-radius: 100%;
}

p.p-obli {
    font-weight: bold;
}

div#popmake-398627{
	top: 30px !important;
}

input.wpcf7-form-control.wpcf7-text.wpcf7-email.wpcf7-validates-as-email {
    border: 1px solid #2d2d2d;
}

p.text-champ {
    font-size: 13px;
    margin-bottom: 3px;
}

.btn-abonner {
	text-align: center;
}

div#popmake-397770 {
    top: 100px !important;
}

span.champ-obligatoire {
    color: red;
}

.div-lien-footer {
    margin-top: 25px;
    font-size: 18px;
    font-weight: 700;
}

a.lien-footer {
    text-decoration-line: underline;
    text-transform: uppercase;
}

button.pum-close.popmake-close {
    display: none;
}

li#menu-item-396196 a {
    background: #f7c305;
    padding: 4px 9px;
    border-radius: 3px;
    color: black;
    font-weight: bold;
}

.td-footer-bottom-full .td-pb-span5 .block-title span {
    display: none;
}

ul.td-mobile-main-menu #menu-item-newsletter a {
    color: black;
    font-size: 18px;
    background-color: #ffb700;
    margin-top: 14px;
}

select.select-form {
    padding: 5px;
    width: 100%;
}

div#pum_popup_title_397770 {
    font-size: 21px;
}

input.wpcf7-form-control.wpcf7-text.wpcf7-email.wpcf7-validates-as-required.wpcf7-validates-as-email {
    border: 1px solid #656262;
}		</style>

<style>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</style>
<style id="tdw-css-placeholder"></style>
<script type="text/javascript">
	sas_pageid='64530/497008';	// Page : H24INFO/h24-home
	sas_formatid=62345;		// Format : Banderole Ad + Auto Close
	sas_target='';			// Ciblage
	SmartAdServer(sas_pageid,sas_formatid,sas_target);
</script>
<noscript>
	<a href="http://www3.smartadserver.com/call/pubjumpi/64530/497008/62345/S/[timestamp]/?" target="_blank">
	<img src="http://www3.smartadserver.com/call/pubi/64530/497008/62345/S/[timestamp]/?" border="0" alt="" /></a>
</noscript>
<script type="text/javascript">
	sas_pageid='64530/497008';	// Page : H24INFO/h24-home
	sas_formatid=87333;		// Format : Video - Linear
	sas_target='';			// Ciblage
	SmartAdServer(sas_pageid,sas_formatid,sas_target);
</script>
<noscript>
	<a href="http://www3.smartadserver.com/call/pubjumpi/64530/497008/87333/S/[timestamp]/?" target="_blank">
	<img src="http://www3.smartadserver.com/call/pubi/64530/497008/87333/S/[timestamp]/?" border="0" alt="" /></a>
</noscript>
<script type="text/javascript">
	sas_pageid='64530/497008';	// Page : H24INFO/h24-home
	sas_formatid=87334;		// Format : Video - Non Linear
	sas_target='';			// Ciblage
	SmartAdServer(sas_pageid,sas_formatid,sas_target);
</script>
<noscript>
	<a href="http://www3.smartadserver.com/call/pubjumpi/64530/497008/87334/S/[timestamp]/?" target="_blank">
	<img src="http://www3.smartadserver.com/call/pubi/64530/497008/87334/S/[timestamp]/?" border="0" alt="" /></a>
</noscript>
</head>
<body class="post-template-default single single-post postid-432891 single-format-standard la-revue-de-presse-hebdomadaire-de-ce-samedi-17-octobre global-block-template-4 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<script type="text/javascript">sas_tmstp=Math.round(Math.random()*10000000000);sas_masterflag=1;function SmartAdServer(sas_pageid,sas_formatid,sas_target){if(sas_masterflag==1){sas_masterflag=0;sas_master='M';}else{sas_master='S';};document.write('<scr'+'ipt src="https://www3.smartadserver.com/call/pubj/'+sas_pageid+'/'+sas_formatid+'/'+sas_master+'/'+sas_tmstp+'/'+escape(sas_target)+'?"></scr'+'ipt>');}</script>
<script type="application/javascript" src="https://ced.sascdn.com/tag/1197/smart.js" async></script>
<script type="application/javascript">

    var sas = sas || {};

    sas.cmd = sas.cmd || [];

    sas.cmd.push(function() {

        sas.setup({ networkid: 1197, domain: "https://www3.smartadserver.com", async: true });

    });

    sas.cmd.push(function() {

        sas.call("onecall", {

            siteId: 64530,

            pageId: 1080981,

            formats: [

                 { id: 62345 }

                ,{ id: 33008 }

                ,{ id: 33009 }

                ,{ id: 28319 }

                ,{ id: 28320 }

                ,{ id: 29376 }

		,{ id: 86828}
	
                ,{ id: 28314 }
                ,{ id: 87333 }
                ,{ id: 87334 }

            ],

            target: ''

        });

    });

</script>
</div>
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/H24Info/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/h24info" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/H24InfoTV" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-menu-container"><ul id="menu-menu" class="td-mobile-main-menu"><li id="menu-item-396050" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-has-children menu-item-396050"><a href="https://www.h24info.ma/./maroc/">Maroc<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://www.h24info.ma/./maroc/education/">Education</a></li>
<li class="menu-item-0"><a href="https://www.h24info.ma/./maroc/kiosque/">Kiosque</a></li>
<li class="menu-item-0"><a href="https://www.h24info.ma/./maroc/politique/">Politique</a></li>
<li class="menu-item-0"><a href="https://www.h24info.ma/./maroc/sante/">Santé</a></li>
<li class="menu-item-0"><a href="https://www.h24info.ma/./maroc/societe/">Société</a></li>
</ul>
</li>
<li id="menu-item-303402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-303402"><a href="https://www.h24info.ma/./monde/">Monde</a></li>
<li id="menu-item-396051" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-396051"><a href="https://www.h24info.ma/./economie/">Eco<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.h24info.ma/./economie/entreprises/">Entreprises</a></li>
<li class="menu-item-0"><a href="https://www.h24info.ma/./economie/international-economie/">International</a></li>
</ul>
</li>
<li id="menu-item-303403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-303403"><a href="https://www.h24info.ma/./culture/">Culture<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.h24info.ma/./culture/chroniques/">Chroniques</a></li>
<li class="menu-item-0"><a href="https://www.h24info.ma/./culture/debats-idees/">Débats &amp; idées</a></li>
<li class="menu-item-0"><a href="https://www.h24info.ma/./culture/grandes-interviews/">Grandes interviews</a></li>
</ul>
</li>
<li id="menu-item-396052" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-396052"><a href="https://www.h24info.ma/./lifestyle/">Lifestyle<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.h24info.ma/./lifestyle/auto-moto/">Auto &amp; Moto</a></li>
<li class="menu-item-0"><a href="https://www.h24info.ma/./lifestyle/high-tech/">High-Tech</a></li>
<li class="menu-item-0"><a href="https://www.h24info.ma/./lifestyle/horlogerie/">Horlogerie</a></li>
<li class="menu-item-0"><a href="https://www.h24info.ma/./lifestyle/immobilier/">Immobilier</a></li>
<li class="menu-item-0"><a href="https://www.h24info.ma/./lifestyle/mode/">Mode</a></li>
</ul>
</li>
<li id="menu-item-396056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-396056"><a href="https://www.h24info.ma/./people/">People</a></li>
<li id="menu-item-396057" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-396057"><a href="https://www.h24info.ma/./videos/">Vidéos<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.h24info.ma/./videos/h24-tv/">H24 TV</a></li>
<li class="menu-item-0"><a href="https://www.h24info.ma/./videos/photo-du-jour/">La Photo du jour</a></li>
<li class="menu-item-0"><a href="https://www.h24info.ma/./videos/video-du-jour/">La Vidéo du jour</a></li>
<li class="menu-item-0"><a href="https://www.h24info.ma/./videos/buzz-du-jour/">Le Buzz du jour</a></li>
</ul>
</li>
<li id="menu-item-419044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-419044"><a href="https://www.h24info.ma/./services/">Services<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.h24info.ma/./services/astuces/">Astuces</a></li>
<li class="menu-item-0"><a href="https://www.h24info.ma/./services/bons-plans/">Bons plans</a></li>
<li class="menu-item-0"><a href="https://www.h24info.ma/./services/conseils/">Conseils</a></li>
</ul>
</li>
<li id="menu-item-396613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-396613"><a href="https://www.h24info.ma/./sport/">Sport</a></li>
<li id="menu-item-397397" class="menu-bile menu-item menu-item-type-custom menu-item-object-custom menu-item-397397"><a href="https://www.h24info.ma/inscription/inscription.php">Abonnement Newsletter</a></li>
</ul></div> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Se connecter</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>Bienvenue!</span>Connectez-vous à votre compte</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>votre nom d'utilisateur</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>votre mot de passe</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="SE CONNECTER">
<div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">Mot de passe oublié ?</a>
</div>
<div class="td-login-register-link">
</div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Récupération de mot de passe</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Récupérer votre mot de passe</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>votre email</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Envoyer mon mot de passe">
</div>
</div>
</div>
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.h24info.ma/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Recherche</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">

<div class="td-header-wrap td-header-style-6 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Se connecter</div>
<div class="td-login-panel-descr">Bienvenue ! Connectez-vous à votre compte :</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>votre nom d'utilisateur</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>votre mot de passe</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="S'identifier">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Récupération de mot de passe</div>
<div class="td-login-panel-descr">Récupérer votre mot de passe</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>votre email</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Envoyer mon mot de passe">
<div class="td-login-info-text">Un mot de passe vous sera envoyé par email.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap td_stretch_container">
<div class="td-header-menu-wrap ">
<div class="td-container td-header-row td-header-main-menu black-menu">
<style>
<!---->
#ssmobiles{
	display: inline-block;
    width: 100px;
    background-color: #f2af35db;
    border: #e14e42;
    border-radius: 5px;
    text-align: center;
    color: #333;
    font-size: 9px;
    font-weight: bold;
    line-height: 1.9;
    margin: 4px;
    padding: 2px;	
}
@media (max-width: 767px){
	#td-header-search-button-mob {
		display: block;
		margin: -21% 0 0 72%;
	}
	#ssmobiles {
	display:none;
    /*display: inline-block;
    width: 65px;
    background-color: #f2af35db;
    border: #e14e42;
    border-radius: 5px;
    text-align: center;
    color: #333;
    font-size: 7px!important;
    font-weight: bold;
    line-height: 1.5!important;
    margin: 7px 3px 0 0;
    padding: 0px;*/
	}
	.header-search-wrap .td-icon-search {
		font-size: 14px;
	}
	.td-header-style-6 .td-main-menu-logo img {
		max-height: 48px;
		margin-top: 10px;
	}
}<!---->
@media (max-width: 767px){
	#td-header-search-button-mob {

		margin: 0 0 0 1%!important;
	}
	.td-header-wrap .td-header-menu-wrap-full, .td-header-wrap .td-header-menu-wrap, .td-header-wrap .td-header-main-menu{
		background-color: #0e0e0e!important;
	}
	#menu-item-397397{
		background: #ff9800;
		margin-top: 20px;			
	}
	#menu-item-397397 a{
		font-size: 18px;
		color: black;		
	}
}
#sas_29378{
	margin: 0 0 20px 0;
}
#sas_33008{text-align:center;margin: 3px 0 10px 0;}
.td-pb-row [class*=td-pb-span] {
    padding-left: 17px!important;
}
.td_module_4 {
    padding: 0 0 0 10px;
}
.tagdiv-type p a{ text-decoration: underline; color: #00a2fa; }
.td-header-wrap .td-header-menu-wrap-full {background-color: #0e0e0e!important;}
.td-header-wrap .td-header-top-menu-full{background-color: #0e0e0e!important;}
.td-header-style-6 {background-color: #0e0e0e!important;}
@media (min-width: 767px){
	.menu-bile{
		display:none;
	}
}
</style>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search" style="line-height: 80px!important;"></i></a>
<div id="ssmobiles">
<a href="https://www.h24info.ma/inscription/inscription.php">ABONNEMENT NEWSLETTER</a>
</div>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.h24info.ma/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Recherche" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-menu">
<a class="td-mobile-logo td-sticky-header" href="https://www.h24info.ma/">
<img src="https://www.h24info.ma/wp-content/uploads/2019/10/h24-2-1-1.png" alt="" />
</a>
<a class="td-header-logo td-sticky-header" href="https://www.h24info.ma/">
<img class="td-retina-data" data-retina="https://www.h24info.ma/wp-content/uploads/2019/10/h24-2-1-1-1.png" src="https://www.h24info.ma/wp-content/uploads/2019/10/h24-2-1-1-1.png" alt="" />
<span class="td-visual-hidden">H24info</span>
</a>
</div>
<div class="menu-menu-container"><ul id="menu-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-mega-menu menu-item-396050"><a href="https://www.h24info.ma/./maroc/">Maroc</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5f8ad0e4ea330_rand td_with_ajax_pagination td-pb-border-top td_block_template_4 td_ajax_preloading_preload" data-td-block-uid="td_uid_1_5f8ad0e4ea330"><script>var block_td_uid_1_5f8ad0e4ea330 = new tdBlock();
block_td_uid_1_5f8ad0e4ea330.id = "td_uid_1_5f8ad0e4ea330";
block_td_uid_1_5f8ad0e4ea330.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"2","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5f8ad0e4ea330_rand","tdc_css_class":"td_uid_1_5f8ad0e4ea330_rand","tdc_css_class_style":"td_uid_1_5f8ad0e4ea330_rand_style"}';
block_td_uid_1_5f8ad0e4ea330.td_column_number = "3";
block_td_uid_1_5f8ad0e4ea330.block_type = "td_block_mega_menu";
block_td_uid_1_5f8ad0e4ea330.post_count = "4";
block_td_uid_1_5f8ad0e4ea330.found_posts = "14645";
block_td_uid_1_5f8ad0e4ea330.header_color = "";
block_td_uid_1_5f8ad0e4ea330.ajax_pagination_infinite_stop = "";
block_td_uid_1_5f8ad0e4ea330.max_num_pages = "3662";
tdBlocksArray.push(block_td_uid_1_5f8ad0e4ea330);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5f8ad0e4ea330" id="td_uid_2_5f8ad0e580160" data-td_block_id="td_uid_1_5f8ad0e4ea330" data-td_filter_value="" href="https://www.h24info.ma/./maroc/">Tous</a><a class="mega-menu-sub-cat-td_uid_1_5f8ad0e4ea330" id="td_uid_3_5f8ad0e580181" data-td_block_id="td_uid_1_5f8ad0e4ea330" data-td_filter_value="3" href="https://www.h24info.ma/./maroc/education/">Education</a><a class="mega-menu-sub-cat-td_uid_1_5f8ad0e4ea330" id="td_uid_4_5f8ad0e58019a" data-td_block_id="td_uid_1_5f8ad0e4ea330" data-td_filter_value="10" href="https://www.h24info.ma/./maroc/kiosque/">Kiosque</a><a class="mega-menu-sub-cat-td_uid_1_5f8ad0e4ea330" id="td_uid_5_5f8ad0e5801b1" data-td_block_id="td_uid_1_5f8ad0e4ea330" data-td_filter_value="6" href="https://www.h24info.ma/./maroc/politique/">Politique</a><a class="mega-menu-sub-cat-td_uid_1_5f8ad0e4ea330" id="td_uid_6_5f8ad0e5801c6" data-td_block_id="td_uid_1_5f8ad0e4ea330" data-td_filter_value="5" href="https://www.h24info.ma/./maroc/sante/">Santé</a><a class="mega-menu-sub-cat-td_uid_1_5f8ad0e4ea330" id="td_uid_7_5f8ad0e5801dc" data-td_block_id="td_uid_1_5f8ad0e4ea330" data-td_filter_value="8" href="https://www.h24info.ma/./maroc/societe/">Société</a></div></div><div id=td_uid_1_5f8ad0e4ea330 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/maroc/covid-19-limpression-dune-fiche-sanitaire-desormais-obligatoire-dans-les-aeroports-marocains/" rel="bookmark" class="td-image-wrap" title="Covid-19: l&rsquo;impression d&rsquo;une fiche sanitaire désormais obligatoire dans les aéroports marocains"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2020/10/aeroport-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2020/10/aeroport-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2020/10/aeroport-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Covid-19: l&rsquo;impression d&rsquo;une fiche sanitaire désormais obligatoire dans les aéroports marocains" /></a></div> <a href="https://www.h24info.ma/./maroc/" class="td-post-category">Maroc</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/maroc/covid-19-limpression-dune-fiche-sanitaire-desormais-obligatoire-dans-les-aeroports-marocains/" rel="bookmark" title="Covid-19: l&rsquo;impression d&rsquo;une fiche sanitaire désormais obligatoire dans les aéroports marocains">Covid-19: l&rsquo;impression d&rsquo;une fiche sanitaire désormais obligatoire dans les aéroports marocains</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/maroc/video-evenementiel-les-organisateurs-de-mariage-ne-sont-plus-a-la-fete/" rel="bookmark" class="td-image-wrap" title="Vidéo. Événementiel: les organisateurs de mariage ne sont plus à la fête"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2020/10/mariage-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2020/10/mariage-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2020/10/mariage-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vidéo. Événementiel: les organisateurs de mariage ne sont plus à la fête" /></a></div> <a href="https://www.h24info.ma/./maroc/" class="td-post-category">Maroc</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/maroc/video-evenementiel-les-organisateurs-de-mariage-ne-sont-plus-a-la-fete/" rel="bookmark" title="Vidéo. Événementiel: les organisateurs de mariage ne sont plus à la fête">Vidéo. Événementiel: les organisateurs de mariage ne sont plus à la&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/maroc/la-revue-de-presse-hebdomadaire-de-ce-samedi-17-octobre/" rel="bookmark" class="td-image-wrap" title="La revue de presse hebdomadaire de ce samedi 17 octobre"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2020/09/Revue-presse-HEBDOS-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2020/09/Revue-presse-HEBDOS-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2020/09/Revue-presse-HEBDOS-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La revue de presse hebdomadaire de ce samedi 17 octobre" /></a></div> <a href="https://www.h24info.ma/./maroc/kiosque/" class="td-post-category">Kiosque</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/maroc/la-revue-de-presse-hebdomadaire-de-ce-samedi-17-octobre/" rel="bookmark" title="La revue de presse hebdomadaire de ce samedi 17 octobre">La revue de presse hebdomadaire de ce samedi 17 octobre</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/maroc/meteo-les-previsions-pour-ce-samedi-17-octobre/" rel="bookmark" class="td-image-wrap" title="Météo: les prévisions pour ce samedi 17 octobre"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2020/01/meteo-de-la-semaine-en-deux-temps-183762-1-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2020/01/meteo-de-la-semaine-en-deux-temps-183762-1-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2020/01/meteo-de-la-semaine-en-deux-temps-183762-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Météo: les prévisions pour ce samedi 17 octobre" /></a></div> <a href="https://www.h24info.ma/./maroc/" class="td-post-category">Maroc</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/maroc/meteo-les-previsions-pour-ce-samedi-17-octobre/" rel="bookmark" title="Météo: les prévisions pour ce samedi 17 octobre">Météo: les prévisions pour ce samedi 17 octobre</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5f8ad0e4ea330" data-td_block_id="td_uid_1_5f8ad0e4ea330"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_5f8ad0e4ea330" data-td_block_id="td_uid_1_5f8ad0e4ea330"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-303402"><a href="https://www.h24info.ma/./monde/">Monde</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-396051"><a href="https://www.h24info.ma/./economie/">Eco</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_5f8ad0e5cbd18_rand td_with_ajax_pagination td-pb-border-top td_block_template_4 td_ajax_preloading_preload" data-td-block-uid="td_uid_8_5f8ad0e5cbd18"><script>var block_td_uid_8_5f8ad0e5cbd18 = new tdBlock();
block_td_uid_8_5f8ad0e5cbd18.id = "td_uid_8_5f8ad0e5cbd18";
block_td_uid_8_5f8ad0e5cbd18.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"7","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_8_5f8ad0e5cbd18_rand","tdc_css_class":"td_uid_8_5f8ad0e5cbd18_rand","tdc_css_class_style":"td_uid_8_5f8ad0e5cbd18_rand_style"}';
block_td_uid_8_5f8ad0e5cbd18.td_column_number = "3";
block_td_uid_8_5f8ad0e5cbd18.block_type = "td_block_mega_menu";
block_td_uid_8_5f8ad0e5cbd18.post_count = "4";
block_td_uid_8_5f8ad0e5cbd18.found_posts = "2688";
block_td_uid_8_5f8ad0e5cbd18.header_color = "";
block_td_uid_8_5f8ad0e5cbd18.ajax_pagination_infinite_stop = "";
block_td_uid_8_5f8ad0e5cbd18.max_num_pages = "672";
tdBlocksArray.push(block_td_uid_8_5f8ad0e5cbd18);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_8_5f8ad0e5cbd18" id="td_uid_9_5f8ad0e5f1dd6" data-td_block_id="td_uid_8_5f8ad0e5cbd18" data-td_filter_value="" href="https://www.h24info.ma/./economie/">Tous</a><a class="mega-menu-sub-cat-td_uid_8_5f8ad0e5cbd18" id="td_uid_10_5f8ad0e5f1dfe" data-td_block_id="td_uid_8_5f8ad0e5cbd18" data-td_filter_value="23" href="https://www.h24info.ma/./economie/entreprises/">Entreprises</a><a class="mega-menu-sub-cat-td_uid_8_5f8ad0e5cbd18" id="td_uid_11_5f8ad0e5f1e19" data-td_block_id="td_uid_8_5f8ad0e5cbd18" data-td_filter_value="18" href="https://www.h24info.ma/./economie/international-economie/">International</a></div></div><div id=td_uid_8_5f8ad0e5cbd18 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/economie/le-conseil-de-gouvernement-adopte-le-plf-2021/" rel="bookmark" class="td-image-wrap" title="Le Conseil de gouvernement adopte le PLF-2021"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2020/10/el-otmani-7-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2020/10/el-otmani-7-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2020/10/el-otmani-7-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Le Conseil de gouvernement adopte le PLF-2021" /></a></div> <a href="https://www.h24info.ma/./economie/" class="td-post-category">Economie</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/economie/le-conseil-de-gouvernement-adopte-le-plf-2021/" rel="bookmark" title="Le Conseil de gouvernement adopte le PLF-2021">Le Conseil de gouvernement adopte le PLF-2021</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/economie/relance-economique-amo-impotsles-nouveautes-du-plf-2021/" rel="bookmark" class="td-image-wrap" title="Relance économique, AMO, impôts…les nouveautés du PLF 2021"><picture class="entry-thumb" title="Relance économique, AMO, impôts…les nouveautés du PLF 2021">
<source type="image/webp" srcset="https://www.h24info.ma/wp-content/uploads/2020/05/benchaaboun_2-e1589903059981-650x366-1-218x150.jpg.webp 218w, https://www.h24info.ma/wp-content/uploads/2020/05/benchaaboun_2-e1589903059981-650x366-1-100x70.jpg.webp 100w, https://www.h24info.ma/wp-content/uploads/2020/05/benchaaboun_2-e1589903059981-650x366-1-534x366.jpg.webp 534w" sizes="(max-width: 218px) 100vw, 218px" />
<img width="218" height="150" src="https://www.h24info.ma/wp-content/uploads/2020/05/benchaaboun_2-e1589903059981-650x366-1-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2020/05/benchaaboun_2-e1589903059981-650x366-1-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2020/05/benchaaboun_2-e1589903059981-650x366-1-100x70.jpg 100w, https://www.h24info.ma/wp-content/uploads/2020/05/benchaaboun_2-e1589903059981-650x366-1-534x366.jpg 534w" sizes="(max-width: 218px) 100vw, 218px" alt="" />
</picture>
</a></div> <a href="https://www.h24info.ma/./economie/" class="td-post-category">Economie</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/economie/relance-economique-amo-impotsles-nouveautes-du-plf-2021/" rel="bookmark" title="Relance économique, AMO, impôts…les nouveautés du PLF 2021">Relance économique, AMO, impôts…les nouveautés du PLF 2021</a></h3> </div>
 </div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/economie/hausse-du-deficit-budgetaire-a-428-milliards-dhs-a-fin-septembre/" rel="bookmark" class="td-image-wrap" title="Hausse du déficit budgétaire à 42,8 milliards DHS à fin septembre"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2019/11/Ministère-de-leconomie-finance-maroc-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2019/11/Ministère-de-leconomie-finance-maroc-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2019/11/Ministère-de-leconomie-finance-maroc-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Hausse du déficit budgétaire à 42,8 milliards DHS à fin septembre" /></a></div> <a href="https://www.h24info.ma/./economie/" class="td-post-category">Economie</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/economie/hausse-du-deficit-budgetaire-a-428-milliards-dhs-a-fin-septembre/" rel="bookmark" title="Hausse du déficit budgétaire à 42,8 milliards DHS à fin septembre">Hausse du déficit budgétaire à 42,8 milliards DHS à fin septembre</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/economie/maroc-repli-des-recettes-fiscales-brutes-de-69-a-fin-septembre-tgr/" rel="bookmark" class="td-image-wrap" title="Maroc: repli des recettes fiscales brutes de 6,9% à fin septembre (TGR)"><img width="218" height="111" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2018/12/Trésorerie-générale-du-Royaume-TGR-Taxe-locale-sur-le-permis-de-conduire-1.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2018/12/Trésorerie-générale-du-Royaume-TGR-Taxe-locale-sur-le-permis-de-conduire-1.jpg 746w, https://www.h24info.ma/wp-content/uploads/2018/12/Trésorerie-générale-du-Royaume-TGR-Taxe-locale-sur-le-permis-de-conduire-1-300x153.jpg 300w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Maroc: repli des recettes fiscales brutes de 6,9% à fin septembre (TGR)" /></a></div> <a href="https://www.h24info.ma/./economie/" class="td-post-category">Economie</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/economie/maroc-repli-des-recettes-fiscales-brutes-de-69-a-fin-septembre-tgr/" rel="bookmark" title="Maroc: repli des recettes fiscales brutes de 6,9% à fin septembre (TGR)">Maroc: repli des recettes fiscales brutes de 6,9% à fin septembre&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5f8ad0e5cbd18" data-td_block_id="td_uid_8_5f8ad0e5cbd18"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_8_5f8ad0e5cbd18" data-td_block_id="td_uid_8_5f8ad0e5cbd18"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-303403"><a href="https://www.h24info.ma/./culture/">Culture</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_5f8ad0e60adde_rand td_with_ajax_pagination td-pb-border-top td_block_template_4 td_ajax_preloading_preload" data-td-block-uid="td_uid_12_5f8ad0e60adde"><script>var block_td_uid_12_5f8ad0e60adde = new tdBlock();
block_td_uid_12_5f8ad0e60adde.id = "td_uid_12_5f8ad0e60adde";
block_td_uid_12_5f8ad0e60adde.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"9","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_12_5f8ad0e60adde_rand","tdc_css_class":"td_uid_12_5f8ad0e60adde_rand","tdc_css_class_style":"td_uid_12_5f8ad0e60adde_rand_style"}';
block_td_uid_12_5f8ad0e60adde.td_column_number = "3";
block_td_uid_12_5f8ad0e60adde.block_type = "td_block_mega_menu";
block_td_uid_12_5f8ad0e60adde.post_count = "4";
block_td_uid_12_5f8ad0e60adde.found_posts = "1405";
block_td_uid_12_5f8ad0e60adde.header_color = "";
block_td_uid_12_5f8ad0e60adde.ajax_pagination_infinite_stop = "";
block_td_uid_12_5f8ad0e60adde.max_num_pages = "352";
tdBlocksArray.push(block_td_uid_12_5f8ad0e60adde);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_12_5f8ad0e60adde" id="td_uid_13_5f8ad0e616fa1" data-td_block_id="td_uid_12_5f8ad0e60adde" data-td_filter_value="" href="https://www.h24info.ma/./culture/">Tous</a><a class="mega-menu-sub-cat-td_uid_12_5f8ad0e60adde" id="td_uid_14_5f8ad0e616fc9" data-td_block_id="td_uid_12_5f8ad0e60adde" data-td_filter_value="26" href="https://www.h24info.ma/./culture/chroniques/">Chroniques</a><a class="mega-menu-sub-cat-td_uid_12_5f8ad0e60adde" id="td_uid_15_5f8ad0e616fe2" data-td_block_id="td_uid_12_5f8ad0e60adde" data-td_filter_value="14" href="https://www.h24info.ma/./culture/debats-idees/">Débats &amp; idées</a><a class="mega-menu-sub-cat-td_uid_12_5f8ad0e60adde" id="td_uid_16_5f8ad0e616ff8" data-td_block_id="td_uid_12_5f8ad0e60adde" data-td_filter_value="21" href="https://www.h24info.ma/./culture/grandes-interviews/">Grandes interviews</a></div></div><div id=td_uid_12_5f8ad0e60adde class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/culture/video-en-egypte-un-cheikh-melange-pop-et-louanges-au-prophete/" rel="bookmark" class="td-image-wrap" title="Vidéo. En Egypte, un cheikh mélange pop et louanges au prophète"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2020/10/unnamed-31-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2020/10/unnamed-31-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2020/10/unnamed-31-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vidéo. En Egypte, un cheikh mélange pop et louanges au prophète" /></a></div> <a href="https://www.h24info.ma/./culture/" class="td-post-category">Culture</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/culture/video-en-egypte-un-cheikh-melange-pop-et-louanges-au-prophete/" rel="bookmark" title="Vidéo. En Egypte, un cheikh mélange pop et louanges au prophète">Vidéo. En Egypte, un cheikh mélange pop et louanges au prophète</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/culture/debats-idees/covid-et-priere-du-vendredi-attention-danger/" rel="bookmark" class="td-image-wrap" title="Covid et prière du vendredi: attention danger !"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2020/10/Dr-Tayeb-Hamdi-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2020/10/Dr-Tayeb-Hamdi-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2020/10/Dr-Tayeb-Hamdi-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Covid et prière du vendredi: attention danger !" /></a></div> <a href="https://www.h24info.ma/./culture/debats-idees/" class="td-post-category">Débats &amp; idées</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/culture/debats-idees/covid-et-priere-du-vendredi-attention-danger/" rel="bookmark" title="Covid et prière du vendredi: attention danger !">Covid et prière du vendredi: attention danger !</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/culture/mohammed-vi-adresse-un-message-de-condoleances-a-la-famille-de-lartiste-feu-abdelaziz-saadallah/" rel="bookmark" class="td-image-wrap" title="Mohammed VI adresse un message de condoléances à la famille de l&rsquo;artiste feu Abdelaziz Saadallah"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2020/08/1586346491roimohammedviportrait1-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2020/08/1586346491roimohammedviportrait1-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2020/08/1586346491roimohammedviportrait1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mohammed VI adresse un message de condoléances à la famille de l&rsquo;artiste feu Abdelaziz Saadallah" /></a></div> <a href="https://www.h24info.ma/./culture/" class="td-post-category">Culture</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/culture/mohammed-vi-adresse-un-message-de-condoleances-a-la-famille-de-lartiste-feu-abdelaziz-saadallah/" rel="bookmark" title="Mohammed VI adresse un message de condoléances à la famille de l&rsquo;artiste feu Abdelaziz Saadallah">Mohammed VI adresse un message de condoléances à la famille de&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/culture/mort-de-lacteur-egyptien-mahmoud-yassine-a-79-ans/" rel="bookmark" class="td-image-wrap" title="Mort de l&rsquo;acteur égyptien Mahmoud Yassine à 79 ans"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2020/10/mahmoud_yassine-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2020/10/mahmoud_yassine-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2020/10/mahmoud_yassine-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mort de l&rsquo;acteur égyptien Mahmoud Yassine à 79 ans" /></a></div> <a href="https://www.h24info.ma/./culture/" class="td-post-category">Culture</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/culture/mort-de-lacteur-egyptien-mahmoud-yassine-a-79-ans/" rel="bookmark" title="Mort de l&rsquo;acteur égyptien Mahmoud Yassine à 79 ans">Mort de l&rsquo;acteur égyptien Mahmoud Yassine à 79 ans</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_5f8ad0e60adde" data-td_block_id="td_uid_12_5f8ad0e60adde"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_12_5f8ad0e60adde" data-td_block_id="td_uid_12_5f8ad0e60adde"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-396052"><a href="https://www.h24info.ma/./lifestyle/">Lifestyle</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_17_5f8ad0e61bf15_rand td_with_ajax_pagination td-pb-border-top td_block_template_4 td_ajax_preloading_preload" data-td-block-uid="td_uid_17_5f8ad0e61bf15"><script>var block_td_uid_17_5f8ad0e61bf15 = new tdBlock();
block_td_uid_17_5f8ad0e61bf15.id = "td_uid_17_5f8ad0e61bf15";
block_td_uid_17_5f8ad0e61bf15.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"12","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_17_5f8ad0e61bf15_rand","tdc_css_class":"td_uid_17_5f8ad0e61bf15_rand","tdc_css_class_style":"td_uid_17_5f8ad0e61bf15_rand_style"}';
block_td_uid_17_5f8ad0e61bf15.td_column_number = "3";
block_td_uid_17_5f8ad0e61bf15.block_type = "td_block_mega_menu";
block_td_uid_17_5f8ad0e61bf15.post_count = "4";
block_td_uid_17_5f8ad0e61bf15.found_posts = "711";
block_td_uid_17_5f8ad0e61bf15.header_color = "";
block_td_uid_17_5f8ad0e61bf15.ajax_pagination_infinite_stop = "";
block_td_uid_17_5f8ad0e61bf15.max_num_pages = "178";
tdBlocksArray.push(block_td_uid_17_5f8ad0e61bf15);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_17_5f8ad0e61bf15" id="td_uid_18_5f8ad0e6223bb" data-td_block_id="td_uid_17_5f8ad0e61bf15" data-td_filter_value="" href="https://www.h24info.ma/./lifestyle/">Tous</a><a class="mega-menu-sub-cat-td_uid_17_5f8ad0e61bf15" id="td_uid_19_5f8ad0e6223dd" data-td_block_id="td_uid_17_5f8ad0e61bf15" data-td_filter_value="20" href="https://www.h24info.ma/./lifestyle/auto-moto/">Auto &amp; Moto</a><a class="mega-menu-sub-cat-td_uid_17_5f8ad0e61bf15" id="td_uid_20_5f8ad0e6223f6" data-td_block_id="td_uid_17_5f8ad0e61bf15" data-td_filter_value="25" href="https://www.h24info.ma/./lifestyle/high-tech/">High-Tech</a><a class="mega-menu-sub-cat-td_uid_17_5f8ad0e61bf15" id="td_uid_21_5f8ad0e62240d" data-td_block_id="td_uid_17_5f8ad0e61bf15" data-td_filter_value="29" href="https://www.h24info.ma/./lifestyle/horlogerie/">Horlogerie</a><a class="mega-menu-sub-cat-td_uid_17_5f8ad0e61bf15" id="td_uid_22_5f8ad0e622422" data-td_block_id="td_uid_17_5f8ad0e61bf15" data-td_filter_value="34" href="https://www.h24info.ma/./lifestyle/immobilier/">Immobilier</a><a class="mega-menu-sub-cat-td_uid_17_5f8ad0e61bf15" id="td_uid_23_5f8ad0e622438" data-td_block_id="td_uid_17_5f8ad0e61bf15" data-td_filter_value="33" href="https://www.h24info.ma/./lifestyle/mode/">Mode</a></div></div><div id=td_uid_17_5f8ad0e61bf15 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/videos/video-test-drive-volvo-s60-r-design-hybride-toute-la-puissance-du-silence/" rel="bookmark" class="td-image-wrap" title="Vidéo/Test-drive. Volvo S60 R Design hybride: toute la puissance du silence&#8230;"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2020/10/Volvo-S60-Hybride-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2020/10/Volvo-S60-Hybride-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2020/10/Volvo-S60-Hybride-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vidéo/Test-drive. Volvo S60 R Design hybride: toute la puissance du silence&#8230;" /></a></div> <a href="https://www.h24info.ma/./lifestyle/auto-moto/" class="td-post-category">Auto &amp; Moto</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/videos/video-test-drive-volvo-s60-r-design-hybride-toute-la-puissance-du-silence/" rel="bookmark" title="Vidéo/Test-drive. Volvo S60 R Design hybride: toute la puissance du silence&#8230;">Vidéo/Test-drive. Volvo S60 R Design hybride: toute la puissance du silence&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/lifestyle/auto-moto/le-nouveau-nissan-juke-plus-sportif-et-plus-performant/" rel="bookmark" class="td-image-wrap" title="Le nouveau Nissan Juke, plus sportif et plus performant"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2020/10/Nissan-Juke-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2020/10/Nissan-Juke-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2020/10/Nissan-Juke-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Le nouveau Nissan Juke, plus sportif et plus performant" /></a></div> <a href="https://www.h24info.ma/./lifestyle/auto-moto/" class="td-post-category">Auto &amp; Moto</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/lifestyle/auto-moto/le-nouveau-nissan-juke-plus-sportif-et-plus-performant/" rel="bookmark" title="Le nouveau Nissan Juke, plus sportif et plus performant">Le nouveau Nissan Juke, plus sportif et plus performant</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/lifestyle/mode/devred-la-marque-de-pret-a-porter-sinstalle-au-morocco-mall/" rel="bookmark" class="td-image-wrap" title="Devred, la marque de prêt-à-porter, s&rsquo;installe au Morocco Mall"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2020/10/Sans-titre-1-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2020/10/Sans-titre-1-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2020/10/Sans-titre-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Devred morocco mall" title="Devred, la marque de prêt-à-porter, s&rsquo;installe au Morocco Mall" /></a></div> <a href="https://www.h24info.ma/./lifestyle/mode/" class="td-post-category">Mode</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/lifestyle/mode/devred-la-marque-de-pret-a-porter-sinstalle-au-morocco-mall/" rel="bookmark" title="Devred, la marque de prêt-à-porter, s&rsquo;installe au Morocco Mall">Devred, la marque de prêt-à-porter, s&rsquo;installe au Morocco Mall</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/lifestyle/selman-marrakech-le-palace-rouvre-ses-portes/" rel="bookmark" class="td-image-wrap" title="Selman Marrakech: le Palace rouvre ses portes"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2020/10/107938679_725172811598785_8363220651960521437_n-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2020/10/107938679_725172811598785_8363220651960521437_n-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2020/10/107938679_725172811598785_8363220651960521437_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Selmann-Marrakech" title="Selman Marrakech: le Palace rouvre ses portes" /></a></div> <a href="https://www.h24info.ma/./lifestyle/" class="td-post-category">Lifestyle</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/lifestyle/selman-marrakech-le-palace-rouvre-ses-portes/" rel="bookmark" title="Selman Marrakech: le Palace rouvre ses portes">Selman Marrakech: le Palace rouvre ses portes</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_17_5f8ad0e61bf15" data-td_block_id="td_uid_17_5f8ad0e61bf15"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_17_5f8ad0e61bf15" data-td_block_id="td_uid_17_5f8ad0e61bf15"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-396056"><a href="https://www.h24info.ma/./people/">People</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_24_5f8ad0e62cbd2_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_4 td_ajax_preloading_preload" data-td-block-uid="td_uid_24_5f8ad0e62cbd2"><script>var block_td_uid_24_5f8ad0e62cbd2 = new tdBlock();
block_td_uid_24_5f8ad0e62cbd2.id = "td_uid_24_5f8ad0e62cbd2";
block_td_uid_24_5f8ad0e62cbd2.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"13","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_24_5f8ad0e62cbd2_rand","tdc_css_class":"td_uid_24_5f8ad0e62cbd2_rand","tdc_css_class_style":"td_uid_24_5f8ad0e62cbd2_rand_style"}';
block_td_uid_24_5f8ad0e62cbd2.td_column_number = "3";
block_td_uid_24_5f8ad0e62cbd2.block_type = "td_block_mega_menu";
block_td_uid_24_5f8ad0e62cbd2.post_count = "5";
block_td_uid_24_5f8ad0e62cbd2.found_posts = "472";
block_td_uid_24_5f8ad0e62cbd2.header_color = "";
block_td_uid_24_5f8ad0e62cbd2.ajax_pagination_infinite_stop = "";
block_td_uid_24_5f8ad0e62cbd2.max_num_pages = "95";
tdBlocksArray.push(block_td_uid_24_5f8ad0e62cbd2);
</script><div id=td_uid_24_5f8ad0e62cbd2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/people/marrakech-report-au-21-octobre-de-lexamen-de-laffaire-hamza-mon-bb/" rel="bookmark" class="td-image-wrap" title="Marrakech: report au 21 octobre de l&rsquo;examen de l&rsquo;affaire « Hamza mon Bb »"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2020/01/Affaire-Hamzamonbb-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2020/01/Affaire-Hamzamonbb-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2020/01/Affaire-Hamzamonbb-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Marrakech: report au 21 octobre de l&rsquo;examen de l&rsquo;affaire « Hamza mon Bb »" /></a></div> <a href="https://www.h24info.ma/./people/" class="td-post-category">People</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/people/marrakech-report-au-21-octobre-de-lexamen-de-laffaire-hamza-mon-bb/" rel="bookmark" title="Marrakech: report au 21 octobre de l&rsquo;examen de l&rsquo;affaire « Hamza mon Bb »">Marrakech: report au 21 octobre de l&rsquo;examen de l&rsquo;affaire « Hamza mon&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/people/rihanna-demande-pardon-aux-musulmans-apres-avoir-mixe-des-hadiths-dans-son-defile-de-lingerie/" rel="bookmark" class="td-image-wrap" title="Rihanna demande pardon aux musulmans après avoir mixé des hadiths dans son défilé de lingerie"><img width="218" height="113" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2018/06/rihanna.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2018/06/rihanna.jpg 693w, https://www.h24info.ma/wp-content/uploads/2018/06/rihanna-300x156.jpg 300w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Rihanna demande pardon aux musulmans après avoir mixé des hadiths dans son défilé de lingerie" /></a></div> <a href="https://www.h24info.ma/./people/" class="td-post-category">People</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/people/rihanna-demande-pardon-aux-musulmans-apres-avoir-mixe-des-hadiths-dans-son-defile-de-lingerie/" rel="bookmark" title="Rihanna demande pardon aux musulmans après avoir mixé des hadiths dans son défilé de lingerie">Rihanna demande pardon aux musulmans après avoir mixé des hadiths dans&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/people/antonio-banderas-annonce-avoir-le-covid-19-le-jour-de-ses-60-ans/" rel="bookmark" class="td-image-wrap" title="Antonio Banderas annonce avoir le Covid-19 le jour de ses 60 ans"><picture class="entry-thumb" title="Antonio Banderas annonce avoir le Covid-19 le jour de ses 60 ans">
<source type="image/webp" srcset="https://www.h24info.ma/wp-content/uploads/2020/08/antonio-banderas-218x150.jpg.webp 218w, https://www.h24info.ma/wp-content/uploads/2020/08/antonio-banderas-100x70.jpg.webp 100w" sizes="(max-width: 218px) 100vw, 218px" />
<img width="218" height="150" src="https://www.h24info.ma/wp-content/uploads/2020/08/antonio-banderas-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2020/08/antonio-banderas-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2020/08/antonio-banderas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" />
</picture>
</a></div> <a href="https://www.h24info.ma/./people/" class="td-post-category">People</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/people/antonio-banderas-annonce-avoir-le-covid-19-le-jour-de-ses-60-ans/" rel="bookmark" title="Antonio Banderas annonce avoir le Covid-19 le jour de ses 60 ans">Antonio Banderas annonce avoir le Covid-19 le jour de ses 60&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/people/la-star-de-glee-naya-rivera-portee-disparue-possible-noyade/" rel="bookmark" class="td-image-wrap" title="La star de « Glee » Naya Rivera portée disparue, possible noyade"><picture class="entry-thumb" title="La star de « Glee » Naya Rivera portée disparue, possible noyade">
<source type="image/webp" srcset="https://www.h24info.ma/wp-content/uploads/2020/07/5f06c9bd220000b506386aff-218x150.jpeg.webp 218w, https://www.h24info.ma/wp-content/uploads/2020/07/5f06c9bd220000b506386aff-100x70.jpeg.webp 100w" sizes="(max-width: 218px) 100vw, 218px" />
<img width="218" height="150" src="https://www.h24info.ma/wp-content/uploads/2020/07/5f06c9bd220000b506386aff-218x150.jpeg" srcset="https://www.h24info.ma/wp-content/uploads/2020/07/5f06c9bd220000b506386aff-218x150.jpeg 218w, https://www.h24info.ma/wp-content/uploads/2020/07/5f06c9bd220000b506386aff-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" />
</picture>
</a></div> <a href="https://www.h24info.ma/./people/" class="td-post-category">People</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/people/la-star-de-glee-naya-rivera-portee-disparue-possible-noyade/" rel="bookmark" title="La star de « Glee » Naya Rivera portée disparue, possible noyade">La star de « Glee » Naya Rivera portée disparue, possible noyade</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/people/tom-cruise-va-tourner-un-film-dans-lespace/" rel="bookmark" class="td-image-wrap" title="Tom Cruise va tourner un film dans l&rsquo;espace"><picture class="entry-thumb" title="Tom Cruise va tourner un film dans l&rsquo;espace">
<source type="image/webp" srcset="https://www.h24info.ma/wp-content/uploads/2020/05/Tom-Cruise-218x150.jpg.webp 218w, https://www.h24info.ma/wp-content/uploads/2020/05/Tom-Cruise-100x70.jpg.webp 100w" sizes="(max-width: 218px) 100vw, 218px" />
<img width="218" height="150" src="https://www.h24info.ma/wp-content/uploads/2020/05/Tom-Cruise-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2020/05/Tom-Cruise-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2020/05/Tom-Cruise-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" />
</picture>
</a></div> <a href="https://www.h24info.ma/./people/" class="td-post-category">People</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/people/tom-cruise-va-tourner-un-film-dans-lespace/" rel="bookmark" title="Tom Cruise va tourner un film dans l&rsquo;espace">Tom Cruise va tourner un film dans l&rsquo;espace</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_24_5f8ad0e62cbd2" data-td_block_id="td_uid_24_5f8ad0e62cbd2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_24_5f8ad0e62cbd2" data-td_block_id="td_uid_24_5f8ad0e62cbd2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-396057"><a href="https://www.h24info.ma/./videos/">Vidéos</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_25_5f8ad0e6392f6_rand td_with_ajax_pagination td-pb-border-top td_block_template_4 td_ajax_preloading_preload" data-td-block-uid="td_uid_25_5f8ad0e6392f6"><script>var block_td_uid_25_5f8ad0e6392f6 = new tdBlock();
block_td_uid_25_5f8ad0e6392f6.id = "td_uid_25_5f8ad0e6392f6";
block_td_uid_25_5f8ad0e6392f6.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"11","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_25_5f8ad0e6392f6_rand","tdc_css_class":"td_uid_25_5f8ad0e6392f6_rand","tdc_css_class_style":"td_uid_25_5f8ad0e6392f6_rand_style"}';
block_td_uid_25_5f8ad0e6392f6.td_column_number = "3";
block_td_uid_25_5f8ad0e6392f6.block_type = "td_block_mega_menu";
block_td_uid_25_5f8ad0e6392f6.post_count = "4";
block_td_uid_25_5f8ad0e6392f6.found_posts = "673";
block_td_uid_25_5f8ad0e6392f6.header_color = "";
block_td_uid_25_5f8ad0e6392f6.ajax_pagination_infinite_stop = "";
block_td_uid_25_5f8ad0e6392f6.max_num_pages = "169";
tdBlocksArray.push(block_td_uid_25_5f8ad0e6392f6);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_25_5f8ad0e6392f6" id="td_uid_26_5f8ad0e63f88c" data-td_block_id="td_uid_25_5f8ad0e6392f6" data-td_filter_value="" href="https://www.h24info.ma/./videos/">Tous</a><a class="mega-menu-sub-cat-td_uid_25_5f8ad0e6392f6" id="td_uid_27_5f8ad0e63f8b8" data-td_block_id="td_uid_25_5f8ad0e6392f6" data-td_filter_value="32" href="https://www.h24info.ma/./videos/h24-tv/">H24 TV</a><a class="mega-menu-sub-cat-td_uid_25_5f8ad0e6392f6" id="td_uid_28_5f8ad0e63f8d9" data-td_block_id="td_uid_25_5f8ad0e6392f6" data-td_filter_value="27" href="https://www.h24info.ma/./videos/photo-du-jour/">La Photo du jour</a><a class="mega-menu-sub-cat-td_uid_25_5f8ad0e6392f6" id="td_uid_29_5f8ad0e63f8f6" data-td_block_id="td_uid_25_5f8ad0e6392f6" data-td_filter_value="30" href="https://www.h24info.ma/./videos/video-du-jour/">La Vidéo du jour</a><a class="mega-menu-sub-cat-td_uid_25_5f8ad0e6392f6" id="td_uid_30_5f8ad0e63f913" data-td_block_id="td_uid_25_5f8ad0e6392f6" data-td_filter_value="22" href="https://www.h24info.ma/./videos/buzz-du-jour/">Le Buzz du jour</a></div></div><div id=td_uid_25_5f8ad0e6392f6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/videos/video-test-drive-volvo-s60-r-design-hybride-toute-la-puissance-du-silence/" rel="bookmark" class="td-image-wrap" title="Vidéo/Test-drive. Volvo S60 R Design hybride: toute la puissance du silence&#8230;"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2020/10/Volvo-S60-Hybride-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2020/10/Volvo-S60-Hybride-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2020/10/Volvo-S60-Hybride-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vidéo/Test-drive. Volvo S60 R Design hybride: toute la puissance du silence&#8230;" /></a></div> <a href="https://www.h24info.ma/./lifestyle/auto-moto/" class="td-post-category">Auto &amp; Moto</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/videos/video-test-drive-volvo-s60-r-design-hybride-toute-la-puissance-du-silence/" rel="bookmark" title="Vidéo/Test-drive. Volvo S60 R Design hybride: toute la puissance du silence&#8230;">Vidéo/Test-drive. Volvo S60 R Design hybride: toute la puissance du silence&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/economie/video-pourquoi-les-prix-du-poulet-continuent-de-grimper/" rel="bookmark" class="td-image-wrap" title="Vidéo. Pourquoi les prix du poulet continuent de grimper ?"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2020/10/poulet-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2020/10/poulet-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2020/10/poulet-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vidéo. Pourquoi les prix du poulet continuent de grimper ?" /></a></div> <a href="https://www.h24info.ma/./economie/" class="td-post-category">Economie</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/economie/video-pourquoi-les-prix-du-poulet-continuent-de-grimper/" rel="bookmark" title="Vidéo. Pourquoi les prix du poulet continuent de grimper ?">Vidéo. Pourquoi les prix du poulet continuent de grimper ?</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/videos/video-la-nuit-ou-le-corps-du-petit-adnane-a-ete-decouvert/" rel="bookmark" class="td-image-wrap" title="Vidéo. La nuit où le corps du petit Adnane a été découvert"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2020/09/Capture-d’écran-2020-09-13-à-10.29.20-218x150.png" srcset="https://www.h24info.ma/wp-content/uploads/2020/09/Capture-d’écran-2020-09-13-à-10.29.20-218x150.png 218w, https://www.h24info.ma/wp-content/uploads/2020/09/Capture-d’écran-2020-09-13-à-10.29.20-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vidéo. La nuit où le corps du petit Adnane a été découvert" /></a></div> <a href="https://www.h24info.ma/./videos/video-du-jour/" class="td-post-category">La Vidéo du jour</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/videos/video-la-nuit-ou-le-corps-du-petit-adnane-a-ete-decouvert/" rel="bookmark" title="Vidéo. La nuit où le corps du petit Adnane a été découvert">Vidéo. La nuit où le corps du petit Adnane a été&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/videos/video-casablanca-confinee-le-jour-ville-fantome-la-nuit/" rel="bookmark" class="td-image-wrap" title="Vidéo. Casablanca confinée le jour, ville fantôme la nuit"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2020/09/Capture-d’écran-2020-09-11-à-20.51.24-218x150.png" srcset="https://www.h24info.ma/wp-content/uploads/2020/09/Capture-d’écran-2020-09-11-à-20.51.24-218x150.png 218w, https://www.h24info.ma/wp-content/uploads/2020/09/Capture-d’écran-2020-09-11-à-20.51.24-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vidéo. Casablanca confinée le jour, ville fantôme la nuit" /></a></div> <a href="https://www.h24info.ma/./videos/video-du-jour/" class="td-post-category">La Vidéo du jour</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/videos/video-casablanca-confinee-le-jour-ville-fantome-la-nuit/" rel="bookmark" title="Vidéo. Casablanca confinée le jour, ville fantôme la nuit">Vidéo. Casablanca confinée le jour, ville fantôme la nuit</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_25_5f8ad0e6392f6" data-td_block_id="td_uid_25_5f8ad0e6392f6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_25_5f8ad0e6392f6" data-td_block_id="td_uid_25_5f8ad0e6392f6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-419044"><a href="https://www.h24info.ma/./services/">Services</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_31_5f8ad0e64c3a2_rand td_with_ajax_pagination td-pb-border-top td_block_template_4 td_ajax_preloading_preload" data-td-block-uid="td_uid_31_5f8ad0e64c3a2"><script>var block_td_uid_31_5f8ad0e64c3a2 = new tdBlock();
block_td_uid_31_5f8ad0e64c3a2.id = "td_uid_31_5f8ad0e64c3a2";
block_td_uid_31_5f8ad0e64c3a2.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"37237","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_31_5f8ad0e64c3a2_rand","tdc_css_class":"td_uid_31_5f8ad0e64c3a2_rand","tdc_css_class_style":"td_uid_31_5f8ad0e64c3a2_rand_style"}';
block_td_uid_31_5f8ad0e64c3a2.td_column_number = "3";
block_td_uid_31_5f8ad0e64c3a2.block_type = "td_block_mega_menu";
block_td_uid_31_5f8ad0e64c3a2.post_count = "4";
block_td_uid_31_5f8ad0e64c3a2.found_posts = "34";
block_td_uid_31_5f8ad0e64c3a2.header_color = "";
block_td_uid_31_5f8ad0e64c3a2.ajax_pagination_infinite_stop = "";
block_td_uid_31_5f8ad0e64c3a2.max_num_pages = "9";
tdBlocksArray.push(block_td_uid_31_5f8ad0e64c3a2);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_31_5f8ad0e64c3a2" id="td_uid_32_5f8ad0e64d6f5" data-td_block_id="td_uid_31_5f8ad0e64c3a2" data-td_filter_value="" href="https://www.h24info.ma/./services/">Tous</a><a class="mega-menu-sub-cat-td_uid_31_5f8ad0e64c3a2" id="td_uid_33_5f8ad0e64d71f" data-td_block_id="td_uid_31_5f8ad0e64c3a2" data-td_filter_value="37240" href="https://www.h24info.ma/./services/astuces/">Astuces</a><a class="mega-menu-sub-cat-td_uid_31_5f8ad0e64c3a2" id="td_uid_34_5f8ad0e64d743" data-td_block_id="td_uid_31_5f8ad0e64c3a2" data-td_filter_value="37238" href="https://www.h24info.ma/./services/bons-plans/">Bons plans</a><a class="mega-menu-sub-cat-td_uid_31_5f8ad0e64c3a2" id="td_uid_35_5f8ad0e64d764" data-td_block_id="td_uid_31_5f8ad0e64c3a2" data-td_filter_value="37239" href="https://www.h24info.ma/./services/conseils/">Conseils</a></div></div><div id=td_uid_31_5f8ad0e64c3a2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/services/la-mamounia-fait-peau-neuve-et-annonce-sa-reouverture/" rel="bookmark" class="td-image-wrap" title="La Mamounia fait peau neuve et annonce sa réouverture"><img width="218" height="113" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2018/06/mamounia.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2018/06/mamounia.jpg 696w, https://www.h24info.ma/wp-content/uploads/2018/06/mamounia-300x155.jpg 300w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La Mamounia fait peau neuve et annonce sa réouverture" /></a></div> <a href="https://www.h24info.ma/./services/bons-plans/" class="td-post-category">Bons plans</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/services/la-mamounia-fait-peau-neuve-et-annonce-sa-reouverture/" rel="bookmark" title="La Mamounia fait peau neuve et annonce sa réouverture">La Mamounia fait peau neuve et annonce sa réouverture</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/services/que-faire-en-cas-daccident-de-voiture/" rel="bookmark" class="td-image-wrap" title="Que faire en cas d’accident de voiture ?"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2020/09/Capture-d’écran-2020-09-18-à-9.38.24-AM-218x150.png" srcset="https://www.h24info.ma/wp-content/uploads/2020/09/Capture-d’écran-2020-09-18-à-9.38.24-AM-218x150.png 218w, https://www.h24info.ma/wp-content/uploads/2020/09/Capture-d’écran-2020-09-18-à-9.38.24-AM-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Que faire en cas d’accident de voiture ?" /></a></div> <a href="https://www.h24info.ma/./services/conseils/" class="td-post-category">Conseils</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/services/que-faire-en-cas-daccident-de-voiture/" rel="bookmark" title="Que faire en cas d’accident de voiture ?">Que faire en cas d’accident de voiture ?</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/services/4-conseils-pour-bien-choisir-son-assurance-auto/" rel="bookmark" class="td-image-wrap" title="4 conseils pour bien choisir son assurance auto "><picture class="entry-thumb" title="4 conseils pour bien choisir son assurance auto ">
<source type="image/webp" srcset="https://www.h24info.ma/wp-content/uploads/2020/08/Capture-d’écran-2020-08-05-à-10.37.41-AM-218x150.png.webp 218w, https://www.h24info.ma/wp-content/uploads/2020/08/Capture-d’écran-2020-08-05-à-10.37.41-AM-100x70.png.webp 100w" sizes="(max-width: 218px) 100vw, 218px" />
<img width="218" height="150" src="https://www.h24info.ma/wp-content/uploads/2020/08/Capture-d’écran-2020-08-05-à-10.37.41-AM-218x150.png" srcset="https://www.h24info.ma/wp-content/uploads/2020/08/Capture-d’écran-2020-08-05-à-10.37.41-AM-218x150.png 218w, https://www.h24info.ma/wp-content/uploads/2020/08/Capture-d’écran-2020-08-05-à-10.37.41-AM-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="ASSURH24" />
</picture>
</a></div> <a href="https://www.h24info.ma/./services/conseils/" class="td-post-category">Conseils</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/services/4-conseils-pour-bien-choisir-son-assurance-auto/" rel="bookmark" title="4 conseils pour bien choisir son assurance auto ">4 conseils pour bien choisir son assurance auto </a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/services/assurance-auto-au-tiers-tiers-plus-ou-tous-risques-quelle-difference/" rel="bookmark" class="td-image-wrap" title="Assurance auto au tiers, tiers plus ou tous risques: quelle différence?"><picture class="entry-thumb" title="Assurance auto au tiers, tiers plus ou tous risques: quelle différence?">
<source type="image/webp" srcset="https://www.h24info.ma/wp-content/uploads/2020/08/Capture-d’écran-2020-08-05-à-3.29.03-PM-218x150.png.webp 218w, https://www.h24info.ma/wp-content/uploads/2020/08/Capture-d’écran-2020-08-05-à-3.29.03-PM-100x70.png.webp 100w" sizes="(max-width: 218px) 100vw, 218px" />
<img width="218" height="150" src="https://www.h24info.ma/wp-content/uploads/2020/08/Capture-d’écran-2020-08-05-à-3.29.03-PM-218x150.png" srcset="https://www.h24info.ma/wp-content/uploads/2020/08/Capture-d’écran-2020-08-05-à-3.29.03-PM-218x150.png 218w, https://www.h24info.ma/wp-content/uploads/2020/08/Capture-d’écran-2020-08-05-à-3.29.03-PM-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" />
</picture>
</a></div> <a href="https://www.h24info.ma/./services/conseils/" class="td-post-category">Conseils</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/services/assurance-auto-au-tiers-tiers-plus-ou-tous-risques-quelle-difference/" rel="bookmark" title="Assurance auto au tiers, tiers plus ou tous risques: quelle différence?">Assurance auto au tiers, tiers plus ou tous risques: quelle différence?</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_31_5f8ad0e64c3a2" data-td_block_id="td_uid_31_5f8ad0e64c3a2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_31_5f8ad0e64c3a2" data-td_block_id="td_uid_31_5f8ad0e64c3a2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-396613"><a href="https://www.h24info.ma/./sport/">Sport</a></li>
<li class="menu-bile menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-397397"><a href="https://www.h24info.ma/inscription/inscription.php">Abonnement Newsletter</a></li>
</ul></div></div> </div>
</div>
</div>
</div>
<style>
	@media only screen and (min-width: 600px) {
	#siteContent {
  /*  margin-top: 165px !important;*/
	margin: 0 auto;
    max-width: 1000px;
    height: auto;
}
	}
	
	</style>
<div id="siteContent"> <script type="text/javascript">
                    sas_pageid='64530/497008';	// Page : H24INFO/h24-home
                    sas_formatid=28319;		// Format : Habillage 1x1
                    sas_target='';			// Ciblage
                    SmartAdServer(sas_pageid,sas_formatid,sas_target);
                </script>
<noscript>
                    <a href="http://www3.smartadserver.com/call/pubjumpi/64530/497008/28319/S/[timestamp]/?" target="_blank">
                    <img src="http://www3.smartadserver.com/call/pubi/64530/497008/28319/S/[timestamp]/?" border="0" alt="" /></a>
					</noscript></div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="box red td-container">
<script type="text/javascript">
					sas_pageid='64530/497008';	// Page : H24INFO/h24-accueil
					sas_formatid=33008;		// Format : 1.N.Mega-Top 970x250
					sas_target='';			// Ciblage
					SmartAdServer(sas_pageid,sas_formatid,sas_target);
                </script>
<noscript>
                    <a href="http://www3.smartadserver.com/call/pubjumpi/64530/497008/33008/S/[timestamp]/?" target="_blank">
                    <img src="http://www3.smartadserver.com/call/pubi/64530/497008/33008/S/[timestamp]/?" border="0" alt="" /></a>
 </noscript></div>
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="Voir tous les articles dans Maroc" class="entry-crumb" href="https://www.h24info.ma/./maroc/">Maroc</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Voir tous les articles dans Kiosque" class="entry-crumb" href="https://www.h24info.ma/./maroc/kiosque/">Kiosque</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">La revue de presse hebdomadaire de ce samedi 17 octobre</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-432891" class="post-432891 post type-post status-publish format-standard has-post-thumbnail hentry category-kiosque category-maroc tag-revue-de-presse-hebdomadaire" itemscope itemtype="https://schema.org/Article" 47>
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="https://www.h24info.ma/./maroc/">Maroc</a></li><li class="entry-category"><a href="https://www.h24info.ma/./maroc/kiosque/">Kiosque</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">La revue de presse hebdomadaire de ce samedi 17 octobre</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Par</div> <a href="https://www.h24info.ma/author/h24info/">H24info</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-17T09:29:28+00:00">17 octobre, 2020 09:29</time></span>  <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-432891">675</span></div> </div>
</header>
</div>
<div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Share</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.h24info.ma%2Fmaroc%2Fla-revue-de-presse-hebdomadaire-de-ce-samedi-17-octobre%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=La+revue+de+presse+hebdomadaire+de+ce+samedi+17+octobre&url=https%3A%2F%2Fwww.h24info.ma%2Fmaroc%2Fla-revue-de-presse-hebdomadaire-de-ce-samedi-17-octobre%2F&via=H24info">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=La+revue+de+presse+hebdomadaire+de+ce+samedi+17+octobre %0A%0A https://www.h24info.ma/maroc/la-revue-de-presse-hebdomadaire-de-ce-samedi-17-octobre/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content tagdiv-type">
<div class="td-post-featured-image"><figure><a href="https://www.h24info.ma/wp-content/uploads/2020/09/Revue-presse-HEBDOS.jpg" data-caption="DR."><img width="696" height="398" class="entry-thumb td-modal-image" src="https://www.h24info.ma/wp-content/uploads/2020/09/Revue-presse-HEBDOS-696x398.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2020/09/Revue-presse-HEBDOS-696x398.jpg 696w, https://www.h24info.ma/wp-content/uploads/2020/09/Revue-presse-HEBDOS-300x171.jpg 300w, https://www.h24info.ma/wp-content/uploads/2020/09/Revue-presse-HEBDOS.jpg 700w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Revue presse HEBDOS" /></a><figcaption class="wp-caption-text">DR.</figcaption></figure></div>
<p><strong>Le roi préside un Conseil des ministres, les prêts à la consommation en nette diminution, les nouvelles générations de gares de péages d&rsquo;ADM&#8230;Voici les principaux titres développés par la presse nationale hebdomadaire. </strong></p><div class='code-block code-block-2' style='margin: 8px 0; clear: both;'>
<div style="width:100%;height:auto;margin:0 auto;text-align:center" class="pave">
<script type="text/javascript">
			if(/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
			sas_pageid='64530/497008';	// Page : H24INFO/h24-home
			sas_formatid=33009;		// Format : Pave Top 300x250
			sas_target='';			// Ciblage
			SmartAdServer(sas_pageid,sas_formatid,sas_target);
			}
			</script>
<noscript>

			<script>
			if(/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
			</script>

			<a href="http://www3.smartadserver.com/call/pubjumpi/64530/497008/33009/S/[timestamp]/?" target="_blank">
			<img src="http://www3.smartadserver.com/call/pubi/64530/497008/33009/S/[timestamp]/?" border="0" alt="" /></a>
			<script>
			}
			</script>
			</noscript>
</div></div>
<h2><strong>Telquel</strong><br />
Le roi Mohammed VI préside un Conseil des ministres</h2>
<p>Le roi Mohammed VI a présidé, mercredi au Palais Royal à Rabat, un Conseil des ministres, consacré à l’examen des orientations générales du projet de loi de finances pour l’année budgétaire 2021 et l’adoption de nombre de projets de textes juridiques et d’accord internationaux, indique un communiqué du porte-parole du Palais Royal, M. Abdelhak El Mrini. Au début des travaux du Conseil, Sa Majesté le Roi s’est informé auprès du ministre de la Santé au sujet de l’avancement du vaccin contre Covid-19 en cours de développement par la Chine, en ce qui concerne le Maroc. Par la suite et conformément aux dispositions de l’article 49 de la Constitution, le ministre de l’Économie, des Finances et de la Réforme de l’administration a présenté un exposé sur les orientations générales du projet de loi de finances pour l’année budgétaire 2021.</p><div class='code-block code-block-4' style='margin: 8px 0; clear: both;'>
<div style="width:100%;height:auto;margin:0 auto;text-align:center" class="pave">
<script type="text/javascript">
			if(/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
			sas_pageid='64530/497008';	// Page : H24INFO/h24-home
			sas_formatid=86828;		// Format : Pave Top 300x250
			sas_target='';			// Ciblage
			SmartAdServer(sas_pageid,sas_formatid,sas_target);
			}
			</script>
<noscript>

			<script>
			if(/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
			</script>

			<a href="http://www3.smartadserver.com/call/pubjumpi/64530/497008/86828/S/[timestamp]/?" target="_blank">
			<img src="http://www3.smartadserver.com/call/pubi/64530/497008/86828/S/[timestamp]/?" border="0" alt="" /></a>
			<script>
			}
			</script>
			</noscript>
</div></div>
<h2><strong>La Vie Éco</strong><br />
Fonds Mohammed VI pour l&rsquo;Investissement: Bras financier de la relance</h2>
<p>Le Fonds d&rsquo;investissement stratégique est l&rsquo;un des principaux leviers de relance économique au Maroc, pour limiter les effets de la crise sanitaire. Dans son ossature globale, le plan de relance économique repose sur ce Fonds d&rsquo;investissement stratégique désormais appelé &lsquo;Fonds Mohammed VI pour l&rsquo;In vestissement ». Doté de 15 milliards de DH, il est appelé à jouer un rôle de premier plan dans la promotion de l&rsquo;investissement et le relèvement des capacités de l&rsquo;économie nationale. Dans le détail opérationnel, le Fonds Mohammed VI interviendra pour doter les secteurs productifs du soutien nécessaire et pour financer et accompagner les grands projets envisagés, dans le cadre de partenarats public-privé. Pour ce faire, il sera doté de la personnalité morale et des structures managériales adéquates, de manière à ce que in fine, il s&rsquo;impose comme un modèle de bonne gouvernance, d&rsquo;efficience et de transparence.</p>
<h2><strong>Challenge</strong><br />
ADM déploie une nouvelle génération de gares de péage</h2>
<p>La Société nationale des autoroutes du Maroc (ADM) poursuit ses efforts visant la fluidification du trafic autoroutier sur tout le territoire national. C’est dans ce sens que ADM vient de déployer une nouvelle génération de gares de péage, dotée d’un nouveau système de péage au niveau de l’autoroute Casablanca – Berrechid. Selon le top management, l’objectif principal de ce projet est d’offrir une expérience de voyage plus fluide et sécurisée aux usagers des axes autoroutiers reliant Casablanca, Marrakech, Agadir et Béni Mellal, de sorte à ce que le voyage entre la ville de départ et la ville destination se fasse désormais sans arrêt. C’est également un projet qui s’inscrit dans le cadre de la refonte du système de péage entre Casablanca et Berrechid en passant au système de péage fermé au lieu du système de péage ouvert actuel. Soulignons d’ailleurs que l’autoroute Casablanca- Berrechid constitue le premier tronçon de l’autoroute Casablanca – Agadir, et Casablanca – Béni Mellal, et constitue donc un point de transit pour tout le flux nord-sud du Maroc. Ce tronçon relie également la capitale économique à l’aéroport international Mohammed V.</p>
<h2><strong>Finances News Hebdo</strong><br />
Crédit à la consommation: le confinement est passé par là</h2>
<p>Depuis le début de la crise sanitaire, les banques et les sociétés de financement font face à une marée de demandes de reports d’échéances de crédits de la part de leurs clients. Parallèlement, le flux de production des nouveaux prêts à la consommation a sensiblement reculé. Une première depuis la dernière crise financière 2008. La bonne tenue de la production des prêts bancaires cette année cache derrière elle quelques disparités. Les prêts à la consommation, véritable pouls de l’activité économique et de l’investissement des ménages en particulier, ont nettement diminué durant cette période de crise. « On constate, via notre réseau, une baisse significative des demandes de prêts pour l’achat d’appareils électroménagers et de meubles et, dans une moindre mesure, pour l’acquisition de voitures. Plus encore, le financement des dépenses de loisirs (voyages, fêtes, etc…) et de consommation courante est au point mort à cause de la crise », explique un banquier.</p>
<h2><strong>Maroc-Hebdo</strong><br />
Nouvelle consécration pour Abdellatif Jouahri</h2>
<p>Consécration pour Abdellatif Jouahri. Le Wali de Bank Al-Maghrib (BAM) a maintenu sa position, pour la quatrième année consécutive, dans le top 10 des meilleurs banquiers centraux, selon le dernier classement du magazine américain Global Finance. M. Jouahri a obtenu la note la plus prestigieuse « A », attribuée par le magazine new-yorkais dans son rapport intitulé « Central Banker Report Cards 2020 », a indiqué BAM dans un communiqué. Le « Central Banker Report Cards », publié annuellement par Global Finance depuis 1994, classe les gouverneurs des banques centrales de plus de 90 pays clés en plus de l&rsquo;Union européenne, la Banque centrale des Caraïbes orientales, la Banque des États d&rsquo;Afrique centrale et la Banque centrale des États d&rsquo;Afrique de l&rsquo;Ouest, a précisé le communiqué. « Même en périodes favorables, les banquiers centraux sont confrontés à une panoplie de défis. Aujourd&rsquo;hui, avec la crise sanitaire universelle, les banquiers centraux sont confrontés à des contraintes inédites d&rsquo;ordres politique et opérationnel », a déclaré Joseph Giarraputo, éditeur et directeur de rédaction à Global Finance, cité par le communiqué.</p>
<h2><strong>La Nouvelle Tribune</strong><br />
Akhannouch dresse le bilan des activités agricoles</h2>
<p>La valeur des exportations des produits alimentaires agricoles a totalisé 39,5 milliards de dirhams (MMDH) pour la campagne agricole 2019-2020, soit une hausse de 8% par rapport à l&rsquo;année 2018, a souligné lundi à Rabat, le ministre de l&rsquo;Agriculture, de la pêche maritime, du développement rural et des eaux et forêts, Aziz Akhannouch. En réponse à une question centrale sur « les préparatifs pour faire réussir la saison agricole actuelle à la lumière de la propagation de la pandémie de la Covid-19 », à la Chambre des représentants, M. Akhannouch a indiqué que grâce à la poursuite de l&rsquo;activité agricole tout au long de la chaine de valeur, la valeur des exportations des produits alimentaires agricoles, hors produits de pêche, s&rsquo;est élevée à 39,5 MMDH au cours de la saison 2019-2020, soit une hausse de 8% par rapport à 2018 et de 130% par rapport à l&rsquo;année 2010. Et de noter que la poursuite de l&rsquo;activité agricole dans les différentes unités de conditionnement et de transformation a permis de préserver l&rsquo;activité d&rsquo;exportation, qui a réalisé des résultats positifs à l&rsquo;aune de ces circonstances exceptionnelles actuelles.</p>
<h2><strong>L&rsquo;observateur du Maroc et d’Afrique</strong><br />
La DGSN ne badine pas avec les règles sanitaires</h2>
<p>Les règles sont faites pour être appliquées. Quand ce n&rsquo;est pas le cas, les policiers interviennent. Ils le font sans être aidés par le ministère de l&rsquo;Intérieur et ses collectivités locales. Appliquant, avec rigueur et discipline, les lois en vigueur sur le non-respect des règles sanitaires, les policiers sont débordés. Le contrôle des sorties et entrées des villes concernées par des mesures restrictives des déplacement relèvent de leur seule responsabilité et ils l&rsquo;assument avec tact et professionnalisme. Mais on les voit aussi à l&rsquo;intérieur même des quartiers effectuer un harassant travail de proximité que les agents d&rsquo;autorité, relevant du département de l&rsquo;intérieur, et avec eux les élus locaux, sont censés faire.</p>
<p>&nbsp;</p>
<div class='code-block code-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div style="width:100%;height:auto;margin:0 auto;text-align:center" class="pave">
<script type="text/javascript">
			if(/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
			sas_pageid='64530/497008';	// Page : H24INFO/h24-home
			sas_formatid=28314;		// Format : Pave Top 300x250
			sas_target='';			// Ciblage
			SmartAdServer(sas_pageid,sas_formatid,sas_target);
			}
			</script>
<noscript>

			<script>
			if(/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
			</script>

			<a href="http://www3.smartadserver.com/call/pubjumpi/64530/497008/28314/S/[timestamp]/?" target="_blank">
			<img src="http://www3.smartadserver.com/call/pubi/64530/497008/28314/S/[timestamp]/?" border="0" alt="" /></a>
			<script>
			}
			</script>
			</noscript>
</div></div>
</div>
<footer>
 
<div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-dark-bg td-ps-notext td-post-sharing-style14 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
 <div class="td-social-but-text">Share</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.h24info.ma%2Fmaroc%2Fla-revue-de-presse-hebdomadaire-de-ce-samedi-17-octobre%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=La+revue+de+presse+hebdomadaire+de+ce+samedi+17+octobre&url=https%3A%2F%2Fwww.h24info.ma%2Fmaroc%2Fla-revue-de-presse-hebdomadaire-de-ce-samedi-17-octobre%2F&via=H24info">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=La+revue+de+presse+hebdomadaire+de+ce+samedi+17+octobre %0A%0A https://www.h24info.ma/maroc/la-revue-de-presse-hebdomadaire-de-ce-samedi-17-octobre/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Article précédent</span><a href="https://www.h24info.ma/maroc/meteo-les-previsions-pour-ce-samedi-17-octobre/">Météo: les prévisions pour ce samedi 17 octobre</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Article suivant</span><a href="https://www.h24info.ma/monde/professeur-decapite-en-france-cinq-nouvelles-gardes-a-vue-lidentite-de-lassaillant-confirmee/">Professeur décapité en France: cinq nouvelles gardes à vue, l&rsquo;identité de l&rsquo;assaillant confirmée</a></div></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.h24info.ma/author/h24info/">H24info</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="H24info"></span><meta itemprop="datePublished" content="2020-10-17T09:29:28+00:00"><meta itemprop="dateModified" content="2020-10-17T09:38:04+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.h24info.ma/maroc/la-revue-de-presse-hebdomadaire-de-ce-samedi-17-octobre/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.h24info.ma/wp-content/uploads/2019/10/h24-2-1-1-1.png"></span><meta itemprop="name" content="H24info"></span><meta itemprop="headline " content="La revue de presse hebdomadaire de ce samedi 17 octobre"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.h24info.ma/wp-content/uploads/2020/09/Revue-presse-HEBDOS.jpg"><meta itemprop="width" content="700"><meta itemprop="height" content="400"></span> </footer>
</article> 
<div class="td_block_wrap td_block_related_posts td_uid_37_5f8ad0e695cda_rand td_with_ajax_pagination td-pb-border-top td_block_template_4" data-td-block-uid="td_uid_37_5f8ad0e695cda"><script>var block_td_uid_37_5f8ad0e695cda = new tdBlock();
block_td_uid_37_5f8ad0e695cda.id = "td_uid_37_5f8ad0e695cda";
block_td_uid_37_5f8ad0e695cda.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_37_5f8ad0e695cda_rand","td_column_number":3,"live_filter_cur_post_id":432891,"live_filter_cur_post_author":"16","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_37_5f8ad0e695cda_rand","tdc_css_class_style":"td_uid_37_5f8ad0e695cda_rand_style"}';
block_td_uid_37_5f8ad0e695cda.td_column_number = "3";
block_td_uid_37_5f8ad0e695cda.block_type = "td_block_related_posts";
block_td_uid_37_5f8ad0e695cda.post_count = "3";
block_td_uid_37_5f8ad0e695cda.found_posts = "12781";
block_td_uid_37_5f8ad0e695cda.header_color = "";
block_td_uid_37_5f8ad0e695cda.ajax_pagination_infinite_stop = "";
block_td_uid_37_5f8ad0e695cda.max_num_pages = "4261";
tdBlocksArray.push(block_td_uid_37_5f8ad0e695cda);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_38_5f8ad0e6c317e" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_37_5f8ad0e695cda" href="#">ARTICLES CONNEXES</a><a id="td_uid_39_5f8ad0e6c3184" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_37_5f8ad0e695cda" href="#">PLUS DE L'AUTEUR</a></h4><div id=td_uid_37_5f8ad0e695cda class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/maroc/covid-19-limpression-dune-fiche-sanitaire-desormais-obligatoire-dans-les-aeroports-marocains/" rel="bookmark" class="td-image-wrap" title="Covid-19: l&rsquo;impression d&rsquo;une fiche sanitaire désormais obligatoire dans les aéroports marocains"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2020/10/aeroport-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2020/10/aeroport-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2020/10/aeroport-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Covid-19: l&rsquo;impression d&rsquo;une fiche sanitaire désormais obligatoire dans les aéroports marocains" /></a></div> <a href="https://www.h24info.ma/./maroc/" class="td-post-category">Maroc</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/maroc/covid-19-limpression-dune-fiche-sanitaire-desormais-obligatoire-dans-les-aeroports-marocains/" rel="bookmark" title="Covid-19: l&rsquo;impression d&rsquo;une fiche sanitaire désormais obligatoire dans les aéroports marocains">Covid-19: l&rsquo;impression d&rsquo;une fiche sanitaire désormais obligatoire dans les aéroports marocains</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/maroc/video-evenementiel-les-organisateurs-de-mariage-ne-sont-plus-a-la-fete/" rel="bookmark" class="td-image-wrap" title="Vidéo. Événementiel: les organisateurs de mariage ne sont plus à la fête"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2020/10/mariage-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2020/10/mariage-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2020/10/mariage-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vidéo. Événementiel: les organisateurs de mariage ne sont plus à la fête" /></a></div> <a href="https://www.h24info.ma/./maroc/" class="td-post-category">Maroc</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/maroc/video-evenementiel-les-organisateurs-de-mariage-ne-sont-plus-a-la-fete/" rel="bookmark" title="Vidéo. Événementiel: les organisateurs de mariage ne sont plus à la fête">Vidéo. Événementiel: les organisateurs de mariage ne sont plus à la fête</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/maroc/meteo-les-previsions-pour-ce-samedi-17-octobre/" rel="bookmark" class="td-image-wrap" title="Météo: les prévisions pour ce samedi 17 octobre"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2020/01/meteo-de-la-semaine-en-deux-temps-183762-1-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2020/01/meteo-de-la-semaine-en-deux-temps-183762-1-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2020/01/meteo-de-la-semaine-en-deux-temps-183762-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Météo: les prévisions pour ce samedi 17 octobre" /></a></div> <a href="https://www.h24info.ma/./maroc/" class="td-post-category">Maroc</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/maroc/meteo-les-previsions-pour-ce-samedi-17-octobre/" rel="bookmark" title="Météo: les prévisions pour ce samedi 17 octobre">Météo: les prévisions pour ce samedi 17 octobre</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_37_5f8ad0e695cda" data-td_block_id="td_uid_37_5f8ad0e695cda"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_37_5f8ad0e695cda" data-td_block_id="td_uid_37_5f8ad0e695cda"><i class="td-icon-font td-icon-menu-right"></i></a></div></div>  <div style="width:100%;height:auto;">
<div class="OUTBRAIN" data-src="https://www.h24info.ma/maroc/la-revue-de-presse-hebdomadaire-de-ce-samedi-17-octobre/" data-widget-id="AR_1" data-ob-template="h24info"></div>
<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
</div>
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div style="width:100%;height:auto;margin:0 auto;text-align:center" class="pave">
<script type="text/javascript">
			if(! /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
			sas_pageid='64530/497008';	// Page : H24INFO/h24-home
			sas_formatid=33009;		// Format : Pave Top 300x250
			sas_target='';			// Ciblage
			SmartAdServer(sas_pageid,sas_formatid,sas_target);
			}
			</script>
<noscript>

			<script>
			if(! /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
			</script>

			<a href="http://www3.smartadserver.com/call/pubjumpi/64530/497008/33009/S/[timestamp]/?" target="_blank">
			<img src="http://www3.smartadserver.com/call/pubi/64530/497008/33009/S/[timestamp]/?" border="0" alt="" /></a>
			<script>
			}
			</script>
			</noscript>
</div><br><div style="width:100%;height:auto;margin:0 auto;text-align:center" class="pave">
<script type="text/javascript">
			if(! /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
			sas_pageid='64530/497008';	// Page : H24INFO/h24-home
			sas_formatid=86828;		// Format : Pave 2 Top 300x250
			sas_target='';			// Ciblage
			SmartAdServer(sas_pageid,sas_formatid,sas_target);
			}
			</script>
<noscript>

			<script>
			if(! /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
			</script>

			<a href="http://www3.smartadserver.com/call/pubjumpi/64530/497008/86828/S/[timestamp]/?" target="_blank">
			<img src="http://www3.smartadserver.com/call/pubi/64530/497008/86828/S/[timestamp]/?" border="0" alt="" /></a>
			<script>
			}
			</script>
			</noscript>
</div><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_40_5f8ad0e6c3945_rand td-pb-border-top td_block_template_4"><div class="td-block-title-wrap"></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info td_social_info_counter">503,622</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/h24info">J'aime</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info td_social_info_counter">23,895</span><span class="td_social_info td_social_info_name">Suiveurs</span><span class="td_social_button"><a href="https://twitter.com/h24info">Suivre</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info td_social_info_counter">124,000</span><span class="td_social_info td_social_info_name">Abonnés</span><span class="td_social_button"><a href="https://www.youtube.com/channel/UCAJ_PZ-7l-K3rUV98P_ISvA">S'abonner</a></span></div></div></div></div> 
<div class="covid-item covid-style-4">
<h4 class="covid-title">Maroc</h4>
<h4 class="covid-title"> ​ 18H00​​&#160; 16-10-2020</h4>

<div class="covid-row">
<div class="covid-col covid-confirmed">
<div class="covid-value">167148</div>
<div class="covid-label">Confirmés</div>
</div>
<div class="covid-col covid-confirmed">
<div class="covid-value">138989​</div>
<div class="covid-label">Rétablis</div>
</div>
<div class="covid-col covid-recovered">
<div class="covid-value">2818</div>
<div class="covid-label">Décès</div></div>
</div>
<br>
<h4 class="covid-title">24H</h4>
<div class="covid-row">
<div class="covid-col covid-confirmed">
<div class="covid-value">3498</div>
<div class="covid-label">Confirmés</div>
</div>
<div class="covid-col covid-confirmed">
<div class="covid-value">2953</div>
<div class="covid-label">Rétablis</div>
</div>
<div class="covid-col covid-recovered">
<div class="covid-value">46</div>
<div class="covid-label">Décès</div></div>
</div>
<br>

</div>

<a href="#openModal">
<img src='' style="width=300px ; height=300px" />
</a>

<div id="openModal" class="modalDialog">
<div>
<a href="#close" title="Ferm" class="close">X</a>
<img src='' />
</div>
</div>
<aside class="td_block_template_4 widget widget_text"> <div class="textwidget"></div>
</aside><div style="width:100%;height:auto;margin:0 auto;text-align:center" class="pave">
<script type="text/javascript">
	if(! /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
		sas_pageid='64530/497008';	// Page : H24INFO/h24-home
		sas_formatid=28314;		// Format : Pave Top 300x250
		sas_target='';			// Ciblage
		SmartAdServer(sas_pageid,sas_formatid,sas_target);
	}
	</script>
<noscript>

	<script>
	if(! /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
	</script>

	<a href="http://www3.smartadserver.com/call/pubjumpi/64530/497008/28314/S/[timestamp]/?" target="_blank">
	<img src="http://www3.smartadserver.com/call/pubi/64530/497008/28314/S/[timestamp]/?" border="0" alt="" /></a>
	<script>
	}
	</script>
	</noscript>
</div> </div>
</div>
</div> 
</div> 
</div> 


<div class="td-footer-wrapper td-footer-container  ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
</div>
<div class="td-footer-bottom-full">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.h24info.ma/"><img src="https://www.h24info.ma/wp-content/uploads/2019/10/h24-2-1-1.png" alt="" title="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>À PROPOS</span></div>H24INFO.ma fait partie du Groupe GEOMEDIA, un des groupes-médias les plus importants au Maroc avec 3 titres majeurs (Print et Web): L’Officiel, Plurielle et H24 Info.</br>
Crée en 2013, H24Info s’est imposé comme le support-média francophone de référence auprès de lecteurs en quête d’une information fiable et instantanée sur le canal digital. H24 Info enregistre plus de 2,5 Millions de visites mensuelles.</br>
Numéro dépôt légal ص 2018/22
<div class="div-lien-footer">
<a class="lien-footer" href="https://www.h24info.ma/mentions-legales/"> Mentions légales </a>
</div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SUIVEZ NOUS</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/H24Info/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/h24info" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/H24InfoTV" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></aside></div> </div>
</div>
</div>
</div>

<div class="td-sub-footer-container  ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
</div>
<div class="td-pb-span td-sub-footer-copy">
&copy; Powred by Geomedia </div>
</div>
</div>
</div>
</div>
<div class="td-more-articles-box">
<i class="td-icon-close td-close-more-articles-box"></i>
<span class="td-more-articles-box-title">PLUS D'ARTICLES</span>
<div class="td-content-more-articles-box">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.h24info.ma/maroc/covid-19-limpression-dune-fiche-sanitaire-desormais-obligatoire-dans-les-aeroports-marocains/" rel="bookmark" class="td-image-wrap" title="Covid-19: l&rsquo;impression d&rsquo;une fiche sanitaire désormais obligatoire dans les aéroports marocains"><img width="100" height="70" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2020/10/aeroport-100x70.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2020/10/aeroport-100x70.jpg 100w, https://www.h24info.ma/wp-content/uploads/2020/10/aeroport-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Covid-19: l&rsquo;impression d&rsquo;une fiche sanitaire désormais obligatoire dans les aéroports marocains" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/maroc/covid-19-limpression-dune-fiche-sanitaire-desormais-obligatoire-dans-les-aeroports-marocains/" rel="bookmark" title="Covid-19: l&rsquo;impression d&rsquo;une fiche sanitaire désormais obligatoire dans les aéroports marocains">Covid-19: l&rsquo;impression d&rsquo;une fiche sanitaire désormais...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-17T12:00:13+00:00">17 octobre, 2020 12:00</time></span> </div>
</div>
</div>
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.h24info.ma/maroc/video-evenementiel-les-organisateurs-de-mariage-ne-sont-plus-a-la-fete/" rel="bookmark" class="td-image-wrap" title="Vidéo. Événementiel: les organisateurs de mariage ne sont plus à la fête"><img width="100" height="70" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2020/10/mariage-100x70.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2020/10/mariage-100x70.jpg 100w, https://www.h24info.ma/wp-content/uploads/2020/10/mariage-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Vidéo. Événementiel: les organisateurs de mariage ne sont plus à la fête" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/maroc/video-evenementiel-les-organisateurs-de-mariage-ne-sont-plus-a-la-fete/" rel="bookmark" title="Vidéo. Événementiel: les organisateurs de mariage ne sont plus à la fête">Vidéo. Événementiel: les organisateurs de mariage...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-17T11:15:23+00:00">17 octobre, 2020 11:15</time></span> </div>
</div>
</div>
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.h24info.ma/monde/professeur-decapite-en-france-cinq-nouvelles-gardes-a-vue-lidentite-de-lassaillant-confirmee/" rel="bookmark" class="td-image-wrap" title="Professeur décapité en France: cinq nouvelles gardes à vue, l&rsquo;identité de l&rsquo;assaillant confirmée"><img width="100" height="70" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2020/10/B9724961099Z.1_20201017083009_000GDRGT24GG.2-0-100x70.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2020/10/B9724961099Z.1_20201017083009_000GDRGT24GG.2-0-100x70.jpg 100w, https://www.h24info.ma/wp-content/uploads/2020/10/B9724961099Z.1_20201017083009_000GDRGT24GG.2-0-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Professeur décapité en France: cinq nouvelles gardes à vue, l&rsquo;identité de l&rsquo;assaillant confirmée" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/monde/professeur-decapite-en-france-cinq-nouvelles-gardes-a-vue-lidentite-de-lassaillant-confirmee/" rel="bookmark" title="Professeur décapité en France: cinq nouvelles gardes à vue, l&rsquo;identité de l&rsquo;assaillant confirmée">Professeur décapité en France: cinq nouvelles...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-17T10:15:26+00:00">17 octobre, 2020 10:15</time></span> </div>
</div>
</div>
</div>
</div>


<style type="text/css" media="screen">
/* custom css theme panel */
#menu-item-newsletter a {
    color: black;
    font-size: 18px;
    background-color: #ffb700;
    margin-top: 14px;
}

.td-big-grid-post .td-meta-align {
    pointer-events: none;
    width: 100%;
    padding-top: 25%;
}


.td-big-grid-post .td-meta-info-container {
    position: absolute;
    pointer-events: none;
    z-index: 1;
    width: 100%;
    height: 100%;
    background: #0034ff24;
}

.menu-menu-container{ 
margin-right: 12% !important;
}

.astero-credit {
    display: none;
}


.wp-optin-dialog-container .wp-optin-dialog-powered-by {
    color: #ebeaeb;
}
.wp-optin-dialog-container {
top: 20%;
}


.td-next-prev-wrap a {
    font-size: 20px;
    color: #4a8f5e;
}

.td-header-style-6 .black-menu .sf-menu>.current-menu-item>a, .td-header-style-6 .black-menu .sf-menu>.current-menu-ancestor>a, .td-header-style-6 .black-menu .sf-menu>.current-category-ancestor>a, .td-header-style-6 .black-menu .sf-menu>li>a:hover, .td-header-style-6 .black-menu .sf-menu>.sfHover>a {
    background-color: #151515;
}
code {
    background-color: #fff;
    padding: 6px 12px;
    width: 100%;
    float: left;
    font-family: arial;
    background: #eaeaea;
    border-left: 4px solid #000;
}
code span{color:#000;font-weight:bold;}

code a{color:#000;font-size:16px;font-weight:bold;}

code {
    background-color: #fff;
    padding: 6px 12px;
    width: 100%;
    float: left;
    font-family: arial;
    background: #eaeaea;
    border-left: 4px solid #000;
}

.td-post-next-prev-content span {
    display: block;
    font-size: 18px;
    color: #c1c1c1;
    margin-bottom: 7px;
    text-transform: uppercase;
    font-weight: bold;
    color:#009688;
}
.rp4wp-related-post-content {
    background: #eaeaea;
    padding: 12px;
    border-left: 4px solid #34495e;
}
.rp4wp-related-post-content a {
    color: #000;
    font-weight: bold;
    font-size: 14px;
}

.rp4wp-related-posts ul {
    width: 100%;
    padding: 0;
    margin: 0;
    float: left;
}

.rp4wp-related-posts ul>li {
    list-style: none;
    padding: 0;
    margin: 0;
    padding-bottom: 20px;
    clear: both;
}

.rp4wp-related-posts h3 {
    font-weight: bold;
    color: #009688;
    text-transform: uppercase;
    font-size: 18px;
}

.td-social-but-icon {
    padding-left: 13px;
    padding-right: 13px;
    line-height: 40px;
    z-index: 1;
    padding-top: 13px;
}
.td-ps-notext .td-social-but-icon {
    width: 51px;
    height: 51px;
}

@media (min-width: 769px) {
    .td-boxed-layout .td-container-wrap {
    width: 975px;
}
    
    .td-container-wrap {
    background-color:#fff;
margin-left: auto;
margin-right: auto;
width: 975px;
}
.td-container,
.tdc-row,
.tdc-row-composer {
  width: 975px !important;
}
.td-container::after, .tdc-row::after, .tdc-row-composer::after {
 
    padding-top: 0PX;
}
  }
  .td-crumb-container {
    min-height: 0px !important;

}
.td-crumb-container {
    min-height: 35px;
    margin-bottom: 10px;
    padding-top: 0px!important;
}
.td-header-main-menu {
 
    padding-right: 15px!important;
}



.td-header-wrap .td-header-menu-wrap-full, .td-header-menu-wrap.td-affix, .td-header-style-3 .td-header-main-menu, .td-header-style-3 .td-affix .td-header-main-menu, .td-header-style-4 .td-header-main-menu, .td-header-style-4 .td-affix .td-header-main-menu, .td-header-style-8 .td-header-menu-wrap.td-affix, .td-header-style-8 .td-header-top-menu-full {
 
    width: 100%;
}
.td-footer-wrapper, .td-footer-wrapper .td_block_template_7 .td-block-title > *, .td-footer-wrapper .td_block_template_17 .td-block-title, .td-footer-wrapper .td-block-title-wrap .td-wrapper-pulldown-filter {
  
    width: 100%;
}
.header-search-wrap .td-icon-search {

    width: 15px !important;
 
}

.td-header-style-6 .td-main-menu-logo {
  
    margin-right: 0px !important;
  
}
.sf-menu > li > a {
    padding: 0 10px;
 
}

</style>
<script type="text/javascript">(adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8609379326475539",
    enable_page_level_ads: true
  });

var el = document.querySelector('.td-footer-bottom-full .td-pb-span5 .block-title');
var a = document.createElement('a');
a.innerHTML = 'Qui sommes nous ?';
a.classList.add('lien-footer');

a.href = 'https://www.h24info.ma/qui-sommes-nous/';

el.appendChild(a);</script><script type='text/javascript' src='https://www.h24info.ma/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.8'></script>
<script type='text/javascript' src='https://www.h24info.ma/wp-includes/js/comment-reply.min.js?ver=5.3.4'></script>
<script type='text/javascript' src='https://www.h24info.ma/wp-includes/js/wp-embed.min.js?ver=5.3.4'></script>
<script>
(function(w,d,s,i,n){w[n]=w[n]||{q:[],init:function(o){w[n].initOpts=o;},ready:function(c){w[n].q.push(c);}};
setTimeout(function(j,k){if(!d.getElementById(i)){k=d.getElementsByTagName(s)[0];j=d.createElement(s);j.id=i;
j.src="https://cdn.by.wonderpush.com/sdk/1.1/wonderpush-loader.min.js";k.parentNode.insertBefore(j,k);}},0);
}(window,document,"script","wonderpush-jssdk-loader","WonderPush"));

WonderPush.init({
    webKey: "e3aae48042e1198146e99be69fb8d085bdc92d39c64f369e5760df7d81a8d20c",
    optInOptions: {
        // Vous pouvez modifier ou traduire les chaînes suivantes :
        externalBoxMessage: "Nous aimerions vous envoyer des notifications",
        externalBoxExampleTitle: "Notification exemple",
        externalBoxExampleMessage: "Ceci est un exemple de notification",
        externalBoxDisclaimer: "Vous pouvez vous désinscrire à n'importe quel moment.",
        externalBoxProcessingMessage: "Inscription en cours...",
        externalBoxSuccessMessage: "Merci de vous être inscrit !",
        externalBoxFailureMessage: "Désolé, un problème est survenu.",
        externalBoxTooLongHint: "Mauvaise connexion ou navigation privée ?",
        externalBoxCloseHint: "Fermer",
        modalBoxMessage: "Recevez désormais nos news en temps réel.<br/>Vous pouvez vous désinscrire à n'importe quel moment.",
        modalBoxButton: "J'ai compris !"
    }
});
</script>

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[432891]");
                });
            
</script>
</body>
</html>


