<script src="/cdn-cgi/apps/head/6_2jHiJt32D4jy7WjaJMFYwuu4s.js"></script><style>
#cookie-notice
{z-index:5000000000000 !important;}
.td-post-author-name{display:block !important;}
</style>
<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr-FR"> <!--<![endif]-->
<head>
<title>Maroc-Israël: bientôt des groupes de travail dans de nombreux domaines | H24info</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.h24info.ma/xmlrpc.php" />

<meta property="og:image" content="https://www.h24info.ma/wp-content/uploads/2020/12/Maroc-Israel.png" /><link rel="icon" type="image/png" href="https://www.h24info.ma/wp-content/uploads/2019/10/h24-2-1-1-1.png"><meta name="dc.title" content="Maroc-Israël: bientôt des groupes de travail dans de nombreux domaines , H24info" />
<meta name="dc.description" content="Le ministre des Affaires étrangères, de la coopération internationale et des Marocains résidant à l&#039;étranger, Nasser Bourita, s&#039;est entretenu, vendredi au téléphone, avec le Conseiller à la sécurité nationale israélienne, Meir Ben Shabbat, sur nombre de questions d&#039;intérêt commun." />
<meta name="dc.relation" content="https://www.h24info.ma/monde/maroc-israel-bientot-des-groupes-de-travail-dans-de-nombreux-domaines/" />
<meta name="dc.source" content="https://www.h24info.ma/" />
<meta name="dc.language" content="fr_FR" />
<meta name="description" content="Le ministre des Affaires étrangères, de la coopération internationale et des Marocains résidant à l&#039;étranger, Nasser Bourita, s&#039;est entretenu, vendredi au téléphone, avec le Conseiller à la sécurité nationale israélienne, Meir Ben Shabbat, sur nombre de questions d&#039;intérêt commun." />
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.h24info.ma/monde/maroc-israel-bientot-des-groupes-de-travail-dans-de-nombreux-domaines/" />
<meta name="author" content="H24Info.ma avec AFP">
<script type="application/ld+json">{"@context" : "https://schema.org","@type" : "Organization","logo": "https:\/\/www.h24info.ma\/wp-content\/uploads\/2019\/10\/h24-2-1-1-1.png","name" : "h24info","url" : "https:\/\/www.h24info.ma","contactPoint": [{
					"@type": "ContactPoint",
					"telephone": "+212 05 22 18 59 79","contactOption": "TollFree","contactType": "customer support"
				}],"sameAs" : ["https:\/\/www.facebook.com\/H24Info", "https:\/\/twitter.com\/@H24info", "https:\/\/www.instagram.com\/h24info.ma\/", "youtube.com\/user\/H24InfoTV", "https:\/\/www.linkedin.com\/company\/h24infoma\/"]}</script>
<meta property="og:url" content="https://www.h24info.ma/monde/maroc-israel-bientot-des-groupes-de-travail-dans-de-nombreux-domaines/" />
<meta property="og:site_name" content="H24info" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="article:author" content="https://www.facebook.com/H24Info" />
<meta property="article:publisher" content="https://www.facebook.com/H24Info" />
<meta property="article:section" content="Monde" />
<meta property="article:tag" content="groupes de travail" />
<meta property="article:tag" content="Israël" />
<meta property="article:tag" content="Maroc" />
<meta property="article:tag" content="Meir Ben-Shabbat" />
<meta property="article:tag" content="Nasser Bourita" />
<meta property="article:tag" content="normalisation des relations avec Israël" />
<meta property="og:title" content="Maroc-Israël: bientôt des groupes de travail dans de nombreux domaines , H24info" />
<meta property="og:description" content="Le ministre des Affaires étrangères, de la coopération internationale et des Marocains résidant à l&#039;étranger, Nasser Bourita, s&#039;est entretenu, vendredi au téléphone, avec le Conseiller à la sécurité nationale israélienne, Meir Ben Shabbat, sur nombre de questions d&#039;intérêt commun." />
<meta property="og:image" content="https://www.h24info.ma/wp-content/uploads/2020/12/Maroc-Israel.png" />
<meta property="og:image:secure_url" content="https://www.h24info.ma/wp-content/uploads/2020/12/Maroc-Israel.png" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="400" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@H24info" />
<meta name="twitter:creator" content="@H24info" />
<meta name="twitter:title" content="Maroc-Israël: bientôt des groupes de travail dans de nombreux domaines , H24info" />
<meta name="twitter:description" content="Le ministre des Affaires étrangères, de la coopération internationale et des Marocains résidant à l&#039;étranger, Nasser Bourita, s&#039;est entretenu, vendredi au téléphone, avec le Conseiller à la sécurité nationale israélienne, Meir Ben Shabbat, sur nombre de questions d&#039;intérêt commun." />
<meta name="twitter:image" content="https://www.h24info.ma/wp-content/uploads/2020/12/Maroc-Israel.png" />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="H24info &raquo; Flux" href="https://www.h24info.ma/feed/" />
<link rel="alternate" type="application/rss+xml" title="H24info &raquo; Flux des commentaires" href="https://www.h24info.ma/comments/feed/" />
<script type="application/ld+json">{
							"@context": "https://schema.org","@type": "NewsArticle","mainEntityOfPage": {
									"@type": "WebPage",
									"@id": "https:\/\/www.h24info.ma\/monde\/maroc-israel-bientot-des-groupes-de-travail-dans-de-nombreux-domaines"
								},"headline": "Maroc-Isra\u00ebl: bient\u00f4t des groupes de travail dans de nombreux domaines","image": {
									"@type": "ImageObject",
									"url": "https:\/\/www.h24info.ma\/wp-content\/uploads\/2020\/12\/Maroc-Israel.png"
								},"datePublished": "2021-01-29T16:45:28+01:00",
							"dateModified": "2021-01-29T16:38:41+01:00",
							"author": {
								"@type": "Person",
								"name": "H24Info.ma avec AFP"
							},"publisher": {
									"@type": "Organization",
									"name": "h24info",},"description": "Le ministre des Affaires \u00e9trang\u00e8res, de la coop\u00e9ration internationale et des Marocains r\u00e9sidant \u00e0 l&#039;\u00e9tranger, Nasser Bourita, s&#039;est entretenu, vendredi au t\u00e9l\u00e9phone, avec le Conseiller \u00e0 la s\u00e9curit\u00e9 nationale isra\u00e9lienne,\u2026"}</script>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.h24info.ma\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='style-covid-css' href='https://www.h24info.ma/wp-content/plugins/covid19/covid-styles.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.h24info.ma/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css' href='https://www.h24info.ma/wp-content/plugins/td-newsletter/style.css?ver=9.8' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://www.h24info.ma/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=5a862b9d7c39671de80dd6dee389818b' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.8' type='text/css' media='all' />
<link rel='stylesheet' id='wpdreams-asl-basic-css' href='https://www.h24info.ma/wp-content/plugins/ajax-search-lite/css/style.basic.css?ver=4.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='wpdreams-ajaxsearchlite-css' href='https://www.h24info.ma/wp-content/plugins/ajax-search-lite/css/style-simple-red.css?ver=4.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.h24info.ma/wp-content/themes/h24/style.css?ver=5.5.3' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://www.h24info.ma/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=5a862b9d7c39671de80dd6dee389818b' type='text/css' media='all' />
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-40883432-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('set', 'developer_id.dZTNiMT', true);
gtag('config', 'UA-40883432-1', {"anonymize_ip":true} );
</script>
<link rel="https://api.w.org/" href="https://www.h24info.ma/wp-json/" /><link rel="alternate" type="application/json" href="https://www.h24info.ma/wp-json/wp/v2/posts/451407" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.h24info.ma/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.h24info.ma/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Vaccins anti-covid: le Maroc a déjà garanti les prochaines livraisons' href='https://www.h24info.ma/maroc/sante/vaccins-anti-covid-le-maroc-a-deja-garanti-les-prochaines-livraisons/' />
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://www.h24info.ma/?p=451407' />
<link rel="alternate" type="application/json+oembed" href="https://www.h24info.ma/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.h24info.ma%2Fmonde%2Fmaroc-israel-bientot-des-groupes-de-travail-dans-de-nombreux-domaines%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.h24info.ma/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.h24info.ma%2Fmonde%2Fmaroc-israel-bientot-des-groupes-de-travail-dans-de-nombreux-domaines%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.23.0" /><style type='text/css'>.rp4wp-related-posts ul{width:100%;padding:0;margin:0;float:left;}
.rp4wp-related-posts ul>li{list-style:none;padding:0;margin:0;padding-bottom:20px;clear:both;}
.rp4wp-related-posts ul>li>p{margin:0;padding:0;}
.rp4wp-related-post-image{width:35%;padding-right:25px;-moz-box-sizing:border-box;-webkit-box-sizing:border-box;box-sizing:border-box;float:left;}</style>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.h24info.ma\/wp-admin\/","wpRestNonce":"af2228797e","wpRestUrl":"https:\/\/www.h24info.ma\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};
			</script>
<link href='//fonts.googleapis.com/css?family=Open+Sans' rel='stylesheet' type='text/css'>
<script src="https://cdn.by.wonderpush.com/sdk/1.1/wonderpush-loader.min.js" async></script>
<script>
      window.WonderPush = window.WonderPush || [];
      {
        var initOptions = {
          webKey: "e3aae48042e1198146e99be69fb8d085bdc92d39c64f369e5760df7d81a8d20c",
                    customDomain: "https://www.h24info.ma/wp-content/plugins/wonderpush-web-push-notifications/assets/sdk/",
          frameUrl: "wp.html",
        };
                WonderPush.push(["init", initOptions]);
      }
          </script>
<style type="text/css">
                    <!--
                    
            @font-face {
                font-family: 'aslsicons2';
                src: url('https://www.h24info.ma/wp-content/plugins/ajax-search-lite/css/fonts/icons2.eot');
                src: url('https://www.h24info.ma/wp-content/plugins/ajax-search-lite/css/fonts/icons2.eot?#iefix') format('embedded-opentype'),
                     url('https://www.h24info.ma/wp-content/plugins/ajax-search-lite/css/fonts/icons2.woff2') format('woff2'),
                     url('https://www.h24info.ma/wp-content/plugins/ajax-search-lite/css/fonts/icons2.woff') format('woff'),
                     url('https://www.h24info.ma/wp-content/plugins/ajax-search-lite/css/fonts/icons2.ttf') format('truetype'),
                     url('https://www.h24info.ma/wp-content/plugins/ajax-search-lite/css/fonts/icons2.svg#icons') format('svg');
                font-weight: normal;
                font-style: normal;
            }
            div[id*='ajaxsearchlitesettings'].searchsettings .asl_option_inner label {
                font-size: 0px !important;
                color: rgba(0, 0, 0, 0);
            }
            div[id*='ajaxsearchlitesettings'].searchsettings .asl_option_inner label:after {
                font-size: 11px !important;
                position: absolute;
                top: 0;
                left: 0;
                z-index: 1;
            }
            div[id*='ajaxsearchlite'].wpdreams_asl_container {
                width: 100%;
                margin: 0px 0px 0px 0px;
            }
            div[id*='ajaxsearchliteres'].wpdreams_asl_results div.resdrg span.highlighted {
                font-weight: bold;
                color: rgba(217, 49, 43, 1);
                background-color: rgba(238, 238, 238, 1);
            }
            div[id*='ajaxsearchliteres'].wpdreams_asl_results .results div.asl_image {
                width: 70px;
                height: 70px;
            }
            div.asl_r .results {
                max-height: none;
            }
            
                div.asl_r.asl_w.vertical .results .item::after {
                    display: block;
                    position: absolute;
                    bottom: 0;
                    content: '';
                    height: 1px;
                    width: 100%;
                    background: #D8D8D8;
                }
                div.asl_r.asl_w.vertical .results .item.asl_last_item::after {
                    display: none;
                }
                                    -->
                </style>
<script type="text/javascript">
                if ( typeof _ASL !== "undefined" && _ASL !== null && typeof _ASL.initialize !== "undefined" )
                    _ASL.initialize();
            </script>
<script type="application/ld+json">{
					"@context": "https://schema.org/",
					"@type": "SiteNavigationElement","name":["Maroc","Monde","Eco","Culture","Lifestyle","People","Vid\u00e9os","Services","Sport","Abonnement Newsletter"],"url":["https:\/\/www.h24info.ma\/maroc\/","https:\/\/www.h24info.ma\/monde\/","https:\/\/www.h24info.ma\/economie\/","https:\/\/www.h24info.ma\/culture\/","https:\/\/www.h24info.ma\/lifestyle\/","https:\/\/www.h24info.ma\/people\/","https:\/\/www.h24info.ma\/videos\/","https:\/\/www.h24info.ma\/services\/","https:\/\/www.h24info.ma\/sport\/","https:\/\/www.h24info.ma\/inscription\/inscription.php"]}</script>

<script>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</script>

<style>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</style>
<style>.breadcrumb {list-style: none;margin:0}.breadcrumb li {margin:0;display:inline;position:relative}.breadcrumb li::after{content:' - '}.breadcrumb li:last-child::after{display:none}</style>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-40883432-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-40883432-1');
</script>
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.h24info.ma/",
                    "name": "Accueil"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.h24info.ma/monde/",
                    "name": "Monde"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.h24info.ma/monde/maroc-israel-bientot-des-groupes-de-travail-dans-de-nombreux-domaines/",
                    "name": "Maroc-Israël: bientôt des groupes de travail dans de nombreux domaines"                                
                }
            }    
        ]
    }
</script>
<style type="text/css" id="wp-custom-css">
			.pum-theme-397762 .pum-title, .pum-theme-enterprise-blue .pum-title {
    text-align: center;
    font-size: 24px;
}

.pum-theme-397762 .pum-container, .pum-theme-enterprise-blue .pum-container{
    padding: 11px 36px;
}

form.wpcf7-form p {
    margin-bottom: 10px;
}

h5.title-popup {
    text-align: center;
    font-weight: bold;
}

p.p-obli.text-champ-obli {
    font-size: 11px;
}

.logo-popup img {
    margin-top: 10px;
    width: 80%;
}

.logo-popup {
    text-align: center;
    width: 130px;
    height: 62px;
    margin: auto;
    border-radius: 100%;
}

p.p-obli {
    font-weight: bold;
}

div#popmake-398627{
	top: 30px !important;
}

input.wpcf7-form-control.wpcf7-text.wpcf7-email.wpcf7-validates-as-email {
    border: 1px solid #2d2d2d;
}

p.text-champ {
    font-size: 13px;
    margin-bottom: 3px;
}

.btn-abonner {
	text-align: center;
}

div#popmake-397770 {
    top: 100px !important;
}

span.champ-obligatoire {
    color: red;
}

.div-lien-footer {
    margin-top: 25px;
    font-size: 18px;
    font-weight: 700;
}

a.lien-footer {
    text-decoration-line: underline;
    text-transform: uppercase;
}

button.pum-close.popmake-close {
    display: none;
}

li#menu-item-396196 a {
    background: #f7c305;
    padding: 4px 9px;
    border-radius: 3px;
    color: black;
    font-weight: bold;
}

.td-footer-bottom-full .td-pb-span5 .block-title span {
    display: none;
}

ul.td-mobile-main-menu #menu-item-newsletter a {
    color: black;
    font-size: 18px;
    background-color: #ffb700;
    margin-top: 14px;
}

select.select-form {
    padding: 5px;
    width: 100%;
}

div#pum_popup_title_397770 {
    font-size: 21px;
}

input.wpcf7-form-control.wpcf7-text.wpcf7-email.wpcf7-validates-as-required.wpcf7-validates-as-email {
    border: 1px solid #656262;
}		</style>

<style>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</style>
<script async src='https://www.googletagmanager.com/gtag/js?id=UA-40883432-1'></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}gtag('js', new Date());
gtag('config', 'UA-40883432-1' , {'allow_display_features': false,});

</script>
<style id="tdw-css-placeholder"></style> 
</head>
<body class="post-template-default single single-post postid-451407 single-format-standard maroc-israel-bientot-des-groupes-de-travail-dans-de-nombreux-domaines global-block-template-4 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<script type="text/javascript">sas_tmstp=Math.round(Math.random()*10000000000);sas_masterflag=1;function SmartAdServer(sas_pageid,sas_formatid,sas_target){if(sas_masterflag==1){sas_masterflag=0;sas_master='M';}else{sas_master='S';};document.write('<scr'+'ipt src="https://www3.smartadserver.com/call/pubj/'+sas_pageid+'/'+sas_formatid+'/'+sas_master+'/'+sas_tmstp+'/'+escape(sas_target)+'?"></scr'+'ipt>');}</script>
<script type="application/javascript" src="https://ced.sascdn.com/tag/1197/smart.js" async></script>
<script type="application/javascript">

    var sas = sas || {};

    sas.cmd = sas.cmd || [];

    sas.cmd.push(function() {

        sas.setup({ networkid: 1197, domain: "https://www3.smartadserver.com", async: true });

    });

    sas.cmd.push(function() {

        sas.call("onecall", {

            siteId: 64530,

            pageId: 1080981,

            formats: [

                 { id: 62345 }

                ,{ id: 33008 }

                ,{ id: 33009 }

                ,{ id: 28319 }

                ,{ id: 28320 }

                ,{ id: 29376 }

		,{ id: 86828}
	
                ,{ id: 28314 }
                ,{ id: 87333 }
                ,{ id: 87334 }

            ],

            target: ''

        });

    });

</script>
</div>
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/H24Info/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://fr.linkedin.com/company/h24info" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/h24info" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/H24InfoTV" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-menu-container"><ul id="menu-menu" class="td-mobile-main-menu"><li id="menu-item-396050" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-396050"><a href="https://www.h24info.ma/maroc/">Maroc<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://www.h24info.ma/maroc/education/">Education</a></li>
<li class="menu-item-0"><a href="https://www.h24info.ma/maroc/kiosque/">Kiosque</a></li>
<li class="menu-item-0"><a href="https://www.h24info.ma/maroc/politique/">Politique</a></li>
<li class="menu-item-0"><a href="https://www.h24info.ma/maroc/sante/">Santé</a></li>
<li class="menu-item-0"><a href="https://www.h24info.ma/maroc/societe/">Société</a></li>
</ul>
</li>
<li id="menu-item-303402" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-303402"><a href="https://www.h24info.ma/monde/">Monde</a></li>
<li id="menu-item-396051" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-396051"><a href="https://www.h24info.ma/economie/">Eco<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.h24info.ma/economie/entreprises/">Entreprises</a></li>
<li class="menu-item-0"><a href="https://www.h24info.ma/economie/international-economie/">International</a></li>
</ul>
</li>
<li id="menu-item-303403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-303403"><a href="https://www.h24info.ma/culture/">Culture<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.h24info.ma/culture/chroniques/">Chroniques</a></li>
<li class="menu-item-0"><a href="https://www.h24info.ma/culture/debats-idees/">Débats &amp; idées</a></li>
<li class="menu-item-0"><a href="https://www.h24info.ma/culture/grandes-interviews/">Grandes interviews</a></li>
</ul>
</li>
<li id="menu-item-396052" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-396052"><a href="https://www.h24info.ma/lifestyle/">Lifestyle<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.h24info.ma/lifestyle/auto-moto/">Auto &amp; Moto</a></li>
<li class="menu-item-0"><a href="https://www.h24info.ma/lifestyle/high-tech/">High-Tech</a></li>
<li class="menu-item-0"><a href="https://www.h24info.ma/lifestyle/horlogerie/">Horlogerie</a></li>
<li class="menu-item-0"><a href="https://www.h24info.ma/lifestyle/immobilier/">Immobilier</a></li>
<li class="menu-item-0"><a href="https://www.h24info.ma/lifestyle/mode/">Mode</a></li>
</ul>
</li>
<li id="menu-item-396056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-396056"><a href="https://www.h24info.ma/people/">People</a></li>
<li id="menu-item-396057" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-396057"><a href="https://www.h24info.ma/videos/">Vidéos<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.h24info.ma/videos/h24-tv/">H24 TV</a></li>
<li class="menu-item-0"><a href="https://www.h24info.ma/videos/photo-du-jour/">La Photo du jour</a></li>
<li class="menu-item-0"><a href="https://www.h24info.ma/videos/video-du-jour/">La Vidéo du jour</a></li>
<li class="menu-item-0"><a href="https://www.h24info.ma/videos/buzz-du-jour/">Le Buzz du jour</a></li>
</ul>
</li>
<li id="menu-item-419044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-419044"><a href="https://www.h24info.ma/services/">Services<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.h24info.ma/services/astuces/">Astuces</a></li>
<li class="menu-item-0"><a href="https://www.h24info.ma/services/bons-plans/">Bons plans</a></li>
<li class="menu-item-0"><a href="https://www.h24info.ma/services/conseils/">Conseils</a></li>
</ul>
</li>
<li id="menu-item-396613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-396613"><a href="https://www.h24info.ma/sport/">Sport</a></li>
<li id="menu-item-397397" class="menu-bile menu-item menu-item-type-custom menu-item-object-custom menu-item-397397"><a href="https://www.h24info.ma/inscription/inscription.php">Abonnement Newsletter</a></li>
</ul></div> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Se connecter</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>Bienvenue!</span>Connectez-vous à votre compte</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>votre nom d'utilisateur</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>votre mot de passe</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="SE CONNECTER">
<div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">Mot de passe oublié ?</a>
</div>
<div class="td-login-register-link">
</div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Récupération de mot de passe</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Récupérer votre mot de passe</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>votre email</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Envoyer mon mot de passe">
</div>
</div>
</div>
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.h24info.ma/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Recherche</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">

<div class="td-header-wrap td-header-style-6 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Se connecter</div>
<div class="td-login-panel-descr">Bienvenue ! Connectez-vous à votre compte :</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>votre nom d'utilisateur</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>votre mot de passe</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="S'identifier">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Récupération de mot de passe</div>
<div class="td-login-panel-descr">Récupérer votre mot de passe</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>votre email</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Envoyer mon mot de passe">
<div class="td-login-info-text">Un mot de passe vous sera envoyé par email.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap td_stretch_container">
<div class="td-header-menu-wrap ">
<div class="td-container td-header-row td-header-main-menu black-menu">
<style>
<!--#fixe-mediacash{position: fixed; z-index: 99; bottom: 0px; margin: 0 0 0 -36px;}<META HTTP-EQUIV="Refresh" CONTENT="30">-->
<!---->
.td_mod_mega_menu .item-details a {
    line-height: 1.4!important;
}
.item-details h1{
	line-height: 15px;
	margin-top: 15px;
	margin-bottom: 15px;
	font-size: 32px;
	}
#ssmobiles{
	display: inline-block;
    width: 100px;
    background-color: #f2af35db;
    border: #e14e42;
    border-radius: 5px;
    text-align: center;
    color: #333;
    font-size: 9px;
    font-weight: bold;
    line-height: 1.9;
    margin: 4px;
    padding: 2px;	
}
@media (max-width: 767px){
	#td-header-search-button-mob {
		display: block;
		margin: -21% 0 0 72%;
	}
	#ssmobiles {
	display:none;
    /*display: inline-block;
    width: 65px;
    background-color: #f2af35db;
    border: #e14e42;
    border-radius: 5px;
    text-align: center;
    color: #333;
    font-size: 7px!important;
    font-weight: bold;
    line-height: 1.5!important;
    margin: 7px 3px 0 0;
    padding: 0px;*/
	}
	.header-search-wrap .td-icon-search {
		font-size: 14px;
	}
	.td-header-style-6 .td-main-menu-logo img {
		max-height: 48px;
		margin-top: 10px;
	}
}<!---->
@media (max-width: 767px){
	#td-header-search-button-mob {

		margin: 0 0 0 1%!important;
	}
	.td-header-wrap .td-header-menu-wrap-full, .td-header-wrap .td-header-menu-wrap, .td-header-wrap .td-header-main-menu{
		background-color: #0e0e0e!important;
	}
	#menu-item-397397{
		background: #ff9800;
		margin-top: 20px;			
	}
	#menu-item-397397 a{
		font-size: 18px;
		color: black;		
	}
}
#sas_29378{
	margin: 0 0 20px 0;
}
#sas_33008{text-align:center;margin: 3px 0 10px 0;}
.td-pb-row [class*=td-pb-span] {
    padding-left: 17px!important;
}
.td_module_4 {
    padding: 0 0 0 10px;
}
.tagdiv-type p a{ text-decoration: underline; color: #00a2fa; }
.td-header-wrap .td-header-menu-wrap-full {background-color: #0e0e0e!important;}
.td-header-wrap .td-header-top-menu-full{background-color: #0e0e0e!important;}
.td-header-style-6 {background-color: #0e0e0e!important;}
@media (min-width: 767px){
	.menu-bile{
		display:none;
	}
}
</style>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search" style="line-height: 80px!important;"></i></a>
<div id="ssmobiles">
<a href="https://www.h24info.ma/inscription/inscription.php">ABONNEMENT NEWSLETTER</a>
</div>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.h24info.ma/">
<div role="search" class="td-head-form-search-wrap">
 <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Recherche" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-menu">
<a class="td-mobile-logo td-sticky-header" href="https://www.h24info.ma/">
<img src="https://www.h24info.ma/wp-content/uploads/2019/10/h24-2-1-1.png" alt="" />
</a>
<a class="td-header-logo td-sticky-header" href="https://www.h24info.ma/">
<img class="td-retina-data" data-retina="https://www.h24info.ma/wp-content/uploads/2019/10/h24-2-1-1-1.png" src="https://www.h24info.ma/wp-content/uploads/2019/10/h24-2-1-1-1.png" alt="" />
<span class="td-visual-hidden">H24info</span>
</a>
</div>
<div class="menu-menu-container"><ul id="menu-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-396050"><a href="https://www.h24info.ma/maroc/">Maroc</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_60142da767ba7_rand td_with_ajax_pagination td-pb-border-top td_block_template_4 td_ajax_preloading_preload" data-td-block-uid="td_uid_1_60142da767ba7"><script>var block_td_uid_1_60142da767ba7 = new tdBlock();
block_td_uid_1_60142da767ba7.id = "td_uid_1_60142da767ba7";
block_td_uid_1_60142da767ba7.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"2","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_60142da767ba7_rand","tdc_css_class":"td_uid_1_60142da767ba7_rand","tdc_css_class_style":"td_uid_1_60142da767ba7_rand_style"}';
block_td_uid_1_60142da767ba7.td_column_number = "3";
block_td_uid_1_60142da767ba7.block_type = "td_block_mega_menu";
block_td_uid_1_60142da767ba7.post_count = "4";
block_td_uid_1_60142da767ba7.found_posts = "15717";
block_td_uid_1_60142da767ba7.header_color = "";
block_td_uid_1_60142da767ba7.ajax_pagination_infinite_stop = "";
block_td_uid_1_60142da767ba7.max_num_pages = "3930";
tdBlocksArray.push(block_td_uid_1_60142da767ba7);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_60142da767ba7" id="td_uid_2_60142da768a46" data-td_block_id="td_uid_1_60142da767ba7" data-td_filter_value="" href="https://www.h24info.ma/maroc/">Tous</a><a class="mega-menu-sub-cat-td_uid_1_60142da767ba7" id="td_uid_3_60142da768a8a" data-td_block_id="td_uid_1_60142da767ba7" data-td_filter_value="3" href="https://www.h24info.ma/maroc/education/">Education</a><a class="mega-menu-sub-cat-td_uid_1_60142da767ba7" id="td_uid_4_60142da768ada" data-td_block_id="td_uid_1_60142da767ba7" data-td_filter_value="10" href="https://www.h24info.ma/maroc/kiosque/">Kiosque</a><a class="mega-menu-sub-cat-td_uid_1_60142da767ba7" id="td_uid_5_60142da768b26" data-td_block_id="td_uid_1_60142da767ba7" data-td_filter_value="6" href="https://www.h24info.ma/maroc/politique/">Politique</a><a class="mega-menu-sub-cat-td_uid_1_60142da767ba7" id="td_uid_6_60142da768b70" data-td_block_id="td_uid_1_60142da767ba7" data-td_filter_value="5" href="https://www.h24info.ma/maroc/sante/">Santé</a><a class="mega-menu-sub-cat-td_uid_1_60142da767ba7" id="td_uid_7_60142da768bb9" data-td_block_id="td_uid_1_60142da767ba7" data-td_filter_value="8" href="https://www.h24info.ma/maroc/societe/">Société</a></div></div><div id=td_uid_1_60142da767ba7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/maroc/sante/vaccins-anti-covid-le-maroc-a-deja-garanti-les-prochaines-livraisons/" rel="bookmark" class="td-image-wrap" title="Vaccins anti-covid: le Maroc a déjà garanti les prochaines livraisons"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2021/01/livraison-vaccin-maroc-trtw-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2021/01/livraison-vaccin-maroc-trtw-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2021/01/livraison-vaccin-maroc-trtw-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vaccins anti-covid: le Maroc a déjà garanti les prochaines livraisons" /></a></div> <a href="https://www.h24info.ma/maroc/sante/" class="td-post-category">Santé</a> </div>
<div class="item-details">
<h1 class="entry-title td-module-title"><a href="https://www.h24info.ma/maroc/sante/vaccins-anti-covid-le-maroc-a-deja-garanti-les-prochaines-livraisons/" rel="bookmark" title="Vaccins anti-covid: le Maroc a déjà garanti les prochaines livraisons">Vaccins anti-covid: le Maroc a déjà garanti les prochaines livraisons</a></h1> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/maroc/societe/anciens-detenus-nouvelles-stars-de-youtube/" rel="bookmark" class="td-image-wrap" title="Anciens détenus, nouvelles stars de YouTube"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2021/01/Slaoui-detenu-youtube-trtw-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2021/01/Slaoui-detenu-youtube-trtw-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2021/01/Slaoui-detenu-youtube-trtw-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Anciens détenus, nouvelles stars de YouTube" /></a></div> <a href="https://www.h24info.ma/maroc/societe/" class="td-post-category">Société</a> </div>
<div class="item-details">
<h1 class="entry-title td-module-title"><a href="https://www.h24info.ma/maroc/societe/anciens-detenus-nouvelles-stars-de-youtube/" rel="bookmark" title="Anciens détenus, nouvelles stars de YouTube">Anciens détenus, nouvelles stars de YouTube</a></h1> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/maroc/video-vaccination-lancement-officiel-de-la-campagne-au-chu-de-casablanca/" rel="bookmark" class="td-image-wrap" title="Vidéo. Vaccination: lancement officiel de la campagne au CHU de Casablanca"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2021/01/B5D99C96-0FF0-4365-A417-9755CCD99ED4-218x150.jpeg" srcset="https://www.h24info.ma/wp-content/uploads/2021/01/B5D99C96-0FF0-4365-A417-9755CCD99ED4-218x150.jpeg 218w, https://www.h24info.ma/wp-content/uploads/2021/01/B5D99C96-0FF0-4365-A417-9755CCD99ED4-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vidéo. Vaccination: lancement officiel de la campagne au CHU de Casablanca" /></a></div> <a href="https://www.h24info.ma/maroc/" class="td-post-category">Maroc</a> </div>
<div class="item-details">
<h1 class="entry-title td-module-title"><a href="https://www.h24info.ma/maroc/video-vaccination-lancement-officiel-de-la-campagne-au-chu-de-casablanca/" rel="bookmark" title="Vidéo. Vaccination: lancement officiel de la campagne au CHU de Casablanca">Vidéo. Vaccination: lancement officiel de la campagne au CHU de Casablanca</a></h1> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/maroc/en-images-les-premieres-doses-du-vaccin-administre-au-chu-de-casablanca/" rel="bookmark" class="td-image-wrap" title="En images. Les premières doses du vaccin administrées au CHU de Casablanca"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2021/01/Vaccination-CHU-Casa-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2021/01/Vaccination-CHU-Casa-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2021/01/Vaccination-CHU-Casa-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="En images. Les premières doses du vaccin administrées au CHU de Casablanca" /></a></div> <a href="https://www.h24info.ma/maroc/" class="td-post-category">Maroc</a> </div>
<div class="item-details">
<h1 class="entry-title td-module-title"><a href="https://www.h24info.ma/maroc/en-images-les-premieres-doses-du-vaccin-administre-au-chu-de-casablanca/" rel="bookmark" title="En images. Les premières doses du vaccin administrées au CHU de Casablanca">En images. Les premières doses du vaccin administrées au CHU de&#8230;</a></h1> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_60142da767ba7" data-td_block_id="td_uid_1_60142da767ba7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_60142da767ba7" data-td_block_id="td_uid_1_60142da767ba7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-303402"><a href="https://www.h24info.ma/monde/">Monde</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-396051"><a href="https://www.h24info.ma/economie/">Eco</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_60142da77193f_rand td_with_ajax_pagination td-pb-border-top td_block_template_4 td_ajax_preloading_preload" data-td-block-uid="td_uid_8_60142da77193f"><script>var block_td_uid_8_60142da77193f = new tdBlock();
block_td_uid_8_60142da77193f.id = "td_uid_8_60142da77193f";
block_td_uid_8_60142da77193f.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"7","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_8_60142da77193f_rand","tdc_css_class":"td_uid_8_60142da77193f_rand","tdc_css_class_style":"td_uid_8_60142da77193f_rand_style"}';
block_td_uid_8_60142da77193f.td_column_number = "3";
block_td_uid_8_60142da77193f.block_type = "td_block_mega_menu";
block_td_uid_8_60142da77193f.post_count = "4";
block_td_uid_8_60142da77193f.found_posts = "2861";
block_td_uid_8_60142da77193f.header_color = "";
block_td_uid_8_60142da77193f.ajax_pagination_infinite_stop = "";
block_td_uid_8_60142da77193f.max_num_pages = "716";
tdBlocksArray.push(block_td_uid_8_60142da77193f);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_8_60142da77193f" id="td_uid_9_60142da772150" data-td_block_id="td_uid_8_60142da77193f" data-td_filter_value="" href="https://www.h24info.ma/economie/">Tous</a><a class="mega-menu-sub-cat-td_uid_8_60142da77193f" id="td_uid_10_60142da772192" data-td_block_id="td_uid_8_60142da77193f" data-td_filter_value="23" href="https://www.h24info.ma/economie/entreprises/">Entreprises</a><a class="mega-menu-sub-cat-td_uid_8_60142da77193f" id="td_uid_11_60142da7721e1" data-td_block_id="td_uid_8_60142da77193f" data-td_filter_value="18" href="https://www.h24info.ma/economie/international-economie/">International</a></div></div><div id=td_uid_8_60142da77193f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/economie/international-economie/espagne-le-pib-sest-effondre-de-11-en-2020-selon-une-premiere-estimation/" rel="bookmark" class="td-image-wrap" title="Espagne: le PIB s&rsquo;est effondré de 11% en 2020, selon une première estimation"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2021/01/Banque-dEspagne-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2021/01/Banque-dEspagne-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2021/01/Banque-dEspagne-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Espagne: le PIB s&rsquo;est effondré de 11% en 2020, selon une première estimation" /></a></div> <a href="https://www.h24info.ma/economie/international-economie/" class="td-post-category">International</a> </div>
<div class="item-details">
<h1 class="entry-title td-module-title"><a href="https://www.h24info.ma/economie/international-economie/espagne-le-pib-sest-effondre-de-11-en-2020-selon-une-premiere-estimation/" rel="bookmark" title="Espagne: le PIB s&rsquo;est effondré de 11% en 2020, selon une première estimation">Espagne: le PIB s&rsquo;est effondré de 11% en 2020, selon une&#8230;</a></h1> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/maroc/un-programme-americain-de-180-mdh-pour-la-region-de-beni-mellal-khenifra/" rel="bookmark" class="td-image-wrap" title="Un programme américain de 180 MDH pour la région de Béni Mellal-Khénifra"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2020/09/khenifra-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2020/09/khenifra-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2020/09/khenifra-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Un programme américain de 180 MDH pour la région de Béni Mellal-Khénifra" /></a></div> <a href="https://www.h24info.ma/economie/" class="td-post-category">Economie</a> </div>
<div class="item-details">
<h1 class="entry-title td-module-title"><a href="https://www.h24info.ma/maroc/un-programme-americain-de-180-mdh-pour-la-region-de-beni-mellal-khenifra/" rel="bookmark" title="Un programme américain de 180 MDH pour la région de Béni Mellal-Khénifra">Un programme américain de 180 MDH pour la région de Béni&#8230;</a></h1> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/maroc/societe/covid-19-les-hammams-de-rabat-et-sale-egalement-fermes/" rel="bookmark" class="td-image-wrap" title="Covid-19: les hammams de Rabat et Salé également fermés"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2021/01/hammam-hassan-II-trtw-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2021/01/hammam-hassan-II-trtw-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2021/01/hammam-hassan-II-trtw-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Covid-19: les hammams de Rabat et Salé également fermés" /></a></div> <a href="https://www.h24info.ma/economie/entreprises/" class="td-post-category">Entreprises</a> </div>
 <div class="item-details">
<h1 class="entry-title td-module-title"><a href="https://www.h24info.ma/maroc/societe/covid-19-les-hammams-de-rabat-et-sale-egalement-fermes/" rel="bookmark" title="Covid-19: les hammams de Rabat et Salé également fermés">Covid-19: les hammams de Rabat et Salé également fermés</a></h1> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/economie/la-pme-marocaine-au-centre-de-la-nouvelle-strategie-industrielle/" rel="bookmark" class="td-image-wrap" title="La PME marocaine au centre de la nouvelle stratégie industrielle"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2021/01/Photo-3_-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2021/01/Photo-3_-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2021/01/Photo-3_-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La PME marocaine au centre de la nouvelle stratégie industrielle" /></a></div> <a href="https://www.h24info.ma/economie/" class="td-post-category">Economie</a> </div>
<div class="item-details">
<h1 class="entry-title td-module-title"><a href="https://www.h24info.ma/economie/la-pme-marocaine-au-centre-de-la-nouvelle-strategie-industrielle/" rel="bookmark" title="La PME marocaine au centre de la nouvelle stratégie industrielle">La PME marocaine au centre de la nouvelle stratégie industrielle</a></h1> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_60142da77193f" data-td_block_id="td_uid_8_60142da77193f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_8_60142da77193f" data-td_block_id="td_uid_8_60142da77193f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-303403"><a href="https://www.h24info.ma/culture/">Culture</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_60142da776ce0_rand td_with_ajax_pagination td-pb-border-top td_block_template_4 td_ajax_preloading_preload" data-td-block-uid="td_uid_12_60142da776ce0"><script>var block_td_uid_12_60142da776ce0 = new tdBlock();
block_td_uid_12_60142da776ce0.id = "td_uid_12_60142da776ce0";
block_td_uid_12_60142da776ce0.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"9","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_12_60142da776ce0_rand","tdc_css_class":"td_uid_12_60142da776ce0_rand","tdc_css_class_style":"td_uid_12_60142da776ce0_rand_style"}';
block_td_uid_12_60142da776ce0.td_column_number = "3";
block_td_uid_12_60142da776ce0.block_type = "td_block_mega_menu";
block_td_uid_12_60142da776ce0.post_count = "4";
block_td_uid_12_60142da776ce0.found_posts = "1464";
block_td_uid_12_60142da776ce0.header_color = "";
block_td_uid_12_60142da776ce0.ajax_pagination_infinite_stop = "";
block_td_uid_12_60142da776ce0.max_num_pages = "366";
tdBlocksArray.push(block_td_uid_12_60142da776ce0);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_12_60142da776ce0" id="td_uid_13_60142da777453" data-td_block_id="td_uid_12_60142da776ce0" data-td_filter_value="" href="https://www.h24info.ma/culture/">Tous</a><a class="mega-menu-sub-cat-td_uid_12_60142da776ce0" id="td_uid_14_60142da777494" data-td_block_id="td_uid_12_60142da776ce0" data-td_filter_value="26" href="https://www.h24info.ma/culture/chroniques/">Chroniques</a><a class="mega-menu-sub-cat-td_uid_12_60142da776ce0" id="td_uid_15_60142da7774e4" data-td_block_id="td_uid_12_60142da776ce0" data-td_filter_value="14" href="https://www.h24info.ma/culture/debats-idees/">Débats &amp; idées</a><a class="mega-menu-sub-cat-td_uid_12_60142da776ce0" id="td_uid_16_60142da777530" data-td_block_id="td_uid_12_60142da776ce0" data-td_filter_value="21" href="https://www.h24info.ma/culture/grandes-interviews/">Grandes interviews</a></div></div><div id=td_uid_12_60142da776ce0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/culture/dr-tayeb-hamdi-pourquoi-devrons-nous-continuer-a-respecter-les-mesures-barrieres-apres-la-vaccination/" rel="bookmark" class="td-image-wrap" title="Dr Tayeb Hamdi: Pourquoi devrons-nous continuer à respecter les mesures barrières après la vaccination?"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2020/10/Dr-Tayeb-Hamdi-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2020/10/Dr-Tayeb-Hamdi-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2020/10/Dr-Tayeb-Hamdi-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Dr Tayeb Hamdi: Pourquoi devrons-nous continuer à respecter les mesures barrières après la vaccination?" /></a></div> <a href="https://www.h24info.ma/culture/" class="td-post-category">Culture</a> </div>
<div class="item-details">
<h1 class="entry-title td-module-title"><a href="https://www.h24info.ma/culture/dr-tayeb-hamdi-pourquoi-devrons-nous-continuer-a-respecter-les-mesures-barrieres-apres-la-vaccination/" rel="bookmark" title="Dr Tayeb Hamdi: Pourquoi devrons-nous continuer à respecter les mesures barrières après la vaccination?">Dr Tayeb Hamdi: Pourquoi devrons-nous continuer à respecter les mesures barrières&#8230;</a></h1> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/culture/lactrice-marocaine-zhour-maamri-nest-plus/" rel="bookmark" class="td-image-wrap" title="L&rsquo;actrice marocaine Zhour Maamri n&rsquo;est plus"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2021/01/zhor-maamri-218x150.gif" srcset="https://www.h24info.ma/wp-content/uploads/2021/01/zhor-maamri-218x150.gif 218w, https://www.h24info.ma/wp-content/uploads/2021/01/zhor-maamri-100x70.gif 100w, https://www.h24info.ma/wp-content/uploads/2021/01/zhor-maamri-534x369.gif 534w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="L&rsquo;actrice marocaine Zhour Maamri n&rsquo;est plus" /></a></div> <a href="https://www.h24info.ma/culture/" class="td-post-category">Culture</a> </div>
<div class="item-details">
<h1 class="entry-title td-module-title"><a href="https://www.h24info.ma/culture/lactrice-marocaine-zhour-maamri-nest-plus/" rel="bookmark" title="L&rsquo;actrice marocaine Zhour Maamri n&rsquo;est plus">L&rsquo;actrice marocaine Zhour Maamri n&rsquo;est plus</a></h1> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/maroc/rififi-autour-de-lorganisation-du-festival-des-musiques-sacrees-du-monde/" rel="bookmark" class="td-image-wrap" title="Rififi autour de l&rsquo;organisation du Festival des Musiques sacrées du monde"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2021/01/musiques-sacrees-du-monde-fes-trtw-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2021/01/musiques-sacrees-du-monde-fes-trtw-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2021/01/musiques-sacrees-du-monde-fes-trtw-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Rififi autour de l&rsquo;organisation du Festival des Musiques sacrées du monde" /></a></div> <a href="https://www.h24info.ma/culture/" class="td-post-category">Culture</a> </div>
<div class="item-details">
<h1 class="entry-title td-module-title"><a href="https://www.h24info.ma/maroc/rififi-autour-de-lorganisation-du-festival-des-musiques-sacrees-du-monde/" rel="bookmark" title="Rififi autour de l&rsquo;organisation du Festival des Musiques sacrées du monde">Rififi autour de l&rsquo;organisation du Festival des Musiques sacrées du monde</a></h1> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/maroc/casablanca-les-galeries-dart-improvisent-pour-ne-pas-disparaitre/" rel="bookmark" class="td-image-wrap" title="Casablanca: les galeries d&rsquo;art improvisent pour ne pas disparaître"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2021/01/galerie-dart-trtw-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2021/01/galerie-dart-trtw-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2021/01/galerie-dart-trtw-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Casablanca: les galeries d&rsquo;art improvisent pour ne pas disparaître" /></a></div> <a href="https://www.h24info.ma/culture/" class="td-post-category">Culture</a> </div>
<div class="item-details">
<h1 class="entry-title td-module-title"><a href="https://www.h24info.ma/maroc/casablanca-les-galeries-dart-improvisent-pour-ne-pas-disparaitre/" rel="bookmark" title="Casablanca: les galeries d&rsquo;art improvisent pour ne pas disparaître">Casablanca: les galeries d&rsquo;art improvisent pour ne pas disparaître</a></h1> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_60142da776ce0" data-td_block_id="td_uid_12_60142da776ce0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_12_60142da776ce0" data-td_block_id="td_uid_12_60142da776ce0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-396052"><a href="https://www.h24info.ma/lifestyle/">Lifestyle</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_17_60142da77e07f_rand td_with_ajax_pagination td-pb-border-top td_block_template_4 td_ajax_preloading_preload" data-td-block-uid="td_uid_17_60142da77e07f"><script>var block_td_uid_17_60142da77e07f = new tdBlock();
block_td_uid_17_60142da77e07f.id = "td_uid_17_60142da77e07f";
block_td_uid_17_60142da77e07f.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"12","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_17_60142da77e07f_rand","tdc_css_class":"td_uid_17_60142da77e07f_rand","tdc_css_class_style":"td_uid_17_60142da77e07f_rand_style"}';
block_td_uid_17_60142da77e07f.td_column_number = "3";
block_td_uid_17_60142da77e07f.block_type = "td_block_mega_menu";
block_td_uid_17_60142da77e07f.post_count = "4";
block_td_uid_17_60142da77e07f.found_posts = "736";
block_td_uid_17_60142da77e07f.header_color = "";
block_td_uid_17_60142da77e07f.ajax_pagination_infinite_stop = "";
block_td_uid_17_60142da77e07f.max_num_pages = "184";
tdBlocksArray.push(block_td_uid_17_60142da77e07f);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_17_60142da77e07f" id="td_uid_18_60142da77e84a" data-td_block_id="td_uid_17_60142da77e07f" data-td_filter_value="" href="https://www.h24info.ma/lifestyle/">Tous</a><a class="mega-menu-sub-cat-td_uid_17_60142da77e07f" id="td_uid_19_60142da77e892" data-td_block_id="td_uid_17_60142da77e07f" data-td_filter_value="20" href="https://www.h24info.ma/lifestyle/auto-moto/">Auto &amp; Moto</a><a class="mega-menu-sub-cat-td_uid_17_60142da77e07f" id="td_uid_20_60142da77e8e6" data-td_block_id="td_uid_17_60142da77e07f" data-td_filter_value="25" href="https://www.h24info.ma/lifestyle/high-tech/">High-Tech</a><a class="mega-menu-sub-cat-td_uid_17_60142da77e07f" id="td_uid_21_60142da77e935" data-td_block_id="td_uid_17_60142da77e07f" data-td_filter_value="29" href="https://www.h24info.ma/lifestyle/horlogerie/">Horlogerie</a><a class="mega-menu-sub-cat-td_uid_17_60142da77e07f" id="td_uid_22_60142da77e983" data-td_block_id="td_uid_17_60142da77e07f" data-td_filter_value="34" href="https://www.h24info.ma/lifestyle/immobilier/">Immobilier</a><a class="mega-menu-sub-cat-td_uid_17_60142da77e07f" id="td_uid_23_60142da77e9d1" data-td_block_id="td_uid_17_60142da77e07f" data-td_filter_value="33" href="https://www.h24info.ma/lifestyle/mode/">Mode</a></div></div><div id=td_uid_17_60142da77e07f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/lifestyle/auto-moto/automobile-la-continentale-part-a-la-conquete-del-jadida/" rel="bookmark" class="td-image-wrap" title="Automobile: La Continentale part à la conquête d&rsquo;El Jadida"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2021/01/SHOWROOM-2-la-continentale-trtw-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2021/01/SHOWROOM-2-la-continentale-trtw-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2021/01/SHOWROOM-2-la-continentale-trtw-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Automobile: La Continentale part à la conquête d&rsquo;El Jadida" /></a></div> <a href="https://www.h24info.ma/lifestyle/auto-moto/" class="td-post-category">Auto &amp; Moto</a> </div>
<div class="item-details">
<h1 class="entry-title td-module-title"><a href="https://www.h24info.ma/lifestyle/auto-moto/automobile-la-continentale-part-a-la-conquete-del-jadida/" rel="bookmark" title="Automobile: La Continentale part à la conquête d&rsquo;El Jadida">Automobile: La Continentale part à la conquête d&rsquo;El Jadida</a></h1> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/lifestyle/auto-moto/kia-ouvre-un-nouveau-showroom-a-casablanca-et-annonce-plein-de-nouveautes-pour-2021/" rel="bookmark" class="td-image-wrap" title="Kia ouvre un nouveau showroom à Casablanca et annonce plein de nouveautés pour 2021"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2021/01/Kia-Showroom-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2021/01/Kia-Showroom-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2021/01/Kia-Showroom-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Kia ouvre un nouveau showroom à Casablanca et annonce plein de nouveautés pour 2021" /></a></div> <a href="https://www.h24info.ma/lifestyle/auto-moto/" class="td-post-category">Auto &amp; Moto</a> </div>
<div class="item-details">
<h1 class="entry-title td-module-title"><a href="https://www.h24info.ma/lifestyle/auto-moto/kia-ouvre-un-nouveau-showroom-a-casablanca-et-annonce-plein-de-nouveautes-pour-2021/" rel="bookmark" title="Kia ouvre un nouveau showroom à Casablanca et annonce plein de nouveautés pour 2021">Kia ouvre un nouveau showroom à Casablanca et annonce plein de&#8230;</a></h1> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/lifestyle/high-tech/samsung-lance-le-galaxy-s21-un-smartphone-5g-haut-de-gamme-a-un-prix-attractif/" rel="bookmark" class="td-image-wrap" title="Samsung lance le Galaxy S21, un smartphone 5G haut de gamme à un prix attractif"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2021/01/Samsung-S21-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2021/01/Samsung-S21-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2021/01/Samsung-S21-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Samsung lance le Galaxy S21, un smartphone 5G haut de gamme à un prix attractif" /></a></div> <a href="https://www.h24info.ma/lifestyle/high-tech/" class="td-post-category">High-Tech</a> </div>
<div class="item-details">
<h1 class="entry-title td-module-title"><a href="https://www.h24info.ma/lifestyle/high-tech/samsung-lance-le-galaxy-s21-un-smartphone-5g-haut-de-gamme-a-un-prix-attractif/" rel="bookmark" title="Samsung lance le Galaxy S21, un smartphone 5G haut de gamme à un prix attractif">Samsung lance le Galaxy S21, un smartphone 5G haut de gamme&#8230;</a></h1> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/lifestyle/video-quatre-marocains-mis-a-lhonneur-dans-la-nouvelle-campagne-de-jacquemus/" rel="bookmark" class="td-image-wrap" title="Vidéo. Quatre Marocains mis à l&rsquo;honneur dans la nouvelle campagne de Jacquemus"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2021/01/Capture-décran-2021-01-15-à-17.13.26-218x150.png" srcset="https://www.h24info.ma/wp-content/uploads/2021/01/Capture-décran-2021-01-15-à-17.13.26-218x150.png 218w, https://www.h24info.ma/wp-content/uploads/2021/01/Capture-décran-2021-01-15-à-17.13.26-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vidéo. Quatre Marocains mis à l&rsquo;honneur dans la nouvelle campagne de Jacquemus" /></a></div> <a href="https://www.h24info.ma/lifestyle/" class="td-post-category">Lifestyle</a> </div>
<div class="item-details">
<h1 class="entry-title td-module-title"><a href="https://www.h24info.ma/lifestyle/video-quatre-marocains-mis-a-lhonneur-dans-la-nouvelle-campagne-de-jacquemus/" rel="bookmark" title="Vidéo. Quatre Marocains mis à l&rsquo;honneur dans la nouvelle campagne de Jacquemus">Vidéo. Quatre Marocains mis à l&rsquo;honneur dans la nouvelle campagne de&#8230;</a></h1> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_17_60142da77e07f" data-td_block_id="td_uid_17_60142da77e07f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_17_60142da77e07f" data-td_block_id="td_uid_17_60142da77e07f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-396056"><a href="https://www.h24info.ma/people/">People</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_24_60142da787647_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_4 td_ajax_preloading_preload" data-td-block-uid="td_uid_24_60142da787647"><script>var block_td_uid_24_60142da787647 = new tdBlock();
block_td_uid_24_60142da787647.id = "td_uid_24_60142da787647";
block_td_uid_24_60142da787647.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"13","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_24_60142da787647_rand","tdc_css_class":"td_uid_24_60142da787647_rand","tdc_css_class_style":"td_uid_24_60142da787647_rand_style"}';
block_td_uid_24_60142da787647.td_column_number = "3";
block_td_uid_24_60142da787647.block_type = "td_block_mega_menu";
block_td_uid_24_60142da787647.post_count = "5";
block_td_uid_24_60142da787647.found_posts = "479";
block_td_uid_24_60142da787647.header_color = "";
block_td_uid_24_60142da787647.ajax_pagination_infinite_stop = "";
block_td_uid_24_60142da787647.max_num_pages = "96";
tdBlocksArray.push(block_td_uid_24_60142da787647);
</script><div id=td_uid_24_60142da787647 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/people/video-marrakech-cheikha-trax-arretee-pendant-sa-fete-de-mariage/" rel="bookmark" class="td-image-wrap" title="Vidéo. Marrakech: Cheikha Trax arrêtée pendant sa fête de mariage"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2021/01/Capture-décran-2021-01-15-à-12.20.34-218x150.png" srcset="https://www.h24info.ma/wp-content/uploads/2021/01/Capture-décran-2021-01-15-à-12.20.34-218x150.png 218w, https://www.h24info.ma/wp-content/uploads/2021/01/Capture-décran-2021-01-15-à-12.20.34-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vidéo. Marrakech: Cheikha Trax arrêtée pendant sa fête de mariage" /></a></div> <a href="https://www.h24info.ma/people/" class="td-post-category">People</a> </div>
<div class="item-details">
<h1 class="entry-title td-module-title"><a href="https://www.h24info.ma/people/video-marrakech-cheikha-trax-arretee-pendant-sa-fete-de-mariage/" rel="bookmark" title="Vidéo. Marrakech: Cheikha Trax arrêtée pendant sa fête de mariage">Vidéo. Marrakech: Cheikha Trax arrêtée pendant sa fête de mariage</a></h1> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/people/limage-du-jour-verrati-demande-en-mariage-sa-compagne-a-marrakech/" rel="bookmark" class="td-image-wrap" title="L&rsquo;image du jour. Verrati demande en mariage sa compagne à Marrakech"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2021/01/verratti-218x150.gif" srcset="https://www.h24info.ma/wp-content/uploads/2021/01/verratti-218x150.gif 218w, https://www.h24info.ma/wp-content/uploads/2021/01/verratti-100x70.gif 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="L&rsquo;image du jour. Verrati demande en mariage sa compagne à Marrakech" /></a></div> <a href="https://www.h24info.ma/people/" class="td-post-category">People</a> </div>
<div class="item-details">
<h1 class="entry-title td-module-title"><a href="https://www.h24info.ma/people/limage-du-jour-verrati-demande-en-mariage-sa-compagne-a-marrakech/" rel="bookmark" title="L&rsquo;image du jour. Verrati demande en mariage sa compagne à Marrakech">L&rsquo;image du jour. Verrati demande en mariage sa compagne à Marrakech</a></h1> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/people/ces-celebrites-qui-passent-le-reveillon-a-marrakech-malgre-le-covid-19/" rel="bookmark" class="td-image-wrap" title="Ces célébrités qui passent le réveillon à Marrakech malgré le covid-19"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2020/12/stars-kech-218x150.gif" srcset="https://www.h24info.ma/wp-content/uploads/2020/12/stars-kech-218x150.gif 218w, https://www.h24info.ma/wp-content/uploads/2020/12/stars-kech-100x70.gif 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ces célébrités qui passent le réveillon à Marrakech malgré le covid-19" /></a></div> <a href="https://www.h24info.ma/people/" class="td-post-category">People</a> </div>
<div class="item-details">
<h1 class="entry-title td-module-title"><a href="https://www.h24info.ma/people/ces-celebrites-qui-passent-le-reveillon-a-marrakech-malgre-le-covid-19/" rel="bookmark" title="Ces célébrités qui passent le réveillon à Marrakech malgré le covid-19">Ces célébrités qui passent le réveillon à Marrakech malgré le covid-19</a></h1> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/people/video-french-montana-se-confie-sur-son-ancienne-addiction-aux-drogues/" rel="bookmark" class="td-image-wrap" title="Vidéo. French Montana se confie sur son ancienne addiction aux drogues"><img width="218" height="141" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2018/05/french-montana.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2018/05/french-montana.jpg 2000w, https://www.h24info.ma/wp-content/uploads/2018/05/french-montana-300x194.jpg 300w, https://www.h24info.ma/wp-content/uploads/2018/05/french-montana-768x498.jpg 768w, https://www.h24info.ma/wp-content/uploads/2018/05/french-montana-1024x664.jpg 1024w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vidéo. French Montana se confie sur son ancienne addiction aux drogues" /></a></div> <a href="https://www.h24info.ma/people/" class="td-post-category">People</a> </div>
<div class="item-details">
<h1 class="entry-title td-module-title"><a href="https://www.h24info.ma/people/video-french-montana-se-confie-sur-son-ancienne-addiction-aux-drogues/" rel="bookmark" title="Vidéo. French Montana se confie sur son ancienne addiction aux drogues">Vidéo. French Montana se confie sur son ancienne addiction aux drogues</a></h1> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/people/video-le-footballeur-kylian-mbappe-en-vacances-a-marrakech/" rel="bookmark" class="td-image-wrap" title="Vidéo. Le footballeur Kylian Mbappé en vacances à Marrakech"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2020/12/kylian-mbappe-218x150.gif" srcset="https://www.h24info.ma/wp-content/uploads/2020/12/kylian-mbappe-218x150.gif 218w, https://www.h24info.ma/wp-content/uploads/2020/12/kylian-mbappe-100x70.gif 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vidéo. Le footballeur Kylian Mbappé en vacances à Marrakech" /></a></div> <a href="https://www.h24info.ma/people/" class="td-post-category">People</a> </div>
<div class="item-details">
<h1 class="entry-title td-module-title"><a href="https://www.h24info.ma/people/video-le-footballeur-kylian-mbappe-en-vacances-a-marrakech/" rel="bookmark" title="Vidéo. Le footballeur Kylian Mbappé en vacances à Marrakech">Vidéo. Le footballeur Kylian Mbappé en vacances à Marrakech</a></h1> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_24_60142da787647" data-td_block_id="td_uid_24_60142da787647"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_24_60142da787647" data-td_block_id="td_uid_24_60142da787647"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-396057"><a href="https://www.h24info.ma/videos/">Vidéos</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_25_60142da789279_rand td_with_ajax_pagination td-pb-border-top td_block_template_4 td_ajax_preloading_preload" data-td-block-uid="td_uid_25_60142da789279"><script>var block_td_uid_25_60142da789279 = new tdBlock();
block_td_uid_25_60142da789279.id = "td_uid_25_60142da789279";
block_td_uid_25_60142da789279.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"11","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_25_60142da789279_rand","tdc_css_class":"td_uid_25_60142da789279_rand","tdc_css_class_style":"td_uid_25_60142da789279_rand_style"}';
block_td_uid_25_60142da789279.td_column_number = "3";
block_td_uid_25_60142da789279.block_type = "td_block_mega_menu";
block_td_uid_25_60142da789279.post_count = "4";
block_td_uid_25_60142da789279.found_posts = "692";
block_td_uid_25_60142da789279.header_color = "";
block_td_uid_25_60142da789279.ajax_pagination_infinite_stop = "";
block_td_uid_25_60142da789279.max_num_pages = "173";
tdBlocksArray.push(block_td_uid_25_60142da789279);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_25_60142da789279" id="td_uid_26_60142da789907" data-td_block_id="td_uid_25_60142da789279" data-td_filter_value="" href="https://www.h24info.ma/videos/">Tous</a><a class="mega-menu-sub-cat-td_uid_25_60142da789279" id="td_uid_27_60142da789949" data-td_block_id="td_uid_25_60142da789279" data-td_filter_value="32" href="https://www.h24info.ma/videos/h24-tv/">H24 TV</a><a class="mega-menu-sub-cat-td_uid_25_60142da789279" id="td_uid_28_60142da789999" data-td_block_id="td_uid_25_60142da789279" data-td_filter_value="27" href="https://www.h24info.ma/videos/photo-du-jour/">La Photo du jour</a><a class="mega-menu-sub-cat-td_uid_25_60142da789279" id="td_uid_29_60142da7899e6" data-td_block_id="td_uid_25_60142da789279" data-td_filter_value="30" href="https://www.h24info.ma/videos/video-du-jour/">La Vidéo du jour</a><a class="mega-menu-sub-cat-td_uid_25_60142da789279" id="td_uid_30_60142da789a32" data-td_block_id="td_uid_25_60142da789279" data-td_filter_value="22" href="https://www.h24info.ma/videos/buzz-du-jour/">Le Buzz du jour</a></div></div><div id=td_uid_25_60142da789279 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/videos/photo-du-jour/limage-du-jour-le-roi-recoit-la-premiere-dose-du-vaccin-anti-covid/" rel="bookmark" class="td-image-wrap" title="L&rsquo;image du jour. Le Roi reçoit la première dose du vaccin anti-covid"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2021/01/roi-vaccination-trtw-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2021/01/roi-vaccination-trtw-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2021/01/roi-vaccination-trtw-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="L&rsquo;image du jour. Le Roi reçoit la première dose du vaccin anti-covid" /></a></div> <a href="https://www.h24info.ma/videos/photo-du-jour/" class="td-post-category">La Photo du jour</a> </div>
<div class="item-details">
<h1 class="entry-title td-module-title"><a href="https://www.h24info.ma/videos/photo-du-jour/limage-du-jour-le-roi-recoit-la-premiere-dose-du-vaccin-anti-covid/" rel="bookmark" title="L&rsquo;image du jour. Le Roi reçoit la première dose du vaccin anti-covid">L&rsquo;image du jour. Le Roi reçoit la première dose du vaccin&#8230;</a></h1> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/videos/photo-du-jour/limage-du-jour-joe-biden-a-la-maison-blanche/" rel="bookmark" class="td-image-wrap" title="L&rsquo;image du jour. Joe Biden à la Maison Blanche"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2021/01/Biden-Maison-blanche-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2021/01/Biden-Maison-blanche-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2021/01/Biden-Maison-blanche-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="L&rsquo;image du jour. Joe Biden à la Maison Blanche" /></a></div> <a href="https://www.h24info.ma/videos/photo-du-jour/" class="td-post-category">La Photo du jour</a> </div>
<div class="item-details">
<h1 class="entry-title td-module-title"><a href="https://www.h24info.ma/videos/photo-du-jour/limage-du-jour-joe-biden-a-la-maison-blanche/" rel="bookmark" title="L&rsquo;image du jour. Joe Biden à la Maison Blanche">L&rsquo;image du jour. Joe Biden à la Maison Blanche</a></h1> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/videos/video-inauguration-de-la-premiere-creche-juive-orthodoxe-a-casablanca/" rel="bookmark" class="td-image-wrap" title="Vidéo. Inauguration de la première crèche juive orthodoxe à Casablanca"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2021/01/Rabin-Yoshiyahu-Yosef-Pinto-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2021/01/Rabin-Yoshiyahu-Yosef-Pinto-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2021/01/Rabin-Yoshiyahu-Yosef-Pinto-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vidéo. Inauguration de la première crèche juive orthodoxe à Casablanca" /></a></div> <a href="https://www.h24info.ma/videos/h24-tv/" class="td-post-category">H24 TV</a> </div>
<div class="item-details">
<h1 class="entry-title td-module-title"><a href="https://www.h24info.ma/videos/video-inauguration-de-la-premiere-creche-juive-orthodoxe-a-casablanca/" rel="bookmark" title="Vidéo. Inauguration de la première crèche juive orthodoxe à Casablanca">Vidéo. Inauguration de la première crèche juive orthodoxe à Casablanca</a></h1> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/videos/videos-insolite-quand-des-jeunes-profitent-des-inondations/" rel="bookmark" class="td-image-wrap" title="Vidéos. Insolite: quand des jeunes profitent des inondations !"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2021/01/Capture-decran-2021-01-07-a-15.33.54-218x150.png" srcset="https://www.h24info.ma/wp-content/uploads/2021/01/Capture-decran-2021-01-07-a-15.33.54-218x150.png 218w, https://www.h24info.ma/wp-content/uploads/2021/01/Capture-decran-2021-01-07-a-15.33.54-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vidéos. Insolite: quand des jeunes profitent des inondations !" /></a></div> <a href="https://www.h24info.ma/videos/video-du-jour/" class="td-post-category">La Vidéo du jour</a> </div>
<div class="item-details">
<h1 class="entry-title td-module-title"><a href="https://www.h24info.ma/videos/videos-insolite-quand-des-jeunes-profitent-des-inondations/" rel="bookmark" title="Vidéos. Insolite: quand des jeunes profitent des inondations !">Vidéos. Insolite: quand des jeunes profitent des inondations !</a></h1> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_25_60142da789279" data-td_block_id="td_uid_25_60142da789279"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_25_60142da789279" data-td_block_id="td_uid_25_60142da789279"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-419044"><a href="https://www.h24info.ma/services/">Services</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_31_60142da791449_rand td_with_ajax_pagination td-pb-border-top td_block_template_4 td_ajax_preloading_preload" data-td-block-uid="td_uid_31_60142da791449"><script>var block_td_uid_31_60142da791449 = new tdBlock();
block_td_uid_31_60142da791449.id = "td_uid_31_60142da791449";
block_td_uid_31_60142da791449.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"37237","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_31_60142da791449_rand","tdc_css_class":"td_uid_31_60142da791449_rand","tdc_css_class_style":"td_uid_31_60142da791449_rand_style"}';
block_td_uid_31_60142da791449.td_column_number = "3";
block_td_uid_31_60142da791449.block_type = "td_block_mega_menu";
block_td_uid_31_60142da791449.post_count = "4";
block_td_uid_31_60142da791449.found_posts = "41";
block_td_uid_31_60142da791449.header_color = "";
block_td_uid_31_60142da791449.ajax_pagination_infinite_stop = "";
block_td_uid_31_60142da791449.max_num_pages = "11";
tdBlocksArray.push(block_td_uid_31_60142da791449);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_31_60142da791449" id="td_uid_32_60142da791bd8" data-td_block_id="td_uid_31_60142da791449" data-td_filter_value="" href="https://www.h24info.ma/services/">Tous</a><a class="mega-menu-sub-cat-td_uid_31_60142da791449" id="td_uid_33_60142da791c19" data-td_block_id="td_uid_31_60142da791449" data-td_filter_value="37240" href="https://www.h24info.ma/services/astuces/">Astuces</a><a class="mega-menu-sub-cat-td_uid_31_60142da791449" id="td_uid_34_60142da791c6a" data-td_block_id="td_uid_31_60142da791449" data-td_filter_value="37238" href="https://www.h24info.ma/services/bons-plans/">Bons plans</a><a class="mega-menu-sub-cat-td_uid_31_60142da791449" id="td_uid_35_60142da791cbd" data-td_block_id="td_uid_31_60142da791449" data-td_filter_value="37239" href="https://www.h24info.ma/services/conseils/">Conseils</a></div></div><div id=td_uid_31_60142da791449 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/services/la-magie-des-fetes-de-fin-dannees-dans-les-hotels-kenzi/" rel="bookmark" class="td-image-wrap" title="La magie des fêtes de fin d&rsquo;années dans les hôtels Kenzi"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2020/12/Capture-décran-2020-12-17-à-12.47.12-218x150.png" srcset="https://www.h24info.ma/wp-content/uploads/2020/12/Capture-décran-2020-12-17-à-12.47.12-218x150.png 218w, https://www.h24info.ma/wp-content/uploads/2020/12/Capture-décran-2020-12-17-à-12.47.12-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La magie des fêtes de fin d&rsquo;années dans les hôtels Kenzi" /></a></div> <a href="https://www.h24info.ma/services/bons-plans/" class="td-post-category">Bons plans</a> </div>
<div class="item-details">
<h1 class="entry-title td-module-title"><a href="https://www.h24info.ma/services/la-magie-des-fetes-de-fin-dannees-dans-les-hotels-kenzi/" rel="bookmark" title="La magie des fêtes de fin d&rsquo;années dans les hôtels Kenzi">La magie des fêtes de fin d&rsquo;années dans les hôtels Kenzi</a></h1> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/services/casky-lidee-ingenieuse-dun-marocain-pour-eviter-les-accidents-de-deux-roues/" rel="bookmark" class="td-image-wrap" title="« Casky », l&rsquo;idée ingénieuse d&rsquo;un Marocain pour éviter les accidents de deux-roues"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2020/12/casky-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2020/12/casky-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2020/12/casky-100x70.jpg 100w, https://www.h24info.ma/wp-content/uploads/2020/12/casky-534x365.jpg 534w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="« Casky », l&rsquo;idée ingénieuse d&rsquo;un Marocain pour éviter les accidents de deux-roues" /></a></div> <a href="https://www.h24info.ma/services/bons-plans/" class="td-post-category">Bons plans</a> </div>
<div class="item-details">
<h1 class="entry-title td-module-title"><a href="https://www.h24info.ma/services/casky-lidee-ingenieuse-dun-marocain-pour-eviter-les-accidents-de-deux-roues/" rel="bookmark" title="« Casky », l&rsquo;idée ingénieuse d&rsquo;un Marocain pour éviter les accidents de deux-roues">« Casky », l&rsquo;idée ingénieuse d&rsquo;un Marocain pour éviter les accidents de deux-roues</a></h1> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/services/artisanat-un-marche-de-createurs-a-decouvrir-a-casablanca-ce-weekend/" rel="bookmark" class="td-image-wrap" title="Artisanat: un marché de créateurs à découvrir à Casablanca ce weekend"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2020/12/chic-intemporel-218x150.gif" srcset="https://www.h24info.ma/wp-content/uploads/2020/12/chic-intemporel-218x150.gif 218w, https://www.h24info.ma/wp-content/uploads/2020/12/chic-intemporel-100x70.gif 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Artisanat: un marché de créateurs à découvrir à Casablanca ce weekend" /></a></div> <a href="https://www.h24info.ma/services/bons-plans/" class="td-post-category">Bons plans</a> </div>
<div class="item-details">
<h1 class="entry-title td-module-title"><a href="https://www.h24info.ma/services/artisanat-un-marche-de-createurs-a-decouvrir-a-casablanca-ce-weekend/" rel="bookmark" title="Artisanat: un marché de créateurs à découvrir à Casablanca ce weekend">Artisanat: un marché de créateurs à découvrir à Casablanca ce weekend</a></h1> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/services/cest-parti-pour-le-big-red-friday-chez-electroplanet/" rel="bookmark" class="td-image-wrap" title="C’est parti pour le Big Red Friday chez Electroplanet !"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2020/11/Capture-décran-2020-11-27-à-7.11.01-AM-2-218x150.png" srcset="https://www.h24info.ma/wp-content/uploads/2020/11/Capture-décran-2020-11-27-à-7.11.01-AM-2-218x150.png 218w, https://www.h24info.ma/wp-content/uploads/2020/11/Capture-décran-2020-11-27-à-7.11.01-AM-2-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="C’est parti pour le Big Red Friday chez Electroplanet !" /></a></div> <a href="https://www.h24info.ma/services/bons-plans/" class="td-post-category">Bons plans</a> </div>
<div class="item-details">
<h1 class="entry-title td-module-title"><a href="https://www.h24info.ma/services/cest-parti-pour-le-big-red-friday-chez-electroplanet/" rel="bookmark" title="C’est parti pour le Big Red Friday chez Electroplanet !">C’est parti pour le Big Red Friday chez Electroplanet !</a></h1> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_31_60142da791449" data-td_block_id="td_uid_31_60142da791449"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_31_60142da791449" data-td_block_id="td_uid_31_60142da791449"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-396613"><a href="https://www.h24info.ma/sport/">Sport</a></li>
<li class="menu-bile menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-397397"><a href="https://www.h24info.ma/inscription/inscription.php">Abonnement Newsletter</a></li>
</ul></div></div> </div>
</div>
</div>
</div>
<style>
	@media only screen and (min-width: 600px) {
	#siteContent {
  /*  margin-top: 165px !important;*/
	margin: 0 auto;
    max-width: 1000px;
    height: auto;
}
	}
	
	</style>
<div id="siteContent"> <script type="text/javascript">
                    sas_pageid='64530/497008';	// Page : H24INFO/h24-home
                    sas_formatid=28319;		// Format : Habillage 1x1
                    sas_target='';			// Ciblage
                    SmartAdServer(sas_pageid,sas_formatid,sas_target);
                </script>
<noscript>
                    <a href="http://www3.smartadserver.com/call/pubjumpi/64530/497008/28319/S/[timestamp]/?" target="_blank">
                    <img src="http://www3.smartadserver.com/call/pubi/64530/497008/28319/S/[timestamp]/?" border="0" alt="" /></a>
					</noscript></div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="box red td-container">
<script type="text/javascript">
					sas_pageid='64530/497008';	// Page : H24INFO/h24-accueil
					sas_formatid=33008;		// Format : 1.N.Mega-Top 970x250
					sas_target='';			// Ciblage
					SmartAdServer(sas_pageid,sas_formatid,sas_target);
                </script>
<noscript>
                    <a href="http://www3.smartadserver.com/call/pubjumpi/64530/497008/33008/S/[timestamp]/?" target="_blank">
                    <img src="http://www3.smartadserver.com/call/pubi/64530/497008/33008/S/[timestamp]/?" border="0" alt="" /></a>
 </noscript></div>
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><nav aria-label="breadcrumb"><ol class="breadcrumb" itemscope itemtype="https://schema.org/BreadcrumbList"><li class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a itemscope itemtype="http://schema.org/WebPage" itemprop="item" itemid="https://www.h24info.ma" href="https://www.h24info.ma"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li class="breadcrumb-item active" aria-current="page" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><span itemprop="name">Maroc-Israël: bientôt des groupes de travail dans de nombreux domaines</span><meta itemprop="position" content="2" /></li></ol></nav><div class="entry-crumbs"><span><a title="Voir tous les articles dans Monde" class="entry-crumb" href="https://www.h24info.ma/monde/">Monde</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Maroc-Israël: bientôt des groupes de travail dans de nombreux domaines</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-451407" class="post-451407 post type-post status-publish format-standard has-post-thumbnail hentry category-monde tag-groupes-de-travail tag-israel tag-maroc tag-meir-ben-shabbat tag-nasser-bourita tag-normalisation-des-relations-avec-israel" itemscope itemtype="https://schema.org/Article" 47>
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="https://www.h24info.ma/monde/">Monde</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Maroc-Israël: bientôt des groupes de travail dans de nombreux domaines</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Par</div> <a href="https://www.h24info.ma/author/afp/">H24Info.ma avec AFP</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-29T16:45:28+00:00">29 janvier, 2021 16:45</time></span>  <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-451407">0</span></div> </div>
</header>
</div>
<div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Share</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.h24info.ma%2Fmonde%2Fmaroc-israel-bientot-des-groupes-de-travail-dans-de-nombreux-domaines%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Maroc-Isra%C3%ABl%3A+bient%C3%B4t+des+groupes+de+travail+dans+de+nombreux+domaines&url=https%3A%2F%2Fwww.h24info.ma%2Fmonde%2Fmaroc-israel-bientot-des-groupes-de-travail-dans-de-nombreux-domaines%2F&via=H24info">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Maroc-Isra%C3%ABl%3A+bient%C3%B4t+des+groupes+de+travail+dans+de+nombreux+domaines %0A%0A https://www.h24info.ma/monde/maroc-israel-bientot-des-groupes-de-travail-dans-de-nombreux-domaines/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content tagdiv-type">
<div class="td-post-featured-image"><a href="https://www.h24info.ma/wp-content/uploads/2020/12/Maroc-Israel.png" data-caption=""><img width="696" height="398" class="entry-thumb td-modal-image" src="https://www.h24info.ma/wp-content/uploads/2020/12/Maroc-Israel-696x398.png" srcset="https://www.h24info.ma/wp-content/uploads/2020/12/Maroc-Israel-696x398.png 696w, https://www.h24info.ma/wp-content/uploads/2020/12/Maroc-Israel-300x171.png 300w, https://www.h24info.ma/wp-content/uploads/2020/12/Maroc-Israel.png 700w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Maroc: Israel" /></a></div>
<p><strong>Le ministre des Affaires étrangères, de la coopération internationale et des Marocains résidant à l&rsquo;étranger, Nasser Bourita, s&rsquo;est entretenu, vendredi au téléphone, avec le Conseiller à la sécurité nationale israélienne, Meir Ben Shabbat, sur nombre de questions d&rsquo;intérêt commun.</strong></p><div class='code-block code-block-2' style='margin: 8px 0; clear: both;'>
<div style="width:100%;height:auto;margin:0 auto;text-align:center" class="pave">
<script type="text/javascript">
			if(/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
			sas_pageid='64530/497008';	// Page : H24INFO/h24-home
			sas_formatid=33009;		// Format : Pave Top 300x250
			sas_target='';			// Ciblage
			SmartAdServer(sas_pageid,sas_formatid,sas_target);
			}
			</script>
<noscript>

			<script>
			if(/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
			</script>

			<a href="http://www3.smartadserver.com/call/pubjumpi/64530/497008/33009/S/[timestamp]/?" target="_blank">
			<img src="http://www3.smartadserver.com/call/pubi/64530/497008/33009/S/[timestamp]/?" border="0" alt="" /></a>
			<script>
			}
			</script>
			</noscript>
</div></div>
<p>Lors de cet entretien, qui fait suite à l&rsquo;appel téléphonique entre le roi Mohammed VI et le premier ministre d&rsquo;Israël, Benjamin Netanyahu, les deux responsables ont convenu de mettre en place des groupes de travail qui s&rsquo;attèleront à la conclusion d&rsquo;accords de collaboration dans de nombreux domaines, notamment les investissements, l&rsquo;agriculture, l&rsquo;eau, l&rsquo;environnement, le tourisme, la science, l&rsquo;innovation et l&rsquo;énergie.</p><div class='code-block code-block-4' style='margin: 8px 0; clear: both;'>
<div style="width:100%;height:auto;margin:0 auto;text-align:center" class="pave">
<script type="text/javascript">
			if(/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
			sas_pageid='64530/497008';	// Page : H24INFO/h24-home
			sas_formatid=86828;		// Format : Pave Top 300x250
			sas_target='';			// Ciblage
			SmartAdServer(sas_pageid,sas_formatid,sas_target);
			}
			</script>
<noscript>

			<script>
			if(/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
			</script>

			<a href="http://www3.smartadserver.com/call/pubjumpi/64530/497008/86828/S/[timestamp]/?" target="_blank">
			<img src="http://www3.smartadserver.com/call/pubi/64530/497008/86828/S/[timestamp]/?" border="0" alt="" /></a>
			<script>
			}
			</script>
			</noscript>
</div></div>
<p>Du fait de la pandémie du covid-19, ces groupes de travail se réuniront en ligne. Cependant, une délégation marocaine de haut niveau se rendra en Israël dès que possible, peut être en février, pour finaliser les termes de ces accords.</p>
<p>Une délégation israélienne, menée par Ben Shabbat, est également attendue au Maroc durant le mois de février.</p>
<p>Les entretiens entre Bourita et Ben Shabbat ont été l&rsquo;occasion d&rsquo;évoquer le grand potentiel de collaboration qui profitera non seulement au Maroc et à Israël, mais aussi à toute la région.</p>
<p>Sollicité par l&rsquo;AFP, le ministère marocain des Affaires étrangères a confirmé ces informations.</p>
<p>&nbsp;</p>
<p><code><a href="https://www.h24info.ma/maroc/israel-a-rouvert-aujourdhui-sa-mission-diplomatique-au-maroc/">Lire aussi : Israël a rouvert aujourd’hui sa mission diplomatique au Maroc</a></code></p>
<p>&nbsp;</p>
<p>Pour rappel, le Maroc a été le quatrième pays arabe à annoncer en 2020 la normalisation de ses relations avec Israël, après les Emirats arabes unis, Bahreïn et le Soudan, sous l&rsquo;impulsion de l&rsquo;administration de l&rsquo;ancien président américain Donald Trump.</p>
<p>Mardi, l&rsquo;Etat hébreu a annoncé la réouverture d&rsquo;une mission diplomatique à Rabat, 20 ans après la fermeture de sa représentation.</p>
<p>Les deux pays avaient signé en décembre dans la capitale marocaine un accord de normalisation de leurs liens parrainé par les Etats-Unis, avec des accords bilatéraux centrés sur les liaisons aériennes directes, la gestion de l&rsquo;eau, les connexions des systèmes financiers et un accord d&rsquo;exemption de visa pour les diplomates.</p>
<div class="td-post-source-tags"><ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="">groupes de travail</a></li><li><a href="">Israël</a></li><li><a href="">Maroc</a></li><li><a href="">Meir Ben-Shabbat</a></li><li><a href="">Nasser Bourita</a></li><li><a href="">normalisation des relations avec Israël</a></li></ul></div><div class='rp4wp-related-posts'>
<h3>Articles Liés</h3>
<ul>
<li><div class='rp4wp-related-post-content'>
<a href='https://www.h24info.ma/monde/alerte-explosion-devant-lambassade-israelienne-a-new-delhi/'>ALERTE - Explosion devant l'ambassade israélienne à New Delhi</a><p>Une explosion s'est produite vendredi sans faire de blessés devant l'ambassade israélienne à New Delhi,…</p></div>
</li>
<li><div class='rp4wp-related-post-content'>
<a href='https://www.h24info.ma/monde/israel-fermeture-de-lespace-aerien-pour-freiner-la-propagation-du-covid-19/'>Israël: fermeture de l'espace aérien pour freiner la propagation du Covid-19</a><p>Israël a décrété dimanche soir la suspension, pour près d'une semaine, des vols internationaux dans…</p></div>
</li>
<li><div class='rp4wp-related-post-content'>
<a href='https://www.h24info.ma/monde/israel-annonce-louverture-dune-ambassade-aux-emirats-arabes-unis-officiel/'>Israël annonce l'ouverture d'une ambassade aux Emirats arabes unis (officiel)</a><p>Israël a annoncé dimanche l'ouverture d'une ambassade aux Emirats arabes unis, un peu plus de…</p></div>
</li>
<li><div class='rp4wp-related-post-content'>
<a href='https://www.h24info.ma/monde/vols-directs-entre-le-maroc-et-israel-les-marocains-de-confession-juive-impatients/'>Vols directs entre le Maroc et Israël: les Marocains de confession juive impatients</a><p>Fanny Mergui n'a pas l'ombre d'un doute: les Marocains de confession juive, comme elle, "préparent…</p></div>
</li>
</ul>
</div>
<div class='code-block code-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div style="width:100%;height:auto;margin:0 auto;text-align:center" class="pave">
<script type="text/javascript">
			if(/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
			sas_pageid='64530/497008';	// Page : H24INFO/h24-home
			sas_formatid=28314;		// Format : Pave Top 300x250
			sas_target='';			// Ciblage
			SmartAdServer(sas_pageid,sas_formatid,sas_target);
			}
			</script>
<noscript>

			<script>
			if(/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
			</script>

			<a href="http://www3.smartadserver.com/call/pubjumpi/64530/497008/28314/S/[timestamp]/?" target="_blank">
			<img src="http://www3.smartadserver.com/call/pubi/64530/497008/28314/S/[timestamp]/?" border="0" alt="" /></a>
			<script>
			}
			</script>
			</noscript>
</div></div>

</div>
<footer>
 
<div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-dark-bg td-ps-notext td-post-sharing-style14 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Share</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.h24info.ma%2Fmonde%2Fmaroc-israel-bientot-des-groupes-de-travail-dans-de-nombreux-domaines%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Maroc-Isra%C3%ABl%3A+bient%C3%B4t+des+groupes+de+travail+dans+de+nombreux+domaines&url=https%3A%2F%2Fwww.h24info.ma%2Fmonde%2Fmaroc-israel-bientot-des-groupes-de-travail-dans-de-nombreux-domaines%2F&via=H24info">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Maroc-Isra%C3%ABl%3A+bient%C3%B4t+des+groupes+de+travail+dans+de+nombreux+domaines %0A%0A https://www.h24info.ma/monde/maroc-israel-bientot-des-groupes-de-travail-dans-de-nombreux-domaines/">
 <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Article précédent</span><a href="https://www.h24info.ma/maroc/sante/vaccins-anti-covid-le-maroc-a-deja-garanti-les-prochaines-livraisons/">Vaccins anti-covid: le Maroc a déjà garanti les prochaines livraisons</a></div></div><div class="td-next-prev-separator"></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.h24info.ma/author/afp/">H24Info.ma avec AFP</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="H24Info.ma avec AFP"></span><meta itemprop="datePublished" content="2021-01-29T16:45:28+00:00"><meta itemprop="dateModified" content="2021-01-29T16:38:41+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.h24info.ma/monde/maroc-israel-bientot-des-groupes-de-travail-dans-de-nombreux-domaines/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.h24info.ma/wp-content/uploads/2019/10/h24-2-1-1-1.png"></span><meta itemprop="name" content="H24info"></span><meta itemprop="headline " content="Maroc-Israël: bientôt des groupes de travail dans de nombreux domaines"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.h24info.ma/wp-content/uploads/2020/12/Maroc-Israel.png"><meta itemprop="width" content="700"><meta itemprop="height" content="400"></span> </footer>
</article> 
<div class="td_block_wrap td_block_related_posts td_uid_37_60142da7b47b3_rand td_with_ajax_pagination td-pb-border-top td_block_template_4" data-td-block-uid="td_uid_37_60142da7b47b3"><script>var block_td_uid_37_60142da7b47b3 = new tdBlock();
block_td_uid_37_60142da7b47b3.id = "td_uid_37_60142da7b47b3";
block_td_uid_37_60142da7b47b3.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_37_60142da7b47b3_rand","td_column_number":3,"live_filter_cur_post_id":451407,"live_filter_cur_post_author":"5","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_37_60142da7b47b3_rand","tdc_css_class_style":"td_uid_37_60142da7b47b3_rand_style"}';
block_td_uid_37_60142da7b47b3.td_column_number = "3";
block_td_uid_37_60142da7b47b3.block_type = "td_block_related_posts";
block_td_uid_37_60142da7b47b3.post_count = "3";
block_td_uid_37_60142da7b47b3.found_posts = "9848";
block_td_uid_37_60142da7b47b3.header_color = "";
block_td_uid_37_60142da7b47b3.ajax_pagination_infinite_stop = "";
block_td_uid_37_60142da7b47b3.max_num_pages = "3283";
tdBlocksArray.push(block_td_uid_37_60142da7b47b3);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_38_60142da7bce06" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_37_60142da7b47b3" href="#">ARTICLES CONNEXES</a><a id="td_uid_39_60142da7bce0b" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_37_60142da7b47b3" href="#">PLUS DE L'AUTEUR</a></h4><div id=td_uid_37_60142da7b47b3 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/monde/alerte-explosion-devant-lambassade-israelienne-a-new-delhi/" rel="bookmark" class="td-image-wrap" title="ALERTE &#8211; Explosion devant l&rsquo;ambassade israélienne à New Delhi"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2021/01/explosion-new-delhi-trtw-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2021/01/explosion-new-delhi-trtw-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2021/01/explosion-new-delhi-trtw-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="ALERTE &#8211; Explosion devant l&rsquo;ambassade israélienne à New Delhi" /></a></div> <a href="https://www.h24info.ma/monde/" class="td-post-category">Monde</a> </div>
<div class="item-details">
<h1 class="entry-title td-module-title"><a href="https://www.h24info.ma/monde/alerte-explosion-devant-lambassade-israelienne-a-new-delhi/" rel="bookmark" title="ALERTE &#8211; Explosion devant l&rsquo;ambassade israélienne à New Delhi">ALERTE &#8211; Explosion devant l&rsquo;ambassade israélienne à New Delhi</a></h1> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/monde/algerie-reddition-dun-jihadiste-algerien-rentre-du-sahel/" rel="bookmark" class="td-image-wrap" title="Algérie: reddition d&rsquo;un jihadiste algérien rentré du Sahel"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2021/01/Réddition-terroriste-algérie-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2021/01/Réddition-terroriste-algérie-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2021/01/Réddition-terroriste-algérie-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Algérie: reddition d&rsquo;un jihadiste algérien rentré du Sahel" /></a></div> <a href="https://www.h24info.ma/monde/" class="td-post-category">Monde</a> </div>
<div class="item-details">
<h1 class="entry-title td-module-title"><a href="https://www.h24info.ma/monde/algerie-reddition-dun-jihadiste-algerien-rentre-du-sahel/" rel="bookmark" title="Algérie: reddition d&rsquo;un jihadiste algérien rentré du Sahel">Algérie: reddition d&rsquo;un jihadiste algérien rentré du Sahel</a></h1> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/monde/les-etats-unis-reclament-le-retrait-immediat-des-forces-russes-et-turques-de-libye/" rel="bookmark" class="td-image-wrap" title="Les Etats-Unis réclament le retrait immédiat des forces russes et turques de Libye"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2021/01/Soldats-turquie-Libye-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2021/01/Soldats-turquie-Libye-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2021/01/Soldats-turquie-Libye-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Les Etats-Unis réclament le retrait immédiat des forces russes et turques de Libye" /></a></div> <a href="https://www.h24info.ma/monde/" class="td-post-category">Monde</a> </div>
<div class="item-details">
<h1 class="entry-title td-module-title"><a href="https://www.h24info.ma/monde/les-etats-unis-reclament-le-retrait-immediat-des-forces-russes-et-turques-de-libye/" rel="bookmark" title="Les Etats-Unis réclament le retrait immédiat des forces russes et turques de Libye">Les Etats-Unis réclament le retrait immédiat des forces russes et turques de Libye</a></h1> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_37_60142da7b47b3" data-td_block_id="td_uid_37_60142da7b47b3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_37_60142da7b47b3" data-td_block_id="td_uid_37_60142da7b47b3"><i class="td-icon-font td-icon-menu-right"></i></a></div></div>  <div style="width:100%;height:auto;">
<div class="OUTBRAIN" data-src="https://www.h24info.ma/monde/maroc-israel-bientot-des-groupes-de-travail-dans-de-nombreux-domaines/" data-widget-id="AR_1" data-ob-template="h24info"></div>
<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
</div>
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div style="width:100%;height:auto;margin:0 auto;text-align:center" class="pave">
<script type="text/javascript">
			if(! /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
			sas_pageid='64530/497008';	// Page : H24INFO/h24-home
			sas_formatid=33009;		// Format : Pave Top 300x250
			sas_target='';			// Ciblage
			SmartAdServer(sas_pageid,sas_formatid,sas_target);
			}
			</script>
<noscript>

			<script>
			if(! /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
			</script>

			<a href="http://www3.smartadserver.com/call/pubjumpi/64530/497008/33009/S/[timestamp]/?" target="_blank">
			<img src="http://www3.smartadserver.com/call/pubi/64530/497008/33009/S/[timestamp]/?" border="0" alt="" /></a>
			<script>
			}
			</script>
			</noscript>
</div><br><div class="td_block_wrap td_block_weather td_block_widget td_uid_40_60142da7be0db_rand td-pb-border-top td_block_template_4" data-td-block-uid="td_uid_40_60142da7be0db"><div class="td-block-title-wrap"></div><div id=td_uid_40_60142da7be0db class="td-weather-wrap td_block_inner td-column-1">
<div class="td-weather-header">
<div class="td-weather-city">Casablanca</div>
<div class="td-weather-condition">brume</div>
<i class="td-location-icon td-icons-location" data-block-uid="td_uid_40_60142da7be0db"></i>
</div>
<div class="td-weather-set-location">
<form class="td-manual-location-form" action="#" data-block-uid="td_uid_40_60142da7be0db">
<input id="td_uid_40_60142da7be0db" class="td-location-set-input" type="text" name="location" value="">
<label>enter location</label>
</form>
</div>
<div class="td-weather-temperature">
<div class="td-weather-temp-wrap">
<div class="td-weather-animated-icon">
<span class="td_animation_sprite-27-100-80-0-0-1 mist-d td-w-today-icon" data-td-block-uid="td_uid_40_60142da7be0db"></span>
</div>
<div class="td-weather-now" data-block-uid="td_uid_40_60142da7be0db">
<span class="td-big-degrees">17.1</span>
<span class="td-circle">&deg;</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-lo-hi">
<div class="td-weather-degrees-wrap">
<i class="td-up-icon td-icons-arrows-up"></i>
<span class="td-small-degrees td-w-high-temp">18</span>
<span class="td-circle">&deg;</span>
</div>
<div class="td-weather-degrees-wrap">
<i class="td-down-icon td-icons-arrows-down"></i>
<span class="td-small-degrees td-w-low-temp">16.7</span>
<span class="td-circle">&deg;</span>
</div>
</div>
</div>
</div>
<div class="td-weather-info-wrap">
<div class="td-weather-information">
<div class="td-weather-section-1">
<i class="td-icons-drop"></i>
<span class="td-weather-parameter td-w-today-humidity">77 %</span>
</div>
<div class="td-weather-section-2">
<i class="td-icons-wind"></i>
<span class="td-weather-parameter td-w-today-wind-speed">4.1kmh</span>
</div>
<div class="td-weather-section-3">
<i class="td-icons-cloud"></i>
<span class="td-weather-parameter td-w-today-clouds">20 %</span>
</div>
</div>
<div class="td-weather-week">
<div class="td-weather-days">
<div class="td-day-0">ven</div>
<div class="td-day-degrees">
<span class="td-degrees-0">16</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-1">sam</div>
<div class="td-day-degrees">
<span class="td-degrees-1">18</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-2">dim</div>
<div class="td-day-degrees">
<span class="td-degrees-2">17</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-3">lun</div>
<div class="td-day-degrees">
<span class="td-degrees-3">19</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-4">mar</div>
<div class="td-day-degrees">
<span class="td-degrees-4">19</span>
<span class="td-circle">&deg;</span>
</div>
</div>
</div>
</div>
</div></div> <div style="width:100%;height:auto;margin:0 auto;text-align:center" class="pave">
<script type="text/javascript">
			if(! /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
			sas_pageid='64530/497008';	// Page : H24INFO/h24-home
			sas_formatid=86828;		// Format : Pave 2 Top 300x250
			sas_target='';			// Ciblage
			SmartAdServer(sas_pageid,sas_formatid,sas_target);
			}
			</script>
<noscript>

			<script>
			if(! /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
			</script>

			<a href="http://www3.smartadserver.com/call/pubjumpi/64530/497008/86828/S/[timestamp]/?" target="_blank">
			<img src="http://www3.smartadserver.com/call/pubi/64530/497008/86828/S/[timestamp]/?" border="0" alt="" /></a>
			<script>
			}
			</script>
			</noscript>
</div><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_41_60142da7be3d2_rand td-pb-border-top td_block_template_4"><div class="td-block-title-wrap"></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info td_social_info_counter">502,610</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/h24info">J'aime</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info td_social_info_counter">0</span><span class="td_social_info td_social_info_name">Suiveurs</span><span class="td_social_button"><a href="https://twitter.com/H24Info">Suivre</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info td_social_info_counter">126,000</span><span class="td_social_info td_social_info_name">Abonnés</span><span class="td_social_button"><a href="https://www.youtube.com/channel/UCAJ_PZ-7l-K3rUV98P_ISvA">S'abonner</a></span></div></div></div></div> <div class="widget-info clearfix"><h1 class="widget-title">coronavirus maroc</h1></div>
<div class="covid-item covid-style-4">
<h4 class="covid-title"><strong style="background: #f44336;padding: 0 10px 0 10px;color: #fff;">Maroc</strong></h4>
<div class="covid-row">
<div class="covid-col covid-confirmed">
<div class="covid-value" style="font-size: 15px;">469139</div>
<div class="covid-label">Confirmés</div>
</div>
<div class="covid-col covid-recovered" style="border-right: 1px solid #ffffffba; padding-right: 10px;">
<div class="covid-value" style="font-size: 15px;">​​447076​​​​</div>
<div class="covid-label">Rétablis</div>
</div>
<div class="covid-col covid-deaths">
<div class="covid-value" style="font-size: 15px;">8224</div>
<div class="covid-label">Décès</div></div>
</div>
<br>
<h4 class="covid-title"><strong style="background: #f44336;padding: 0 10px 0 10px;color: #fff;"> ​ 18H00​​&#160; 28-01-2021</strong></h4>
<div class="covid-row">
<div class="covid-col covid-confirmed">
<div class="covid-value">756</div>
<div class="covid-label">Confirmés</div>
</div>
<div class="covid-col covid-confirmed">
<div class="covid-value">0</div>
<div class="covid-label">Rétablis</div>
</div>
<div class="covid-col covid-recovered">
<div class="covid-value">17</div>
<div class="covid-label">Décès</div></div>
</div>
<style>


</style>
<h1></h1>
<a class="covid-button" href="#"><h4 class="covid-title" style=" display: none; "><strong style="background: #f44336;padding: 0 10px 0 10px;color: #fff;">​Voir les Régions</strong></h4></a>
</div>
<aside class="td_block_template_4 widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
<caption>janvier 2021</caption>
<thead>
<tr>
<th scope="col" title="lundi">L</th>
<th scope="col" title="mardi">M</th>
<th scope="col" title="mercredi">M</th>
<th scope="col" title="jeudi">J</th>
<th scope="col" title="vendredi">V</th>
<th scope="col" title="samedi">S</th>
<th scope="col" title="dimanche">D</th>
</tr>
</thead>
<tbody>
<tr>
<td colspan="4" class="pad">&nbsp;</td><td><a href="https://www.h24info.ma/2021/01/01/" aria-label="Publications publiées sur 1 January 2021">1</a></td><td><a href="https://www.h24info.ma/2021/01/02/" aria-label="Publications publiées sur 2 January 2021">2</a></td><td><a href="https://www.h24info.ma/2021/01/03/" aria-label="Publications publiées sur 3 January 2021">3</a></td>
</tr>
<tr>
<td><a href="https://www.h24info.ma/2021/01/04/" aria-label="Publications publiées sur 4 January 2021">4</a></td><td><a href="https://www.h24info.ma/2021/01/05/" aria-label="Publications publiées sur 5 January 2021">5</a></td><td><a href="https://www.h24info.ma/2021/01/06/" aria-label="Publications publiées sur 6 January 2021">6</a></td><td><a href="https://www.h24info.ma/2021/01/07/" aria-label="Publications publiées sur 7 January 2021">7</a></td><td><a href="https://www.h24info.ma/2021/01/08/" aria-label="Publications publiées sur 8 January 2021">8</a></td><td><a href="https://www.h24info.ma/2021/01/09/" aria-label="Publications publiées sur 9 January 2021">9</a></td><td><a href="https://www.h24info.ma/2021/01/10/" aria-label="Publications publiées sur 10 January 2021">10</a></td>
</tr>
<tr>
<td><a href="https://www.h24info.ma/2021/01/11/" aria-label="Publications publiées sur 11 January 2021">11</a></td><td><a href="https://www.h24info.ma/2021/01/12/" aria-label="Publications publiées sur 12 January 2021">12</a></td><td><a href="https://www.h24info.ma/2021/01/13/" aria-label="Publications publiées sur 13 January 2021">13</a></td><td><a href="https://www.h24info.ma/2021/01/14/" aria-label="Publications publiées sur 14 January 2021">14</a></td><td><a href="https://www.h24info.ma/2021/01/15/" aria-label="Publications publiées sur 15 January 2021">15</a></td><td><a href="https://www.h24info.ma/2021/01/16/" aria-label="Publications publiées sur 16 January 2021">16</a></td><td><a href="https://www.h24info.ma/2021/01/17/" aria-label="Publications publiées sur 17 January 2021">17</a></td>
</tr>
<tr>
<td><a href="https://www.h24info.ma/2021/01/18/" aria-label="Publications publiées sur 18 January 2021">18</a></td><td><a href="https://www.h24info.ma/2021/01/19/" aria-label="Publications publiées sur 19 January 2021">19</a></td><td><a href="https://www.h24info.ma/2021/01/20/" aria-label="Publications publiées sur 20 January 2021">20</a></td><td><a href="https://www.h24info.ma/2021/01/21/" aria-label="Publications publiées sur 21 January 2021">21</a></td><td><a href="https://www.h24info.ma/2021/01/22/" aria-label="Publications publiées sur 22 January 2021">22</a></td><td><a href="https://www.h24info.ma/2021/01/23/" aria-label="Publications publiées sur 23 January 2021">23</a></td><td><a href="https://www.h24info.ma/2021/01/24/" aria-label="Publications publiées sur 24 January 2021">24</a></td>
</tr>
<tr>
<td><a href="https://www.h24info.ma/2021/01/25/" aria-label="Publications publiées sur 25 January 2021">25</a></td><td><a href="https://www.h24info.ma/2021/01/26/" aria-label="Publications publiées sur 26 January 2021">26</a></td><td><a href="https://www.h24info.ma/2021/01/27/" aria-label="Publications publiées sur 27 January 2021">27</a></td><td><a href="https://www.h24info.ma/2021/01/28/" aria-label="Publications publiées sur 28 January 2021">28</a></td><td id="today"><a href="https://www.h24info.ma/2021/01/29/" aria-label="Publications publiées sur 29 January 2021">29</a></td><td>30</td><td>31</td>
</tr>
</tbody>
</table><nav aria-label="Mois précédents et suivants" class="wp-calendar-nav">
<span class="wp-calendar-nav-prev"><a href="https://www.h24info.ma/2020/12/">&laquo; Déc</a></span>
<span class="pad">&nbsp;</span>
<span class="wp-calendar-nav-next">&nbsp;</span>
</nav></div></aside><aside class="td_block_template_4 widget widget_text"> <div class="textwidget"></div>
</aside><div style="width:100%;height:auto;margin:0 auto;text-align:center" class="pave">
<script type="text/javascript">
	if(! /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
		sas_pageid='64530/497008';	// Page : H24INFO/h24-home
		sas_formatid=28314;		// Format : Pave Top 300x250
		sas_target='';			// Ciblage
		SmartAdServer(sas_pageid,sas_formatid,sas_target);
	}
	</script>
<noscript>

	<script>
	if(! /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
	</script>

	<a href="http://www3.smartadserver.com/call/pubjumpi/64530/497008/28314/S/[timestamp]/?" target="_blank">
	<img src="http://www3.smartadserver.com/call/pubi/64530/497008/28314/S/[timestamp]/?" border="0" alt="" /></a>
	<script>
	}
	</script>
	</noscript>
</div> </div>
</div>
</div> 
</div> 
</div> 


<div class="td-footer-wrapper td-footer-container  ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
</div>
<div class="td-footer-bottom-full">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.h24info.ma/"><img src="https://www.h24info.ma/wp-content/uploads/2019/10/h24-2-1-1.png" alt="" title="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>À PROPOS</span></div>H24INFO.ma fait partie du Groupe GEOMEDIA, un des groupes-médias les plus importants au Maroc avec 3 titres majeurs (Print et Web): L’Officiel, Plurielle et H24 Info.</br>
Crée en 2013, H24Info s’est imposé comme le support-média francophone de référence auprès de lecteurs en quête d’une information fiable et instantanée sur le canal digital. H24 Info enregistre plus de 2,5 Millions de visites mensuelles.</br>
Numéro dépôt légal ص 2018/22
<div class="div-lien-footer">
<a class="lien-footer" href="https://www.h24info.ma/mentions-legales/"> Mentions légales </a>
</div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SUIVEZ NOUS</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/H24Info/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://fr.linkedin.com/company/h24info" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/h24info" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/H24InfoTV" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></aside></div> </div>
</div>
</div>
</div>

<div class="td-sub-footer-container  ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
</div>
<div class="td-pb-span td-sub-footer-copy">
&copy; Powred by Geomedia </div>
</div>
</div>
</div>
</div>
<div class="td-more-articles-box">
<i class="td-icon-close td-close-more-articles-box"></i>
<span class="td-more-articles-box-title">PLUS D'ARTICLES</span>
<div class="td-content-more-articles-box">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.h24info.ma/maroc/sante/vaccins-anti-covid-le-maroc-a-deja-garanti-les-prochaines-livraisons/" rel="bookmark" class="td-image-wrap" title="Vaccins anti-covid: le Maroc a déjà garanti les prochaines livraisons"><img width="100" height="70" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2021/01/livraison-vaccin-maroc-trtw-100x70.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2021/01/livraison-vaccin-maroc-trtw-100x70.jpg 100w, https://www.h24info.ma/wp-content/uploads/2021/01/livraison-vaccin-maroc-trtw-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Vaccins anti-covid: le Maroc a déjà garanti les prochaines livraisons" /></a></div>
<div class="item-details">
<h1 class="entry-title td-module-title"><a href="https://www.h24info.ma/maroc/sante/vaccins-anti-covid-le-maroc-a-deja-garanti-les-prochaines-livraisons/" rel="bookmark" title="Vaccins anti-covid: le Maroc a déjà garanti les prochaines livraisons">Vaccins anti-covid: le Maroc a déjà...</a></h1> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-29T16:00:18+00:00">29 janvier, 2021 16:00</time></span> </div>
</div>
</div>
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.h24info.ma/maroc/societe/anciens-detenus-nouvelles-stars-de-youtube/" rel="bookmark" class="td-image-wrap" title="Anciens détenus, nouvelles stars de YouTube"><img width="100" height="70" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2021/01/Slaoui-detenu-youtube-trtw-100x70.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2021/01/Slaoui-detenu-youtube-trtw-100x70.jpg 100w, https://www.h24info.ma/wp-content/uploads/2021/01/Slaoui-detenu-youtube-trtw-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Anciens détenus, nouvelles stars de YouTube" /></a></div>
<div class="item-details">
<h1 class="entry-title td-module-title"><a href="https://www.h24info.ma/maroc/societe/anciens-detenus-nouvelles-stars-de-youtube/" rel="bookmark" title="Anciens détenus, nouvelles stars de YouTube">Anciens détenus, nouvelles stars de YouTube</a></h1> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-29T15:15:10+00:00">29 janvier, 2021 15:15</time></span> </div>
</div>
</div>
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.h24info.ma/monde/alerte-explosion-devant-lambassade-israelienne-a-new-delhi/" rel="bookmark" class="td-image-wrap" title="ALERTE &#8211; Explosion devant l&rsquo;ambassade israélienne à New Delhi"><img width="100" height="70" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2021/01/explosion-new-delhi-trtw-100x70.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2021/01/explosion-new-delhi-trtw-100x70.jpg 100w, https://www.h24info.ma/wp-content/uploads/2021/01/explosion-new-delhi-trtw-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="ALERTE &#8211; Explosion devant l&rsquo;ambassade israélienne à New Delhi" /></a></div>
<div class="item-details">
<h1 class="entry-title td-module-title"><a href="https://www.h24info.ma/monde/alerte-explosion-devant-lambassade-israelienne-a-new-delhi/" rel="bookmark" title="ALERTE &#8211; Explosion devant l&rsquo;ambassade israélienne à New Delhi">ALERTE &#8211; Explosion devant l&rsquo;ambassade israélienne...</a></h1> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-29T14:33:55+00:00">29 janvier, 2021 14:33</time></span> </div>
</div>
</div>
</div>
</div>


<style type="text/css" media="screen">
/* custom css theme panel */
#menu-item-newsletter a {
    color: black;
    font-size: 18px;
    background-color: #ffb700;
    margin-top: 14px;
}

.td-big-grid-post .td-meta-align {
    pointer-events: none;
    width: 100%;
    padding-top: 25%;
}


.td-big-grid-post .td-meta-info-container {
    position: absolute;
    pointer-events: none;
    z-index: 1;
    width: 100%;
    height: 100%;
    background: #0034ff24;
}

.menu-menu-container{ 
margin-right: 12% !important;
}

.astero-credit {
    display: none;
}


.wp-optin-dialog-container .wp-optin-dialog-powered-by {
    color: #ebeaeb;
}
.wp-optin-dialog-container {
top: 20%;
}


.td-next-prev-wrap a {
    font-size: 20px;
    color: #4a8f5e;
}

.td-header-style-6 .black-menu .sf-menu>.current-menu-item>a, .td-header-style-6 .black-menu .sf-menu>.current-menu-ancestor>a, .td-header-style-6 .black-menu .sf-menu>.current-category-ancestor>a, .td-header-style-6 .black-menu .sf-menu>li>a:hover, .td-header-style-6 .black-menu .sf-menu>.sfHover>a {
    background-color: #151515;
}
code {
    background-color: #fff;
    padding: 6px 12px;
    width: 100%;
    float: left;
    font-family: arial;
    background: #eaeaea;
    border-left: 4px solid #000;
}
code span{color:#000;font-weight:bold;}

code a{color:#000;font-size:16px;font-weight:bold;}

code {
    background-color: #fff;
    padding: 6px 12px;
    width: 100%;
    float: left;
    font-family: arial;
    background: #eaeaea;
    border-left: 4px solid #000;
}

.td-post-next-prev-content span {
    display: block;
    font-size: 18px;
    color: #c1c1c1;
    margin-bottom: 7px;
    text-transform: uppercase;
    font-weight: bold;
    color:#009688;
}
.rp4wp-related-post-content {
    background: #eaeaea;
    padding: 12px;
    border-left: 4px solid #34495e;
}
.rp4wp-related-post-content a {
    color: #000;
    font-weight: bold;
    font-size: 14px;
}

.rp4wp-related-posts ul {
    width: 100%;
    padding: 0;
    margin: 0;
    float: left;
}

.rp4wp-related-posts ul>li {
    list-style: none;
    padding: 0;
    margin: 0;
    padding-bottom: 20px;
    clear: both;
}

.rp4wp-related-posts h3 {
    font-weight: bold;
    color: #009688;
    text-transform: uppercase;
    font-size: 18px;
}

.td-social-but-icon {
    padding-left: 13px;
    padding-right: 13px;
    line-height: 40px;
    z-index: 1;
    padding-top: 13px;
}
.td-ps-notext .td-social-but-icon {
    width: 51px;
    height: 51px;
}

@media (min-width: 769px) {
    .td-boxed-layout .td-container-wrap {
    width: 975px;
}
    
    .td-container-wrap {
    background-color:#fff;
margin-left: auto;
margin-right: auto;
width: 975px;
}
.td-container,
.tdc-row,
.tdc-row-composer {
  width: 975px !important;
}
.td-container::after, .tdc-row::after, .tdc-row-composer::after {
 
    padding-top: 0PX;
}
  }
  .td-crumb-container {
    min-height: 0px !important;

}
.td-crumb-container {
    min-height: 35px;
    margin-bottom: 10px;
    padding-top: 0px!important;
}
.td-header-main-menu {
 
    padding-right: 15px!important;
}



.td-header-wrap .td-header-menu-wrap-full, .td-header-menu-wrap.td-affix, .td-header-style-3 .td-header-main-menu, .td-header-style-3 .td-affix .td-header-main-menu, .td-header-style-4 .td-header-main-menu, .td-header-style-4 .td-affix .td-header-main-menu, .td-header-style-8 .td-header-menu-wrap.td-affix, .td-header-style-8 .td-header-top-menu-full {
 
    width: 100%;
}
.td-footer-wrapper, .td-footer-wrapper .td_block_template_7 .td-block-title > *, .td-footer-wrapper .td_block_template_17 .td-block-title, .td-footer-wrapper .td-block-title-wrap .td-wrapper-pulldown-filter {
  
    width: 100%;
}
.header-search-wrap .td-icon-search {

    width: 15px !important;
 
}

.td-header-style-6 .td-main-menu-logo {
  
    margin-right: 0px !important;
  
}
.sf-menu > li > a {
    padding: 0 10px;
 
}

</style>
<script type="text/javascript">(adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8609379326475539",
    enable_page_level_ads: true
  });

var el = document.querySelector('.td-footer-bottom-full .td-pb-span5 .block-title');
var a = document.createElement('a');
a.innerHTML = 'Qui sommes nous ?';
a.classList.add('lien-footer');

a.href = 'https://www.h24info.ma/qui-sommes-nous/';

el.appendChild(a);</script><script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js' id='jquery-js'></script>
<script type='text/javascript' src='https://www.h24info.ma/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.8' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.h24info.ma/wp-includes/js/comment-reply.min.js?ver=5.5.3' id='comment-reply-js'></script>
<script type='text/javascript' id='wpdreams-ajaxsearchlite-js-extra'>
/* <![CDATA[ */
var ajaxsearchlite = {"ajaxurl":"https:\/\/www.h24info.ma\/wp-admin\/admin-ajax.php","backend_ajaxurl":"https:\/\/www.h24info.ma\/wp-admin\/admin-ajax.php","js_scope":"jQuery"};
var ASL = {"ajaxurl":"https:\/\/www.h24info.ma\/wp-admin\/admin-ajax.php","backend_ajaxurl":"https:\/\/www.h24info.ma\/wp-admin\/admin-ajax.php","js_scope":"jQuery","detect_ajax":"0","scrollbar":"1","js_retain_popstate":"0","version":"4743","fix_duplicates":"1","analytics":{"method":0,"tracking_id":"","string":"?ajax_search={asl_term}","event":{"focus":{"active":1,"action":"focus","category":"ASL","label":"Input focus","value":"1"},"search_start":{"active":0,"action":"search_start","category":"ASL","label":"Phrase: {phrase}","value":"1"},"search_end":{"active":1,"action":"search_end","category":"ASL","label":"{phrase} | {results_count}","value":"1"},"magnifier":{"active":1,"action":"magnifier","category":"ASL","label":"Magnifier clicked","value":"1"},"return":{"active":1,"action":"return","category":"ASL","label":"Return button pressed","value":"1"},"facet_change":{"active":0,"action":"facet_change","category":"ASL","label":"{option_label} | {option_value}","value":"1"},"result_click":{"active":1,"action":"result_click","category":"ASL","label":"{result_title} | {result_url}","value":"1"}}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.h24info.ma/wp-content/plugins/ajax-search-lite/js/min/jquery.ajaxsearchlite.min.js?ver=4.8.6' id='wpdreams-ajaxsearchlite-js'></script>
<script type='text/javascript' src='https://www.h24info.ma/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_40_60142da7be0db","location":"casablanca, Ma","api_location":"Casablanca","api_language":"fr","api_key":"da9e917b8c8148c6eeb788c041544c44","today_icon":"mist-d","today_icon_text":"brume","today_temp":[17.10000000000000142108547152020037174224853515625,62.7999999999999971578290569595992565155029296875],"today_humidity":77,"today_wind_speed":[4.0999999999999996447286321199499070644378662109375,2.600000000000000088817841970012523233890533447265625],"today_min":[16.699999999999999289457264239899814128875732421875,62],"today_max":[18,64.400000000000005684341886080801486968994140625],"today_clouds":20,"current_unit":0,"forecast":[{"timestamp":1611943200,"day_name":"ven","day_temp":[16,62],"owm_day_index":0},{"timestamp":1611964800,"day_name":"sam","day_temp":[18,64],"owm_day_index":2},{"timestamp":1612051200,"day_name":"dim","day_temp":[17,63],"owm_day_index":10},{"timestamp":1612137600,"day_name":"lun","day_temp":[19,66],"owm_day_index":18},{"timestamp":1612224000,"day_name":"mar","day_temp":[19,66],"owm_day_index":26},{"timestamp":1612310400,"day_name":"mer","day_temp":[16,60],"owm_day_index":34}]});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[451407]");
                });
            
</script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"version":"2021.1.1","rayId":"61942023496b0093","r":1,"si":10}'></script>
</body>
</html>


