<!DOCTYPE html><html lang="fr-FR" class="s-light site-s-light"><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1" /><title>Covid-19: GSK and SK Bioscience lancent des essais de phase 3 sur un candidat-vaccin , H24info</title><link rel="preload" as="image" imagesrcset="https://www.h24info.ma/wp-content/uploads/2021/08/9ca328501666ad068e75eac2cbea3785.jpeg" imagesizes="(max-width: 1200px) 100vw, 1200px" /><link rel="manifest" href="https://www.h24info.ma/pwa-manifest.json"><link rel="apple-touch-icon-precomposed" sizes="192x192" href="https://www.h24info.ma/wp-content/uploads/2021/07/512-h24.png"><meta name="dc.title" content="Covid-19: GSK and SK Bioscience lancent des essais de phase 3 sur un candidat-vaccin , H24info" /><meta name="dc.description" content="La sud-coréenne SK Bioscience et le laboratoire britannique GSK commencent des essais avancés de phase 3 pour un candidat-vaccin contre le Covid-19, selon un communiqué commun publié mardi." /><meta name="dc.relation" content="https://www.h24info.ma/monde/covid-19-gsk-and-sk-bioscience-lancent-des-essais-de-phase-3-sur-un-candidat-vaccin/" /><meta name="dc.source" content="https://www.h24info.ma/" /><meta name="dc.language" content="fr_FR" /><meta name="description" content="La sud-coréenne SK Bioscience et le laboratoire britannique GSK commencent des essais avancés de phase 3 pour un candidat-vaccin contre le Covid-19, selon un communiqué commun publié mardi." /><meta name="robots" content="index, follow" /><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.h24info.ma/monde/covid-19-gsk-and-sk-bioscience-lancent-des-essais-de-phase-3-sur-un-candidat-vaccin/" /><meta name="author" content="H24Info.ma avec AFP"><meta property="og:url" content="https://www.h24info.ma/monde/covid-19-gsk-and-sk-bioscience-lancent-des-essais-de-phase-3-sur-un-candidat-vaccin/" /><meta property="og:site_name" content="H24info" /><meta property="og:locale" content="fr_FR" /><meta property="og:type" content="article" /><meta property="article:author" content="https://www.facebook.com/H24Info" /><meta property="article:publisher" content="https://www.facebook.com/H24Info" /><meta property="article:section" content="Monde" /><meta property="article:tag" content="candidat vaccin" /><meta property="article:tag" content="Coronavirus" /><meta property="article:tag" content="covid-19" /><meta property="article:tag" content="GSK" /><meta property="article:tag" content="Vaccin" /><meta property="og:title" content="Covid-19: GSK and SK Bioscience lancent des essais de phase 3 sur un candidat-vaccin , H24info" /><meta property="og:description" content="La sud-coréenne SK Bioscience et le laboratoire britannique GSK commencent des essais avancés de phase 3 pour un candidat-vaccin contre le Covid-19, selon un communiqué commun publié mardi." /><meta property="og:image" content="https://www.h24info.ma/wp-content/uploads/2021/08/9ca328501666ad068e75eac2cbea3785.jpeg" /><meta property="og:image:secure_url" content="https://www.h24info.ma/wp-content/uploads/2021/08/9ca328501666ad068e75eac2cbea3785.jpeg" /><meta property="og:image:width" content="750" /><meta property="og:image:height" content="422" /><meta name="twitter:card" content="summary" /><meta name="twitter:site" content="@H24info" /><meta name="twitter:creator" content="@H24info" /><meta name="twitter:title" content="Covid-19: GSK and SK Bioscience lancent des essais de phase 3 sur un candidat-vaccin , H24info" /><meta name="twitter:description" content="La sud-coréenne SK Bioscience et le laboratoire britannique GSK commencent des essais avancés de phase 3 pour un candidat-vaccin contre le Covid-19, selon un communiqué commun publié mardi." /><meta name="twitter:image" content="https://www.h24info.ma/wp-content/uploads/2021/08/9ca328501666ad068e75eac2cbea3785.jpeg" /><link rel='dns-prefetch' href='//www.googletagmanager.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="H24info &raquo; Flux" href="https://www.h24info.ma/feed/" /><link rel="alternate" type="application/rss+xml" title="H24info &raquo; Flux des commentaires" href="https://www.h24info.ma/comments/feed/" /> <script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"Organization","name":"h24info","url":"https:\/\/www.h24info.ma","logo":"https:\/\/www.h24info.ma\/wp-content\/uploads\/2019\/10\/h24-2-1-1-1.png","sameAs":["https:\/\/www.facebook.com\/H24Info","https:\/\/twitter.com\/@H24info","https:\/\/www.instagram.com\/h24info.ma\/","youtube.com\/user\/H24InfoTV","https:\/\/www.linkedin.com\/company\/h24infoma\/"],"contactPoint":[{"@type":"ContactPoint","telephone":"+212 05 22 18 59 79","contactOption":"TollFree","contactType":"customer support"}]}        </script> <script type="application/ld+json">{"@context":"https:\/\/schema.org\/","@type":"NewsArticle","datePublished":"2021-08-31T09:40:32+01:00","dateModified":"2021-08-31T09:12:34+01:00","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.h24info.ma\/monde\/covid-19-gsk-and-sk-bioscience-lancent-des-essais-de-phase-3-sur-un-candidat-vaccin"},"headline":"Covid-19: GSK and SK Bioscience lancent des essais de phase 3 sur un candidat-vaccin","author":{"@type":"Person","name":"H24Info.ma avec AFP"},"image":{"@type":"ImageObject","url":"https:\/\/www.h24info.ma\/wp-content\/uploads\/2021\/08\/9ca328501666ad068e75eac2cbea3785.jpeg"},"publisher":{"@type":"Organization","name":"h24info"},"description":"La sud-cor\u00e9enne SK Bioscience et le laboratoire britannique GSK commencent des essais avanc\u00e9s de phase 3 pour un candidat-vaccin contre le Covid-19, selon un communiqu\u00e9 commun publi\u00e9 mardi."}</script><link rel='stylesheet' id='wp-block-library-css' href='https://www.h24info.ma/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' /><link rel='stylesheet' id='contact-form-7-css' href='https://www.h24info.ma/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.2' type='text/css' media='all' /><link rel='stylesheet' id='smartmag-core-css' href='https://www.h24info.ma/wp-content/themes/smart-mag/style.css?ver=5.4.0' type='text/css' media='all' /><style id='smartmag-core-inline-css' type='text/css'>:root{--c-main:#163860;--c-main-rgb:22,56,96;--text-font:"Oxygen",system-ui,-apple-system,"Segoe UI",Arial,sans-serif;--body-font:"Oxygen",system-ui,-apple-system,"Segoe UI",Arial,sans-serif;--title-font:"Oxygen",system-ui,-apple-system,"Segoe UI",Arial,sans-serif;--h-font:"Oxygen",system-ui,-apple-system,"Segoe UI",Arial,sans-serif;--main-width:970px;--wrap-padding:35px;--sidebar-width:40%}.smart-head-main{--main-width:1200px}.smart-head-main .smart-head-top{background-color:#111111}.smart-head-main .smart-head-mid{background:linear-gradient(360deg,#163860 0%,#111111 100%)}.smart-head-main .smart-head-bot{background-color:#ffffff}.navigation{font-family:"Oxygen",system-ui,-apple-system,"Segoe UI",Arial,sans-serif}.navigation-main .menu > li > a{text-transform:uppercase}.navigation-main .menu > li li a{font-weight:600}.s-dark .navigation-main{--c-nav-hov:#ecb62f}.s-dark .navigation{--c-nav-drop-bg:#163860;--c-nav-drop-hov:#ecb62f}.smart-head-mobile .smart-head-mid{background:linear-gradient(360deg,#163860 0%,#111111 100%)}.off-canvas{background-color:#001828}.s-dark .off-canvas,.off-canvas.s-dark{background-color:#001828}.smart-head-main .spc-social{--c-spc-social-hov:#ecb62f}.s-dark .smart-head-main .spc-social,.smart-head-main .s-dark .spc-social{--c-spc-social-hov:#ecb62f}.smart-head-main .search-icon:hover{color:#ecb62f}.s-dark .smart-head-main .search-icon:hover,.smart-head-main .s-dark .search-icon:hover{color:#ecb62f}.smart-head-mobile .search-icon:hover{color:#ecb62f}.s-dark .smart-head-mobile .search-icon:hover,.smart-head-mobile .s-dark .search-icon:hover{color:#ecb62f}.smart-head-main .offcanvas-toggle:hover{--c-hamburger:#ecb62f}.s-dark .smart-head-main .offcanvas-toggle:hover,.smart-head-main .s-dark .offcanvas-toggle:hover{--c-hamburger:#ecb62f}.smart-head-mobile .offcanvas-toggle:hover{--c-hamburger:#ecb62f}.s-dark .smart-head-mobile .offcanvas-toggle:hover,.smart-head-mobile .s-dark .offcanvas-toggle:hover{--c-hamburger:#ecb62f}.smart-head .ts-button1{font-family:"Oxygen",system-ui,-apple-system,"Segoe UI",Arial,sans-serif;font-weight:600}.smart-head .ts-button1:not(._){color:#111111}.s-dark .smart-head .ts-button1,.smart-head .s-dark .ts-button1{color:#111111}.smart-head .ts-button1{background-color:#ecb62f}.s-dark .smart-head .ts-button1,.smart-head .s-dark .ts-button1{background-color:#ecb62f}.trending-ticker .post-link{font-family:"Oxygen",system-ui,-apple-system,"Segoe UI",Arial,sans-serif;font-weight:500}.block-head-a1 .heading{font-family:"Oxygen",system-ui,-apple-system,"Segoe UI",Arial,sans-serif;font-size:17px;font-weight:600}.block-head-c .heading{font-family:"Oxygen",system-ui,-apple-system,"Segoe UI",Arial,sans-serif;font-size:25px;font-weight:600;text-transform:uppercase}.block-head-c{--line-weight:5px}@media (min-width:768px) and (max-width:940px){.ts-contain,.main{padding-left:35px;padding-right:35px}}@media (max-width:767px){.ts-contain,.main{padding-left:25px;padding-right:25px}}</style><link rel='stylesheet' id='magnific-popup-css' href='https://www.h24info.ma/wp-content/themes/smart-mag/css/lightbox.css?ver=5.4.0' type='text/css' media='all' /><link rel='stylesheet' id='smartmag-icons-css' href='https://www.h24info.ma/wp-content/themes/smart-mag/css/icons/icons.css?ver=5.4.0' type='text/css' media='all' /><link rel='stylesheet' id='pwaforwp-style-css' href='https://www.h24info.ma/wp-content/plugins/pwa-for-wp/assets/css/pwaforwp-main.min.css?ver=1.7.36' type='text/css' media='all' /><style id="smartmag-gfonts-custom-css" media="all">@font-face {
  font-family: 'Oxygen';
  font-style: normal;
  font-weight: 400;
  src: url(/fonts.gstatic.com/s/oxygen/v10/2sDfZG1Wl4LcnbuKjk0j.ttf) format('truetype');
}
@font-face {
  font-family: 'Oxygen';
  font-style: normal;
  font-weight: 700;
  src: url(/fonts.gstatic.com/s/oxygen/v10/2sDcZG1Wl4LcnbuCNWgzaGW8.ttf) format('truetype');
}
</style><script type='text/javascript' src='https://www.h24info.ma/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script><script type='text/javascript' src='https://www.h24info.ma/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script><script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-40883432-1' id='google_gtagjs-js' async></script><script type='text/javascript' id='google_gtagjs-js-after'>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}gtag('set', 'linker', {"domains":["www.h24info.ma"]} );gtag("js", new Date());gtag("set", "developer_id.dZTNiMT", true);gtag("config", "UA-40883432-1", {"anonymize_ip":true});</script><link rel="https://api.w.org/" href="https://www.h24info.ma/wp-json/" /><link rel="alternate" type="application/json" href="https://www.h24info.ma/wp-json/wp/v2/posts/502681" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.h24info.ma/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.h24info.ma/wp-includes/wlwmanifest.xml" /> <meta name="generator" content="WordPress 5.7.2" /><link rel='shortlink' href='https://www.h24info.ma/?p=502681' /><link rel="alternate" type="application/json+oembed" href="https://www.h24info.ma/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.h24info.ma%2Fmonde%2Fcovid-19-gsk-and-sk-bioscience-lancent-des-essais-de-phase-3-sur-un-candidat-vaccin%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.h24info.ma/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.h24info.ma%2Fmonde%2Fcovid-19-gsk-and-sk-bioscience-lancent-des-essais-de-phase-3-sur-un-candidat-vaccin%2F&#038;format=xml" /><meta name="generator" content="Site Kit by Google 1.39.0" /><script type="text/javascript">var _statcounter = _statcounter || [];_statcounter.push({"tags": {"author": "AFP"}});</script><style type='text/css'>.rp4wp-related-posts ul{width:100%;padding:0;margin:0;float:left}.rp4wp-related-posts ul>li{list-style:none;padding:0;margin:0;padding-bottom:20px;clear:both}.rp4wp-related-posts ul>li>p{margin:0;padding:0}.rp4wp-related-post-image{width:35%;padding-right:25px;-moz-box-sizing:border-box;-webkit-box-sizing:border-box;box-sizing:border-box;float:left}</style><script>var BunyadSchemeKey = 'bunyad-scheme';(() => {const d = document.documentElement;const c = d.classList;const scheme = localStorage.getItem(BunyadSchemeKey);if (scheme) {d.dataset.origClass = c;scheme === 'dark' ? c.remove('s-light', 'site-s-light') : c.remove('s-dark', 'site-s-dark');c.add('site-s-' + scheme, 's-' + scheme);}})();</script> <script src="https://cdn.by.wonderpush.com/sdk/1.1/wonderpush-loader.min.js" async></script> <script>window.WonderPush = window.WonderPush || [];{var initOptions = {webKey: "e3aae48042e1198146e99be69fb8d085bdc92d39c64f369e5760df7d81a8d20c",customDomain: "https://www.h24info.ma/wp-content/plugins/wonderpush-web-push-notifications/assets/sdk/",frameUrl: "wp.html",};WonderPush.push(["init", initOptions]);}</script> <script type="application/javascript" src="https://ced.sascdn.com/tag/1197/smart.js" async></script><script type="application/javascript">var sas = sas || {};sas.cmd = sas.cmd || [];sas.cmd.push(function() {sas.setup({ networkid: 1197, domain: "https://www3.smartadserver.com", async: true });
});sas.cmd.push(function() {sas.call("onecall", {siteId: 64530,pageId: 497008,formats: [
{ id: 28314 },{ id: 28319 },{ id: 28320 },{ id: 29376 },{ id: 33008 },{ id: 33009 },{ id: 62345 },{ id: 86828 },{ id: 103898 },{ id: 29378 },{ id: 103920 },{ id: 103961 }],target: ''
});});</script><style>.breadcrumb{list-style:none;margin:0}.breadcrumb li{margin:0;display:inline;position:relative}.breadcrumb li::after{content:' - '}.breadcrumb li:last-child::after{display:none}</style><link rel="icon" href="https://www.h24info.ma/wp-content/uploads/2021/07/cropped-512-h24-favico-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.h24info.ma/wp-content/uploads/2021/07/cropped-512-h24-favico-192x192.png" sizes="192x192" /><meta name="msapplication-TileImage" content="https://www.h24info.ma/wp-content/uploads/2021/07/cropped-512-h24-favico-270x270.png" /><meta name="pwaforwp" content="wordpress-plugin" /> <meta name="theme-color" content="rgb(255,255,255)"> <meta name="apple-mobile-web-app-title" content="H24info"> <meta name="application-name" content="H24info"> <meta name="apple-mobile-web-app-capable" content="yes"> <meta name="apple-mobile-web-app-status-bar-style" content="default"> <meta name="mobile-web-app-capable" content="yes"> <meta name="apple-mobile-web-app-title" content=" H24info"> <meta name="apple-touch-fullscreen" content="YES"><link rel="apple-touch-startup-image" href="https://www.h24info.ma/wp-content/uploads/2021/07/512-h24.png"><link rel="apple-touch-icon" sizes="192x192" href="https://www.h24info.ma/wp-content/uploads/2021/07/512-h24.png"><link rel="apple-touch-icon" sizes="512x512" href="https://www.h24info.ma/wp-content/uploads/2021/07/512-h24.png"><style type="text/css" id="wp-custom-css">@media only screen and (max-width:600px){#sas_33008{width:100% !important;height:100px !important}#sas_33008 iframe{width:100% !important;height:100px !important}.a-wrap-2{margin-top:20px!important;margin-bottom:20px!important}#sas_28319{width:0px !important;height:0px !important;margin-left:0px !important}#sas_103961 iframe{margin-left:-158px!important}}#sas_103961 iframe{width:320px!important;height:480px!important;z-index:1!important;position:absolute!important;margin-top:100px!important}#sas_28319 iframe{width:1300px !important;height:1200px !important}#sas_28314,#sas_33009,#sas_86828{text-align:center !important}.rp4wp-related-posts ul>li{padding-bottom:5px !important}.a-wrap-6{padding:0 !important}.geomedia,.widget_seopress_pro_wrap_lb{font-size:12px !important;color:white !important;font-family:'Oxygen' !important;font-weight:300 !important}.ts-button1,.smart-head-social{margin-top:40px !important}.bold-footer-lower .inner{padding:20px 20px}.footer-logo{width:200px !important;margin:0px !important}.rp4wp-related-post-content{background:#ececec;padding:10px;font-size:16px}.rp4wp-related-post-content a{font-weight:bold}#media_image-3{margin-top:-20px !important;margin-left:-10px !important;margin-right:100px;margin-bottom:10px}#media_image-4{margin-top:-20px !important;margin-right:200px}#media_image-6{margin-top:-30px !important;margin-right:200px}#media_image-7{margin-top:-40px !important;margin-right:200px;margin-bottom:10px}.about-text{text-align:justify !important}.mobile-menu .chevron{color:white !important}.disclaimer a{color:black !important}.abouth24{font-size:14px !important;color:white !important;font-family:'Oxygen' !important;font-weight:300 !important}.layout-normal{}@media (max-width:768px){.layout-normal{zoom:1 !important}}#img_26992195{height:100% !important;width:auto !important}code{font-size:18px !important;font-weight:600 !important;line-height:normal;text-decoration:underline;background-color:transparent !important;margin-left:-10px}.the-post-tags a{background-color:#163860 !important;color:white !important;font-weight:600 !important}@media (max-width:767px){.smart-head .logo-image{margin-top:10px}.logo-link{width:100px !important}.main-featured.is-container{margin-bottom:10px !important}.post-share-bot{position:fixed !important;max-width:90% !important;bottom:-20px !important;background-color:#163860;padding:10px;border:1px solid #163860;border-radius:5px;z-index:999}.common-slider.arrow-hover .slick-arrow{visibility:visible !important;opacity:1 !important}.post-share-bot .share-links a{width:35px !important;height:35px !important;font-size:16px;background-color:transparent !important}.feat-grid .item-small .post-title{font-size:28px !important;font-weight:600 !important}.wp-caption-text,.wp-block-image figcaption,.blocks-gallery-caption,.wp-block-embed figcaption{margin:0 !important}.s-head-modern{margin-bottom:10px !important}.single-featured{margin-bottom:6px !important}.main{margin:20px auto !important}}.abonnement{background-color:#ecb62f;color:black;font-weight:600 !important;margin-left:10px;font-size:10px;width:100% !important;padding-left:5px !important;padding-right:5px !important}.abonnement:hover{background-color:white;color:#163860}</style></head><body class="post-template-default single single-post postid-502681 single-format-standard no-sidebar post-layout-modern post-cat-4 has-lb has-lb-sm has-sb-sep layout-normal elementor-default elementor-kit-486266"><div class="main-wrap"><div class="off-canvas-backdrop"></div><div class="mobile-menu-container off-canvas s-dark hide-menu-lg" id="off-canvas"><div class="off-canvas-head"><a href="#" class="close"><i class="tsi tsi-times"></i></a><div class="ts-logo"><img class="logo-mobile logo-image logo-image-dark" src="https://www.h24info.ma/wp-content/uploads/2021/07/header-h24-logo.png" width="512" height="257" alt="H24info" /><img class="logo-mobile logo-image" src="https://www.h24info.ma/wp-content/uploads/2021/07/header-h24-logo.png" width="512" height="257" alt="H24info" /></div></div><div class="off-canvas-content"><ul class="mobile-menu"></ul><div class="off-canvas-widgets"><div id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-492251" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-492251"><a href="https://www.h24info.ma/a-propos-de-h24info/">A propos de H24Info</a></li><li id="menu-item-303435" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-303435"><a href="https://www.h24info.ma/politique-de-confidentialite/">Politique de confidentialité</a></li></ul></div></div><div id="text-6" class="widget widget_text"><div class="textwidget"><div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><span class="geomedia">H24Info est un produit du groupe</span></div></div></div></div><div id="media_image-3" class="widget widget_media_image"><img width="300" height="73" src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PScwIDAgMzAwIDczJyB4bWxucz0naHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmcnPjwvc3ZnPg==" class="image wp-image-486357 attachment-medium size-medium lazyload" alt="" loading="lazy" style="max-width: 100%; height: auto;" sizes="(max-width: 300px) 100vw, 300px" data-srcset="https://www.h24info.ma/wp-content/uploads/2021/07/geomedia-300x73.png 300w, https://www.h24info.ma/wp-content/uploads/2021/07/geomedia-150x37.png 150w, https://www.h24info.ma/wp-content/uploads/2021/07/geomedia-450x110.png 450w, https://www.h24info.ma/wp-content/uploads/2021/07/geomedia.png 550w" data-src="https://www.h24info.ma/wp-content/uploads/2021/07/geomedia-300x73.png" /></div><div id="text-7" class="widget widget_text"><div class="textwidget"><p><span class="geomedia">GEOMEDIA est l&rsquo;un des groupes-médias les plus importants au Maroc avec 3 titres majeurs (Print et Web):</span></p></div></div><div id="media_image-4" class="widget widget_media_image"><img width="300" height="69" src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PScwIDAgMzAwIDY5JyB4bWxucz0naHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmcnPjwvc3ZnPg==" class="image wp-image-486359 attachment-medium size-medium lazyload" alt="" loading="lazy" style="max-width: 100%; height: auto;" sizes="(max-width: 300px) 100vw, 300px" data-srcset="https://www.h24info.ma/wp-content/uploads/2021/07/lofficiel-300x69.png 300w, https://www.h24info.ma/wp-content/uploads/2021/07/lofficiel-1024x235.png 1024w, https://www.h24info.ma/wp-content/uploads/2021/07/lofficiel-768x177.png 768w, https://www.h24info.ma/wp-content/uploads/2021/07/lofficiel-150x34.png 150w, https://www.h24info.ma/wp-content/uploads/2021/07/lofficiel-450x103.png 450w, https://www.h24info.ma/wp-content/uploads/2021/07/lofficiel-1200x276.png 1200w, https://www.h24info.ma/wp-content/uploads/2021/07/lofficiel.png 1366w" data-src="https://www.h24info.ma/wp-content/uploads/2021/07/lofficiel-300x69.png" /></div><div id="media_image-6" class="widget widget_media_image"><img width="300" height="70" src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PScwIDAgMSAxJyB4bWxucz0naHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmcnPjwvc3ZnPg==" class="image wp-image-486360 attachment-full size-full lazyload" alt="" loading="lazy" style="max-width: 100%; height: auto;" sizes="(max-width: 300px) 100vw, 300px" data-srcset="https://www.h24info.ma/wp-content/uploads/2021/07/plurielle_.png 300w, https://www.h24info.ma/wp-content/uploads/2021/07/plurielle_-150x35.png 150w" data-src="https://www.h24info.ma/wp-content/uploads/2021/07/plurielle_.png" /></div><div id="media_image-7" class="widget widget_media_image"><img width="300" height="150" src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PScwIDAgMzAwIDE1MCcgeG1sbnM9J2h0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnJz48L3N2Zz4=" class="image wp-image-486271 attachment-medium size-medium lazyload" alt="" loading="lazy" style="max-width: 100%; height: auto;" sizes="(max-width: 300px) 100vw, 300px" data-srcset="https://www.h24info.ma/wp-content/uploads/2021/07/header-h24-logo-300x150.png 300w, https://www.h24info.ma/wp-content/uploads/2021/07/header-h24-logo-768x385.png 768w, https://www.h24info.ma/wp-content/uploads/2021/07/header-h24-logo-150x75.png 150w, https://www.h24info.ma/wp-content/uploads/2021/07/header-h24-logo-450x225.png 450w, https://www.h24info.ma/wp-content/uploads/2021/07/header-h24-logo.png 1024w" data-src="https://www.h24info.ma/wp-content/uploads/2021/07/header-h24-logo-300x150.png" /></div><div id="text-8" class="widget widget_text"><div class="textwidget"><p class="abouth24">Crée en 2013, <strong>H24Info</strong> s’est imposé comme le support-média francophone de référence auprès de lecteurs en quête d’une information fiable et instantanée sur le canal digital. H24 Info enregistre plus de <strong>30 Millions de visites annuelles</strong>.</p><p class="abouth24">Numéro dépôt légal : ص 2018/22</p></div></div></div><div class="spc-social spc-social-b smart-head-social"> <a href="https://www.facebook.com/H24Info/" class="link s-facebook" target="_blank" rel="noopener"><i class="icon tsi tsi-facebook"></i><span class="visuallyhidden">Facebook</span></a><a href="https://www.youtube.com/user/H24InfoTV" class="link s-youtube" target="_blank" rel="noopener"><i class="icon tsi tsi-youtube-play"></i><span class="visuallyhidden">YouTube</span></a><a href="https://fr.linkedin.com/company/h24info" class="link s-linkedin" target="_blank" rel="noopener"><i class="icon tsi tsi-linkedin"></i><span class="visuallyhidden">LinkedIn</span></a></div></div></div><div class="smart-head smart-head-a smart-head-main" id="smart-head" data-sticky="auto" data-sticky-type="smart"><div class="smart-head-row smart-head-top s-dark smart-head-row-full"><div class="inner wrap"><div class="items items-left empty"></div><div class="items items-center empty"></div><div class="items items-right "><a href="https://www.h24info.ma/abonnement-newsletter/" class="ts-button ts-button-alt ts-button1">S'ABONNER À LA NEWSLETTER</a><div class="spc-social spc-social-a smart-head-social"> <a href="https://www.facebook.com/H24Info/" class="link s-facebook" target="_blank" rel="noopener"><i class="icon tsi tsi-facebook"></i><span class="visuallyhidden">Facebook</span></a><a href="https://www.youtube.com/user/H24InfoTV" class="link s-youtube" target="_blank" rel="noopener"><i class="icon tsi tsi-youtube-play"></i><span class="visuallyhidden">YouTube</span></a><a href="https://fr.linkedin.com/company/h24info" class="link s-linkedin" target="_blank" rel="noopener"><i class="icon tsi tsi-linkedin"></i><span class="visuallyhidden">LinkedIn</span></a></div></div></div></div><div class="smart-head-row smart-head-mid smart-head-row-3 s-dark has-center-nav smart-head-row-full"><div class="inner wrap"><div class="items items-left "><button class="offcanvas-toggle has-icon" type="button" aria-label="Menu"><span class="hamburger-icon hamburger-icon-a"><span class="inner"></span></span></button><a href="https://www.h24info.ma/" title="H24info" rel="home" class="logo-link ts-logo"><span><img src="https://www.h24info.ma/wp-content/uploads/2021/07/header-h24-logo.png" class="logo-image logo-image-dark" alt="H24info" /><img src="https://www.h24info.ma/wp-content/uploads/2021/07/header-h24-logo.png" class="logo-image" alt="H24info" /> </span></a></div><div class="items items-center "><div class="nav-wrap"><nav class="navigation navigation-main nav-hov-a"><ul id="menu-menu" class="menu"><li id="menu-item-396050" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-2 menu-item-has-children item-mega-menu menu-item-396050"><a href="https://www.h24info.ma/maroc/">Maroc</a><div class="sub-menu mega-menu mega-menu-a wrap"><div class="column sub-cats"><ol class="sub-nav"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-3 menu-item-492031"><a href="https://www.h24info.ma/maroc/education/">Education</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-10 menu-item-492032"><a href="https://www.h24info.ma/maroc/kiosque/">Kiosque</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-6 menu-item-492033"><a href="https://www.h24info.ma/maroc/politique/">Politique</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5 menu-item-492034"><a href="https://www.h24info.ma/maroc/sante/">Santé</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-8 menu-item-492035"><a href="https://www.h24info.ma/maroc/societe/">Société</a></li><li class="menu-item view-all menu-cat-2"><a href="https://www.h24info.ma/maroc/">View All</a></li></ol></div><section class="column recent-posts" data-columns="4"><div class="posts" data-id="3"><section class="block-wrap block-grid mb-none" data-id="1"><div class="block-content"><div class="loop loop-grid loop-grid-sm grid grid-4 md:grid-2 xs:grid-1"><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/maroc/rentree-scolaire-presentiel-ou-distanciel-le-ministere-de-leducation-repond/" class="image-link media-ratio ratio-16-9" title="Rentrée scolaire: présentiel ou distanciel? Le ministère de l&rsquo;Education répond"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2018/09/rentree201521-1.jpg" class="img bg-cover wp-post-image attachment-large size-large lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2018/09/rentree201521-1.jpg 696w, https://www.h24info.ma/wp-content/uploads/2018/09/rentree201521-1-300x171.jpg 300w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/rentree-scolaire-presentiel-ou-distanciel-le-ministere-de-leducation-repond/">Rentrée scolaire: présentiel ou distanciel? Le ministère de l&rsquo;Education répond</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-08-28T16:30:27+01:00">28 août, 2021 16:30</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/maroc/mission-francaise-la-rentree-scolaire-repoussee-au-6-septembre/" class="image-link media-ratio ratio-16-9" title="Mission française: la rentrée scolaire repoussée au 6 septembre"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2018/10/lyautey.jpg" class="img bg-cover wp-post-image attachment-large size-large lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2018/10/lyautey.jpg 696w, https://www.h24info.ma/wp-content/uploads/2018/10/lyautey-300x155.jpg 300w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/mission-francaise-la-rentree-scolaire-repoussee-au-6-septembre/">Mission française: la rentrée scolaire repoussée au 6 septembre</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-08-27T15:20:22+01:00">27 août, 2021 15:20</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/maroc/education/officiel-la-rentree-scolaire-reportee-au-10-septembre-au-lieu-du-3-septembre/" class="image-link media-ratio ratio-16-9" title="Officiel: la rentrée scolaire reportée au 10 septembre au lieu du 3 septembre"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2018/09/rentree201521-1.jpg" class="img bg-cover wp-post-image attachment-large size-large lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2018/09/rentree201521-1.jpg 696w, https://www.h24info.ma/wp-content/uploads/2018/09/rentree201521-1-300x171.jpg 300w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/education/officiel-la-rentree-scolaire-reportee-au-10-septembre-au-lieu-du-3-septembre/">Officiel: la rentrée scolaire reportée au 10 septembre au lieu du 3 septembre</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-08-23T18:48:31+01:00">23 août, 2021 18:48</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/maroc/le-ministere-de-leducation-dement-toute-modification-des-dates-de-la-rentree-scolaire/" class="image-link media-ratio ratio-16-9" title="Le ministère de l&rsquo;Education dément toute modification des dates de la rentrée scolaire"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2020/09/rentree.jpg" class="img bg-cover wp-post-image attachment-large size-large lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2020/09/rentree.jpg 780w, https://www.h24info.ma/wp-content/uploads/2020/09/rentree-300x180.jpg 300w, https://www.h24info.ma/wp-content/uploads/2020/09/rentree-768x461.jpg 768w, https://www.h24info.ma/wp-content/uploads/2020/09/rentree-696x418.jpg 696w, https://www.h24info.ma/wp-content/uploads/2020/09/rentree-700x420.jpg 700w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/le-ministere-de-leducation-dement-toute-modification-des-dates-de-la-rentree-scolaire/">Le ministère de l&rsquo;Education dément toute modification des dates de la rentrée scolaire</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-08-22T11:00:48+01:00">22 août, 2021 11:00</time></span></span></div></div></div></article></div></div></section></div> <div class="posts" data-id="10"><section class="block-wrap block-grid mb-none" data-id="2"><div class="block-content"><div class="loop loop-grid loop-grid-sm grid grid-4 md:grid-2 xs:grid-1"><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/maroc/la-revue-de-presse-du-lundi-30-aout/" class="image-link media-ratio ratio-16-9" title="La revue de presse du lundi 30 août"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/03/Revue-de-presse.jpg" class="img bg-cover wp-post-image attachment-large size-large lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/03/Revue-de-presse.jpg 700w, https://www.h24info.ma/wp-content/uploads/2021/03/Revue-de-presse-300x171.jpg 300w, https://www.h24info.ma/wp-content/uploads/2021/03/Revue-de-presse-696x398.jpg 696w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/la-revue-de-presse-du-lundi-30-aout/">La revue de presse du lundi 30 août</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-08-30T08:23:12+01:00">30 août, 2021 08:23</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/maroc/la-revue-de-presse-du-samedi-28-aout/" class="image-link media-ratio ratio-16-9" title="La revue de presse du samedi 28 août"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/03/Revue-de-presse.jpg" class="img bg-cover wp-post-image attachment-large size-large lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/03/Revue-de-presse.jpg 700w, https://www.h24info.ma/wp-content/uploads/2021/03/Revue-de-presse-300x171.jpg 300w, https://www.h24info.ma/wp-content/uploads/2021/03/Revue-de-presse-696x398.jpg 696w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/la-revue-de-presse-du-samedi-28-aout/">La revue de presse du samedi 28 août</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-08-28T09:30:08+01:00">28 août, 2021 09:30</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/maroc/kiosque/la-revue-de-presse-de-ce-vendredi-27-aout/" class="image-link media-ratio ratio-16-9" title="La revue de presse de ce vendredi 27 août"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/03/Revue-de-presse.jpg" class="img bg-cover wp-post-image attachment-large size-large lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/03/Revue-de-presse.jpg 700w, https://www.h24info.ma/wp-content/uploads/2021/03/Revue-de-presse-300x171.jpg 300w, https://www.h24info.ma/wp-content/uploads/2021/03/Revue-de-presse-696x398.jpg 696w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/kiosque/la-revue-de-presse-de-ce-vendredi-27-aout/">La revue de presse de ce vendredi 27 août</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-08-27T08:30:10+01:00">27 août, 2021 08:30</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/maroc/kiosque/la-revue-de-presse-de-ce-jeudi-26-aout/" class="image-link media-ratio ratio-16-9" title="La revue de presse de ce jeudi 26 août"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/03/Revue-de-presse.jpg" class="img bg-cover wp-post-image attachment-large size-large lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/03/Revue-de-presse.jpg 700w, https://www.h24info.ma/wp-content/uploads/2021/03/Revue-de-presse-300x171.jpg 300w, https://www.h24info.ma/wp-content/uploads/2021/03/Revue-de-presse-696x398.jpg 696w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/kiosque/la-revue-de-presse-de-ce-jeudi-26-aout/">La revue de presse de ce jeudi 26 août</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-08-26T08:30:10+01:00">26 août, 2021 08:30</time></span></span></div></div></div></article></div></div></section></div> <div class="posts" data-id="6"><section class="block-wrap block-grid mb-none" data-id="3"><div class="block-content"><div class="loop loop-grid loop-grid-sm grid grid-4 md:grid-2 xs:grid-1"><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/maroc/diapo-les-insolites-de-la-campagne-electorale/" class="image-link media-ratio ratio-16-9" title="Diapo. Les insolites de la campagne électorale"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/01/Elections-Calendrier-electoral-Maroc.jpg" class="img bg-cover wp-post-image attachment-large size-large lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/01/Elections-Calendrier-electoral-Maroc.jpg 746w, https://www.h24info.ma/wp-content/uploads/2021/01/Elections-Calendrier-electoral-Maroc-300x153.jpg 300w, https://www.h24info.ma/wp-content/uploads/2021/01/Elections-Calendrier-electoral-Maroc-696x355.jpg 696w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/diapo-les-insolites-de-la-campagne-electorale/">Diapo. Les insolites de la campagne électorale</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-08-30T12:30:02+01:00">30 août, 2021 12:30</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/maroc/omar-hilale-le-dossier-du-sahara-est-regle-et-definitivement-clos/" class="image-link media-ratio ratio-16-9" title="Omar Hilale: «Le dossier du Sahara est réglé et définitivement clos»"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/08/Omar-HILALE-450x266.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/08/Omar-HILALE-450x266.jpg 450w, https://www.h24info.ma/wp-content/uploads/2021/08/Omar-HILALE-300x177.jpg 300w, https://www.h24info.ma/wp-content/uploads/2021/08/Omar-HILALE-150x89.jpg 150w, https://www.h24info.ma/wp-content/uploads/2021/08/Omar-HILALE.jpg 700w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/omar-hilale-le-dossier-du-sahara-est-regle-et-definitivement-clos/">Omar Hilale: «Le dossier du Sahara est réglé et définitivement clos»</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-08-29T21:08:28+01:00">29 août, 2021 21:08</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/maroc/politique/elections-communales-akhannouch-en-campagne-a-agadir/" class="image-link media-ratio ratio-16-9" title="Elections communales: Akhannouch en campagne à Agadir"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/08/Akhannouch-Agadir-450x252.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/08/Akhannouch-Agadir-450x252.jpg 450w, https://www.h24info.ma/wp-content/uploads/2021/08/Akhannouch-Agadir-300x168.jpg 300w, https://www.h24info.ma/wp-content/uploads/2021/08/Akhannouch-Agadir-150x84.jpg 150w, https://www.h24info.ma/wp-content/uploads/2021/08/Akhannouch-Agadir.jpg 700w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/politique/elections-communales-akhannouch-en-campagne-a-agadir/">Elections communales: Akhannouch en campagne à Agadir</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-08-27T18:00:39+01:00">27 août, 2021 18:00</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/maroc/video-nabila-mounib-sombre-de-nouveau-dans-les-theories-anti-vaccin/" class="image-link media-ratio ratio-16-9" title="Vidéo. Nabila Mounib sombre de nouveau dans les théories anti-vaccin"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2018/02/nabila_mounib_0.jpg" class="img bg-cover wp-post-image attachment-large size-large lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2018/02/nabila_mounib_0.jpg 696w, https://www.h24info.ma/wp-content/uploads/2018/02/nabila_mounib_0-300x169.jpg 300w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/video-nabila-mounib-sombre-de-nouveau-dans-les-theories-anti-vaccin/">Vidéo. Nabila Mounib sombre de nouveau dans les théories anti-vaccin</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-08-27T13:15:24+01:00">27 août, 2021 13:15</time></span></span></div></div></div></article></div></div></section></div> <div class="posts" data-id="5"><section class="block-wrap block-grid mb-none" data-id="4"><div class="block-content"><div class="loop loop-grid loop-grid-sm grid grid-4 md:grid-2 xs:grid-1"><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/maroc/sante/casablanca-settat-58-centre-vacciner-613-267-eleves-ages-entre-12-et-17-ans/" class="image-link media-ratio ratio-16-9" title="Casablanca-Settat : 58 centres pour vacciner 613.267 élèves âgés entre 12 et 17 ans"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2017/07/1510215933.jpg" class="img bg-cover wp-post-image attachment-large size-large lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2017/07/1510215933.jpg 696w, https://www.h24info.ma/wp-content/uploads/2017/07/1510215933-300x155.jpg 300w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/sante/casablanca-settat-58-centre-vacciner-613-267-eleves-ages-entre-12-et-17-ans/">Casablanca-Settat : 58 centres pour vacciner 613.267 élèves âgés entre 12 et 17 ans</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-08-30T21:58:01+01:00">30 août, 2021 21:58</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/maroc/sante/sale-8-vaccinodromes-scolaires-pour-plus-de-82-000-eleves-de-12-17-ans/" class="image-link media-ratio ratio-16-9" title="Salé : 8 vaccinodromes scolaires pour plus de 82.000 élèves de 12-17 ans"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/02/preparation-d-une-dose-de-vaccin-a-l-institut-pasteur-a-paris-le-21-janvier-2021_6291068-trtw.jpg" class="img bg-cover wp-post-image attachment-large size-large lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/02/preparation-d-une-dose-de-vaccin-a-l-institut-pasteur-a-paris-le-21-janvier-2021_6291068-trtw.jpg 696w, https://www.h24info.ma/wp-content/uploads/2021/02/preparation-d-une-dose-de-vaccin-a-l-institut-pasteur-a-paris-le-21-janvier-2021_6291068-trtw-300x167.jpg 300w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/sante/sale-8-vaccinodromes-scolaires-pour-plus-de-82-000-eleves-de-12-17-ans/">Salé : 8 vaccinodromes scolaires pour plus de 82.000 élèves de 12-17 ans</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-08-30T21:00:46+01:00">30 août, 2021 21:00</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/maroc/sante/tests-covid-ait-taleb-va-renforcer-le-controle-des-laboratoires/" class="image-link media-ratio ratio-16-9" title="Tests covid: Aït Taleb va renforcer le contrôle des laboratoires"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2020/10/Covid-test-france.jpg" class="img bg-cover wp-post-image attachment-large size-large lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2020/10/Covid-test-france.jpg 700w, https://www.h24info.ma/wp-content/uploads/2020/10/Covid-test-france-300x171.jpg 300w, https://www.h24info.ma/wp-content/uploads/2020/10/Covid-test-france-696x398.jpg 696w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/sante/tests-covid-ait-taleb-va-renforcer-le-controle-des-laboratoires/">Tests covid: Aït Taleb va renforcer le contrôle des laboratoires</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-08-30T20:45:50+01:00">30 août, 2021 20:45</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/maroc/12-17-ans-voici-la-liste-des-lycees-ou-se-faire-vacciner/" class="image-link media-ratio ratio-16-9" title="12-17 ans: voici la liste des lycées où se faire vacciner"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2019/10/PHOe551b774-c0bf-11e3-af86-35cf1859fcac-805x453.jpg" class="img bg-cover wp-post-image attachment-large size-large lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2019/10/PHOe551b774-c0bf-11e3-af86-35cf1859fcac-805x453.jpg 805w, https://www.h24info.ma/wp-content/uploads/2019/10/PHOe551b774-c0bf-11e3-af86-35cf1859fcac-805x453-300x169.jpg 300w, https://www.h24info.ma/wp-content/uploads/2019/10/PHOe551b774-c0bf-11e3-af86-35cf1859fcac-805x453-768x432.jpg 768w, https://www.h24info.ma/wp-content/uploads/2019/10/PHOe551b774-c0bf-11e3-af86-35cf1859fcac-805x453-696x392.jpg 696w, https://www.h24info.ma/wp-content/uploads/2019/10/PHOe551b774-c0bf-11e3-af86-35cf1859fcac-805x453-746x420.jpg 746w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/12-17-ans-voici-la-liste-des-lycees-ou-se-faire-vacciner/">12-17 ans: voici la liste des lycées où se faire vacciner</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-08-30T17:40:49+01:00">30 août, 2021 17:40</time></span></span></div></div></div></article></div></div></section></div> <div class="posts" data-id="8"><section class="block-wrap block-grid mb-none" data-id="5"><div class="block-content"><div class="loop loop-grid loop-grid-sm grid grid-4 md:grid-2 xs:grid-1"><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/maroc/oujda-demantelement-dun-reseau-specialise-dans-la-falsification-de-tests-covid-19/" class="image-link media-ratio ratio-16-9" title="Oujda: démantèlement d&rsquo;un réseau spécialisé dans la falsification de tests covid-19"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/08/DGSN-450x270.jpeg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/08/DGSN-450x270.jpeg 450w, https://www.h24info.ma/wp-content/uploads/2021/08/DGSN-300x180.jpeg 300w, https://www.h24info.ma/wp-content/uploads/2021/08/DGSN-768x461.jpeg 768w, https://www.h24info.ma/wp-content/uploads/2021/08/DGSN-150x90.jpeg 150w, https://www.h24info.ma/wp-content/uploads/2021/08/DGSN.jpeg 780w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/oujda-demantelement-dun-reseau-specialise-dans-la-falsification-de-tests-covid-19/">Oujda: démantèlement d&rsquo;un réseau spécialisé dans la falsification de tests covid-19</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-08-29T10:00:47+01:00">29 août, 2021 10:00</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/maroc/350-migrants-tentent-en-vain-de-passer-a-melilla/" class="image-link media-ratio ratio-16-9" title="350 migrants tentent en vain de passer à Melilla"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/08/1630147297753-450x301.jpeg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/08/1630147297753-450x301.jpeg 450w, https://www.h24info.ma/wp-content/uploads/2021/08/1630147297753-300x200.jpeg 300w, https://www.h24info.ma/wp-content/uploads/2021/08/1630147297753-768x513.jpeg 768w, https://www.h24info.ma/wp-content/uploads/2021/08/1630147297753.jpeg 976w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/350-migrants-tentent-en-vain-de-passer-a-melilla/">350 migrants tentent en vain de passer à Melilla</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-08-28T14:30:15+01:00">28 août, 2021 14:30</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/maroc/covid-19-le-ministere-public-resolu-a-reprimer-la-fraude-des-documents-sanitaires/" class="image-link media-ratio ratio-16-9" title="Covid-19: le ministère public résolu à réprimer la fraude des documents sanitaires"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2020/03/barrage_police.jpg" class="img bg-cover wp-post-image attachment-large size-large lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2020/03/barrage_police.jpg 696w, https://www.h24info.ma/wp-content/uploads/2020/03/barrage_police-300x155.jpg 300w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/covid-19-le-ministere-public-resolu-a-reprimer-la-fraude-des-documents-sanitaires/">Covid-19: le ministère public résolu à réprimer la fraude des documents sanitaires</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-08-27T16:15:59+01:00">27 août, 2021 16:15</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/maroc/pas-de-reprise-des-vols-avec-lalgerie/" class="image-link media-ratio ratio-16-9" title="Pas de reprise des vols avec l&rsquo;Algérie"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2018/01/boeing-787-royal-air-maroc.jpg" class="img bg-cover wp-post-image attachment-large size-large lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2018/01/boeing-787-royal-air-maroc.jpg 696w, https://www.h24info.ma/wp-content/uploads/2018/01/boeing-787-royal-air-maroc-300x155.jpg 300w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/pas-de-reprise-des-vols-avec-lalgerie/">Pas de reprise des vols avec l&rsquo;Algérie</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-08-26T19:45:28+01:00">26 août, 2021 19:45</time></span></span></div></div></div></article></div></div></section></div> <div class="posts" data-id="2"><section class="block-wrap block-grid mb-none" data-id="6"><div class="block-content"><div class="loop loop-grid loop-grid-sm grid grid-4 md:grid-2 xs:grid-1"><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/maroc/la-revue-de-presse-du-mardi-31-aout/" class="image-link media-ratio ratio-16-9" title="La revue de presse du mardi 31 août"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/04/Revue-presse-H244.jpg" class="img bg-cover wp-post-image attachment-large size-large lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/04/Revue-presse-H244.jpg 700w, https://www.h24info.ma/wp-content/uploads/2021/04/Revue-presse-H244-300x171.jpg 300w, https://www.h24info.ma/wp-content/uploads/2021/04/Revue-presse-H244-696x398.jpg 696w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/la-revue-de-presse-du-mardi-31-aout/">La revue de presse du mardi 31 août</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-08-31T08:29:49+01:00">31 août, 2021 08:29</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/maroc/meteo-le-temps-prevu-ce-mardi-31-aout-au-maroc/" class="image-link media-ratio ratio-16-9" title="Météo: le temps prévu ce mardi 31 août au Maroc"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/08/meteo-1-1-trtw-450x250.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/08/meteo-1-1-trtw-450x250.jpg 450w, https://www.h24info.ma/wp-content/uploads/2021/08/meteo-1-1-trtw-300x167.jpg 300w, https://www.h24info.ma/wp-content/uploads/2021/08/meteo-1-1-trtw-150x83.jpg 150w, https://www.h24info.ma/wp-content/uploads/2021/08/meteo-1-1-trtw.jpg 696w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/meteo-le-temps-prevu-ce-mardi-31-aout-au-maroc/">Météo: le temps prévu ce mardi 31 août au Maroc</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-08-31T07:00:23+01:00">31 août, 2021 07:00</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/maroc/sante/casablanca-settat-58-centre-vacciner-613-267-eleves-ages-entre-12-et-17-ans/" class="image-link media-ratio ratio-16-9" title="Casablanca-Settat : 58 centres pour vacciner 613.267 élèves âgés entre 12 et 17 ans"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2017/07/1510215933.jpg" class="img bg-cover wp-post-image attachment-large size-large lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2017/07/1510215933.jpg 696w, https://www.h24info.ma/wp-content/uploads/2017/07/1510215933-300x155.jpg 300w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/sante/casablanca-settat-58-centre-vacciner-613-267-eleves-ages-entre-12-et-17-ans/">Casablanca-Settat : 58 centres pour vacciner 613.267 élèves âgés entre 12 et 17 ans</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-08-30T21:58:01+01:00">30 août, 2021 21:58</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/maroc/sante/sale-8-vaccinodromes-scolaires-pour-plus-de-82-000-eleves-de-12-17-ans/" class="image-link media-ratio ratio-16-9" title="Salé : 8 vaccinodromes scolaires pour plus de 82.000 élèves de 12-17 ans"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/02/preparation-d-une-dose-de-vaccin-a-l-institut-pasteur-a-paris-le-21-janvier-2021_6291068-trtw.jpg" class="img bg-cover wp-post-image attachment-large size-large lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/02/preparation-d-une-dose-de-vaccin-a-l-institut-pasteur-a-paris-le-21-janvier-2021_6291068-trtw.jpg 696w, https://www.h24info.ma/wp-content/uploads/2021/02/preparation-d-une-dose-de-vaccin-a-l-institut-pasteur-a-paris-le-21-janvier-2021_6291068-trtw-300x167.jpg 300w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/sante/sale-8-vaccinodromes-scolaires-pour-plus-de-82-000-eleves-de-12-17-ans/">Salé : 8 vaccinodromes scolaires pour plus de 82.000 élèves de 12-17 ans</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-08-30T21:00:46+01:00">30 août, 2021 21:00</time></span></span></div></div></div></article></div></div></section></div> </section></div></li><li id="menu-item-303402" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-4 menu-item-303402"><a href="https://www.h24info.ma/monde/">Monde</a></li><li id="menu-item-396051" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-7 menu-item-396051"><a href="https://www.h24info.ma/economie/">Eco</a></li><li id="menu-item-303403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-9 menu-item-303403"><a href="https://www.h24info.ma/culture/">Culture</a></li><li id="menu-item-396052" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-12 menu-item-has-children item-mega-menu menu-item-396052"><a href="https://www.h24info.ma/lifestyle/">Lifestyle</a><div class="sub-menu mega-menu mega-menu-a wrap"><div class="column sub-cats"><ol class="sub-nav"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20 menu-item-492515"><a href="https://www.h24info.ma/lifestyle/auto-moto/">Auto &amp; Moto</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-25 menu-item-492516"><a href="https://www.h24info.ma/lifestyle/high-tech/">High-Tech</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-29 menu-item-492517"><a href="https://www.h24info.ma/lifestyle/horlogerie/">Horlogerie</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-34 menu-item-492518"><a href="https://www.h24info.ma/lifestyle/immobilier/">Immobilier</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-33 menu-item-492519"><a href="https://www.h24info.ma/lifestyle/mode/">Mode</a></li><li class="menu-item view-all menu-cat-12"><a href="https://www.h24info.ma/lifestyle/">View All</a></li></ol></div><section class="column recent-posts" data-columns="4"><div class="posts" data-id="20"><section class="block-wrap block-grid mb-none" data-id="7"><div class="block-content"><div class="loop loop-grid loop-grid-sm grid grid-4 md:grid-2 xs:grid-1"><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/lifestyle/auto-moto/automobile-voici-les-10-constructeurs-qui-se-sont-engages-pour-le-tout-electrique/" class="image-link media-ratio ratio-16-9" title="Automobile: 10 constructeurs engagés pour le tout électrique"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/08/Voiture-électrique-450x264.jpeg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/08/Voiture-électrique-450x264.jpeg 450w, https://www.h24info.ma/wp-content/uploads/2021/08/Voiture-électrique-300x176.jpeg 300w, https://www.h24info.ma/wp-content/uploads/2021/08/Voiture-électrique-150x88.jpeg 150w, https://www.h24info.ma/wp-content/uploads/2021/08/Voiture-électrique.jpeg 690w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/lifestyle/auto-moto/automobile-voici-les-10-constructeurs-qui-se-sont-engages-pour-le-tout-electrique/">Automobile: 10 constructeurs engagés pour le tout électrique</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-08-04T10:15:15+01:00">4 août, 2021 10:15</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/lifestyle/auto-moto/interdiction-des-moteurs-a-essence-en-europe-ce-qui-va-changer-pour-les-automobilistes/" class="image-link media-ratio ratio-16-9" title="Interdiction des moteurs à essence en Europe: ce qui va changer pour les automobilistes"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/07/interdiction-moteurs-thermiques.jpg" class="img bg-cover wp-post-image attachment-large size-large lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/07/interdiction-moteurs-thermiques.jpg 700w, https://www.h24info.ma/wp-content/uploads/2021/07/interdiction-moteurs-thermiques-300x171.jpg 300w, https://www.h24info.ma/wp-content/uploads/2021/07/interdiction-moteurs-thermiques-696x398.jpg 696w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/lifestyle/auto-moto/interdiction-des-moteurs-a-essence-en-europe-ce-qui-va-changer-pour-les-automobilistes/">Interdiction des moteurs à essence en Europe: ce qui va changer pour les automobilistes</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-07-14T10:55:46+01:00">14 juillet, 2021 10:55</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/lifestyle/auto-moto/video-lescapade-familiale-luxe-et-confort-a-bord-du-monospace-mercedes-benz/" class="image-link media-ratio ratio-16-9" title="Vidéo. L’escapade familiale luxe et confort à bord du monospace Mercedes-Benz"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/07/Mercedes-Vito-2.jpg" class="img bg-cover wp-post-image attachment-large size-large lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/07/Mercedes-Vito-2.jpg 603w, https://www.h24info.ma/wp-content/uploads/2021/07/Mercedes-Vito-2-300x171.jpg 300w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/lifestyle/auto-moto/video-lescapade-familiale-luxe-et-confort-a-bord-du-monospace-mercedes-benz/">Vidéo. L’escapade familiale luxe et confort à bord du monospace Mercedes-Benz</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-07-12T15:30:17+01:00">12 juillet, 2021 15:30</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/lifestyle/auto-moto/video-skoda-scala-une-compacte-reussie-au-tarif-attractif/" class="image-link media-ratio ratio-16-9" title="Vidéo. Skoda Scala, une compacte réussie au tarif attractif"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/07/Scala.jpg" class="img bg-cover wp-post-image attachment-large size-large lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/07/Scala.jpg 700w, https://www.h24info.ma/wp-content/uploads/2021/07/Scala-300x171.jpg 300w, https://www.h24info.ma/wp-content/uploads/2021/07/Scala-696x398.jpg 696w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/lifestyle/auto-moto/video-skoda-scala-une-compacte-reussie-au-tarif-attractif/">Vidéo. Skoda Scala, une compacte réussie au tarif attractif</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-07-05T17:30:25+01:00">5 juillet, 2021 17:30</time></span></span></div></div></div></article></div></div></section></div> <div class="posts" data-id="25"><section class="block-wrap block-grid mb-none" data-id="8"><div class="block-content"><div class="loop loop-grid loop-grid-sm grid grid-4 md:grid-2 xs:grid-1"><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/lifestyle/high-tech/jeux-en-ligne-la-chine-va-limiter-a-3h-par-semaine-pour-les-mineurs/" class="image-link media-ratio ratio-16-9" title="Jeux en ligne: la Chine va limiter à 3h par semaine pour les mineurs"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/08/China-Video-Games-Curfew-450x300.jpeg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/08/China-Video-Games-Curfew-450x300.jpeg 450w, https://www.h24info.ma/wp-content/uploads/2021/08/China-Video-Games-Curfew-300x200.jpeg 300w, https://www.h24info.ma/wp-content/uploads/2021/08/China-Video-Games-Curfew-1024x683.jpeg 1024w, https://www.h24info.ma/wp-content/uploads/2021/08/China-Video-Games-Curfew-768x512.jpeg 768w, https://www.h24info.ma/wp-content/uploads/2021/08/China-Video-Games-Curfew-1536x1024.jpeg 1536w, https://www.h24info.ma/wp-content/uploads/2021/08/China-Video-Games-Curfew-2048x1365.jpeg 2048w, https://www.h24info.ma/wp-content/uploads/2021/08/China-Video-Games-Curfew-1200x800.jpeg 1200w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/lifestyle/high-tech/jeux-en-ligne-la-chine-va-limiter-a-3h-par-semaine-pour-les-mineurs/">Jeux en ligne: la Chine va limiter à 3h par semaine pour les mineurs</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-08-30T15:19:17+01:00">30 août, 2021 15:19</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/lifestyle/high-tech/apple-veut-detecter-les-images-dabus-sexuels-sur-enfant-sur-ses-telephones-et-serveurs/" class="image-link media-ratio ratio-16-9" title="Apple veut détecter les images d&rsquo;abus sexuels sur enfant sur ses téléphones et serveurs"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2019/06/XVM89a12dce-8680-11e9-99a1-42973e081bf5-1024x706.jpg" class="img bg-cover wp-post-image attachment-large size-large lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2019/06/XVM89a12dce-8680-11e9-99a1-42973e081bf5-1024x706.jpg 1024w, https://www.h24info.ma/wp-content/uploads/2019/06/XVM89a12dce-8680-11e9-99a1-42973e081bf5-300x207.jpg 300w, https://www.h24info.ma/wp-content/uploads/2019/06/XVM89a12dce-8680-11e9-99a1-42973e081bf5-768x530.jpg 768w, https://www.h24info.ma/wp-content/uploads/2019/06/XVM89a12dce-8680-11e9-99a1-42973e081bf5.jpg 2040w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/lifestyle/high-tech/apple-veut-detecter-les-images-dabus-sexuels-sur-enfant-sur-ses-telephones-et-serveurs/">Apple veut détecter les images d&rsquo;abus sexuels sur enfant sur ses téléphones et serveurs</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-08-06T09:00:51+01:00">6 août, 2021 09:00</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/lifestyle/samsung-innove-a-nouveau-avec-ses-galaxy-a52-a52g-et-a72/" class="image-link media-ratio ratio-16-9" title="Samsung innove à nouveau avec ses Galaxy A52, A52G et A72"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/04/BP-CNET-galaxy-A52-3.jpg" class="img bg-cover wp-post-image attachment-large size-large lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/04/BP-CNET-galaxy-A52-3.jpg 770w, https://www.h24info.ma/wp-content/uploads/2021/04/BP-CNET-galaxy-A52-3-300x169.jpg 300w, https://www.h24info.ma/wp-content/uploads/2021/04/BP-CNET-galaxy-A52-3-768x432.jpg 768w, https://www.h24info.ma/wp-content/uploads/2021/04/BP-CNET-galaxy-A52-3-696x391.jpg 696w, https://www.h24info.ma/wp-content/uploads/2021/04/BP-CNET-galaxy-A52-3-747x420.jpg 747w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/lifestyle/samsung-innove-a-nouveau-avec-ses-galaxy-a52-a52g-et-a72/">Samsung innove à nouveau avec ses Galaxy A52, A52G et A72</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-04-16T15:30:35+00:00">16 avril, 2021 15:30</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/lifestyle/high-tech/fuites-de-donnees-internautes-restez-frugaux-et-prudents/" class="image-link media-ratio ratio-16-9" title="Fuites de données: internautes, restez frugaux et prudents"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2019/12/facebook.jpg" class="img bg-cover wp-post-image attachment-large size-large lazyload"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/lifestyle/high-tech/fuites-de-donnees-internautes-restez-frugaux-et-prudents/">Fuites de données: internautes, restez frugaux et prudents</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-04-09T08:30:53+01:00">9 avril, 2021 08:30</time></span></span></div></div></div></article></div></div></section></div> <div class="posts" data-id="29"><section class="block-wrap block-grid mb-none" data-id="9"><div class="block-content"><div class="loop loop-grid loop-grid-sm grid grid-4 md:grid-2 xs:grid-1"><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/lifestyle/horlogerie/video-hublot-inaugure-une-boutique-a-casablanca-et-lance-une-montre-aux-couleurs-du-maroc/" class="image-link media-ratio ratio-16-9" title="Vidéo. Hublot inaugure une boutique à Casablanca et lance une montre aux couleurs du Maroc"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2019/06/Hublot-Boutique.jpg" class="img bg-cover wp-post-image attachment-large size-large lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2019/06/Hublot-Boutique.jpg 696w, https://www.h24info.ma/wp-content/uploads/2019/06/Hublot-Boutique-300x155.jpg 300w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/lifestyle/horlogerie/video-hublot-inaugure-une-boutique-a-casablanca-et-lance-une-montre-aux-couleurs-du-maroc/">Vidéo. Hublot inaugure une boutique à Casablanca et lance une montre aux couleurs du Maroc</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2019-06-19T20:08:03+01:00">19 juin, 2019 20:08</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/lifestyle/horlogerie/nouveautes-sihh-2019-nos-10-coups-de-coeur/" class="image-link media-ratio ratio-16-9" title="Nouveautés SIHH 2019: nos 10 coups de cœur"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2019/01/Santos-Cartier.jpg" class="img bg-cover wp-post-image attachment-large size-large lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2019/01/Santos-Cartier.jpg 696w, https://www.h24info.ma/wp-content/uploads/2019/01/Santos-Cartier-300x155.jpg 300w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/lifestyle/horlogerie/nouveautes-sihh-2019-nos-10-coups-de-coeur/">Nouveautés SIHH 2019: nos 10 coups de cœur</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2019-01-21T10:00:58+01:00">21 janvier, 2019 10:00</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/lifestyle/octo-finissimo-automatique-quand-bulgari-pousse-la-finesse-a-lextreme/" class="image-link media-ratio ratio-16-9" title="Octo Finissimo Automatique, quand Bulgari pousse la finesse à l&#039;extrême"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2018/12/bulgari-octo-finissimo-automatic-sablee-cover2_800x600.jpg" class="img bg-cover wp-post-image attachment-large size-large lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2018/12/bulgari-octo-finissimo-automatic-sablee-cover2_800x600.jpg 696w, https://www.h24info.ma/wp-content/uploads/2018/12/bulgari-octo-finissimo-automatic-sablee-cover2_800x600-300x155.jpg 300w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/lifestyle/octo-finissimo-automatique-quand-bulgari-pousse-la-finesse-a-lextreme/">Octo Finissimo Automatique, quand Bulgari pousse la finesse à l&#039;extrême</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2018-12-17T16:30:46+01:00">17 décembre, 2018 16:30</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/lifestyle/video-breitling-tag-heuer-fred-mystere-presente-ses-dernieres-nouveautes-au-mall/" class="image-link media-ratio ratio-16-9" title="Vidéo. Breitling, Tag Heuer, Fred : Mystère présente ses dernières nouveautés au Mall"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2018/11/Capture-d’écran-2018-11-10-à-17.45.07-1024x450.png" class="img bg-cover wp-post-image attachment-large size-large lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2018/11/Capture-d’écran-2018-11-10-à-17.45.07-1024x450.png 1024w, https://www.h24info.ma/wp-content/uploads/2018/11/Capture-d’écran-2018-11-10-à-17.45.07-768x337.png 768w, https://www.h24info.ma/wp-content/uploads/2018/11/Capture-d’écran-2018-11-10-à-17.45.07.png 1694w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/lifestyle/video-breitling-tag-heuer-fred-mystere-presente-ses-dernieres-nouveautes-au-mall/">Vidéo. Breitling, Tag Heuer, Fred : Mystère présente ses dernières nouveautés au Mall</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2018-11-10T19:15:07+01:00">10 novembre, 2018 19:15</time></span></span></div></div></div></article></div></div></section></div> <div class="posts" data-id="34"><section class="block-wrap block-grid mb-none" data-id="10"><div class="block-content"><div class="loop loop-grid loop-grid-sm grid grid-4 md:grid-2 xs:grid-1"><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/lifestyle/immobilier/yamed-promotion-lance-une-edition-limitee-dappartements-signes-jean-philippe-nuel-au-sein-du-projet-metropolitan/" class="image-link media-ratio ratio-16-9" title="Yamed Promotion lance une édition limitée d’appartements signés Jean-Philippe Nuel au sein du projet Metropolitan"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/06/Sans-titre-2021-06-28T155101.179.png" class="img bg-cover wp-post-image attachment-large size-large lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/06/Sans-titre-2021-06-28T155101.179.png 700w, https://www.h24info.ma/wp-content/uploads/2021/06/Sans-titre-2021-06-28T155101.179-300x171.png 300w, https://www.h24info.ma/wp-content/uploads/2021/06/Sans-titre-2021-06-28T155101.179-696x398.png 696w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/lifestyle/immobilier/yamed-promotion-lance-une-edition-limitee-dappartements-signes-jean-philippe-nuel-au-sein-du-projet-metropolitan/">Yamed Promotion lance une édition limitée d’appartements signés Jean-Philippe Nuel au sein du projet Metropolitan</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-06-29T11:17:26+01:00">29 juin, 2021 11:17</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/lifestyle/perla-immobilier-devoile-sa-nouvelle-identite-visuelle/" class="image-link media-ratio ratio-16-9" title="Perla Immobilier dévoile sa nouvelle identité visuelle"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/06/Logo-Perla.jpg" class="img bg-cover wp-post-image attachment-large size-large lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/06/Logo-Perla.jpg 700w, https://www.h24info.ma/wp-content/uploads/2021/06/Logo-Perla-300x171.jpg 300w, https://www.h24info.ma/wp-content/uploads/2021/06/Logo-Perla-696x397.jpg 696w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/lifestyle/perla-immobilier-devoile-sa-nouvelle-identite-visuelle/">Perla Immobilier dévoile sa nouvelle identité visuelle</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-06-04T12:33:07+01:00">4 juin, 2021 12:33</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/lifestyle/immobilier-mysk-marrakech-lance-la-commercialisation-des-lots-de-terrain-destines-a-construire-de-luxueuses-villas/" class="image-link media-ratio ratio-16-9" title="Immobilier: MYSK Marrakech lance la commercialisation des lots de terrain destinés à construire de luxueuses villas"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/04/Capture-décran-2021-04-15-à-2.55.55-PM.png" class="img bg-cover wp-post-image attachment-large size-large lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/04/Capture-décran-2021-04-15-à-2.55.55-PM.png 658w, https://www.h24info.ma/wp-content/uploads/2021/04/Capture-décran-2021-04-15-à-2.55.55-PM-300x226.png 300w, https://www.h24info.ma/wp-content/uploads/2021/04/Capture-décran-2021-04-15-à-2.55.55-PM-557x420.png 557w" data-sizes="(max-width: 305px) 100vw, 305px" role="img" aria-label="MYSK IMMOBILIER"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/lifestyle/immobilier-mysk-marrakech-lance-la-commercialisation-des-lots-de-terrain-destines-a-construire-de-luxueuses-villas/">Immobilier: MYSK Marrakech lance la commercialisation des lots de terrain destinés à construire de luxueuses villas</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-04-16T13:15:20+00:00">16 avril, 2021 13:15</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/lifestyle/immobilier/video-a-decouvrir-a-dar-bouazza-les-villas-de-reve-de-beachfront/" class="image-link media-ratio ratio-16-9" title="Vidéo. À découvrir à Dar Bouazza, les villas de rêve de Beachfront"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/04/Villa-dar-bouazza-Beachfront.jpg" class="img bg-cover wp-post-image attachment-large size-large lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/04/Villa-dar-bouazza-Beachfront.jpg 700w, https://www.h24info.ma/wp-content/uploads/2021/04/Villa-dar-bouazza-Beachfront-300x171.jpg 300w, https://www.h24info.ma/wp-content/uploads/2021/04/Villa-dar-bouazza-Beachfront-696x398.jpg 696w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/lifestyle/immobilier/video-a-decouvrir-a-dar-bouazza-les-villas-de-reve-de-beachfront/">Vidéo. À découvrir à Dar Bouazza, les villas de rêve de Beachfront</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-04-13T11:45:25+00:00">13 avril, 2021 11:45</time></span></span></div></div></div></article></div></div></section></div> <div class="posts" data-id="33"><section class="block-wrap block-grid mb-none" data-id="11"><div class="block-content"><div class="loop loop-grid loop-grid-sm grid grid-4 md:grid-2 xs:grid-1"><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/lifestyle/mode/nys-eyewear-poursuit-son-expansion-au-maroc-et-nous-en-met-plein-la-vue/" class="image-link media-ratio ratio-16-9" title="NYS Eyewear poursuit son expansion au Maroc et nous en met plein la vue !"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/06/Sans-titre-2021-06-14T174142.235.png" class="img bg-cover wp-post-image attachment-large size-large lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/06/Sans-titre-2021-06-14T174142.235.png 700w, https://www.h24info.ma/wp-content/uploads/2021/06/Sans-titre-2021-06-14T174142.235-300x171.png 300w, https://www.h24info.ma/wp-content/uploads/2021/06/Sans-titre-2021-06-14T174142.235-696x398.png 696w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/lifestyle/mode/nys-eyewear-poursuit-son-expansion-au-maroc-et-nous-en-met-plein-la-vue/">NYS Eyewear poursuit son expansion au Maroc et nous en met plein la vue !</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-06-14T15:40:26+01:00">14 juin, 2021 15:40</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/lifestyle/mode/ermenegildo-zegna-soffre-une-nouvelle-boutique-a-casablanca/" class="image-link media-ratio ratio-16-9" title="Ermenegildo Zegna s&rsquo;offre une nouvelle boutique à Casablanca"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/04/Ermenegildo-Zegna-casa.jpg" class="img bg-cover wp-post-image attachment-large size-large lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/04/Ermenegildo-Zegna-casa.jpg 700w, https://www.h24info.ma/wp-content/uploads/2021/04/Ermenegildo-Zegna-casa-300x171.jpg 300w, https://www.h24info.ma/wp-content/uploads/2021/04/Ermenegildo-Zegna-casa-696x398.jpg 696w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/lifestyle/mode/ermenegildo-zegna-soffre-une-nouvelle-boutique-a-casablanca/">Ermenegildo Zegna s&rsquo;offre une nouvelle boutique à Casablanca</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-04-22T22:56:20+00:00">22 avril, 2021 22:56</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/lifestyle/video-quatre-marocains-mis-a-lhonneur-dans-la-nouvelle-campagne-de-jacquemus/" class="image-link media-ratio ratio-16-9" title="Vidéo. Quatre Marocains mis à l&rsquo;honneur dans la nouvelle campagne de Jacquemus"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/01/Capture-décran-2021-01-15-à-17.13.26-1024x525.png" class="img bg-cover wp-post-image attachment-large size-large lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/01/Capture-décran-2021-01-15-à-17.13.26-1024x525.png 1024w, https://www.h24info.ma/wp-content/uploads/2021/01/Capture-décran-2021-01-15-à-17.13.26-300x154.png 300w, https://www.h24info.ma/wp-content/uploads/2021/01/Capture-décran-2021-01-15-à-17.13.26-768x394.png 768w, https://www.h24info.ma/wp-content/uploads/2021/01/Capture-décran-2021-01-15-à-17.13.26-696x357.png 696w, https://www.h24info.ma/wp-content/uploads/2021/01/Capture-décran-2021-01-15-à-17.13.26-1068x548.png 1068w, https://www.h24info.ma/wp-content/uploads/2021/01/Capture-décran-2021-01-15-à-17.13.26-819x420.png 819w, https://www.h24info.ma/wp-content/uploads/2021/01/Capture-décran-2021-01-15-à-17.13.26.png 1420w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/lifestyle/video-quatre-marocains-mis-a-lhonneur-dans-la-nouvelle-campagne-de-jacquemus/">Vidéo. Quatre Marocains mis à l&rsquo;honneur dans la nouvelle campagne de Jacquemus</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-01-15T20:15:17+01:00">15 janvier, 2021 20:15</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/lifestyle/high-tech/apple-vs-facebook-la-guerre-est-declaree/" class="image-link media-ratio ratio-16-9" title="Apple vs Facebook, la guerre est déclarée !"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/01/Apple-vs-Facebook-trtw.jpg" class="img bg-cover wp-post-image attachment-large size-large lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/01/Apple-vs-Facebook-trtw.jpg 699w, https://www.h24info.ma/wp-content/uploads/2021/01/Apple-vs-Facebook-trtw-300x157.jpg 300w, https://www.h24info.ma/wp-content/uploads/2021/01/Apple-vs-Facebook-trtw-696x364.jpg 696w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/lifestyle/high-tech/apple-vs-facebook-la-guerre-est-declaree/">Apple vs Facebook, la guerre est déclarée !</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-01-05T17:00:51+01:00">5 janvier, 2021 17:00</time></span></span></div></div></div></article></div></div></section></div> <div class="posts" data-id="12"><section class="block-wrap block-grid mb-none" data-id="12"><div class="block-content"><div class="loop loop-grid loop-grid-sm grid grid-4 md:grid-2 xs:grid-1"><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/lifestyle/high-tech/jeux-en-ligne-la-chine-va-limiter-a-3h-par-semaine-pour-les-mineurs/" class="image-link media-ratio ratio-16-9" title="Jeux en ligne: la Chine va limiter à 3h par semaine pour les mineurs"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/08/China-Video-Games-Curfew-450x300.jpeg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/08/China-Video-Games-Curfew-450x300.jpeg 450w, https://www.h24info.ma/wp-content/uploads/2021/08/China-Video-Games-Curfew-300x200.jpeg 300w, https://www.h24info.ma/wp-content/uploads/2021/08/China-Video-Games-Curfew-1024x683.jpeg 1024w, https://www.h24info.ma/wp-content/uploads/2021/08/China-Video-Games-Curfew-768x512.jpeg 768w, https://www.h24info.ma/wp-content/uploads/2021/08/China-Video-Games-Curfew-1536x1024.jpeg 1536w, https://www.h24info.ma/wp-content/uploads/2021/08/China-Video-Games-Curfew-2048x1365.jpeg 2048w, https://www.h24info.ma/wp-content/uploads/2021/08/China-Video-Games-Curfew-1200x800.jpeg 1200w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/lifestyle/high-tech/jeux-en-ligne-la-chine-va-limiter-a-3h-par-semaine-pour-les-mineurs/">Jeux en ligne: la Chine va limiter à 3h par semaine pour les mineurs</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-08-30T15:19:17+01:00">30 août, 2021 15:19</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/lifestyle/le-casablanca-hotel-une-oasis-art-deco-au-coeur-de-la-ville-blanche/" class="image-link media-ratio ratio-16-9" title="Le Casablanca Hotel: une oasis Art déco au cœur de la Ville blanche"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/08/Capture-décran-2021-08-25-à-17.19.45-450x256.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/08/Capture-décran-2021-08-25-à-17.19.45-450x256.jpg 450w, https://www.h24info.ma/wp-content/uploads/2021/08/Capture-décran-2021-08-25-à-17.19.45-300x171.jpg 300w, https://www.h24info.ma/wp-content/uploads/2021/08/Capture-décran-2021-08-25-à-17.19.45-1024x583.jpg 1024w, https://www.h24info.ma/wp-content/uploads/2021/08/Capture-décran-2021-08-25-à-17.19.45-768x438.jpg 768w, https://www.h24info.ma/wp-content/uploads/2021/08/Capture-décran-2021-08-25-à-17.19.45-150x85.jpg 150w, https://www.h24info.ma/wp-content/uploads/2021/08/Capture-décran-2021-08-25-à-17.19.45-1200x684.jpg 1200w, https://www.h24info.ma/wp-content/uploads/2021/08/Capture-décran-2021-08-25-à-17.19.45.jpg 1390w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/lifestyle/le-casablanca-hotel-une-oasis-art-deco-au-coeur-de-la-ville-blanche/">Le Casablanca Hotel: une oasis Art déco au cœur de la Ville blanche</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-08-25T21:45:33+01:00">25 août, 2021 21:45</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/lifestyle/kart-la-nouvelle-adresse-gastronomique-au-coeur-de-rabat/" class="image-link media-ratio ratio-16-9" title="K&rsquo;Art, la nouvelle adresse gastronomique au cœur de Rabat"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/08/kart-450x233.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/08/kart-450x233.jpg 450w, https://www.h24info.ma/wp-content/uploads/2021/08/kart-300x156.jpg 300w, https://www.h24info.ma/wp-content/uploads/2021/08/kart-150x78.jpg 150w, https://www.h24info.ma/wp-content/uploads/2021/08/kart.jpg 696w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/lifestyle/kart-la-nouvelle-adresse-gastronomique-au-coeur-de-rabat/">K&rsquo;Art, la nouvelle adresse gastronomique au cœur de Rabat</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-08-11T21:15:49+01:00">11 août, 2021 21:15</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/lifestyle/high-tech/apple-veut-detecter-les-images-dabus-sexuels-sur-enfant-sur-ses-telephones-et-serveurs/" class="image-link media-ratio ratio-16-9" title="Apple veut détecter les images d&rsquo;abus sexuels sur enfant sur ses téléphones et serveurs"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2019/06/XVM89a12dce-8680-11e9-99a1-42973e081bf5-1024x706.jpg" class="img bg-cover wp-post-image attachment-large size-large lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2019/06/XVM89a12dce-8680-11e9-99a1-42973e081bf5-1024x706.jpg 1024w, https://www.h24info.ma/wp-content/uploads/2019/06/XVM89a12dce-8680-11e9-99a1-42973e081bf5-300x207.jpg 300w, https://www.h24info.ma/wp-content/uploads/2019/06/XVM89a12dce-8680-11e9-99a1-42973e081bf5-768x530.jpg 768w, https://www.h24info.ma/wp-content/uploads/2019/06/XVM89a12dce-8680-11e9-99a1-42973e081bf5.jpg 2040w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/lifestyle/high-tech/apple-veut-detecter-les-images-dabus-sexuels-sur-enfant-sur-ses-telephones-et-serveurs/">Apple veut détecter les images d&rsquo;abus sexuels sur enfant sur ses téléphones et serveurs</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-08-06T09:00:51+01:00">6 août, 2021 09:00</time></span></span></div></div></div></article></div></div></section></div> </section></div></li><li id="menu-item-396056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-13 menu-item-396056"><a href="https://www.h24info.ma/people/">People</a></li><li id="menu-item-396057" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-11 menu-item-396057"><a href="https://www.h24info.ma/videos/">Vidéos</a></li><li id="menu-item-419044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-37237 menu-item-419044"><a href="https://www.h24info.ma/services/">Services</a></li><li id="menu-item-396613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-15 menu-item-396613"><a href="https://www.h24info.ma/sport/">Sport</a></li></ul></nav></div></div><div class="items items-right "><a href="#" class="search-icon has-icon-only is-icon" title="Search"><i class="tsi tsi-search"></i></a></div></div></div></div><div class="smart-head smart-head-a smart-head-mobile" id="smart-head-mobile" data-sticky="mid" data-sticky-type><div class="smart-head-row smart-head-mid s-dark smart-head-row-full"><div class="inner wrap"><div class="items items-left "><button class="offcanvas-toggle has-icon" type="button" aria-label="Menu"><span class="hamburger-icon hamburger-icon-a"><span class="inner"></span></span></button><a href="https://www.h24info.ma/" title="H24info" rel="home" class="logo-link ts-logo"><span><img class="logo-mobile logo-image logo-image-dark" src="https://www.h24info.ma/wp-content/uploads/2021/07/header-h24-logo.png" width="512" height="257" alt="H24info" /><img class="logo-mobile logo-image" src="https://www.h24info.ma/wp-content/uploads/2021/07/header-h24-logo.png" width="512" height="257" alt="H24info" /> </span></a></div><div class="items items-center empty"></div><div class="items items-right "><a href="#" class="search-icon has-icon-only is-icon" title="Search"><i class="tsi tsi-search"></i></a></div></div></div></div><div class="a-wrap a-wrap-base a-wrap-2"> <div id="sas_28319" class="siteContent"></div><script type="application/javascript">sas.cmd.push(function() {sas.render("28319");  // Format : HABILLAGE
});</script><div id="sas_103961"></div><script type="application/javascript">sas.cmd.push(function() {sas.render("103961");  // Format : INTERSTITIEL-H24
});</script><div id="sas_33008"></div><script type="application/javascript">sas.cmd.push(function() {sas.render("33008");  // Format : FULLBANNER 970x250
});</script></div><div class="main ts-contain cf no-sidebar"><div class="ts-row"><div class="col-8 main-content"><div class="the-post-header s-head-modern s-head-modern-a"><div class="post-meta post-meta-a post-meta-left post-meta-single has-below"><div class="post-meta-items meta-above"><span class="meta-item cat-labels"><a href="https://www.h24info.ma/monde/" class="category term-color-4" rel="category">Monde</a></span></div><h1 class="is-title post-title">Covid-19: GSK and SK Bioscience lancent des essais de phase 3 sur un candidat-vaccin</h1><div class="post-meta-items meta-below has-author-img"><span class="meta-item has-next-icon date"><time class="post-date" datetime="2021-08-31T09:40:32+01:00">31 août, 2021 09:40</time></span><span class="meta-item read-time has-icon"><i class="tsi tsi-clock"></i>3 Minutes de lecture</span><span class="meta-item post-author has-img"><span class="by">By</span> <a href="https://www.h24info.ma/author/afp/" title="Articles par H24Info.ma avec AFP" rel="author">H24Info.ma avec AFP</a></span></div></div></div><div class="single-featured"><div class="featured"><a href="https://www.h24info.ma/wp-content/uploads/2021/08/9ca328501666ad068e75eac2cbea3785.jpeg" class="image-link media-ratio ar-bunyad-main-full" title="Covid-19: GSK and SK Bioscience lancent des essais de phase 3 sur un candidat-vaccin"><img width="1200" height="574" src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PScwIDAgMTAyNCAxMDI0JyB4bWxucz0naHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmcnPjwvc3ZnPg==" class="attachment-large size-large lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 1200px) 100vw, 1200px" title="Covid-19: GSK and SK Bioscience lancent des essais de phase 3 sur un candidat-vaccin" data-src="https://www.h24info.ma/wp-content/uploads/2021/08/9ca328501666ad068e75eac2cbea3785.jpeg" /></a><div class="wp-caption-text">DR.</div></div></div><div class="the-post s-post-modern the-post-modern"><article id="post-502681" class="post-502681 post type-post status-publish format-standard has-post-thumbnail category-monde tag-candidat-vaccin tag-coronavirus tag-covid-19 tag-gsk tag-vaccin"><div class="post-content-wrap has-share-float"><div class="post-share-float share-float-b is-hidden spc-social-c-icon"><div class="inner"><span class="share-text">Partager</span><div class="services"><a href="https://wa.me/?text=Covid-19%3A%20GSK%20and%20SK%20Bioscience%20lancent%20des%20essais%20de%20phase%203%20sur%20un%20candidat-vaccin%20https%3A%2F%2Fwww.h24info.ma%2Fmonde%2Fcovid-19-gsk-and-sk-bioscience-lancent-des-essais-de-phase-3-sur-un-candidat-vaccin%2F" class="cf service s-whatsapp" target="_blank" title="WhatsApp"><i class="tsi tsi-whatsapp"></i><span class="label">WhatsApp</span></a><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.h24info.ma%2Fmonde%2Fcovid-19-gsk-and-sk-bioscience-lancent-des-essais-de-phase-3-sur-un-candidat-vaccin%2F" class="cf service s-facebook" target="_blank" title="Facebook"><i class="tsi tsi-facebook"></i><span class="label">Facebook</span></a><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.h24info.ma%2Fmonde%2Fcovid-19-gsk-and-sk-bioscience-lancent-des-essais-de-phase-3-sur-un-candidat-vaccin%2F" class="cf service s-linkedin" target="_blank" title="LinkedIn"><i class="tsi tsi-linkedin"></i><span class="label">LinkedIn</span></a><a href="/cdn-cgi/l/email-protection#1f206c6a7d757a7c6b225c7069767b322e263a2c5e3a2d2f584c543a2d2f7e717b3a2d2f4c543a2d2f5d76706c7c767a717c7a3a2d2f737e717c7a716b3a2d2f7b7a6c3a2d2f7a6c6c7e766c3a2d2f7b7a3a2d2f6f777e6c7a3a2d2f2c3a2d2f6c6a6d3a2d2f6a713a2d2f7c7e717b767b7e6b32697e7c7c7671397d707b6622776b6b6f6c3a2c5e3a2d593a2d5968686831772d2b7671797031727e3a2d597270717b7a3a2d597c7069767b322e2632786c74327e717b326c74327d76706c7c767a717c7a32737e717c7a716b327b7a6c327a6c6c7e766c327b7a326f777e6c7a322c326c6a6d326a71327c7e717b767b7e6b32697e7c7c76713a2d59" class="cf service s-email" target="_blank" title="Email"><i class="tsi tsi-envelope-o"></i><span class="label">Email</span></a></div></div></div><div class="post-content cf entry-content content-spacious-full"><div class="text-story-template jq_TextStoryTemplate Text"><div class="content-view jq_View jq_ContentView jq_langdir"><div class="txt-textContent tinyscrollbar-y jq_ScrollBar initialized scrollbar-visible"><div class="viewport jq_AutoHeight"><div class="overview"><div class="text fontsize_0 jq_Content jq_langdir"><p><strong>La sud-coréenne SK Bioscience et le laboratoire britannique GSK commencent des essais avancés de phase 3 pour un candidat-vaccin contre le Covid-19, selon un communiqué commun publié mardi.</strong></p><div class='code-block code-block-2' style='margin: 8px 0; clear: both;'><div style="width:100%;height:auto;margin:0 auto;text-align:center" class="pave"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">if(/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {sas_pageid='64530/497008';// Page : H24INFO/h24-home
sas_formatid=33009;// Format : Pave Top 300x250
sas_target='';// Ciblage
SmartAdServer(sas_pageid,sas_formatid,sas_target);}</script><noscript><script>if(/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {</script><a href="http://www3.smartadserver.com/call/pubjumpi/64530/497008/33009/S/[timestamp]/?" target="_blank"><img src="http://www3.smartadserver.com/call/pubi/64530/497008/33009/S/[timestamp]/?" border="0" alt="" /></a><script>}</script></noscript></div></div><p>« Le passage en phase 3 suit des résultats positifs de phase 1 et 2 en immunogénicité et sûreté », et ces essais portant sur 4.000 personnes dans différents pays vont « évaluer le candidat-vaccin GBP510 comparé à celui développé par le laboratoire Astrazeneca et l&rsquo;université d&rsquo;Oxford », poursuit le communiqué.</p><p>Cette étude « sera l&rsquo;une des premières en phase 3 à comparer deux vaccins différents contre le Covid-19 », précisent les deux groupes.</p><div class='code-block code-block-4' style='margin: 8px 0; clear: both;'><div style="width:100%;height:auto;margin:0 auto;text-align:center" class="pave"><script type="text/javascript">if(/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {sas_pageid='64530/497008';// Page : H24INFO/h24-home
sas_formatid=86828;// Format : Pave Top 300x250
sas_target='';// Ciblage
SmartAdServer(sas_pageid,sas_formatid,sas_target);}</script><noscript><script>if(/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {</script><a href="http://www3.smartadserver.com/call/pubjumpi/64530/497008/86828/S/[timestamp]/?" target="_blank"><img src="http://www3.smartadserver.com/call/pubi/64530/497008/86828/S/[timestamp]/?" border="0" alt="" /></a><script>}</script></noscript></div></div><div class="a-wrap a-wrap-base a-wrap-8 alignwide"> <div id="sas_33009"></div><script type="application/javascript">sas.cmd.push(function() {sas.render("33009");  // Format : GRAND ANGLE 300x600
});</script></div><p>SK Bioscience, qui a conçu le candidat-vaccin, et Glaxosmithkline (GSK), qui fournit l&rsquo;adjuvant, visent des résultats de phase 3 au premier semestre 2022 puis une « distribution mondiale à travers le système Covax », sous couvert d&rsquo;examen des données par les autorités de régulation et par la communauté scientifique.</p><p>SK Bioscience est une société coréenne spécialisée dans les vaccins qui a reçu des fonds du CEPI (Coalition pour les innovations en matière de préparation aux épidémies) et de la fondation Bill and Melinda Gates pour développer « des vaccins différenciés, bon marché contre le Covid-19 qui seraient distribués mondialement à travers le système Covax » vers les pays en développement.</p><p>&nbsp;</p><p><code><a href="https://www.h24info.ma/maroc/sante/casablanca-settat-58-centre-vacciner-613-267-eleves-ages-entre-12-et-17-ans/" target="_blank" rel="noopener">Lire aussi: Casablanca-Settat : 58 centres pour vacciner 613.267 élèves âgés entre 12 et 17 ans</a></code></p><p>&nbsp;</p><p>« Si beaucoup de pays ont fait de bons progrès dans la vaccination, il reste un besoin pour des vaccins contre le Covid-19 accessibles et bon marché afin de protéger les gens de manière équitable à travers la planète », a commenté Thomas Breuer, directeur mondial santé de GSK.</p><p>« Nous sommes heureux d&rsquo;y contribuer avec l&rsquo;adjuvant de GSK contre la pandémie et de travailler avec SK à la mise à disposition via Covax d&rsquo;un vaccin à grande échelle, s&rsquo;il est approuvé », ajoute-t-il.</p><p>Covax est un système destiné à permettre à des Etats ou territoires de recevoir gratuitement des vaccins financés par des nations plus prospères. Pour 2021-2022, il devrait recevoir au moins 610 millions de doses financées par les donateurs.</p><p>Le laboratoire GSK a pris du retard par rapport à des concurrents comme le suédo-britannique AstraZeneca dans la mise au point d&rsquo;un sérum contre le Covid.</p><p>GSK participe au vaccin développé par le français Sanofi qui devrait être lancé en fin d&rsquo;année. Il travaille également sur deux autres projets, l&rsquo;un avec la société biopharmaceutique canadienne Medicago et l&rsquo;autre avec l&rsquo;allemand CureVac.</p><p>Côté traitements, le britannique a mis au point aux côtés de Vir Biotechnology un anticorps destiné à traiter les patients à haut risque d&rsquo;hospitalisation face au coronavirus. Il a conclu un accord pour fournir 220.000 doses à la Commission européenne.</p></div></div></div></div></div></div><div class="tooltipActions clearfix"><div class="leftCol actions"></div></div></p><div id="sas_86828"></div><div class='rp4wp-related-posts'><h3>Articles Liés</h3><ul><li><div class='rp4wp-related-post-content'><a href='https://www.h24info.ma/maroc/covid-19-instructions-royales-pour-la-gratuite-du-vaccin/'>Covid-19: instructions royales pour la gratuité du vaccin</a><p>Le roi Mohammed VI a donné ses instructions au gouvernement afin d'adopter la vaccination gratuite…</p></div></li><li><div class='rp4wp-related-post-content'><a href='https://www.h24info.ma/monde/covid-19-la-russie-enregistre-un-troisieme-vaccin/'>Covid-19: la Russie enregistre un troisième vaccin</a><p>La Russie a enregistré son troisième vaccin contre le Covid-19, étape préalable à la phase…</p></div></li><li><div class='rp4wp-related-post-content'><a href='https://www.h24info.ma/monde/moncef-slaoui-tres-confiant-pour-un-vaccin-contre-le-covid-19/'>Moncef Slaoui très confiant pour un vaccin contre le Covid-19</a><p>Moncef Slaoui a choisi la chaîne de télévision CNN, pour sa première interview télévisée depuis…</p></div></li><li><div class='rp4wp-related-post-content'><a href='https://www.h24info.ma/maroc/covid-19-les-premieres-doses-du-vaccin-chinois-livrees-au-maroc/'>Covid-19: les premières doses du vaccin chinois livrées au Maroc</a><p>Les premières doses du vaccin chinois développé par Sinopharm ont été livrées au Maroc.</p></div></li></ul></div><div class='code-block code-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'><div style="width:100%;height:auto;margin:0 auto;text-align:center" class="pave"><script type="text/javascript">if(/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {sas_pageid='64530/497008';// Page : H24INFO/h24-home
sas_formatid=28314;// Format : Pave Top 300x250
sas_target='';// Ciblage
SmartAdServer(sas_pageid,sas_formatid,sas_target);}</script><noscript><script>if(/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {</script><a href="http://www3.smartadserver.com/call/pubjumpi/64530/497008/28314/S/[timestamp]/?" target="_blank"><img src="http://www3.smartadserver.com/call/pubi/64530/497008/28314/S/[timestamp]/?" border="0" alt="" /></a><script>}</script></noscript></div></div><div class='code-block code-block-6' style='margin: 8px 0; clear: both;'><div class="OUTBRAIN" data-src="https://www.h24info.ma/?language=fr&inhalt=dynamic-url" data-widget-id="GS_1"></div> <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script></div><div class="a-wrap a-wrap-base a-wrap-6"> <div id="sas_86828"></div><script type="application/javascript">sas.cmd.push(function() {sas.render("86828");  // Format : GrandAngle 300x600
});</script><div id="sas_28314"></div><script type="application/javascript">sas.cmd.push(function() {sas.render("28314");  // Format : PAVE 300x250
});</script></div></div></div><div class="the-post-tags"><a href="https://www.h24info.ma/tag/candidat-vaccin/" rel="tag">candidat vaccin</a> <a href="https://www.h24info.ma/tag/coronavirus/" rel="tag">Coronavirus</a> <a href="https://www.h24info.ma/tag/covid-19/" rel="tag">covid-19</a> <a href="https://www.h24info.ma/tag/gsk/" rel="tag">GSK</a> <a href="https://www.h24info.ma/tag/vaccin/" rel="tag">Vaccin</a></div></article><div class="post-share-bot"><span class="info">Share.</span><span class="share-links spc-social-bg"><a href="https://wa.me/?text=Covid-19%3A%20GSK%20and%20SK%20Bioscience%20lancent%20des%20essais%20de%20phase%203%20sur%20un%20candidat-vaccin%20https%3A%2F%2Fwww.h24info.ma%2Fmonde%2Fcovid-19-gsk-and-sk-bioscience-lancent-des-essais-de-phase-3-sur-un-candidat-vaccin%2F" class="service s-whatsapp tsi tsi-whatsapp" title="Share on WhatsApp" target="_blank" rel="noopener"><span class="visuallyhidden">WhatsApp</span></a><a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.h24info.ma%2Fmonde%2Fcovid-19-gsk-and-sk-bioscience-lancent-des-essais-de-phase-3-sur-un-candidat-vaccin%2F" class="service s-linkedin tsi tsi-linkedin" title="Share on LinkedIn" target="_blank" rel="noopener"><span class="visuallyhidden">LinkedIn</span></a><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.h24info.ma%2Fmonde%2Fcovid-19-gsk-and-sk-bioscience-lancent-des-essais-de-phase-3-sur-un-candidat-vaccin%2F" class="service s-facebook tsi tsi-facebook" title="Share on Facebook" target="_blank" rel="noopener"><span class="visuallyhidden">Facebook</span></a><a href="/cdn-cgi/l/email-protection#f4cb8781969e919780c9b79b829d90d9c5cdd1c7b5d1c6c4b3a7bfd1c6c4959a90d1c6c4a7bfd1c6c4b69d9b87979d919a9791d1c6c498959a97919a80d1c6c4909187d1c6c4918787959d87d1c6c49091d1c6c4849c958791d1c6c4c7d1c6c4878186d1c6c4819ad1c6c497959a909d909580d9829597979d9ad2d7c4c7cccf969b908dc99c80808487d1c7b5d1c6b2d1c6b2838383da9cc6c09d9a929bda9995d1c6b2999b9a9091d1c6b2979b829d90d9c5cdd993879fd9959a90d9879fd9969d9b87979d919a9791d998959a97919a80d9909187d9918787959d87d99091d9849c958791d9c7d9878186d9819ad997959a909d909580d9829597979d9ad1c6b2" class="service s-email tsi tsi-envelope-o" title="Share via Email" target="_blank" rel="noopener"><span class="visuallyhidden">Email</span></a></span></div><section class="related-posts"><div class="block-head block-head-ac block-head-a block-head-a1 is-left"><h4 class="heading">ARTICLES SIMILAIRES</h4></div><section class="block-wrap block-grid mb-none" data-id="13"><div class="block-content"><div class="loop loop-grid loop-grid-sm grid grid-3 md:grid-2 xs:grid-1"><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/monde/les-americains-ont-quitte-kaboul-lafghanistan-aux-talibans/" class="image-link media-ratio ratio-16-9" title="Les Américains ont quitté Kaboul, l&rsquo;Afghanistan aux mains des talibans"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/08/talibans-kaboul-450x253.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/08/talibans-kaboul-450x253.jpg 450w, https://www.h24info.ma/wp-content/uploads/2021/08/talibans-kaboul-300x169.jpg 300w, https://www.h24info.ma/wp-content/uploads/2021/08/talibans-kaboul-150x84.jpg 150w, https://www.h24info.ma/wp-content/uploads/2021/08/talibans-kaboul.jpg 700w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/monde/les-americains-ont-quitte-kaboul-lafghanistan-aux-talibans/">Les Américains ont quitté Kaboul, l&rsquo;Afghanistan aux mains des talibans</a></h2><div class="post-meta-items meta-below"><span class="meta-item has-next-icon date"><span class="date-link"><time class="post-date" datetime="2021-08-31T09:11:36+01:00">31 août, 2021 09:11</time></span></span><span class="meta-item read-time has-icon"><i class="tsi tsi-clock"></i>5 Minutes de lecture</span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/monde/climat-le-japon-et-les-etats-unis-vont-presser-la-chine-de-contribuer-davantage/" class="image-link media-ratio ratio-16-9" title="Climat: le Japon et les Etats-Unis vont presser la Chine de contribuer davantage"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/08/210416-biden-suga-se-511p-450x300.jpeg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/08/210416-biden-suga-se-511p-450x300.jpeg 450w, https://www.h24info.ma/wp-content/uploads/2021/08/210416-biden-suga-se-511p-300x200.jpeg 300w, https://www.h24info.ma/wp-content/uploads/2021/08/210416-biden-suga-se-511p-1024x683.jpeg 1024w, https://www.h24info.ma/wp-content/uploads/2021/08/210416-biden-suga-se-511p-768x512.jpeg 768w, https://www.h24info.ma/wp-content/uploads/2021/08/210416-biden-suga-se-511p-1536x1024.jpeg 1536w, https://www.h24info.ma/wp-content/uploads/2021/08/210416-biden-suga-se-511p-2048x1366.jpeg 2048w, https://www.h24info.ma/wp-content/uploads/2021/08/210416-biden-suga-se-511p-1200x800.jpeg 1200w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/monde/climat-le-japon-et-les-etats-unis-vont-presser-la-chine-de-contribuer-davantage/">Climat: le Japon et les Etats-Unis vont presser la Chine de contribuer davantage</a></h2><div class="post-meta-items meta-below"><span class="meta-item has-next-icon date"><span class="date-link"><time class="post-date" datetime="2021-08-31T09:00:35+01:00">31 août, 2021 09:00</time></span></span><span class="meta-item read-time has-icon"><i class="tsi tsi-clock"></i>3 Minutes de lecture</span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/monde/deces-dun-sniper-israelien-blesse-par-des-tirs-venant-de-gaza/" class="image-link media-ratio ratio-16-9" title="Décès d&rsquo;un sniper israélien blessé par des tirs venant de Gaza"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/08/téléchargement-12.jpeg" class="img bg-cover wp-post-image attachment-large size-large lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/08/téléchargement-12.jpeg 300w, https://www.h24info.ma/wp-content/uploads/2021/08/téléchargement-12-150x84.jpeg 150w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/monde/deces-dun-sniper-israelien-blesse-par-des-tirs-venant-de-gaza/">Décès d&rsquo;un sniper israélien blessé par des tirs venant de Gaza</a></h2><div class="post-meta-items meta-below"><span class="meta-item has-next-icon date"><span class="date-link"><time class="post-date" datetime="2021-08-31T08:15:31+01:00">31 août, 2021 08:15</time></span></span><span class="meta-item read-time has-icon"><i class="tsi tsi-clock"></i>3 Minutes de lecture</span></div></div></div></article></div></div></section></section><div class="comments"><div id="comments" class="comments-area "><p class="nocomments">Comments are closed.</p></div></div></div></div></div></div><footer class="main-footer cols-gap-lg footer-bold s-dark"><div class="lower-footer bold-footer-lower"><div class="ts-contain inner"><div class="spc-social spc-social-b "> <a href="https://www.facebook.com/H24Info/" class="link s-facebook" target="_blank" rel="noopener"><i class="icon tsi tsi-facebook"></i><span class="visuallyhidden">Facebook</span></a><a href="https://www.youtube.com/user/H24InfoTV" class="link s-youtube" target="_blank" rel="noopener"><i class="icon tsi tsi-youtube-play"></i><span class="visuallyhidden">YouTube</span></a><a href="https://fr.linkedin.com/company/h24info" class="link s-linkedin" target="_blank" rel="noopener"><i class="icon tsi tsi-linkedin"></i><span class="visuallyhidden">LinkedIn</span></a></div><div class="links"><div class="menu-footer-container"><ul id="menu-footer-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-492251"><a href="https://www.h24info.ma/a-propos-de-h24info/">A propos de H24Info</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-303435"><a href="https://www.h24info.ma/politique-de-confidentialite/">Politique de confidentialité</a></li></ul></div></div><div class="copyright">&copy; 2021 Geomedia.</div></div></div></footer></div><div class="search-modal-wrap" data-scheme="light"><div class="search-modal-box" role="dialog" aria-modal="true"><form method="get" class="search-form" action="https://www.h24info.ma/"><input type="search" class="search-field live-search-query" name="s" placeholder="Recherche..." value="" required /><button type="submit" class="search-submit visuallyhidden">Submit</button><p class="message">Tapez ci-dessus et appuyez sur <em>Enter</em> pour rechercher. Appuyez sur <em>Esc</em> pour annuler.</p></form></div></div><div class='code-block code-block-7' style='margin: 8px auto; text-align: center; display: block; clear: both;'><div id="sas_103961"></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="application/javascript">sas.cmd.push(function() {sas.render("103961");  // Format : INTERSTITIEL-H24
});</script></div><div class='code-block code-block-8' style='margin: 8px auto; text-align: center; display: block; clear: both;'><div id="sas_28319"></div><script type="application/javascript">sas.cmd.push(function() {sas.render("28319");  // Format : HABILLAGE
});</script></div><script><!--
var sc_project=12522683;var sc_security="607d7c64";var sc_invisible=1;var scJsHost = (("https:" == document.location.protocol) ?
"https://secure." : "http://www.");
//--></script><script type="text/javascript" src="https://secure.statcounter.com/counter/counter.js" async></script><noscript><div class="statcounter"><a title="web analytics" href="https://statcounter.com/"><img class="statcounter" src="https://c.statcounter.com/12522683/0/607d7c64/1/" alt="web analytics" /></a></div></noscript><div id="pwaforwp-add-to-home-click" style="background-color:rgb(22,56,96)" class="pwaforwp-footer-prompt pwaforwp-bounceInUp pwaforwp-animated"> <span id="pwaforwp-prompt-close" class="pwaforwp-prompt-close"></span><h3 style="color:rgb(255,255,255)">Ajouter H24info à votre écran d&#039;accueil !</h3><div style="background-color:rgb(255,255,255); color:rgb(22,56,96)" class="pwaforwp-btn pwaforwp-btn-add-to-home">Installer</div></div><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","headline":"Covid-19: GSK and SK Bioscience lancent des essais de phase 3 sur un candidat-vaccin","url":"https:\/\/www.h24info.ma\/monde\/covid-19-gsk-and-sk-bioscience-lancent-des-essais-de-phase-3-sur-un-candidat-vaccin\/","image":{"@type":"ImageObject","url":"https:\/\/www.h24info.ma\/wp-content\/uploads\/2021\/08\/9ca328501666ad068e75eac2cbea3785.jpeg","width":750,"height":422},"datePublished":"2021-08-31T09:40:32+01:00","dateModified":"2021-08-31T09:12:34+01:00","author":{"@type":"Person","name":"H24Info.ma avec AFP"},"publisher":{"@type":"Organization","name":"H24info","sameAs":"https:\/\/www.h24info.ma","logo":{"@type":"ImageObject","url":"https:\/\/www.h24info.ma\/wp-content\/uploads\/2021\/07\/header-h24-logo.png"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.h24info.ma\/monde\/covid-19-gsk-and-sk-bioscience-lancent-des-essais-de-phase-3-sur-un-candidat-vaccin\/"}}</script><script type='text/javascript' id='smartmag-lazyload-js-extra'>
var BunyadLazy = {"type":"normal"};
</script><script type='text/javascript' src='https://www.h24info.ma/wp-content/themes/smart-mag/js/lazyload.js?ver=5.4.0' id='smartmag-lazyload-js'></script><script type='text/javascript' src='https://www.h24info.ma/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script><script type='text/javascript' id='wp-polyfill-js-after'>( 'fetch' in window ) || document.write( '<script src="https://www.h24info.ma/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.h24info.ma/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.h24info.ma/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.h24info.ma/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.h24info.ma/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.h24info.ma/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://www.h24info.ma/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script><script type='text/javascript' id='contact-form-7-js-extra'>
var wpcf7 = {"api":{"root":"https:\/\/www.h24info.ma\/wp-json\/","namespace":"contact-form-7\/v1"}};
</script><script type='text/javascript' src='https://www.h24info.ma/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.2' id='contact-form-7-js'></script><script type='text/javascript' id='pwaforwp_dafp_script-js-extra'>
var PWAforwpdafpData = {"ajax_url":"https:\/\/www.h24info.ma\/wp-admin\/admin-ajax.php","nonce_csrf":"ca8814d1f8"};
</script><script type='text/javascript' src='https://www.h24info.ma/wp-content/plugins/data-analytics-for-pwa/assets/pwaforwp-dafp.js?ver=1.4' id='pwaforwp_dafp_script-js'></script><script type='text/javascript' src='https://www.h24info.ma/wp-content/themes/smart-mag/js/jquery.mfp-lightbox.js?ver=5.4.0' id='magnific-popup-js'></script><script type='text/javascript' src='https://www.h24info.ma/wp-content/themes/smart-mag/js/jquery.sticky-sidebar.js?ver=5.4.0' id='theia-sticky-sidebar-js'></script><script type='text/javascript' id='smartmag-theme-js-extra'>
var Bunyad = {"ajaxurl":"https:\/\/www.h24info.ma\/wp-admin\/admin-ajax.php"};
</script><script type='text/javascript' src='https://www.h24info.ma/wp-content/themes/smart-mag/js/theme.js?ver=5.4.0' id='smartmag-theme-js'></script><script type='text/javascript' src='https://www.h24info.ma/wp-content/themes/smart-mag/js/float-share.js?ver=5.4.0' id='smartmag-float-share-js'></script><script type='text/javascript' src='https://www.h24info.ma/pwa-register-sw.js?ver=1.7.36' id='pwa-main-script-js'></script><script type='text/javascript' src='https://www.h24info.ma/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script><script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"68753e3bcba8c17a","token":"4f4cabc26bba4fd5a9255dac295f95b5","version":"2021.8.1","si":10}'></script>
</body></html>