<script src="/cdn-cgi/apps/head/6_2jHiJt32D4jy7WjaJMFYwuu4s.js"></script><style>
#cookie-notice
{z-index:5000000000000 !important;}
.td-post-author-name{display:block !important;}
</style>
<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr-FR"> <!--<![endif]-->
<head>
<title>Pédophilie: un enseignant du primaire placé en garde-à-vue à El Kelaâ des Sraghna | H24info</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.h24info.ma/xmlrpc.php" />

<meta property="og:image" content="https://www.h24info.ma/wp-content/uploads/2020/02/pédophilie-e1578646726172.jpg" /><link rel="icon" type="image/png" href="https://www.h24info.ma/wp-content/uploads/2019/10/h24-2-1-1-1.png"><meta name="dc.title" content="Pédophilie: un enseignant du primaire placé en garde-à-vue à El Kelaâ des Sraghna , H24info" />
<meta name="dc.description" content="La Brigade de la police judiciaire relevant d&#039;El Kelaâ des Sraghna a ouvert mercredi soir une enquête judiciaire, sous la supervision du parquet compétent, en vue de vérifier les actes criminels reprochés à un enseignant au primaire, pour son implication présumée dans une affaire de détournement de mineurs, d&#039;attentat à…" />
<meta name="dc.relation" content="https://www.h24info.ma/maroc/pedophilie-un-enseignant-du-primaire-place-en-garde-a-vue-a-el-kelaa-des-sraghna/" />
<meta name="dc.source" content="https://www.h24info.ma/" />
<meta name="dc.language" content="fr_FR" />
<meta name="description" content="La Brigade de la police judiciaire relevant d&#039;El Kelaâ des Sraghna a ouvert mercredi soir une enquête judiciaire, sous la supervision du parquet compétent, en vue de vérifier les actes criminels reprochés à un enseignant au primaire, pour son implication présumée dans une affaire de détournement de mineurs, d&#039;attentat à…" />
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.h24info.ma/maroc/pedophilie-un-enseignant-du-primaire-place-en-garde-a-vue-a-el-kelaa-des-sraghna/" />
<meta name="author" content="H24Info.ma avec MAP">
<script type="application/ld+json">{"@context" : "https://schema.org","@type" : "Organization","logo": "https:\/\/www.h24info.ma\/wp-content\/uploads\/2019\/10\/h24-2-1-1-1.png","name" : "h24info","url" : "https:\/\/www.h24info.ma","contactPoint": [{
					"@type": "ContactPoint",
					"telephone": "+212 05 22 18 59 79","contactOption": "TollFree","contactType": "customer support"
				}],"sameAs" : ["https:\/\/www.facebook.com\/H24Info", "https:\/\/twitter.com\/@H24info", "https:\/\/www.instagram.com\/h24info.ma\/", "youtube.com\/user\/H24InfoTV", "https:\/\/www.linkedin.com\/company\/h24infoma\/"]}</script>
<meta property="og:url" content="https://www.h24info.ma/maroc/pedophilie-un-enseignant-du-primaire-place-en-garde-a-vue-a-el-kelaa-des-sraghna/" />
<meta property="og:site_name" content="H24info" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="article:author" content="https://www.facebook.com/H24Info" />
<meta property="article:publisher" content="https://www.facebook.com/H24Info" />
<meta property="article:section" content="Maroc" />
<meta property="article:tag" content="détournement de mineurs" />
<meta property="article:tag" content="école primaire" />
<meta property="article:tag" content="El Kelaâ des Sraghna" />
<meta property="article:tag" content="Enseignant" />
<meta property="article:tag" content="Pédophilie" />
<meta property="og:title" content="Pédophilie: un enseignant du primaire placé en garde-à-vue à El Kelaâ des Sraghna , H24info" />
<meta property="og:description" content="La Brigade de la police judiciaire relevant d&#039;El Kelaâ des Sraghna a ouvert mercredi soir une enquête judiciaire, sous la supervision du parquet compétent, en vue de vérifier les actes criminels reprochés à un enseignant au primaire, pour son implication présumée dans une affaire de détournement de mineurs, d&#039;attentat à…" />
<meta property="og:image" content="https://www.h24info.ma/wp-content/uploads/2020/02/pédophilie-e1578646726172.jpg" />
<meta property="og:image:secure_url" content="https://www.h24info.ma/wp-content/uploads/2020/02/pédophilie-e1578646726172.jpg" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="506" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@H24info" />
<meta name="twitter:creator" content="@H24info" />
<meta name="twitter:title" content="Pédophilie: un enseignant du primaire placé en garde-à-vue à El Kelaâ des Sraghna , H24info" />
<meta name="twitter:description" content="La Brigade de la police judiciaire relevant d&#039;El Kelaâ des Sraghna a ouvert mercredi soir une enquête judiciaire, sous la supervision du parquet compétent, en vue de vérifier les actes criminels reprochés à un enseignant au primaire, pour son implication présumée dans une affaire de détournement de mineurs, d&#039;attentat à…" />
<meta name="twitter:image" content="https://www.h24info.ma/wp-content/uploads/2020/02/pédophilie-e1578646726172.jpg" />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="H24info &raquo; Flux" href="https://www.h24info.ma/feed/" />
<link rel="alternate" type="application/rss+xml" title="H24info &raquo; Flux des commentaires" href="https://www.h24info.ma/comments/feed/" />
<script type="application/ld+json">{
							"@context": "https://schema.org","@type": "NewsArticle","mainEntityOfPage": {
									"@type": "WebPage",
									"@id": "https:\/\/www.h24info.ma\/maroc\/pedophilie-un-enseignant-du-primaire-place-en-garde-a-vue-a-el-kelaa-des-sraghna"
								},"headline": "P\u00e9dophilie: un enseignant du primaire plac\u00e9 en garde-\u00e0-vue \u00e0 El Kela\u00e2 des Sraghna","image": {
									"@type": "ImageObject",
									"url": "https:\/\/www.h24info.ma\/wp-content\/uploads\/2020\/02\/p\u00e9dophilie-e1578646726172.jpg"
								},"datePublished": "2021-02-04T16:00:40+01:00",
							"dateModified": "2021-02-04T16:00:53+01:00",
							"author": {
								"@type": "Person",
								"name": "H24Info.ma avec MAP"
							},"publisher": {
									"@type": "Organization",
									"name": "h24info",},"description": "La Brigade de la police judiciaire relevant d&#039;El Kela\u00e2 des Sraghna a ouvert mercredi soir une enqu\u00eate judiciaire, sous la supervision du parquet comp\u00e9tent, en vue de v\u00e9rifier les actes\u2026"}</script>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.h24info.ma\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.h24info.ma/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css' href='https://www.h24info.ma/wp-content/plugins/td-newsletter/style.css?ver=9.8' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://www.h24info.ma/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=5a862b9d7c39671de80dd6dee389818b' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.8' type='text/css' media='all' />
<link rel='stylesheet' id='wpdreams-asl-basic-css' href='https://www.h24info.ma/wp-content/plugins/ajax-search-lite/css/style.basic.css?ver=4.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='wpdreams-ajaxsearchlite-css' href='https://www.h24info.ma/wp-content/plugins/ajax-search-lite/css/style-simple-red.css?ver=4.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.h24info.ma/wp-content/themes/h24/style.css?ver=5.5.3' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://www.h24info.ma/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=5a862b9d7c39671de80dd6dee389818b' type='text/css' media='all' />
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-40883432-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('set', 'developer_id.dZTNiMT', true);
gtag('config', 'UA-40883432-1', {"anonymize_ip":true} );
</script>
<link rel="https://api.w.org/" href="https://www.h24info.ma/wp-json/" /><link rel="alternate" type="application/json" href="https://www.h24info.ma/wp-json/wp/v2/posts/452478" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.h24info.ma/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.h24info.ma/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Covid-19: la théorie d&rsquo;une fuite d&rsquo;un labo chinois jugée peu crédible par l&rsquo;OMS' href='https://www.h24info.ma/monde/covid-19-la-theorie-dune-fuite-dun-labo-chinois-jugee-peu-credible-par-loms/' />
<link rel='next' title='Covid-19: Prolongation de l&rsquo;état d’urgence sanitaire jusqu’au 10 mars 2021' href='https://www.h24info.ma/maroc/sante/covid-19-prolongation-de-letat-durgence-sanitaire-jusquau-10-mars-2021/' />
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://www.h24info.ma/?p=452478' />
<link rel="alternate" type="application/json+oembed" href="https://www.h24info.ma/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.h24info.ma%2Fmaroc%2Fpedophilie-un-enseignant-du-primaire-place-en-garde-a-vue-a-el-kelaa-des-sraghna%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.h24info.ma/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.h24info.ma%2Fmaroc%2Fpedophilie-un-enseignant-du-primaire-place-en-garde-a-vue-a-el-kelaa-des-sraghna%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.23.0" /><style type='text/css'>.rp4wp-related-posts ul{width:100%;padding:0;margin:0;float:left;}
.rp4wp-related-posts ul>li{list-style:none;padding:0;margin:0;padding-bottom:20px;clear:both;}
.rp4wp-related-posts ul>li>p{margin:0;padding:0;}
.rp4wp-related-post-image{width:35%;padding-right:25px;-moz-box-sizing:border-box;-webkit-box-sizing:border-box;box-sizing:border-box;float:left;}</style>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.h24info.ma\/wp-admin\/","wpRestNonce":"0b75b7388d","wpRestUrl":"https:\/\/www.h24info.ma\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};
			</script>
<link href='//fonts.googleapis.com/css?family=Open+Sans' rel='stylesheet' type='text/css'>
<script src="https://cdn.by.wonderpush.com/sdk/1.1/wonderpush-loader.min.js" async></script>
<script>
      window.WonderPush = window.WonderPush || [];
      {
        var initOptions = {
          webKey: "e3aae48042e1198146e99be69fb8d085bdc92d39c64f369e5760df7d81a8d20c",
                    customDomain: "https://www.h24info.ma/wp-content/plugins/wonderpush-web-push-notifications/assets/sdk/",
          frameUrl: "wp.html",
        };
                WonderPush.push(["init", initOptions]);
      }
          </script>
<style type="text/css">
                    <!--
                    
            @font-face {
                font-family: 'aslsicons2';
                src: url('https://www.h24info.ma/wp-content/plugins/ajax-search-lite/css/fonts/icons2.eot');
                src: url('https://www.h24info.ma/wp-content/plugins/ajax-search-lite/css/fonts/icons2.eot?#iefix') format('embedded-opentype'),
                     url('https://www.h24info.ma/wp-content/plugins/ajax-search-lite/css/fonts/icons2.woff2') format('woff2'),
                     url('https://www.h24info.ma/wp-content/plugins/ajax-search-lite/css/fonts/icons2.woff') format('woff'),
                     url('https://www.h24info.ma/wp-content/plugins/ajax-search-lite/css/fonts/icons2.ttf') format('truetype'),
                     url('https://www.h24info.ma/wp-content/plugins/ajax-search-lite/css/fonts/icons2.svg#icons') format('svg');
                font-weight: normal;
                font-style: normal;
            }
            div[id*='ajaxsearchlitesettings'].searchsettings .asl_option_inner label {
                font-size: 0px !important;
                color: rgba(0, 0, 0, 0);
            }
            div[id*='ajaxsearchlitesettings'].searchsettings .asl_option_inner label:after {
                font-size: 11px !important;
                position: absolute;
                top: 0;
                left: 0;
                z-index: 1;
            }
            div[id*='ajaxsearchlite'].wpdreams_asl_container {
                width: 100%;
                margin: 0px 0px 0px 0px;
            }
            div[id*='ajaxsearchliteres'].wpdreams_asl_results div.resdrg span.highlighted {
                font-weight: bold;
                color: rgba(217, 49, 43, 1);
                background-color: rgba(238, 238, 238, 1);
            }
            div[id*='ajaxsearchliteres'].wpdreams_asl_results .results div.asl_image {
                width: 70px;
                height: 70px;
            }
            div.asl_r .results {
                max-height: none;
            }
            
                div.asl_r.asl_w.vertical .results .item::after {
                    display: block;
                    position: absolute;
                    bottom: 0;
                    content: '';
                    height: 1px;
                    width: 100%;
                    background: #D8D8D8;
                }
                div.asl_r.asl_w.vertical .results .item.asl_last_item::after {
                    display: none;
                }
                                    -->
                </style>
<script type="text/javascript">
                if ( typeof _ASL !== "undefined" && _ASL !== null && typeof _ASL.initialize !== "undefined" )
                    _ASL.initialize();
            </script>
<script type="application/ld+json">{
					"@context": "https://schema.org/",
					"@type": "SiteNavigationElement","name":["Maroc","Monde","Eco","Culture","Lifestyle","People","Vid\u00e9os","Services","Sport","Abonnement Newsletter"],"url":["https:\/\/www.h24info.ma\/maroc\/","https:\/\/www.h24info.ma\/monde\/","https:\/\/www.h24info.ma\/economie\/","https:\/\/www.h24info.ma\/culture\/","https:\/\/www.h24info.ma\/lifestyle\/","https:\/\/www.h24info.ma\/people\/","https:\/\/www.h24info.ma\/videos\/","https:\/\/www.h24info.ma\/services\/","https:\/\/www.h24info.ma\/sport\/","https:\/\/www.h24info.ma\/inscription\/inscription.php"]}</script>

<script>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</script>

<style>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</style>
<style>.breadcrumb {list-style: none;margin:0}.breadcrumb li {margin:0;display:inline;position:relative}.breadcrumb li::after{content:' - '}.breadcrumb li:last-child::after{display:none}</style>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-40883432-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-40883432-1');
</script>
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.h24info.ma/",
                    "name": "Accueil"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.h24info.ma/maroc/",
                    "name": "Maroc"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.h24info.ma/maroc/pedophilie-un-enseignant-du-primaire-place-en-garde-a-vue-a-el-kelaa-des-sraghna/",
                    "name": "Pédophilie: un enseignant du primaire placé en garde-à-vue à El Kelaâ des..."                                
                }
            }    
        ]
    }
</script>
<style type="text/css" id="wp-custom-css">
			.pum-theme-397762 .pum-title, .pum-theme-enterprise-blue .pum-title {
    text-align: center;
    font-size: 24px;
}

.pum-theme-397762 .pum-container, .pum-theme-enterprise-blue .pum-container{
    padding: 11px 36px;
}

form.wpcf7-form p {
    margin-bottom: 10px;
}

h5.title-popup {
    text-align: center;
    font-weight: bold;
}

p.p-obli.text-champ-obli {
    font-size: 11px;
}

.logo-popup img {
    margin-top: 10px;
    width: 80%;
}

.logo-popup {
    text-align: center;
    width: 130px;
    height: 62px;
    margin: auto;
    border-radius: 100%;
}

p.p-obli {
    font-weight: bold;
}

div#popmake-398627{
	top: 30px !important;
}

input.wpcf7-form-control.wpcf7-text.wpcf7-email.wpcf7-validates-as-email {
    border: 1px solid #2d2d2d;
}

p.text-champ {
    font-size: 13px;
    margin-bottom: 3px;
}

.btn-abonner {
	text-align: center;
}

div#popmake-397770 {
    top: 100px !important;
}

span.champ-obligatoire {
    color: red;
}

.div-lien-footer {
    margin-top: 25px;
    font-size: 18px;
    font-weight: 700;
}

a.lien-footer {
    text-decoration-line: underline;
    text-transform: uppercase;
}

button.pum-close.popmake-close {
    display: none;
}

li#menu-item-396196 a {
    background: #f7c305;
    padding: 4px 9px;
    border-radius: 3px;
    color: black;
    font-weight: bold;
}

.td-footer-bottom-full .td-pb-span5 .block-title span {
    display: none;
}

ul.td-mobile-main-menu #menu-item-newsletter a {
    color: black;
    font-size: 18px;
    background-color: #ffb700;
    margin-top: 14px;
}

select.select-form {
    padding: 5px;
    width: 100%;
}

div#pum_popup_title_397770 {
    font-size: 21px;
}

input.wpcf7-form-control.wpcf7-text.wpcf7-email.wpcf7-validates-as-required.wpcf7-validates-as-email {
    border: 1px solid #656262;
}		</style>

<style>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</style>
<script async src='https://www.googletagmanager.com/gtag/js?id=UA-40883432-1'></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}gtag('js', new Date());
gtag('config', 'UA-40883432-1' , {'allow_display_features': false,});

</script>
<style id="tdw-css-placeholder"></style> 
</head>
<body class="post-template-default single single-post postid-452478 single-format-standard pedophilie-un-enseignant-du-primaire-place-en-garde-a-vue-a-el-kelaa-des-sraghna global-block-template-4 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<script type="text/javascript">sas_tmstp=Math.round(Math.random()*10000000000);sas_masterflag=1;function SmartAdServer(sas_pageid,sas_formatid,sas_target){if(sas_masterflag==1){sas_masterflag=0;sas_master='M';}else{sas_master='S';};document.write('<scr'+'ipt src="https://www3.smartadserver.com/call/pubj/'+sas_pageid+'/'+sas_formatid+'/'+sas_master+'/'+sas_tmstp+'/'+escape(sas_target)+'?"></scr'+'ipt>');}</script>
<script type="application/javascript" src="https://ced.sascdn.com/tag/1197/smart.js" async></script>
<script type="application/javascript">

    var sas = sas || {};

    sas.cmd = sas.cmd || [];

    sas.cmd.push(function() {

        sas.setup({ networkid: 1197, domain: "https://www3.smartadserver.com", async: true });

    });

    sas.cmd.push(function() {

        sas.call("onecall", {

            siteId: 64530,

            pageId: 1080981,

            formats: [

                 { id: 62345 }

                ,{ id: 33008 }

                ,{ id: 33009 }

                ,{ id: 28319 }

                ,{ id: 28320 }

                ,{ id: 29376 }

		,{ id: 86828}
	
                ,{ id: 28314 }
                ,{ id: 87333 }
                ,{ id: 87334 }

            ],

            target: ''

        });

    });

</script>
</div>
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/H24Info/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://fr.linkedin.com/company/h24info" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/h24info" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/H24InfoTV" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-menu-container"><ul id="menu-menu" class="td-mobile-main-menu"><li id="menu-item-396050" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-has-children menu-item-396050"><a href="https://www.h24info.ma/maroc/">Maroc<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://www.h24info.ma/maroc/education/">Education</a></li>
<li class="menu-item-0"><a href="https://www.h24info.ma/maroc/kiosque/">Kiosque</a></li>
<li class="menu-item-0"><a href="https://www.h24info.ma/maroc/politique/">Politique</a></li>
<li class="menu-item-0"><a href="https://www.h24info.ma/maroc/sante/">Santé</a></li>
<li class="menu-item-0"><a href="https://www.h24info.ma/maroc/societe/">Société</a></li>
</ul>
</li>
<li id="menu-item-303402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-303402"><a href="https://www.h24info.ma/monde/">Monde</a></li>
<li id="menu-item-396051" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-396051"><a href="https://www.h24info.ma/economie/">Eco<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.h24info.ma/economie/entreprises/">Entreprises</a></li>
<li class="menu-item-0"><a href="https://www.h24info.ma/economie/international-economie/">International</a></li>
</ul>
</li>
<li id="menu-item-303403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-303403"><a href="https://www.h24info.ma/culture/">Culture<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.h24info.ma/culture/chroniques/">Chroniques</a></li>
<li class="menu-item-0"><a href="https://www.h24info.ma/culture/debats-idees/">Débats &amp; idées</a></li>
<li class="menu-item-0"><a href="https://www.h24info.ma/culture/grandes-interviews/">Grandes interviews</a></li>
</ul>
</li>
<li id="menu-item-396052" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-396052"><a href="https://www.h24info.ma/lifestyle/">Lifestyle<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.h24info.ma/lifestyle/auto-moto/">Auto &amp; Moto</a></li>
<li class="menu-item-0"><a href="https://www.h24info.ma/lifestyle/high-tech/">High-Tech</a></li>
<li class="menu-item-0"><a href="https://www.h24info.ma/lifestyle/horlogerie/">Horlogerie</a></li>
<li class="menu-item-0"><a href="https://www.h24info.ma/lifestyle/immobilier/">Immobilier</a></li>
<li class="menu-item-0"><a href="https://www.h24info.ma/lifestyle/mode/">Mode</a></li>
</ul>
</li>
<li id="menu-item-396056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-396056"><a href="https://www.h24info.ma/people/">People</a></li>
<li id="menu-item-396057" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-396057"><a href="https://www.h24info.ma/videos/">Vidéos<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.h24info.ma/videos/h24-tv/">H24 TV</a></li>
<li class="menu-item-0"><a href="https://www.h24info.ma/videos/photo-du-jour/">La Photo du jour</a></li>
<li class="menu-item-0"><a href="https://www.h24info.ma/videos/video-du-jour/">La Vidéo du jour</a></li>
<li class="menu-item-0"><a href="https://www.h24info.ma/videos/buzz-du-jour/">Le Buzz du jour</a></li>
</ul>
</li>
<li id="menu-item-419044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-419044"><a href="https://www.h24info.ma/services/">Services<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.h24info.ma/services/astuces/">Astuces</a></li>
<li class="menu-item-0"><a href="https://www.h24info.ma/services/bons-plans/">Bons plans</a></li>
<li class="menu-item-0"><a href="https://www.h24info.ma/services/conseils/">Conseils</a></li>
</ul>
</li>
<li id="menu-item-396613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-396613"><a href="https://www.h24info.ma/sport/">Sport</a></li>
<li id="menu-item-397397" class="menu-bile menu-item menu-item-type-custom menu-item-object-custom menu-item-397397"><a href="https://www.h24info.ma/inscription/inscription.php">Abonnement Newsletter</a></li>
</ul></div> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Se connecter</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>Bienvenue!</span>Connectez-vous à votre compte</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>votre nom d'utilisateur</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>votre mot de passe</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="SE CONNECTER">
<div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">Mot de passe oublié ?</a>
</div>
<div class="td-login-register-link">
</div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Récupération de mot de passe</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Récupérer votre mot de passe</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>votre email</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Envoyer mon mot de passe">
</div>
</div>
</div>
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.h24info.ma/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Recherche</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">

<div class="td-header-wrap td-header-style-6 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Se connecter</div>
<div class="td-login-panel-descr">Bienvenue ! Connectez-vous à votre compte :</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>votre nom d'utilisateur</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>votre mot de passe</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="S'identifier">
 <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Récupération de mot de passe</div>
<div class="td-login-panel-descr">Récupérer votre mot de passe</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>votre email</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Envoyer mon mot de passe">
<div class="td-login-info-text">Un mot de passe vous sera envoyé par email.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap td_stretch_container">
<div class="td-header-menu-wrap ">
<div class="td-container td-header-row td-header-main-menu black-menu">
<style>
<!--#fixe-mediacash{position: fixed; z-index: 99; bottom: 0px; margin: 0 0 0 -36px;}<META HTTP-EQUIV="Refresh" CONTENT="30">-->
<!---->
.td_mod_mega_menu .item-details a {
    line-height: 1.4!important;
}
.item-details h1{
	line-height: 15px;
	margin-top: 15px;
	margin-bottom: 15px;
	font-size: 32px;
	}
#ssmobiles{
	display: inline-block;
    width: 100px;
    background-color: #f2af35db;
    border: #e14e42;
    border-radius: 5px;
    text-align: center;
    color: #333;
    font-size: 9px;
    font-weight: bold;
    line-height: 1.9;
    margin: 4px;
    padding: 2px;	
}
@media (max-width: 767px){
	#td-header-search-button-mob {
		display: block;
		margin: -21% 0 0 72%;
	}
	#ssmobiles {
	display:none;
    /*display: inline-block;
    width: 65px;
    background-color: #f2af35db;
    border: #e14e42;
    border-radius: 5px;
    text-align: center;
    color: #333;
    font-size: 7px!important;
    font-weight: bold;
    line-height: 1.5!important;
    margin: 7px 3px 0 0;
    padding: 0px;*/
	}
	.header-search-wrap .td-icon-search {
		font-size: 14px;
	}
	.td-header-style-6 .td-main-menu-logo img {
		max-height: 48px;
		margin-top: 10px;
	}
}<!---->
@media (max-width: 767px){
	#td-header-search-button-mob {

		margin: 0 0 0 1%!important;
	}
	.td-header-wrap .td-header-menu-wrap-full, .td-header-wrap .td-header-menu-wrap, .td-header-wrap .td-header-main-menu{
		background-color: #0e0e0e!important;
	}
	#menu-item-397397{
		background: #ff9800;
		margin-top: 20px;			
	}
	#menu-item-397397 a{
		font-size: 18px;
		color: black;		
	}
}
#sas_29378{
	margin: 0 0 20px 0;
}
#sas_33008{text-align:center;margin: 3px 0 10px 0;}
.td-pb-row [class*=td-pb-span] {
    padding-left: 17px!important;
}
.td_module_4 {
    padding: 0 0 0 10px;
}
.tagdiv-type p a{ text-decoration: underline; color: #00a2fa; }
.td-header-wrap .td-header-menu-wrap-full {background-color: #0e0e0e!important;}
.td-header-wrap .td-header-top-menu-full{background-color: #0e0e0e!important;}
.td-header-style-6 {background-color: #0e0e0e!important;}
@media (min-width: 767px){
	.menu-bile{
		display:none;
	}
}
</style>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search" style="line-height: 80px!important;"></i></a>
<div id="ssmobiles">
<a href="https://www.h24info.ma/inscription/inscription.php">ABONNEMENT NEWSLETTER</a>
</div>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.h24info.ma/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Recherche" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-menu">
<a class="td-mobile-logo td-sticky-header" href="https://www.h24info.ma/">
<img src="https://www.h24info.ma/wp-content/uploads/2019/10/h24-2-1-1.png" alt="" />
</a>
<a class="td-header-logo td-sticky-header" href="https://www.h24info.ma/">
<img class="td-retina-data" data-retina="https://www.h24info.ma/wp-content/uploads/2019/10/h24-2-1-1-1.png" src="https://www.h24info.ma/wp-content/uploads/2019/10/h24-2-1-1-1.png" alt="" />
<span class="td-visual-hidden">H24info</span>
</a>
</div>
<div class="menu-menu-container"><ul id="menu-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-mega-menu menu-item-396050"><a href="https://www.h24info.ma/maroc/">Maroc</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_601c2a824fe2f_rand td_with_ajax_pagination td-pb-border-top td_block_template_4 td_ajax_preloading_preload" data-td-block-uid="td_uid_1_601c2a824fe2f"><script>var block_td_uid_1_601c2a824fe2f = new tdBlock();
block_td_uid_1_601c2a824fe2f.id = "td_uid_1_601c2a824fe2f";
block_td_uid_1_601c2a824fe2f.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"2","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_601c2a824fe2f_rand","tdc_css_class":"td_uid_1_601c2a824fe2f_rand","tdc_css_class_style":"td_uid_1_601c2a824fe2f_rand_style"}';
block_td_uid_1_601c2a824fe2f.td_column_number = "3";
block_td_uid_1_601c2a824fe2f.block_type = "td_block_mega_menu";
block_td_uid_1_601c2a824fe2f.post_count = "4";
block_td_uid_1_601c2a824fe2f.found_posts = "15797";
block_td_uid_1_601c2a824fe2f.header_color = "";
block_td_uid_1_601c2a824fe2f.ajax_pagination_infinite_stop = "";
block_td_uid_1_601c2a824fe2f.max_num_pages = "3950";
tdBlocksArray.push(block_td_uid_1_601c2a824fe2f);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_601c2a824fe2f" id="td_uid_2_601c2a8250d65" data-td_block_id="td_uid_1_601c2a824fe2f" data-td_filter_value="" href="https://www.h24info.ma/maroc/">Tous</a><a class="mega-menu-sub-cat-td_uid_1_601c2a824fe2f" id="td_uid_3_601c2a8250dae" data-td_block_id="td_uid_1_601c2a824fe2f" data-td_filter_value="3" href="https://www.h24info.ma/maroc/education/">Education</a><a class="mega-menu-sub-cat-td_uid_1_601c2a824fe2f" id="td_uid_4_601c2a8250e03" data-td_block_id="td_uid_1_601c2a824fe2f" data-td_filter_value="10" href="https://www.h24info.ma/maroc/kiosque/">Kiosque</a><a class="mega-menu-sub-cat-td_uid_1_601c2a824fe2f" id="td_uid_5_601c2a8250e55" data-td_block_id="td_uid_1_601c2a824fe2f" data-td_filter_value="6" href="https://www.h24info.ma/maroc/politique/">Politique</a><a class="mega-menu-sub-cat-td_uid_1_601c2a824fe2f" id="td_uid_6_601c2a8250ea3" data-td_block_id="td_uid_1_601c2a824fe2f" data-td_filter_value="5" href="https://www.h24info.ma/maroc/sante/">Santé</a><a class="mega-menu-sub-cat-td_uid_1_601c2a824fe2f" id="td_uid_7_601c2a8250ef2" data-td_block_id="td_uid_1_601c2a824fe2f" data-td_filter_value="8" href="https://www.h24info.ma/maroc/societe/">Société</a></div></div><div id=td_uid_1_601c2a824fe2f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/maroc/sante/covid-19-620-nouveaux-cas-28-deces-et-351-723-personnes-vaccinees-ce-jeudi-5-fevrier/" rel="bookmark" class="td-image-wrap" title="Covid-19: 620 nouveaux cas, 28 décès et 351.723 personnes vaccinées, ce jeudi 4 février"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2021/02/vaccination-maroc2-trtw-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2021/02/vaccination-maroc2-trtw-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2021/02/vaccination-maroc2-trtw-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Covid-19: 620 nouveaux cas, 28 décès et 351.723 personnes vaccinées, ce jeudi 4 février" /></a></div> <a href="https://www.h24info.ma/maroc/sante/" class="td-post-category">Santé</a> </div>
<div class="item-details">
<h1 class="entry-title td-module-title"><a href="https://www.h24info.ma/maroc/sante/covid-19-620-nouveaux-cas-28-deces-et-351-723-personnes-vaccinees-ce-jeudi-5-fevrier/" rel="bookmark" title="Covid-19: 620 nouveaux cas, 28 décès et 351.723 personnes vaccinées, ce jeudi 4 février">Covid-19: 620 nouveaux cas, 28 décès et 351.723 personnes vaccinées, ce&#8230;</a></h1> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/maroc/politique/video-rebbah-pret-a-se-rendre-a-israel-pour-servir-son-pays/" rel="bookmark" class="td-image-wrap" title="Vidéo. Rebbah prêt à se rendre à Israël « pour servir (son) pays »"><img width="211" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2018/11/Aziz-Rebbah-RT-7.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2018/11/Aziz-Rebbah-RT-7.jpg 700w, https://www.h24info.ma/wp-content/uploads/2018/11/Aziz-Rebbah-RT-7-300x213.jpg 300w" sizes="(max-width: 211px) 100vw, 211px" alt="" title="Vidéo. Rebbah prêt à se rendre à Israël « pour servir (son) pays »" /></a></div> <a href="https://www.h24info.ma/maroc/politique/" class="td-post-category">Politique</a> </div>
<div class="item-details">
<h1 class="entry-title td-module-title"><a href="https://www.h24info.ma/maroc/politique/video-rebbah-pret-a-se-rendre-a-israel-pour-servir-son-pays/" rel="bookmark" title="Vidéo. Rebbah prêt à se rendre à Israël « pour servir (son) pays »">Vidéo. Rebbah prêt à se rendre à Israël « pour servir (son)&#8230;</a></h1> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/maroc/sante/covid-19-prolongation-de-letat-durgence-sanitaire-jusquau-10-mars-2021/" rel="bookmark" class="td-image-wrap" title="Covid-19: Prolongation de l&rsquo;état d’urgence sanitaire jusqu’au 10 mars 2021"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2021/01/etat-d-urgence-sanitaire-maroc-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2021/01/etat-d-urgence-sanitaire-maroc-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2021/01/etat-d-urgence-sanitaire-maroc-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Covid-19: Prolongation de l&rsquo;état d’urgence sanitaire jusqu’au 10 mars 2021" /></a></div> <a href="https://www.h24info.ma/maroc/politique/" class="td-post-category">Politique</a> </div>
<div class="item-details">
<h1 class="entry-title td-module-title"><a href="https://www.h24info.ma/maroc/sante/covid-19-prolongation-de-letat-durgence-sanitaire-jusquau-10-mars-2021/" rel="bookmark" title="Covid-19: Prolongation de l&rsquo;état d’urgence sanitaire jusqu’au 10 mars 2021">Covid-19: Prolongation de l&rsquo;état d’urgence sanitaire jusqu’au 10 mars 2021</a></h1> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/maroc/pedophilie-un-enseignant-du-primaire-place-en-garde-a-vue-a-el-kelaa-des-sraghna/" rel="bookmark" class="td-image-wrap" title="Pédophilie: un enseignant du primaire placé en garde-à-vue à El Kelaâ des Sraghna"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2020/02/pédophilie-e1578646726172-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2020/02/pédophilie-e1578646726172-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2020/02/pédophilie-e1578646726172-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pédophilie: un enseignant du primaire placé en garde-à-vue à El Kelaâ des Sraghna" /></a></div> <a href="https://www.h24info.ma/maroc/" class="td-post-category">Maroc</a> </div>
<div class="item-details">
<h1 class="entry-title td-module-title"><a href="https://www.h24info.ma/maroc/pedophilie-un-enseignant-du-primaire-place-en-garde-a-vue-a-el-kelaa-des-sraghna/" rel="bookmark" title="Pédophilie: un enseignant du primaire placé en garde-à-vue à El Kelaâ des Sraghna">Pédophilie: un enseignant du primaire placé en garde-à-vue à El Kelaâ&#8230;</a></h1> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_601c2a824fe2f" data-td_block_id="td_uid_1_601c2a824fe2f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_601c2a824fe2f" data-td_block_id="td_uid_1_601c2a824fe2f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-303402"><a href="https://www.h24info.ma/monde/">Monde</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-396051"><a href="https://www.h24info.ma/economie/">Eco</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_601c2a825a91c_rand td_with_ajax_pagination td-pb-border-top td_block_template_4 td_ajax_preloading_preload" data-td-block-uid="td_uid_8_601c2a825a91c"><script>var block_td_uid_8_601c2a825a91c = new tdBlock();
block_td_uid_8_601c2a825a91c.id = "td_uid_8_601c2a825a91c";
block_td_uid_8_601c2a825a91c.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"7","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_8_601c2a825a91c_rand","tdc_css_class":"td_uid_8_601c2a825a91c_rand","tdc_css_class_style":"td_uid_8_601c2a825a91c_rand_style"}';
block_td_uid_8_601c2a825a91c.td_column_number = "3";
block_td_uid_8_601c2a825a91c.block_type = "td_block_mega_menu";
block_td_uid_8_601c2a825a91c.post_count = "4";
block_td_uid_8_601c2a825a91c.found_posts = "2876";
block_td_uid_8_601c2a825a91c.header_color = "";
block_td_uid_8_601c2a825a91c.ajax_pagination_infinite_stop = "";
block_td_uid_8_601c2a825a91c.max_num_pages = "719";
tdBlocksArray.push(block_td_uid_8_601c2a825a91c);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_8_601c2a825a91c" id="td_uid_9_601c2a825b146" data-td_block_id="td_uid_8_601c2a825a91c" data-td_filter_value="" href="https://www.h24info.ma/economie/">Tous</a><a class="mega-menu-sub-cat-td_uid_8_601c2a825a91c" id="td_uid_10_601c2a825b18d" data-td_block_id="td_uid_8_601c2a825a91c" data-td_filter_value="23" href="https://www.h24info.ma/economie/entreprises/">Entreprises</a><a class="mega-menu-sub-cat-td_uid_8_601c2a825a91c" id="td_uid_11_601c2a825b1e4" data-td_block_id="td_uid_8_601c2a825a91c" data-td_filter_value="18" href="https://www.h24info.ma/economie/international-economie/">International</a></div></div><div id=td_uid_8_601c2a825a91c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/economie/communication-financiere-lammc-rappelle-les-regles-et-recommandations/" rel="bookmark" class="td-image-wrap" title="Communication financière: l&rsquo;AMMC rappelle les règles et recommandations"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2021/02/ammc.jpg_logo_new-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2021/02/ammc.jpg_logo_new-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2021/02/ammc.jpg_logo_new-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Communication financière: l&rsquo;AMMC rappelle les règles et recommandations" /></a></div> <a href="https://www.h24info.ma/economie/" class="td-post-category">Economie</a> </div>
<div class="item-details">
<h1 class="entry-title td-module-title"><a href="https://www.h24info.ma/economie/communication-financiere-lammc-rappelle-les-regles-et-recommandations/" rel="bookmark" title="Communication financière: l&rsquo;AMMC rappelle les règles et recommandations">Communication financière: l&rsquo;AMMC rappelle les règles et recommandations</a></h1> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/economie/les-ventes-de-voitures-electriques-ont-double-en-europe-en-2020/" rel="bookmark" class="td-image-wrap" title="Les ventes de voitures électriques ont doublé en Europe en 2020"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2021/02/voitures-electriques-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2021/02/voitures-electriques-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2021/02/voitures-electriques-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Les ventes de voitures électriques ont doublé en Europe en 2020" /></a></div> <a href="https://www.h24info.ma/economie/" class="td-post-category">Economie</a> </div>
<div class="item-details">
<h1 class="entry-title td-module-title"><a href="https://www.h24info.ma/economie/les-ventes-de-voitures-electriques-ont-double-en-europe-en-2020/" rel="bookmark" title="Les ventes de voitures électriques ont doublé en Europe en 2020">Les ventes de voitures électriques ont doublé en Europe en 2020</a></h1> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/economie/international-economie/penurie-de-puces-electroniques-general-motors-ferme-temporairement-trois-usines/" rel="bookmark" class="td-image-wrap" title="Pénurie de puces électroniques: General Motors ferme temporairement trois usines"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2021/02/industrie-automobile-trtw-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2021/02/industrie-automobile-trtw-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2021/02/industrie-automobile-trtw-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pénurie de puces électroniques: General Motors ferme temporairement trois usines" /></a></div> <a href="https://www.h24info.ma/economie/entreprises/" class="td-post-category">Entreprises</a> </div>
<div class="item-details">
<h1 class="entry-title td-module-title"><a href="https://www.h24info.ma/economie/international-economie/penurie-de-puces-electroniques-general-motors-ferme-temporairement-trois-usines/" rel="bookmark" title="Pénurie de puces électroniques: General Motors ferme temporairement trois usines">Pénurie de puces électroniques: General Motors ferme temporairement trois usines</a></h1> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/monde/jeff-bezos-veut-prendre-du-recul-et-va-ceder-son-poste-de-dg-damazon/" rel="bookmark" class="td-image-wrap" title="Jeff Bezos veut prendre du recul et va céder son poste de DG d&rsquo;Amazon"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2021/02/jeff-bezos-amazon-trtw-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2021/02/jeff-bezos-amazon-trtw-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2021/02/jeff-bezos-amazon-trtw-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Jeff Bezos veut prendre du recul et va céder son poste de DG d&rsquo;Amazon" /></a></div> <a href="https://www.h24info.ma/economie/entreprises/" class="td-post-category">Entreprises</a> </div>
<div class="item-details">
<h1 class="entry-title td-module-title"><a href="https://www.h24info.ma/monde/jeff-bezos-veut-prendre-du-recul-et-va-ceder-son-poste-de-dg-damazon/" rel="bookmark" title="Jeff Bezos veut prendre du recul et va céder son poste de DG d&rsquo;Amazon">Jeff Bezos veut prendre du recul et va céder son poste&#8230;</a></h1> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_601c2a825a91c" data-td_block_id="td_uid_8_601c2a825a91c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_8_601c2a825a91c" data-td_block_id="td_uid_8_601c2a825a91c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-303403"><a href="https://www.h24info.ma/culture/">Culture</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_601c2a82602ab_rand td_with_ajax_pagination td-pb-border-top td_block_template_4 td_ajax_preloading_preload" data-td-block-uid="td_uid_12_601c2a82602ab"><script>var block_td_uid_12_601c2a82602ab = new tdBlock();
block_td_uid_12_601c2a82602ab.id = "td_uid_12_601c2a82602ab";
block_td_uid_12_601c2a82602ab.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"9","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_12_601c2a82602ab_rand","tdc_css_class":"td_uid_12_601c2a82602ab_rand","tdc_css_class_style":"td_uid_12_601c2a82602ab_rand_style"}';
block_td_uid_12_601c2a82602ab.td_column_number = "3";
block_td_uid_12_601c2a82602ab.block_type = "td_block_mega_menu";
block_td_uid_12_601c2a82602ab.post_count = "4";
block_td_uid_12_601c2a82602ab.found_posts = "1468";
block_td_uid_12_601c2a82602ab.header_color = "";
block_td_uid_12_601c2a82602ab.ajax_pagination_infinite_stop = "";
block_td_uid_12_601c2a82602ab.max_num_pages = "367";
tdBlocksArray.push(block_td_uid_12_601c2a82602ab);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_12_601c2a82602ab" id="td_uid_13_601c2a8260a72" data-td_block_id="td_uid_12_601c2a82602ab" data-td_filter_value="" href="https://www.h24info.ma/culture/">Tous</a><a class="mega-menu-sub-cat-td_uid_12_601c2a82602ab" id="td_uid_14_601c2a8260abf" data-td_block_id="td_uid_12_601c2a82602ab" data-td_filter_value="26" href="https://www.h24info.ma/culture/chroniques/">Chroniques</a><a class="mega-menu-sub-cat-td_uid_12_601c2a82602ab" id="td_uid_15_601c2a8260b18" data-td_block_id="td_uid_12_601c2a82602ab" data-td_filter_value="14" href="https://www.h24info.ma/culture/debats-idees/">Débats &amp; idées</a><a class="mega-menu-sub-cat-td_uid_12_601c2a82602ab" id="td_uid_16_601c2a8260b6c" data-td_block_id="td_uid_12_601c2a82602ab" data-td_filter_value="21" href="https://www.h24info.ma/culture/grandes-interviews/">Grandes interviews</a></div></div><div id=td_uid_12_601c2a82602ab class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/culture/lacteur-francais-richard-berry-accuse-dinceste-la-justice-enquete/" rel="bookmark" class="td-image-wrap" title="L&rsquo;acteur français Richard Berry accusé d&rsquo;inceste, la justice enquête"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2021/02/richard-berry-trtw-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2021/02/richard-berry-trtw-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2021/02/richard-berry-trtw-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="L&rsquo;acteur français Richard Berry accusé d&rsquo;inceste, la justice enquête" /></a></div> <a href="https://www.h24info.ma/culture/" class="td-post-category">Culture</a> </div>
<div class="item-details">
<h1 class="entry-title td-module-title"><a href="https://www.h24info.ma/culture/lacteur-francais-richard-berry-accuse-dinceste-la-justice-enquete/" rel="bookmark" title="L&rsquo;acteur français Richard Berry accusé d&rsquo;inceste, la justice enquête">L&rsquo;acteur français Richard Berry accusé d&rsquo;inceste, la justice enquête</a></h1> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/culture/le-chanteur-marilyn-manson-vise-par-plusieurs-accusations-de-viol/" rel="bookmark" class="td-image-wrap" title="Le chanteur Marilyn Manson visé par plusieurs accusations de viol"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2021/02/Marylin-Manson-accuse-d-abus-sordides-par-plusieurs-femmes-dont-Evan-Rachel-Wood-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2021/02/Marylin-Manson-accuse-d-abus-sordides-par-plusieurs-femmes-dont-Evan-Rachel-Wood-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2021/02/Marylin-Manson-accuse-d-abus-sordides-par-plusieurs-femmes-dont-Evan-Rachel-Wood-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Le chanteur Marilyn Manson visé par plusieurs accusations de viol" /></a></div> <a href="https://www.h24info.ma/culture/" class="td-post-category">Culture</a> </div>
<div class="item-details">
<h1 class="entry-title td-module-title"><a href="https://www.h24info.ma/culture/le-chanteur-marilyn-manson-vise-par-plusieurs-accusations-de-viol/" rel="bookmark" title="Le chanteur Marilyn Manson visé par plusieurs accusations de viol">Le chanteur Marilyn Manson visé par plusieurs accusations de viol</a></h1> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/culture/le-tableau-la-tour-de-la-mosquee-koutoubia-de-churchill-mis-aux-encheres-par-angelina-jolie/" rel="bookmark" class="td-image-wrap" title="Le tableau la « Tour de la mosquée Koutoubia » de Churchill mis aux enchères par Angelina Jolie"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2021/02/Tour-de-la-mosquee-Koutoubia-churchill-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2021/02/Tour-de-la-mosquee-Koutoubia-churchill-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2021/02/Tour-de-la-mosquee-Koutoubia-churchill-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Le tableau la « Tour de la mosquée Koutoubia » de Churchill mis aux enchères par Angelina Jolie" /></a></div> <a href="https://www.h24info.ma/culture/" class="td-post-category">Culture</a> </div>
<div class="item-details">
<h1 class="entry-title td-module-title"><a href="https://www.h24info.ma/culture/le-tableau-la-tour-de-la-mosquee-koutoubia-de-churchill-mis-aux-encheres-par-angelina-jolie/" rel="bookmark" title="Le tableau la « Tour de la mosquée Koutoubia » de Churchill mis aux enchères par Angelina Jolie">Le tableau la « Tour de la mosquée Koutoubia » de Churchill mis&#8230;</a></h1> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/culture/lima-prepare-un-evenement-sur-lhistoire-des-juifs-dorient-ou-le-maroc-occupera-une-place-imminente/" rel="bookmark" class="td-image-wrap" title="L&rsquo;IMA prépare un évènement sur l’histoire des juifs d’Orient où le Maroc occupera « une place imminente »"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2020/05/jack-lang-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2020/05/jack-lang-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2020/05/jack-lang-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="L&rsquo;IMA prépare un évènement sur l’histoire des juifs d’Orient où le Maroc occupera « une place imminente »" /></a></div> <a href="https://www.h24info.ma/culture/" class="td-post-category">Culture</a> </div>
<div class="item-details">
 <h1 class="entry-title td-module-title"><a href="https://www.h24info.ma/culture/lima-prepare-un-evenement-sur-lhistoire-des-juifs-dorient-ou-le-maroc-occupera-une-place-imminente/" rel="bookmark" title="L&rsquo;IMA prépare un évènement sur l’histoire des juifs d’Orient où le Maroc occupera « une place imminente »">L&rsquo;IMA prépare un évènement sur l’histoire des juifs d’Orient où le&#8230;</a></h1> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_601c2a82602ab" data-td_block_id="td_uid_12_601c2a82602ab"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_12_601c2a82602ab" data-td_block_id="td_uid_12_601c2a82602ab"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-396052"><a href="https://www.h24info.ma/lifestyle/">Lifestyle</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_17_601c2a8266cb8_rand td_with_ajax_pagination td-pb-border-top td_block_template_4 td_ajax_preloading_preload" data-td-block-uid="td_uid_17_601c2a8266cb8"><script>var block_td_uid_17_601c2a8266cb8 = new tdBlock();
block_td_uid_17_601c2a8266cb8.id = "td_uid_17_601c2a8266cb8";
block_td_uid_17_601c2a8266cb8.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"12","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_17_601c2a8266cb8_rand","tdc_css_class":"td_uid_17_601c2a8266cb8_rand","tdc_css_class_style":"td_uid_17_601c2a8266cb8_rand_style"}';
block_td_uid_17_601c2a8266cb8.td_column_number = "3";
block_td_uid_17_601c2a8266cb8.block_type = "td_block_mega_menu";
block_td_uid_17_601c2a8266cb8.post_count = "4";
block_td_uid_17_601c2a8266cb8.found_posts = "736";
block_td_uid_17_601c2a8266cb8.header_color = "";
block_td_uid_17_601c2a8266cb8.ajax_pagination_infinite_stop = "";
block_td_uid_17_601c2a8266cb8.max_num_pages = "184";
tdBlocksArray.push(block_td_uid_17_601c2a8266cb8);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_17_601c2a8266cb8" id="td_uid_18_601c2a8267512" data-td_block_id="td_uid_17_601c2a8266cb8" data-td_filter_value="" href="https://www.h24info.ma/lifestyle/">Tous</a><a class="mega-menu-sub-cat-td_uid_17_601c2a8266cb8" id="td_uid_19_601c2a8267559" data-td_block_id="td_uid_17_601c2a8266cb8" data-td_filter_value="20" href="https://www.h24info.ma/lifestyle/auto-moto/">Auto &amp; Moto</a><a class="mega-menu-sub-cat-td_uid_17_601c2a8266cb8" id="td_uid_20_601c2a82675b0" data-td_block_id="td_uid_17_601c2a8266cb8" data-td_filter_value="25" href="https://www.h24info.ma/lifestyle/high-tech/">High-Tech</a><a class="mega-menu-sub-cat-td_uid_17_601c2a8266cb8" id="td_uid_21_601c2a8267604" data-td_block_id="td_uid_17_601c2a8266cb8" data-td_filter_value="29" href="https://www.h24info.ma/lifestyle/horlogerie/">Horlogerie</a><a class="mega-menu-sub-cat-td_uid_17_601c2a8266cb8" id="td_uid_22_601c2a8267657" data-td_block_id="td_uid_17_601c2a8266cb8" data-td_filter_value="34" href="https://www.h24info.ma/lifestyle/immobilier/">Immobilier</a><a class="mega-menu-sub-cat-td_uid_17_601c2a8266cb8" id="td_uid_23_601c2a82676aa" data-td_block_id="td_uid_17_601c2a8266cb8" data-td_filter_value="33" href="https://www.h24info.ma/lifestyle/mode/">Mode</a></div></div><div id=td_uid_17_601c2a8266cb8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/lifestyle/auto-moto/automobile-la-continentale-part-a-la-conquete-del-jadida/" rel="bookmark" class="td-image-wrap" title="Automobile: La Continentale part à la conquête d&rsquo;El Jadida"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2021/01/SHOWROOM-2-la-continentale-trtw-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2021/01/SHOWROOM-2-la-continentale-trtw-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2021/01/SHOWROOM-2-la-continentale-trtw-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Automobile: La Continentale part à la conquête d&rsquo;El Jadida" /></a></div> <a href="https://www.h24info.ma/lifestyle/auto-moto/" class="td-post-category">Auto &amp; Moto</a> </div>
<div class="item-details">
<h1 class="entry-title td-module-title"><a href="https://www.h24info.ma/lifestyle/auto-moto/automobile-la-continentale-part-a-la-conquete-del-jadida/" rel="bookmark" title="Automobile: La Continentale part à la conquête d&rsquo;El Jadida">Automobile: La Continentale part à la conquête d&rsquo;El Jadida</a></h1> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/lifestyle/auto-moto/kia-ouvre-un-nouveau-showroom-a-casablanca-et-annonce-plein-de-nouveautes-pour-2021/" rel="bookmark" class="td-image-wrap" title="Kia ouvre un nouveau showroom à Casablanca et annonce plein de nouveautés pour 2021"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2021/01/Kia-Showroom-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2021/01/Kia-Showroom-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2021/01/Kia-Showroom-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Kia ouvre un nouveau showroom à Casablanca et annonce plein de nouveautés pour 2021" /></a></div> <a href="https://www.h24info.ma/lifestyle/auto-moto/" class="td-post-category">Auto &amp; Moto</a> </div>
<div class="item-details">
<h1 class="entry-title td-module-title"><a href="https://www.h24info.ma/lifestyle/auto-moto/kia-ouvre-un-nouveau-showroom-a-casablanca-et-annonce-plein-de-nouveautes-pour-2021/" rel="bookmark" title="Kia ouvre un nouveau showroom à Casablanca et annonce plein de nouveautés pour 2021">Kia ouvre un nouveau showroom à Casablanca et annonce plein de&#8230;</a></h1> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/lifestyle/high-tech/samsung-lance-le-galaxy-s21-un-smartphone-5g-haut-de-gamme-a-un-prix-attractif/" rel="bookmark" class="td-image-wrap" title="Samsung lance le Galaxy S21, un smartphone 5G haut de gamme à un prix attractif"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2021/01/Samsung-S21-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2021/01/Samsung-S21-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2021/01/Samsung-S21-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Samsung lance le Galaxy S21, un smartphone 5G haut de gamme à un prix attractif" /></a></div> <a href="https://www.h24info.ma/lifestyle/high-tech/" class="td-post-category">High-Tech</a>  </div>
<div class="item-details">
<h1 class="entry-title td-module-title"><a href="https://www.h24info.ma/lifestyle/high-tech/samsung-lance-le-galaxy-s21-un-smartphone-5g-haut-de-gamme-a-un-prix-attractif/" rel="bookmark" title="Samsung lance le Galaxy S21, un smartphone 5G haut de gamme à un prix attractif">Samsung lance le Galaxy S21, un smartphone 5G haut de gamme&#8230;</a></h1> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/lifestyle/video-quatre-marocains-mis-a-lhonneur-dans-la-nouvelle-campagne-de-jacquemus/" rel="bookmark" class="td-image-wrap" title="Vidéo. Quatre Marocains mis à l&rsquo;honneur dans la nouvelle campagne de Jacquemus"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2021/01/Capture-décran-2021-01-15-à-17.13.26-218x150.png" srcset="https://www.h24info.ma/wp-content/uploads/2021/01/Capture-décran-2021-01-15-à-17.13.26-218x150.png 218w, https://www.h24info.ma/wp-content/uploads/2021/01/Capture-décran-2021-01-15-à-17.13.26-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vidéo. Quatre Marocains mis à l&rsquo;honneur dans la nouvelle campagne de Jacquemus" /></a></div> <a href="https://www.h24info.ma/lifestyle/" class="td-post-category">Lifestyle</a> </div>
<div class="item-details">
<h1 class="entry-title td-module-title"><a href="https://www.h24info.ma/lifestyle/video-quatre-marocains-mis-a-lhonneur-dans-la-nouvelle-campagne-de-jacquemus/" rel="bookmark" title="Vidéo. Quatre Marocains mis à l&rsquo;honneur dans la nouvelle campagne de Jacquemus">Vidéo. Quatre Marocains mis à l&rsquo;honneur dans la nouvelle campagne de&#8230;</a></h1> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_17_601c2a8266cb8" data-td_block_id="td_uid_17_601c2a8266cb8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_17_601c2a8266cb8" data-td_block_id="td_uid_17_601c2a8266cb8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-396056"><a href="https://www.h24info.ma/people/">People</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_24_601c2a8270a25_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_4 td_ajax_preloading_preload" data-td-block-uid="td_uid_24_601c2a8270a25"><script>var block_td_uid_24_601c2a8270a25 = new tdBlock();
block_td_uid_24_601c2a8270a25.id = "td_uid_24_601c2a8270a25";
block_td_uid_24_601c2a8270a25.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"13","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_24_601c2a8270a25_rand","tdc_css_class":"td_uid_24_601c2a8270a25_rand","tdc_css_class_style":"td_uid_24_601c2a8270a25_rand_style"}';
block_td_uid_24_601c2a8270a25.td_column_number = "3";
block_td_uid_24_601c2a8270a25.block_type = "td_block_mega_menu";
block_td_uid_24_601c2a8270a25.post_count = "5";
block_td_uid_24_601c2a8270a25.found_posts = "479";
block_td_uid_24_601c2a8270a25.header_color = "";
block_td_uid_24_601c2a8270a25.ajax_pagination_infinite_stop = "";
block_td_uid_24_601c2a8270a25.max_num_pages = "96";
tdBlocksArray.push(block_td_uid_24_601c2a8270a25);
</script><div id=td_uid_24_601c2a8270a25 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/people/video-marrakech-cheikha-trax-arretee-pendant-sa-fete-de-mariage/" rel="bookmark" class="td-image-wrap" title="Vidéo. Marrakech: Cheikha Trax arrêtée pendant sa fête de mariage"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2021/01/Capture-décran-2021-01-15-à-12.20.34-218x150.png" srcset="https://www.h24info.ma/wp-content/uploads/2021/01/Capture-décran-2021-01-15-à-12.20.34-218x150.png 218w, https://www.h24info.ma/wp-content/uploads/2021/01/Capture-décran-2021-01-15-à-12.20.34-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vidéo. Marrakech: Cheikha Trax arrêtée pendant sa fête de mariage" /></a></div> <a href="https://www.h24info.ma/people/" class="td-post-category">People</a> </div>
<div class="item-details">
<h1 class="entry-title td-module-title"><a href="https://www.h24info.ma/people/video-marrakech-cheikha-trax-arretee-pendant-sa-fete-de-mariage/" rel="bookmark" title="Vidéo. Marrakech: Cheikha Trax arrêtée pendant sa fête de mariage">Vidéo. Marrakech: Cheikha Trax arrêtée pendant sa fête de mariage</a></h1> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/people/limage-du-jour-verrati-demande-en-mariage-sa-compagne-a-marrakech/" rel="bookmark" class="td-image-wrap" title="L&rsquo;image du jour. Verrati demande en mariage sa compagne à Marrakech"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2021/01/verratti-218x150.gif" srcset="https://www.h24info.ma/wp-content/uploads/2021/01/verratti-218x150.gif 218w, https://www.h24info.ma/wp-content/uploads/2021/01/verratti-100x70.gif 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="L&rsquo;image du jour. Verrati demande en mariage sa compagne à Marrakech" /></a></div> <a href="https://www.h24info.ma/people/" class="td-post-category">People</a> </div>
<div class="item-details">
<h1 class="entry-title td-module-title"><a href="https://www.h24info.ma/people/limage-du-jour-verrati-demande-en-mariage-sa-compagne-a-marrakech/" rel="bookmark" title="L&rsquo;image du jour. Verrati demande en mariage sa compagne à Marrakech">L&rsquo;image du jour. Verrati demande en mariage sa compagne à Marrakech</a></h1> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/people/ces-celebrites-qui-passent-le-reveillon-a-marrakech-malgre-le-covid-19/" rel="bookmark" class="td-image-wrap" title="Ces célébrités qui passent le réveillon à Marrakech malgré le covid-19"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2020/12/stars-kech-218x150.gif" srcset="https://www.h24info.ma/wp-content/uploads/2020/12/stars-kech-218x150.gif 218w, https://www.h24info.ma/wp-content/uploads/2020/12/stars-kech-100x70.gif 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ces célébrités qui passent le réveillon à Marrakech malgré le covid-19" /></a></div> <a href="https://www.h24info.ma/people/" class="td-post-category">People</a> </div>
<div class="item-details">
<h1 class="entry-title td-module-title"><a href="https://www.h24info.ma/people/ces-celebrites-qui-passent-le-reveillon-a-marrakech-malgre-le-covid-19/" rel="bookmark" title="Ces célébrités qui passent le réveillon à Marrakech malgré le covid-19">Ces célébrités qui passent le réveillon à Marrakech malgré le covid-19</a></h1> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/people/video-french-montana-se-confie-sur-son-ancienne-addiction-aux-drogues/" rel="bookmark" class="td-image-wrap" title="Vidéo. French Montana se confie sur son ancienne addiction aux drogues"><img width="218" height="141" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2018/05/french-montana.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2018/05/french-montana.jpg 2000w, https://www.h24info.ma/wp-content/uploads/2018/05/french-montana-300x194.jpg 300w, https://www.h24info.ma/wp-content/uploads/2018/05/french-montana-768x498.jpg 768w, https://www.h24info.ma/wp-content/uploads/2018/05/french-montana-1024x664.jpg 1024w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vidéo. French Montana se confie sur son ancienne addiction aux drogues" /></a></div> <a href="https://www.h24info.ma/people/" class="td-post-category">People</a> </div>
<div class="item-details">
<h1 class="entry-title td-module-title"><a href="https://www.h24info.ma/people/video-french-montana-se-confie-sur-son-ancienne-addiction-aux-drogues/" rel="bookmark" title="Vidéo. French Montana se confie sur son ancienne addiction aux drogues">Vidéo. French Montana se confie sur son ancienne addiction aux drogues</a></h1> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/people/video-le-footballeur-kylian-mbappe-en-vacances-a-marrakech/" rel="bookmark" class="td-image-wrap" title="Vidéo. Le footballeur Kylian Mbappé en vacances à Marrakech"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2020/12/kylian-mbappe-218x150.gif" srcset="https://www.h24info.ma/wp-content/uploads/2020/12/kylian-mbappe-218x150.gif 218w, https://www.h24info.ma/wp-content/uploads/2020/12/kylian-mbappe-100x70.gif 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vidéo. Le footballeur Kylian Mbappé en vacances à Marrakech" /></a></div> <a href="https://www.h24info.ma/people/" class="td-post-category">People</a> </div>
<div class="item-details">
<h1 class="entry-title td-module-title"><a href="https://www.h24info.ma/people/video-le-footballeur-kylian-mbappe-en-vacances-a-marrakech/" rel="bookmark" title="Vidéo. Le footballeur Kylian Mbappé en vacances à Marrakech">Vidéo. Le footballeur Kylian Mbappé en vacances à Marrakech</a></h1> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_24_601c2a8270a25" data-td_block_id="td_uid_24_601c2a8270a25"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_24_601c2a8270a25" data-td_block_id="td_uid_24_601c2a8270a25"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-396057"><a href="https://www.h24info.ma/videos/">Vidéos</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_25_601c2a8272808_rand td_with_ajax_pagination td-pb-border-top td_block_template_4 td_ajax_preloading_preload" data-td-block-uid="td_uid_25_601c2a8272808"><script>var block_td_uid_25_601c2a8272808 = new tdBlock();
block_td_uid_25_601c2a8272808.id = "td_uid_25_601c2a8272808";
block_td_uid_25_601c2a8272808.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"11","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_25_601c2a8272808_rand","tdc_css_class":"td_uid_25_601c2a8272808_rand","tdc_css_class_style":"td_uid_25_601c2a8272808_rand_style"}';
block_td_uid_25_601c2a8272808.td_column_number = "3";
block_td_uid_25_601c2a8272808.block_type = "td_block_mega_menu";
block_td_uid_25_601c2a8272808.post_count = "4";
block_td_uid_25_601c2a8272808.found_posts = "692";
block_td_uid_25_601c2a8272808.header_color = "";
block_td_uid_25_601c2a8272808.ajax_pagination_infinite_stop = "";
block_td_uid_25_601c2a8272808.max_num_pages = "173";
tdBlocksArray.push(block_td_uid_25_601c2a8272808);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_25_601c2a8272808" id="td_uid_26_601c2a8272f77" data-td_block_id="td_uid_25_601c2a8272808" data-td_filter_value="" href="https://www.h24info.ma/videos/">Tous</a><a class="mega-menu-sub-cat-td_uid_25_601c2a8272808" id="td_uid_27_601c2a8272fc5" data-td_block_id="td_uid_25_601c2a8272808" data-td_filter_value="32" href="https://www.h24info.ma/videos/h24-tv/">H24 TV</a><a class="mega-menu-sub-cat-td_uid_25_601c2a8272808" id="td_uid_28_601c2a827301d" data-td_block_id="td_uid_25_601c2a8272808" data-td_filter_value="27" href="https://www.h24info.ma/videos/photo-du-jour/">La Photo du jour</a><a class="mega-menu-sub-cat-td_uid_25_601c2a8272808" id="td_uid_29_601c2a8273070" data-td_block_id="td_uid_25_601c2a8272808" data-td_filter_value="30" href="https://www.h24info.ma/videos/video-du-jour/">La Vidéo du jour</a><a class="mega-menu-sub-cat-td_uid_25_601c2a8272808" id="td_uid_30_601c2a82730c2" data-td_block_id="td_uid_25_601c2a8272808" data-td_filter_value="22" href="https://www.h24info.ma/videos/buzz-du-jour/">Le Buzz du jour</a></div></div><div id=td_uid_25_601c2a8272808 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/videos/photo-du-jour/limage-du-jour-le-roi-recoit-la-premiere-dose-du-vaccin-anti-covid/" rel="bookmark" class="td-image-wrap" title="L&rsquo;image du jour. Le Roi reçoit la première dose du vaccin anti-covid"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2021/01/roi-vaccination-trtw-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2021/01/roi-vaccination-trtw-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2021/01/roi-vaccination-trtw-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="L&rsquo;image du jour. Le Roi reçoit la première dose du vaccin anti-covid" /></a></div> <a href="https://www.h24info.ma/videos/photo-du-jour/" class="td-post-category">La Photo du jour</a> </div>
<div class="item-details">
<h1 class="entry-title td-module-title"><a href="https://www.h24info.ma/videos/photo-du-jour/limage-du-jour-le-roi-recoit-la-premiere-dose-du-vaccin-anti-covid/" rel="bookmark" title="L&rsquo;image du jour. Le Roi reçoit la première dose du vaccin anti-covid">L&rsquo;image du jour. Le Roi reçoit la première dose du vaccin&#8230;</a></h1> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/videos/photo-du-jour/limage-du-jour-joe-biden-a-la-maison-blanche/" rel="bookmark" class="td-image-wrap" title="L&rsquo;image du jour. Joe Biden à la Maison Blanche"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2021/01/Biden-Maison-blanche-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2021/01/Biden-Maison-blanche-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2021/01/Biden-Maison-blanche-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="L&rsquo;image du jour. Joe Biden à la Maison Blanche" /></a></div> <a href="https://www.h24info.ma/videos/photo-du-jour/" class="td-post-category">La Photo du jour</a> </div>
<div class="item-details">
<h1 class="entry-title td-module-title"><a href="https://www.h24info.ma/videos/photo-du-jour/limage-du-jour-joe-biden-a-la-maison-blanche/" rel="bookmark" title="L&rsquo;image du jour. Joe Biden à la Maison Blanche">L&rsquo;image du jour. Joe Biden à la Maison Blanche</a></h1> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/videos/video-inauguration-de-la-premiere-creche-juive-orthodoxe-a-casablanca/" rel="bookmark" class="td-image-wrap" title="Vidéo. Inauguration de la première crèche juive orthodoxe à Casablanca"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2021/01/Rabin-Yoshiyahu-Yosef-Pinto-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2021/01/Rabin-Yoshiyahu-Yosef-Pinto-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2021/01/Rabin-Yoshiyahu-Yosef-Pinto-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vidéo. Inauguration de la première crèche juive orthodoxe à Casablanca" /></a></div> <a href="https://www.h24info.ma/videos/h24-tv/" class="td-post-category">H24 TV</a> </div>
<div class="item-details">
<h1 class="entry-title td-module-title"><a href="https://www.h24info.ma/videos/video-inauguration-de-la-premiere-creche-juive-orthodoxe-a-casablanca/" rel="bookmark" title="Vidéo. Inauguration de la première crèche juive orthodoxe à Casablanca">Vidéo. Inauguration de la première crèche juive orthodoxe à Casablanca</a></h1> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/videos/videos-insolite-quand-des-jeunes-profitent-des-inondations/" rel="bookmark" class="td-image-wrap" title="Vidéos. Insolite: quand des jeunes profitent des inondations !"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2021/01/Capture-decran-2021-01-07-a-15.33.54-218x150.png" srcset="https://www.h24info.ma/wp-content/uploads/2021/01/Capture-decran-2021-01-07-a-15.33.54-218x150.png 218w, https://www.h24info.ma/wp-content/uploads/2021/01/Capture-decran-2021-01-07-a-15.33.54-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vidéos. Insolite: quand des jeunes profitent des inondations !" /></a></div> <a href="https://www.h24info.ma/videos/video-du-jour/" class="td-post-category">La Vidéo du jour</a> </div>
<div class="item-details">
<h1 class="entry-title td-module-title"><a href="https://www.h24info.ma/videos/videos-insolite-quand-des-jeunes-profitent-des-inondations/" rel="bookmark" title="Vidéos. Insolite: quand des jeunes profitent des inondations !">Vidéos. Insolite: quand des jeunes profitent des inondations !</a></h1> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_25_601c2a8272808" data-td_block_id="td_uid_25_601c2a8272808"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_25_601c2a8272808" data-td_block_id="td_uid_25_601c2a8272808"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-419044"><a href="https://www.h24info.ma/services/">Services</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_31_601c2a827b393_rand td_with_ajax_pagination td-pb-border-top td_block_template_4 td_ajax_preloading_preload" data-td-block-uid="td_uid_31_601c2a827b393"><script>var block_td_uid_31_601c2a827b393 = new tdBlock();
block_td_uid_31_601c2a827b393.id = "td_uid_31_601c2a827b393";
block_td_uid_31_601c2a827b393.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"37237","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_31_601c2a827b393_rand","tdc_css_class":"td_uid_31_601c2a827b393_rand","tdc_css_class_style":"td_uid_31_601c2a827b393_rand_style"}';
block_td_uid_31_601c2a827b393.td_column_number = "3";
block_td_uid_31_601c2a827b393.block_type = "td_block_mega_menu";
block_td_uid_31_601c2a827b393.post_count = "4";
block_td_uid_31_601c2a827b393.found_posts = "41";
block_td_uid_31_601c2a827b393.header_color = "";
block_td_uid_31_601c2a827b393.ajax_pagination_infinite_stop = "";
block_td_uid_31_601c2a827b393.max_num_pages = "11";
tdBlocksArray.push(block_td_uid_31_601c2a827b393);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_31_601c2a827b393" id="td_uid_32_601c2a827bb93" data-td_block_id="td_uid_31_601c2a827b393" data-td_filter_value="" href="https://www.h24info.ma/services/">Tous</a><a class="mega-menu-sub-cat-td_uid_31_601c2a827b393" id="td_uid_33_601c2a827bbd8" data-td_block_id="td_uid_31_601c2a827b393" data-td_filter_value="37240" href="https://www.h24info.ma/services/astuces/">Astuces</a><a class="mega-menu-sub-cat-td_uid_31_601c2a827b393" id="td_uid_34_601c2a827bc2d" data-td_block_id="td_uid_31_601c2a827b393" data-td_filter_value="37238" href="https://www.h24info.ma/services/bons-plans/">Bons plans</a><a class="mega-menu-sub-cat-td_uid_31_601c2a827b393" id="td_uid_35_601c2a827bc86" data-td_block_id="td_uid_31_601c2a827b393" data-td_filter_value="37239" href="https://www.h24info.ma/services/conseils/">Conseils</a></div></div><div id=td_uid_31_601c2a827b393 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
 <div class="td-module-thumb"><a href="https://www.h24info.ma/services/la-magie-des-fetes-de-fin-dannees-dans-les-hotels-kenzi/" rel="bookmark" class="td-image-wrap" title="La magie des fêtes de fin d&rsquo;années dans les hôtels Kenzi"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2020/12/Capture-décran-2020-12-17-à-12.47.12-218x150.png" srcset="https://www.h24info.ma/wp-content/uploads/2020/12/Capture-décran-2020-12-17-à-12.47.12-218x150.png 218w, https://www.h24info.ma/wp-content/uploads/2020/12/Capture-décran-2020-12-17-à-12.47.12-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La magie des fêtes de fin d&rsquo;années dans les hôtels Kenzi" /></a></div> <a href="https://www.h24info.ma/services/bons-plans/" class="td-post-category">Bons plans</a> </div>
<div class="item-details">
<h1 class="entry-title td-module-title"><a href="https://www.h24info.ma/services/la-magie-des-fetes-de-fin-dannees-dans-les-hotels-kenzi/" rel="bookmark" title="La magie des fêtes de fin d&rsquo;années dans les hôtels Kenzi">La magie des fêtes de fin d&rsquo;années dans les hôtels Kenzi</a></h1> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/services/casky-lidee-ingenieuse-dun-marocain-pour-eviter-les-accidents-de-deux-roues/" rel="bookmark" class="td-image-wrap" title="« Casky », l&rsquo;idée ingénieuse d&rsquo;un Marocain pour éviter les accidents de deux-roues"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2020/12/casky-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2020/12/casky-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2020/12/casky-100x70.jpg 100w, https://www.h24info.ma/wp-content/uploads/2020/12/casky-534x365.jpg 534w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="« Casky », l&rsquo;idée ingénieuse d&rsquo;un Marocain pour éviter les accidents de deux-roues" /></a></div> <a href="https://www.h24info.ma/services/bons-plans/" class="td-post-category">Bons plans</a> </div>
<div class="item-details">
<h1 class="entry-title td-module-title"><a href="https://www.h24info.ma/services/casky-lidee-ingenieuse-dun-marocain-pour-eviter-les-accidents-de-deux-roues/" rel="bookmark" title="« Casky », l&rsquo;idée ingénieuse d&rsquo;un Marocain pour éviter les accidents de deux-roues">« Casky », l&rsquo;idée ingénieuse d&rsquo;un Marocain pour éviter les accidents de deux-roues</a></h1> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/services/artisanat-un-marche-de-createurs-a-decouvrir-a-casablanca-ce-weekend/" rel="bookmark" class="td-image-wrap" title="Artisanat: un marché de créateurs à découvrir à Casablanca ce weekend"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2020/12/chic-intemporel-218x150.gif" srcset="https://www.h24info.ma/wp-content/uploads/2020/12/chic-intemporel-218x150.gif 218w, https://www.h24info.ma/wp-content/uploads/2020/12/chic-intemporel-100x70.gif 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Artisanat: un marché de créateurs à découvrir à Casablanca ce weekend" /></a></div> <a href="https://www.h24info.ma/services/bons-plans/" class="td-post-category">Bons plans</a> </div>
<div class="item-details">
<h1 class="entry-title td-module-title"><a href="https://www.h24info.ma/services/artisanat-un-marche-de-createurs-a-decouvrir-a-casablanca-ce-weekend/" rel="bookmark" title="Artisanat: un marché de créateurs à découvrir à Casablanca ce weekend">Artisanat: un marché de créateurs à découvrir à Casablanca ce weekend</a></h1> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/services/cest-parti-pour-le-big-red-friday-chez-electroplanet/" rel="bookmark" class="td-image-wrap" title="C’est parti pour le Big Red Friday chez Electroplanet !"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2020/11/Capture-décran-2020-11-27-à-7.11.01-AM-2-218x150.png" srcset="https://www.h24info.ma/wp-content/uploads/2020/11/Capture-décran-2020-11-27-à-7.11.01-AM-2-218x150.png 218w, https://www.h24info.ma/wp-content/uploads/2020/11/Capture-décran-2020-11-27-à-7.11.01-AM-2-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="C’est parti pour le Big Red Friday chez Electroplanet !" /></a></div> <a href="https://www.h24info.ma/services/bons-plans/" class="td-post-category">Bons plans</a> </div>
<div class="item-details">
<h1 class="entry-title td-module-title"><a href="https://www.h24info.ma/services/cest-parti-pour-le-big-red-friday-chez-electroplanet/" rel="bookmark" title="C’est parti pour le Big Red Friday chez Electroplanet !">C’est parti pour le Big Red Friday chez Electroplanet !</a></h1> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_31_601c2a827b393" data-td_block_id="td_uid_31_601c2a827b393"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_31_601c2a827b393" data-td_block_id="td_uid_31_601c2a827b393"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-396613"><a href="https://www.h24info.ma/sport/">Sport</a></li>
<li class="menu-bile menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-397397"><a href="https://www.h24info.ma/inscription/inscription.php">Abonnement Newsletter</a></li>
</ul></div></div> </div>
</div>
</div>
</div>
<style>
	@media only screen and (min-width: 600px) {
	#siteContent {
  /*  margin-top: 165px !important;*/
	margin: 0 auto;
    max-width: 1000px;
    height: auto;
}
	}
	
	</style>
<div id="siteContent"> <script type="text/javascript">
                    sas_pageid='64530/497008';	// Page : H24INFO/h24-home
                    sas_formatid=28319;		// Format : Habillage 1x1
                    sas_target='';			// Ciblage
                    SmartAdServer(sas_pageid,sas_formatid,sas_target);
                </script>
<noscript>
                    <a href="http://www3.smartadserver.com/call/pubjumpi/64530/497008/28319/S/[timestamp]/?" target="_blank">
                    <img src="http://www3.smartadserver.com/call/pubi/64530/497008/28319/S/[timestamp]/?" border="0" alt="" /></a>
					</noscript></div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="box red td-container">
<script type="text/javascript">
					sas_pageid='64530/497008';	// Page : H24INFO/h24-accueil
					sas_formatid=33008;		// Format : 1.N.Mega-Top 970x250
					sas_target='';			// Ciblage
					SmartAdServer(sas_pageid,sas_formatid,sas_target);
                </script>
<noscript>
                    <a href="http://www3.smartadserver.com/call/pubjumpi/64530/497008/33008/S/[timestamp]/?" target="_blank">
                    <img src="http://www3.smartadserver.com/call/pubi/64530/497008/33008/S/[timestamp]/?" border="0" alt="" /></a>
 </noscript></div>
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><nav aria-label="breadcrumb"><ol class="breadcrumb" itemscope itemtype="https://schema.org/BreadcrumbList"><li class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a itemscope itemtype="http://schema.org/WebPage" itemprop="item" itemid="https://www.h24info.ma" href="https://www.h24info.ma"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li class="breadcrumb-item active" aria-current="page" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><span itemprop="name">Pédophilie: un enseignant du primaire placé en garde-à-vue à El Kelaâ des Sraghna</span><meta itemprop="position" content="2" /></li></ol></nav><div class="entry-crumbs"><span><a title="Voir tous les articles dans Maroc" class="entry-crumb" href="https://www.h24info.ma/maroc/">Maroc</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Pédophilie: un enseignant du primaire placé en garde-à-vue à El Kelaâ des...</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-452478" class="post-452478 post type-post status-publish format-standard has-post-thumbnail hentry category-maroc category-societe tag-detournement-de-mineurs tag-ecole-primaire tag-el-kelaa-des-sraghna tag-enseignant tag-pedophilie" itemscope itemtype="https://schema.org/Article" 47>
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="https://www.h24info.ma/maroc/">Maroc</a></li><li class="entry-category"><a href="https://www.h24info.ma/maroc/societe/">Société</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Pédophilie: un enseignant du primaire placé en garde-à-vue à El Kelaâ des Sraghna</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Par</div> <a href="https://www.h24info.ma/author/map/">H24Info.ma avec MAP</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-04T16:00:40+00:00">4 février, 2021 16:00</time></span>  <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-452478">812</span></div> </div>
</header>
</div>
<div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Share</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.h24info.ma%2Fmaroc%2Fpedophilie-un-enseignant-du-primaire-place-en-garde-a-vue-a-el-kelaa-des-sraghna%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=P%C3%A9dophilie%3A+un+enseignant+du+primaire+plac%C3%A9+en+garde-%C3%A0-vue+%C3%A0+El+Kela%C3%A2+des+Sraghna&url=https%3A%2F%2Fwww.h24info.ma%2Fmaroc%2Fpedophilie-un-enseignant-du-primaire-place-en-garde-a-vue-a-el-kelaa-des-sraghna%2F&via=H24info">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=P%C3%A9dophilie%3A+un+enseignant+du+primaire+plac%C3%A9+en+garde-%C3%A0-vue+%C3%A0+El+Kela%C3%A2+des+Sraghna %0A%0A https://www.h24info.ma/maroc/pedophilie-un-enseignant-du-primaire-place-en-garde-a-vue-a-el-kelaa-des-sraghna/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content tagdiv-type">
<div class="td-post-featured-image"><figure><a href="https://www.h24info.ma/wp-content/uploads/2020/02/pédophilie-e1578646726172.jpg" data-caption="Image d&#039;illustration. Crédit: DR."><img width="696" height="391" class="entry-thumb td-modal-image" src="https://www.h24info.ma/wp-content/uploads/2020/02/pédophilie-e1578646726172-696x391.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2020/02/pédophilie-e1578646726172-696x391.jpg 696w, https://www.h24info.ma/wp-content/uploads/2020/02/pédophilie-e1578646726172-300x169.jpg 300w, https://www.h24info.ma/wp-content/uploads/2020/02/pédophilie-e1578646726172-768x432.jpg 768w, https://www.h24info.ma/wp-content/uploads/2020/02/pédophilie-e1578646726172-747x420.jpg 747w, https://www.h24info.ma/wp-content/uploads/2020/02/pédophilie-e1578646726172.jpg 900w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="pédophilie-e1578646726172" /></a><figcaption class="wp-caption-text">Image d'illustration. Crédit: DR.</figcaption></figure></div>
<p><strong>La Brigade de la police judiciaire relevant d&rsquo;El Kelaâ des Sraghna a ouvert mercredi soir une enquête judiciaire, sous la supervision du parquet compétent, en vue de vérifier les actes criminels reprochés à un enseignant au primaire, pour son implication présumée dans une affaire de détournement de mineurs, d&rsquo;attentat à la pudeur et de harcèlement sexuel.</strong></p><div class='code-block code-block-2' style='margin: 8px 0; clear: both;'>
<div style="width:100%;height:auto;margin:0 auto;text-align:center" class="pave">
<script type="text/javascript">
			if(/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
			sas_pageid='64530/497008';	// Page : H24INFO/h24-home
			sas_formatid=33009;		// Format : Pave Top 300x250
			sas_target='';			// Ciblage
			SmartAdServer(sas_pageid,sas_formatid,sas_target);
			}
			</script>
<noscript>

			<script>
			if(/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
			</script>

			<a href="http://www3.smartadserver.com/call/pubjumpi/64530/497008/33009/S/[timestamp]/?" target="_blank">
			<img src="http://www3.smartadserver.com/call/pubi/64530/497008/33009/S/[timestamp]/?" border="0" alt="" /></a>
			<script>
			}
			</script>
			</noscript>
</div></div>
<p>La Direction générale de la sûreté nationale (DGSN) a indiqué jeudi, dans un communiqué, que les services de la sûreté nationale d&rsquo;El Kelaâ des Sraghna avaient reçu une plainte de la part des tuteurs de huit élèves filles accusant le suspect de détournement des victimes, de harcèlement sexuel et d&rsquo;attentat à la pudeur, ce qui a nécessité d&rsquo;ouvrir une enquête judiciaire et de soumettre les présumées victimes à une expertise médicale.</p><div class='code-block code-block-4' style='margin: 8px 0; clear: both;'>
<div style="width:100%;height:auto;margin:0 auto;text-align:center" class="pave">
<script type="text/javascript">
			if(/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
			sas_pageid='64530/497008';	// Page : H24INFO/h24-home
			sas_formatid=86828;		// Format : Pave Top 300x250
			sas_target='';			// Ciblage
			SmartAdServer(sas_pageid,sas_formatid,sas_target);
			}
			</script>
<noscript>

			<script>
			if(/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
			</script>

			<a href="http://www3.smartadserver.com/call/pubjumpi/64530/497008/86828/S/[timestamp]/?" target="_blank">
			<img src="http://www3.smartadserver.com/call/pubi/64530/497008/86828/S/[timestamp]/?" border="0" alt="" /></a>
			<script>
			}
			</script>
			</noscript>
</div></div>
<p>Le mis en cause (44 ans) a été placé en garde à vue à la disposition de l&rsquo;enquête préliminaire menée sous la supervision du parquet compétent, en vue de vérifier les actes criminels qui lui sont attribués et d&rsquo;élucider tous les tenants et aboutissants de cette affaire, a conclu la DGSN.</p>
<div class="td-post-source-tags"><ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="">détournement de mineurs</a></li><li><a href="">école primaire</a></li><li><a href="">El Kelaâ des Sraghna</a></li><li><a href="">Enseignant</a></li><li><a href="">Pédophilie</a></li></ul></div><div class='rp4wp-related-posts'>
<h3>Articles Liés</h3>
<ul>
<li><div class='rp4wp-related-post-content'>
<a href='https://www.h24info.ma/maroc/pedophilie-beneficiant-de-la-liberte-provisoire-un-koweitien-quitte-le-territoire/'>Pédophilie: bénéficiant de la liberté provisoire, un Koweïtien quitte le territoire</a><p>Le premier président de la Cour d'appel de Marrakech a déclaré que le Koweïtien accusé…</p></div>
</li>
<li><div class='rp4wp-related-post-content'>
<a href='https://www.h24info.ma/maroc/pedophilie-cour-dappel-de-marrakech-interdit-au-ressortissant-koweitien-de-quitter-le-territoire/'>Pédophilie: la Cour d’appel de Marrakech interdit à un Koweïtien de quitter le territoire</a><p>Après avoir décidé de poursuivre un ressortissant koweitien accusé de pédophilie en état de liberté…</p></div>
</li>
<li><div class='rp4wp-related-post-content'>
<a href='https://www.h24info.ma/maroc/video-scandale-pedophilie-un-prof-interpelle-avec-une-eleve-de-12-ans-a-tanger/'>Vidéo. Pédophilie: arrestation d'un instituteur pour une relation avec une élève de 12 ans</a><p>Un scandale de pédophilie a éclaté récemment dans le quartier de Souani à Tanger. Un…</p></div>
</li>
</ul>
</div>
<div class='code-block code-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div style="width:100%;height:auto;margin:0 auto;text-align:center" class="pave">
<script type="text/javascript">
			if(/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
			sas_pageid='64530/497008';	// Page : H24INFO/h24-home
			sas_formatid=28314;		// Format : Pave Top 300x250
			sas_target='';			// Ciblage
			SmartAdServer(sas_pageid,sas_formatid,sas_target);
			}
			</script>
<noscript>

			<script>
			if(/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
			</script>

			<a href="http://www3.smartadserver.com/call/pubjumpi/64530/497008/28314/S/[timestamp]/?" target="_blank">
			<img src="http://www3.smartadserver.com/call/pubi/64530/497008/28314/S/[timestamp]/?" border="0" alt="" /></a>
			<script>
			}
			</script>
			</noscript>
</div></div>

</div>
<footer>
 
<div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-dark-bg td-ps-notext td-post-sharing-style14 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Share</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.h24info.ma%2Fmaroc%2Fpedophilie-un-enseignant-du-primaire-place-en-garde-a-vue-a-el-kelaa-des-sraghna%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=P%C3%A9dophilie%3A+un+enseignant+du+primaire+plac%C3%A9+en+garde-%C3%A0-vue+%C3%A0+El+Kela%C3%A2+des+Sraghna&url=https%3A%2F%2Fwww.h24info.ma%2Fmaroc%2Fpedophilie-un-enseignant-du-primaire-place-en-garde-a-vue-a-el-kelaa-des-sraghna%2F&via=H24info">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=P%C3%A9dophilie%3A+un+enseignant+du+primaire+plac%C3%A9+en+garde-%C3%A0-vue+%C3%A0+El+Kela%C3%A2+des+Sraghna %0A%0A https://www.h24info.ma/maroc/pedophilie-un-enseignant-du-primaire-place-en-garde-a-vue-a-el-kelaa-des-sraghna/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Article précédent</span><a href="https://www.h24info.ma/monde/covid-19-la-theorie-dune-fuite-dun-labo-chinois-jugee-peu-credible-par-loms/">Covid-19: la théorie d&rsquo;une fuite d&rsquo;un labo chinois jugée peu crédible par l&rsquo;OMS</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Article suivant</span><a href="https://www.h24info.ma/maroc/sante/covid-19-prolongation-de-letat-durgence-sanitaire-jusquau-10-mars-2021/">Covid-19: Prolongation de l&rsquo;état d’urgence sanitaire jusqu’au 10 mars 2021</a></div></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.h24info.ma/author/map/">H24Info.ma avec MAP</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="H24Info.ma avec MAP"></span><meta itemprop="datePublished" content="2021-02-04T16:00:40+00:00"><meta itemprop="dateModified" content="2021-02-04T16:00:53+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.h24info.ma/maroc/pedophilie-un-enseignant-du-primaire-place-en-garde-a-vue-a-el-kelaa-des-sraghna/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.h24info.ma/wp-content/uploads/2019/10/h24-2-1-1-1.png"></span><meta itemprop="name" content="H24info"></span><meta itemprop="headline " content="Pédophilie: un enseignant du primaire placé en garde-à-vue à El Kelaâ des Sraghna"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.h24info.ma/wp-content/uploads/2020/02/pédophilie-e1578646726172.jpg"><meta itemprop="width" content="900"><meta itemprop="height" content="506"></span> </footer>
</article> 
<div class="td_block_wrap td_block_related_posts td_uid_37_601c2a829c6ff_rand td_with_ajax_pagination td-pb-border-top td_block_template_4" data-td-block-uid="td_uid_37_601c2a829c6ff"><script>var block_td_uid_37_601c2a829c6ff = new tdBlock();
block_td_uid_37_601c2a829c6ff.id = "td_uid_37_601c2a829c6ff";
block_td_uid_37_601c2a829c6ff.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_37_601c2a829c6ff_rand","td_column_number":3,"live_filter_cur_post_id":452478,"live_filter_cur_post_author":"21","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_37_601c2a829c6ff_rand","tdc_css_class_style":"td_uid_37_601c2a829c6ff_rand_style"}';
block_td_uid_37_601c2a829c6ff.td_column_number = "3";
block_td_uid_37_601c2a829c6ff.block_type = "td_block_related_posts";
block_td_uid_37_601c2a829c6ff.post_count = "3";
block_td_uid_37_601c2a829c6ff.found_posts = "15007";
block_td_uid_37_601c2a829c6ff.header_color = "";
block_td_uid_37_601c2a829c6ff.ajax_pagination_infinite_stop = "";
block_td_uid_37_601c2a829c6ff.max_num_pages = "5003";
tdBlocksArray.push(block_td_uid_37_601c2a829c6ff);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_38_601c2a82ac777" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_37_601c2a829c6ff" href="#">ARTICLES CONNEXES</a><a id="td_uid_39_601c2a82ac77d" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_37_601c2a829c6ff" href="#">PLUS DE L'AUTEUR</a></h4><div id=td_uid_37_601c2a829c6ff class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/maroc/lambassadeur-disrael-a-rabat-sous-le-charme-du-maroc/" rel="bookmark" class="td-image-wrap" title="Vidéo. L&rsquo;«ambassadeur» d&rsquo;Israël à Rabat sous le charme du Maroc"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2021/02/Capture-décran-2021-02-04-à-12.31.23-218x150.png" srcset="https://www.h24info.ma/wp-content/uploads/2021/02/Capture-décran-2021-02-04-à-12.31.23-218x150.png 218w, https://www.h24info.ma/wp-content/uploads/2021/02/Capture-décran-2021-02-04-à-12.31.23-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vidéo. L&rsquo;«ambassadeur» d&rsquo;Israël à Rabat sous le charme du Maroc" /></a></div> <a href="https://www.h24info.ma/maroc/" class="td-post-category">Maroc</a> </div>
<div class="item-details">
<h1 class="entry-title td-module-title"><a href="https://www.h24info.ma/maroc/lambassadeur-disrael-a-rabat-sous-le-charme-du-maroc/" rel="bookmark" title="Vidéo. L&rsquo;«ambassadeur» d&rsquo;Israël à Rabat sous le charme du Maroc">Vidéo. L&rsquo;«ambassadeur» d&rsquo;Israël à Rabat sous le charme du Maroc</a></h1> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/maroc/democratie-le-maroc-recule-mais-demeure-un-regime-hybride/" rel="bookmark" class="td-image-wrap" title="Démocratie: le Maroc recule, mais demeure un «régime hybride»"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2020/05/8bb9e363-3b8f-435b-9043-6cdda24597e5-218x150.jpeg" srcset="https://www.h24info.ma/wp-content/uploads/2020/05/8bb9e363-3b8f-435b-9043-6cdda24597e5-218x150.jpeg 218w, https://www.h24info.ma/wp-content/uploads/2020/05/8bb9e363-3b8f-435b-9043-6cdda24597e5-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Démocratie: le Maroc recule, mais demeure un «régime hybride»" /></a></div> <a href="https://www.h24info.ma/maroc/" class="td-post-category">Maroc</a> </div>
<div class="item-details">
<h1 class="entry-title td-module-title"><a href="https://www.h24info.ma/maroc/democratie-le-maroc-recule-mais-demeure-un-regime-hybride/" rel="bookmark" title="Démocratie: le Maroc recule, mais demeure un «régime hybride»">Démocratie: le Maroc recule, mais demeure un «régime hybride»</a></h1> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/maroc/berrechid-un-commandant-de-la-paix-suspendu-pour-reception-indue-du-vaccin-anti-covid19/" rel="bookmark" class="td-image-wrap" title="Berrechid: un commandant de la paix suspendu pour réception indue du vaccin anti-covid19"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2019/12/police-1-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2019/12/police-1-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2019/12/police-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Berrechid: un commandant de la paix suspendu pour réception indue du vaccin anti-covid19" /></a></div> <a href="https://www.h24info.ma/maroc/" class="td-post-category">Maroc</a> </div>
<div class="item-details">
<h1 class="entry-title td-module-title"><a href="https://www.h24info.ma/maroc/berrechid-un-commandant-de-la-paix-suspendu-pour-reception-indue-du-vaccin-anti-covid19/" rel="bookmark" title="Berrechid: un commandant de la paix suspendu pour réception indue du vaccin anti-covid19">Berrechid: un commandant de la paix suspendu pour réception indue du vaccin anti-covid19</a></h1> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_37_601c2a829c6ff" data-td_block_id="td_uid_37_601c2a829c6ff"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_37_601c2a829c6ff" data-td_block_id="td_uid_37_601c2a829c6ff"><i class="td-icon-font td-icon-menu-right"></i></a></div></div>  <div style="width:100%;height:auto;">
<div class="OUTBRAIN" data-src="https://www.h24info.ma/maroc/pedophilie-un-enseignant-du-primaire-place-en-garde-a-vue-a-el-kelaa-des-sraghna/" data-widget-id="AR_1" data-ob-template="h24info"></div>
<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
</div>
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div style="width:100%;height:auto;margin:0 auto;text-align:center" class="pave">
<script type="text/javascript">
			if(! /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
			sas_pageid='64530/497008';	// Page : H24INFO/h24-home
			sas_formatid=33009;		// Format : Pave Top 300x250
			sas_target='';			// Ciblage
			SmartAdServer(sas_pageid,sas_formatid,sas_target);
			}
			</script>
<noscript>

			<script>
			if(! /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
			</script>

			<a href="http://www3.smartadserver.com/call/pubjumpi/64530/497008/33009/S/[timestamp]/?" target="_blank">
			<img src="http://www3.smartadserver.com/call/pubi/64530/497008/33009/S/[timestamp]/?" border="0" alt="" /></a>
			<script>
			}
			</script>
			</noscript>
</div><br><div class="td_block_wrap td_block_weather td_block_widget td_uid_40_601c2a82ad948_rand td-pb-border-top td_block_template_4" data-td-block-uid="td_uid_40_601c2a82ad948"><div class="td-block-title-wrap"></div><div id=td_uid_40_601c2a82ad948 class="td-weather-wrap td_block_inner td-column-1">
<div class="td-weather-header">
<div class="td-weather-city">Casablanca</div>
<div class="td-weather-condition">partiellement nuageux</div>
<i class="td-location-icon td-icons-location" data-block-uid="td_uid_40_601c2a82ad948"></i>
</div>
<div class="td-weather-set-location">
<form class="td-manual-location-form" action="#" data-block-uid="td_uid_40_601c2a82ad948">
<input id="td_uid_40_601c2a82ad948" class="td-location-set-input" type="text" name="location" value="">
<label>enter location</label>
</form>
</div>
<div class="td-weather-temperature">
<div class="td-weather-temp-wrap">
<div class="td-weather-animated-icon">
<span class="td_animation_sprite-27-100-80-0-0-1 scattered-clouds-d td-w-today-icon" data-td-block-uid="td_uid_40_601c2a82ad948"></span>
</div>
<div class="td-weather-now" data-block-uid="td_uid_40_601c2a82ad948">
<span class="td-big-degrees">15.3</span>
<span class="td-circle">&deg;</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-lo-hi">
<div class="td-weather-degrees-wrap">
<i class="td-up-icon td-icons-arrows-up"></i>
<span class="td-small-degrees td-w-high-temp">17</span>
<span class="td-circle">&deg;</span>
</div>
<div class="td-weather-degrees-wrap">
<i class="td-down-icon td-icons-arrows-down"></i>
<span class="td-small-degrees td-w-low-temp">13</span>
<span class="td-circle">&deg;</span>
</div>
</div>
</div>
</div>
<div class="td-weather-info-wrap">
<div class="td-weather-information">
<div class="td-weather-section-1">
<i class="td-icons-drop"></i>
<span class="td-weather-parameter td-w-today-humidity">88 %</span>
</div>
<div class="td-weather-section-2">
<i class="td-icons-wind"></i>
<span class="td-weather-parameter td-w-today-wind-speed">4.6kmh</span>
</div>
<div class="td-weather-section-3">
<i class="td-icons-cloud"></i>
<span class="td-weather-parameter td-w-today-clouds">40 %</span>
</div>
</div>
<div class="td-weather-week">
<div class="td-weather-days">
<div class="td-day-0">jeu</div>
<div class="td-day-degrees">
<span class="td-degrees-0">15</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-1">ven</div>
<div class="td-day-degrees">
<span class="td-degrees-1">16</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-2">sam</div>
<div class="td-day-degrees">
<span class="td-degrees-2">15</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-3">dim</div>
<div class="td-day-degrees">
<span class="td-degrees-3">15</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-4">lun</div>
<div class="td-day-degrees">
<span class="td-degrees-4">17</span>
<span class="td-circle">&deg;</span>
</div>
</div>
</div>
</div>
</div></div> <div style="width:100%;height:auto;margin:0 auto;text-align:center" class="pave">
<script type="text/javascript">
			if(! /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
			sas_pageid='64530/497008';	// Page : H24INFO/h24-home
			sas_formatid=86828;		// Format : Pave 2 Top 300x250
			sas_target='';			// Ciblage
			SmartAdServer(sas_pageid,sas_formatid,sas_target);
			}
			</script>
<noscript>

			<script>
			if(! /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
			</script>

			<a href="http://www3.smartadserver.com/call/pubjumpi/64530/497008/86828/S/[timestamp]/?" target="_blank">
			<img src="http://www3.smartadserver.com/call/pubi/64530/497008/86828/S/[timestamp]/?" border="0" alt="" /></a>
			<script>
			}
			</script>
			</noscript>
</div><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_41_601c2a82adc19_rand td-pb-border-top td_block_template_4"><div class="td-block-title-wrap"></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info td_social_info_counter">502,610</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/h24info">J'aime</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info td_social_info_counter">0</span><span class="td_social_info td_social_info_name">Suiveurs</span><span class="td_social_button"><a href="https://twitter.com/H24Info">Suivre</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info td_social_info_counter">126,000</span><span class="td_social_info td_social_info_name">Abonnés</span><span class="td_social_button"><a href="https://www.youtube.com/channel/UCAJ_PZ-7l-K3rUV98P_ISvA">S'abonner</a></span></div></div></div></div> <aside class="td_block_template_4 widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
<caption>février 2021</caption>
<thead>
<tr>
<th scope="col" title="lundi">L</th>
<th scope="col" title="mardi">M</th>
<th scope="col" title="mercredi">M</th>
<th scope="col" title="jeudi">J</th>
<th scope="col" title="vendredi">V</th>
<th scope="col" title="samedi">S</th>
<th scope="col" title="dimanche">D</th>
</tr>
</thead>
<tbody>
<tr><td><a href="https://www.h24info.ma/2021/02/01/" aria-label="Publications publiées sur 1 February 2021">1</a></td><td><a href="https://www.h24info.ma/2021/02/02/" aria-label="Publications publiées sur 2 February 2021">2</a></td><td><a href="https://www.h24info.ma/2021/02/03/" aria-label="Publications publiées sur 3 February 2021">3</a></td><td id="today"><a href="https://www.h24info.ma/2021/02/04/" aria-label="Publications publiées sur 4 February 2021">4</a></td><td>5</td><td>6</td><td>7</td>
</tr>
<tr>
<td>8</td><td>9</td><td>10</td><td>11</td><td>12</td><td>13</td><td>14</td>
</tr>
<tr>
<td>15</td><td>16</td><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td>
</tr>
<tr>
<td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td>
</tr>
</tbody>
</table><nav aria-label="Mois précédents et suivants" class="wp-calendar-nav">
<span class="wp-calendar-nav-prev"><a href="https://www.h24info.ma/2021/01/">&laquo; Jan</a></span>
<span class="pad">&nbsp;</span>
<span class="wp-calendar-nav-next">&nbsp;</span>
</nav></div></aside><aside class="td_block_template_4 widget widget_text"> <div class="textwidget"></div>
</aside><div style="width:100%;height:auto;margin:0 auto;text-align:center" class="pave">
<script type="text/javascript">
	if(! /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
		sas_pageid='64530/497008';	// Page : H24INFO/h24-home
		sas_formatid=28314;		// Format : Pave Top 300x250
		sas_target='';			// Ciblage
		SmartAdServer(sas_pageid,sas_formatid,sas_target);
	}
	</script>
<noscript>

	<script>
	if(! /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
	</script>

	<a href="http://www3.smartadserver.com/call/pubjumpi/64530/497008/28314/S/[timestamp]/?" target="_blank">
	<img src="http://www3.smartadserver.com/call/pubi/64530/497008/28314/S/[timestamp]/?" border="0" alt="" /></a>
	<script>
	}
	</script>
	</noscript>
</div> </div>
</div>
</div> 
</div> 
</div> 


<div class="td-footer-wrapper td-footer-container  ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
</div>
<div class="td-footer-bottom-full">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.h24info.ma/"><img src="https://www.h24info.ma/wp-content/uploads/2019/10/h24-2-1-1.png" alt="" title="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>À PROPOS</span></div>H24INFO.ma fait partie du Groupe GEOMEDIA, un des groupes-médias les plus importants au Maroc avec 3 titres majeurs (Print et Web): L’Officiel, Plurielle et H24 Info.</br>
Crée en 2013, H24Info s’est imposé comme le support-média francophone de référence auprès de lecteurs en quête d’une information fiable et instantanée sur le canal digital. H24 Info enregistre plus de 2,5 Millions de visites mensuelles.</br>
Numéro dépôt légal ص 2018/22
<div class="div-lien-footer">
<a class="lien-footer" href="https://www.h24info.ma/mentions-legales/"> Mentions légales </a>
</div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SUIVEZ NOUS</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/H24Info/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://fr.linkedin.com/company/h24info" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/h24info" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/H24InfoTV" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></aside></div> </div>
</div>
</div>
</div>

<div class="td-sub-footer-container  ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
</div>
<div class="td-pb-span td-sub-footer-copy">
&copy; Powred by Geomedia </div>
</div>
</div>
</div>
</div>
<div class="td-more-articles-box">
<i class="td-icon-close td-close-more-articles-box"></i>
<span class="td-more-articles-box-title">PLUS D'ARTICLES</span>
<div class="td-content-more-articles-box">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.h24info.ma/maroc/sante/covid-19-620-nouveaux-cas-28-deces-et-351-723-personnes-vaccinees-ce-jeudi-5-fevrier/" rel="bookmark" class="td-image-wrap" title="Covid-19: 620 nouveaux cas, 28 décès et 351.723 personnes vaccinées, ce jeudi 4 février"><img width="100" height="70" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2021/02/vaccination-maroc2-trtw-100x70.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2021/02/vaccination-maroc2-trtw-100x70.jpg 100w, https://www.h24info.ma/wp-content/uploads/2021/02/vaccination-maroc2-trtw-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Covid-19: 620 nouveaux cas, 28 décès et 351.723 personnes vaccinées, ce jeudi 4 février" /></a></div>
<div class="item-details">
<h1 class="entry-title td-module-title"><a href="https://www.h24info.ma/maroc/sante/covid-19-620-nouveaux-cas-28-deces-et-351-723-personnes-vaccinees-ce-jeudi-5-fevrier/" rel="bookmark" title="Covid-19: 620 nouveaux cas, 28 décès et 351.723 personnes vaccinées, ce jeudi 4 février">Covid-19: 620 nouveaux cas, 28 décès...</a></h1> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-04T17:57:06+00:00">4 février, 2021 17:57</time></span> </div>
</div>
</div>
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.h24info.ma/maroc/politique/video-rebbah-pret-a-se-rendre-a-israel-pour-servir-son-pays/" rel="bookmark" class="td-image-wrap" title="Vidéo. Rebbah prêt à se rendre à Israël « pour servir (son) pays »"><img width="98" height="70" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2018/11/Aziz-Rebbah-RT-7.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2018/11/Aziz-Rebbah-RT-7.jpg 700w, https://www.h24info.ma/wp-content/uploads/2018/11/Aziz-Rebbah-RT-7-300x213.jpg 300w" sizes="(max-width: 98px) 100vw, 98px" alt="" title="Vidéo. Rebbah prêt à se rendre à Israël « pour servir (son) pays »" /></a></div>
<div class="item-details">
<h1 class="entry-title td-module-title"><a href="https://www.h24info.ma/maroc/politique/video-rebbah-pret-a-se-rendre-a-israel-pour-servir-son-pays/" rel="bookmark" title="Vidéo. Rebbah prêt à se rendre à Israël « pour servir (son) pays »">Vidéo. Rebbah prêt à se rendre...</a></h1> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-04T17:15:53+00:00">4 février, 2021 17:15</time></span> </div>
</div>
</div>
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.h24info.ma/maroc/sante/covid-19-prolongation-de-letat-durgence-sanitaire-jusquau-10-mars-2021/" rel="bookmark" class="td-image-wrap" title="Covid-19: Prolongation de l&rsquo;état d’urgence sanitaire jusqu’au 10 mars 2021"><img width="100" height="70" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2021/01/etat-d-urgence-sanitaire-maroc-100x70.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2021/01/etat-d-urgence-sanitaire-maroc-100x70.jpg 100w, https://www.h24info.ma/wp-content/uploads/2021/01/etat-d-urgence-sanitaire-maroc-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Covid-19: Prolongation de l&rsquo;état d’urgence sanitaire jusqu’au 10 mars 2021" /></a></div>
<div class="item-details">
<h1 class="entry-title td-module-title"><a href="https://www.h24info.ma/maroc/sante/covid-19-prolongation-de-letat-durgence-sanitaire-jusquau-10-mars-2021/" rel="bookmark" title="Covid-19: Prolongation de l&rsquo;état d’urgence sanitaire jusqu’au 10 mars 2021">Covid-19: Prolongation de l&rsquo;état d’urgence sanitaire...</a></h1> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-04T16:38:22+00:00">4 février, 2021 16:38</time></span> </div>
</div>
</div>
</div>
</div>


<style type="text/css" media="screen">
/* custom css theme panel */
#menu-item-newsletter a {
    color: black;
    font-size: 18px;
    background-color: #ffb700;
    margin-top: 14px;
}

.td-big-grid-post .td-meta-align {
    pointer-events: none;
    width: 100%;
    padding-top: 25%;
}


.td-big-grid-post .td-meta-info-container {
    position: absolute;
    pointer-events: none;
    z-index: 1;
    width: 100%;
    height: 100%;
    background: #0034ff24;
}

.menu-menu-container{ 
margin-right: 12% !important;
}

.astero-credit {
    display: none;
}


.wp-optin-dialog-container .wp-optin-dialog-powered-by {
    color: #ebeaeb;
}
.wp-optin-dialog-container {
top: 20%;
}


.td-next-prev-wrap a {
    font-size: 20px;
    color: #4a8f5e;
}

.td-header-style-6 .black-menu .sf-menu>.current-menu-item>a, .td-header-style-6 .black-menu .sf-menu>.current-menu-ancestor>a, .td-header-style-6 .black-menu .sf-menu>.current-category-ancestor>a, .td-header-style-6 .black-menu .sf-menu>li>a:hover, .td-header-style-6 .black-menu .sf-menu>.sfHover>a {
    background-color: #151515;
}
code {
    background-color: #fff;
    padding: 6px 12px;
    width: 100%;
    float: left;
    font-family: arial;
    background: #eaeaea;
    border-left: 4px solid #000;
}
code span{color:#000;font-weight:bold;}

code a{color:#000;font-size:16px;font-weight:bold;}

code {
    background-color: #fff;
    padding: 6px 12px;
    width: 100%;
    float: left;
    font-family: arial;
    background: #eaeaea;
    border-left: 4px solid #000;
}

.td-post-next-prev-content span {
    display: block;
    font-size: 18px;
    color: #c1c1c1;
    margin-bottom: 7px;
    text-transform: uppercase;
    font-weight: bold;
    color:#009688;
}
.rp4wp-related-post-content {
    background: #eaeaea;
    padding: 12px;
    border-left: 4px solid #34495e;
}
.rp4wp-related-post-content a {
    color: #000;
    font-weight: bold;
    font-size: 14px;
}

.rp4wp-related-posts ul {
    width: 100%;
    padding: 0;
    margin: 0;
    float: left;
}

.rp4wp-related-posts ul>li {
    list-style: none;
    padding: 0;
    margin: 0;
    padding-bottom: 20px;
    clear: both;
}

.rp4wp-related-posts h3 {
    font-weight: bold;
    color: #009688;
    text-transform: uppercase;
    font-size: 18px;
}

.td-social-but-icon {
    padding-left: 13px;
    padding-right: 13px;
    line-height: 40px;
    z-index: 1;
    padding-top: 13px;
}
.td-ps-notext .td-social-but-icon {
    width: 51px;
    height: 51px;
}

@media (min-width: 769px) {
    .td-boxed-layout .td-container-wrap {
    width: 975px;
}
    
    .td-container-wrap {
    background-color:#fff;
margin-left: auto;
margin-right: auto;
width: 975px;
}
.td-container,
.tdc-row,
.tdc-row-composer {
  width: 975px !important;
}
.td-container::after, .tdc-row::after, .tdc-row-composer::after {
 
    padding-top: 0PX;
}
  }
  .td-crumb-container {
    min-height: 0px !important;

}
.td-crumb-container {
    min-height: 35px;
    margin-bottom: 10px;
    padding-top: 0px!important;
}
.td-header-main-menu {
 
    padding-right: 15px!important;
}



.td-header-wrap .td-header-menu-wrap-full, .td-header-menu-wrap.td-affix, .td-header-style-3 .td-header-main-menu, .td-header-style-3 .td-affix .td-header-main-menu, .td-header-style-4 .td-header-main-menu, .td-header-style-4 .td-affix .td-header-main-menu, .td-header-style-8 .td-header-menu-wrap.td-affix, .td-header-style-8 .td-header-top-menu-full {
 
    width: 100%;
}
.td-footer-wrapper, .td-footer-wrapper .td_block_template_7 .td-block-title > *, .td-footer-wrapper .td_block_template_17 .td-block-title, .td-footer-wrapper .td-block-title-wrap .td-wrapper-pulldown-filter {
  
    width: 100%;
}
.header-search-wrap .td-icon-search {

    width: 15px !important;
 
}

.td-header-style-6 .td-main-menu-logo {
  
    margin-right: 0px !important;
  
}
.sf-menu > li > a {
    padding: 0 10px;
 
}

</style>
<script type="text/javascript">(adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8609379326475539",
    enable_page_level_ads: true
  });

var el = document.querySelector('.td-footer-bottom-full .td-pb-span5 .block-title');
var a = document.createElement('a');
a.innerHTML = 'Qui sommes nous ?';
a.classList.add('lien-footer');

a.href = 'https://www.h24info.ma/qui-sommes-nous/';

el.appendChild(a);</script><script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js' id='jquery-js'></script>
<script type='text/javascript' src='https://www.h24info.ma/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.8' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.h24info.ma/wp-includes/js/comment-reply.min.js?ver=5.5.3' id='comment-reply-js'></script>
<script type='text/javascript' id='wpdreams-ajaxsearchlite-js-extra'>
/* <![CDATA[ */
var ajaxsearchlite = {"ajaxurl":"https:\/\/www.h24info.ma\/wp-admin\/admin-ajax.php","backend_ajaxurl":"https:\/\/www.h24info.ma\/wp-admin\/admin-ajax.php","js_scope":"jQuery"};
var ASL = {"ajaxurl":"https:\/\/www.h24info.ma\/wp-admin\/admin-ajax.php","backend_ajaxurl":"https:\/\/www.h24info.ma\/wp-admin\/admin-ajax.php","js_scope":"jQuery","detect_ajax":"0","scrollbar":"1","js_retain_popstate":"0","version":"4743","fix_duplicates":"1","analytics":{"method":0,"tracking_id":"","string":"?ajax_search={asl_term}","event":{"focus":{"active":1,"action":"focus","category":"ASL","label":"Input focus","value":"1"},"search_start":{"active":0,"action":"search_start","category":"ASL","label":"Phrase: {phrase}","value":"1"},"search_end":{"active":1,"action":"search_end","category":"ASL","label":"{phrase} | {results_count}","value":"1"},"magnifier":{"active":1,"action":"magnifier","category":"ASL","label":"Magnifier clicked","value":"1"},"return":{"active":1,"action":"return","category":"ASL","label":"Return button pressed","value":"1"},"facet_change":{"active":0,"action":"facet_change","category":"ASL","label":"{option_label} | {option_value}","value":"1"},"result_click":{"active":1,"action":"result_click","category":"ASL","label":"{result_title} | {result_url}","value":"1"}}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.h24info.ma/wp-content/plugins/ajax-search-lite/js/min/jquery.ajaxsearchlite.min.js?ver=4.8.6' id='wpdreams-ajaxsearchlite-js'></script>
<script type='text/javascript' src='https://www.h24info.ma/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_40_601c2a82ad948","location":"casablanca, Ma","api_location":"Casablanca","api_language":"fr","api_key":"da9e917b8c8148c6eeb788c041544c44","today_icon":"scattered-clouds-d","today_icon_text":"partiellement nuageux","today_temp":[15.300000000000000710542735760100185871124267578125,59.5],"today_humidity":88,"today_wind_speed":[4.5999999999999996447286321199499070644378662109375,2.899999999999999911182158029987476766109466552734375],"today_min":[13,55.39999999999999857891452847979962825775146484375],"today_max":[17,62.60000000000000142108547152020037174224853515625],"today_clouds":40,"current_unit":0,"forecast":[{"timestamp":1612461600,"day_name":"jeu","day_temp":[15,60],"owm_day_index":0},{"timestamp":1612483200,"day_name":"ven","day_temp":[16,60],"owm_day_index":2},{"timestamp":1612569600,"day_name":"sam","day_temp":[15,59],"owm_day_index":10},{"timestamp":1612656000,"day_name":"dim","day_temp":[15,58],"owm_day_index":18},{"timestamp":1612742400,"day_name":"lun","day_temp":[17,63],"owm_day_index":26},{"timestamp":1612828800,"day_name":"mar","day_temp":[13,56],"owm_day_index":34}]});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[452478]");
                });
            
</script>
</body>
</html>


