<style>
#cookie-notice
{z-index:5000000000000 !important;}

</style>
<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr-FR" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>


<!--script h24 homepage Interstitial-->



<link rel="icon" type="image/jpg" href="https://plurielle.ma/ico2.jpg" />

    <title>Education: Amzazi interdit les portables en classe, même pour les professeurs - H24info</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.h24info.ma/xmlrpc.php" />
    <meta property="og:image" content="https://www.h24info.ma/wp-content/uploads/2018/01/Said-Amzazi-Aicpress.jpg" /><meta name="author" content="H24info">

<!-- This site is optimized with the Yoast SEO plugin v5.9.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.h24info.ma/maroc/education-amzazi-interdit-portables-classe-meme-professeurs/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Education: Amzazi interdit les portables en classe, même pour les professeurs - H24info" />
<meta property="og:description" content="À peine nommé à la tête du ministère de l&#039;Éducation nationale, Said Amzazi décide d&#039;interdire les téléphones portables dans les établissements scolaires." />
<meta property="og:url" content="https://www.h24info.ma/maroc/education-amzazi-interdit-portables-classe-meme-professeurs/" />
<meta property="og:site_name" content="H24info" />
<meta property="article:tag" content="amzazi" />
<meta property="article:tag" content="Education nationale" />
<meta property="article:tag" content="Enseignement" />
<meta property="article:tag" content="Maroc" />
<meta property="article:section" content="Maroc" />
<meta property="article:published_time" content="2018-01-29T13:00:04+00:00" />
<meta property="article:modified_time" content="2018-01-29T13:01:36+00:00" />
<meta property="og:updated_time" content="2018-01-29T13:01:36+00:00" />
<meta property="og:image" content="https://www.h24info.ma/wp-content/uploads/2018/01/Said-Amzazi-Aicpress.jpg" />
<meta property="og:image:secure_url" content="https://www.h24info.ma/wp-content/uploads/2018/01/Said-Amzazi-Aicpress.jpg" />
<meta property="og:image:width" content="3414" />
<meta property="og:image:height" content="2322" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="À peine nommé à la tête du ministère de l&#039;Éducation nationale, Said Amzazi décide d&#039;interdire les téléphones portables dans les établissements scolaires.

" />
<meta name="twitter:title" content="Education: Amzazi interdit les portables en classe, même pour les professeurs - H24info" />
<meta name="twitter:image" content="https://www.h24info.ma/wp-content/uploads/2018/01/Said-Amzazi-Aicpress.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.h24info.ma\/","name":"H24info","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.h24info.ma\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.h24info.ma\/maroc\/education-amzazi-interdit-portables-classe-meme-professeurs\/","sameAs":[],"@id":"#organization","name":"geomedia","logo":""}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="H24info &raquo; Flux" href="https://www.h24info.ma/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.h24info.ma\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='https://www.h24info.ma/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.h24info.ma/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.h24info.ma/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.h24info.ma/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.3.0.2' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='google_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Titillium+Web%3A400%2C700&#038;ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.h24info.ma/wp-content/plugins/js_composer_5.0.1/assets/css/js_composer.min.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.h24info.ma/wp-content/themes/Newspaper/style.css?ver=7.6' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://www.h24info.ma/wp-content/themes/Newspaper/includes/demos/magazine/demo_style.css?ver=7.6' type='text/css' media='all' />
      <script>
      if (document.location.protocol != "https:") {
          document.location = document.URL.replace(/^http:/i, "https:");
      }
      </script>
      <script type='text/javascript' src='https://www.h24info.ma/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.h24info.ma/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.h24info.ma\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.h24info.ma/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.40'></script>
<script type='text/javascript' src='https://www.h24info.ma/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.3.0.2'></script>
<script type='text/javascript' src='https://www.h24info.ma/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.3.0.2'></script>
<link rel='https://api.w.org/' href='https://www.h24info.ma/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.h24info.ma/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.h24info.ma/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.2" />
<link rel='shortlink' href='https://www.h24info.ma/?p=137235' />
<link rel="alternate" type="application/json+oembed" href="https://www.h24info.ma/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.h24info.ma%2Fmaroc%2Feducation-amzazi-interdit-portables-classe-meme-professeurs%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.h24info.ma/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.h24info.ma%2Fmaroc%2Feducation-amzazi-interdit-portables-classe-meme-professeurs%2F&#038;format=xml" />
<style type='text/css'>.rp4wp-related-posts ul{width:100%;padding:0;margin:0;float:left;}
.rp4wp-related-posts ul>li{list-style:none;padding:0;margin:0;padding-bottom:20px;clear:both;}
.rp4wp-related-posts ul>li>p{margin:0;padding:0;}
.rp4wp-related-post-image{width:35%;padding-right:25px;-moz-box-sizing:border-box;-webkit-box-sizing:border-box;box-sizing:border-box;float:left;}
.rp4wp-related-post-content p
{display: none;}
.rp4wp-related-post-content{background: #eaeaea;padding: 12px;border-left: 4px solid #34495e;
}
.rp4wp-related-post-content a{color: #000;font-weight: bold;font-size: 14px;}

.rp4wp-related-posts h3{font-weight:bold;color:#009688;text-transform: uppercase;font-size: 18px;}</style>
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.h24info.ma/wp-content/plugins/js_composer_5.0.1/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.3.0.2 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-40883432-1', 'auto');
  ga('send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body data-rsssl=1 class="post-template-default single single-post postid-137235 single-format-standard education-amzazi-interdit-portables-classe-meme-professeurs td-magazine wpb-js-composer js-comp-ver-5.0.1 vc_responsive td-animation-stack-type2 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/H24Info/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+H24InfoTV" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/H24Info" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/H24InfoTV" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-41" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-41"><a href="https://www.h24info.ma/">Accueil</a></li>
<li id="menu-item-97" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-97"><a href="https://www.h24info.ma/maroc/">Maroc<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.h24info.ma/maroc/culture/">Culture</a></li>
	<li class="menu-item-0"><a href="https://www.h24info.ma/maroc/faits-divers/">Faits-Divers</a></li>
	<li class="menu-item-0"><a href="https://www.h24info.ma/maroc/kiosque-h24/">Kiosque H24</a></li>
	<li class="menu-item-0"><a href="https://www.h24info.ma/maroc/politique/">Politique</a></li>
	<li class="menu-item-0"><a href="https://www.h24info.ma/maroc/societe/">Société</a></li>
</ul>
</li>
<li id="menu-item-106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-106"><a href="https://www.h24info.ma/monde/">Monde<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.h24info.ma/monde/afrique/">Afrique</a></li>
	<li class="menu-item-0"><a href="https://www.h24info.ma/monde/international/">International</a></li>
	<li class="menu-item-0"><a href="https://www.h24info.ma/monde/maghreb/">Maghreb</a></li>
	<li class="menu-item-0"><a href="https://www.h24info.ma/monde/moyen-orient/">Moyen Orient</a></li>
	<li class="menu-item-0"><a href="https://www.h24info.ma/monde/sciences-sante/">Sciences &amp; Santé</a></li>
</ul>
</li>
<li id="menu-item-102" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-102"><a href="https://www.h24info.ma/economie/">Economie<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.h24info.ma/economie/entreprises/">Entreprises</a></li>
	<li class="menu-item-0"><a href="https://www.h24info.ma/economie/immobilier/">Immobilier</a></li>
	<li class="menu-item-0"><a href="https://www.h24info.ma/economie/international-economie/">International</a></li>
	<li class="menu-item-0"><a href="https://www.h24info.ma/economie/maroc-economie/">Maroc</a></li>
</ul>
</li>
<li id="menu-item-79398" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-79398"><a href="https://www.sport24info.ma/">Sport</a></li>
<li id="menu-item-15937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-15937"><a href="https://www.h24info.ma/lifestyle/">Lifestyle<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.h24info.ma/lifestyle/auto-moto/">Auto &amp; Moto</a></li>
	<li class="menu-item-0"><a href="https://www.h24info.ma/lifestyle/gastronomie/">Gastronomie</a></li>
	<li class="menu-item-0"><a href="https://www.h24info.ma/lifestyle/high-tech-gaming/">High-Tech &amp; Gaming</a></li>
	<li class="menu-item-0"><a href="https://www.h24info.ma/lifestyle/horlogerie/">Horlogerie</a></li>
	<li class="menu-item-0"><a href="https://www.h24info.ma/lifestyle/mode-homme/">Mode Homme</a></li>
	<li class="menu-item-0"><a href="https://www.h24info.ma/lifestyle/people/">People</a></li>
	<li class="menu-item-0"><a href="https://www.h24info.ma/lifestyle/sorties-voyages/">Sorties &amp; Voyages</a></li>
</ul>
</li>
<li id="menu-item-15938" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-15938"><a href="https://www.h24info.ma/debats-idees/">Débats &#038; idées<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.h24info.ma/debats-idees/chroniques/">Chroniques</a></li>
	<li class="menu-item-0"><a href="https://www.h24info.ma/debats-idees/grandes-interviews/">Grandes interviews</a></li>
	<li class="menu-item-0"><a href="https://www.h24info.ma/debats-idees/questions-daujourdhui/">Questions d'aujourd'hui</a></li>
</ul>
</li>
<li id="menu-item-15939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-15939"><a href="https://www.h24info.ma/h24-tv/">H24 TV<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.h24info.ma/h24-tv/lactu-video/">L'Actu Vidéo</a></li>
	<li class="menu-item-0"><a href="https://www.h24info.ma/h24-tv/le-buzz-du-jour/">Le Buzz Du Jour</a></li>
	<li class="menu-item-0"><a href="https://www.h24info.ma/h24-tv/le-zap/">Le Zap</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.h24info.ma/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Recherche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 12
-->
<div class="td-header-wrap td-header-style-12">

	<div class="td-header-menu-wrap-full">
		<div class="td-header-menu-wrap td-header-gradient">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        		<a class="td-mobile-logo td-sticky-mobile" href="https://www.h24info.ma/">
			<img class="td-retina-data" data-retina="https://www.h24info.ma/wp-content/uploads/2017/07/h24-2-1-1.png" src="https://www.h24info.ma/wp-content/uploads/2017/07/h24-2-1-1.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="https://www.h24info.ma/">
			<img class="td-retina-data" data-retina="https://www.h24info.ma/wp-content/uploads/2017/07/h24-2-1-1.png" src="https://www.h24info.ma/wp-content/uploads/2017/07/h24-2-1-1.png" alt=""/>
			<span class="td-visual-hidden">H24info</span>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-41"><a href="https://www.h24info.ma/">Accueil</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-97"><a href="https://www.h24info.ma/maroc/">Maroc</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5a6f264cee4dd_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_1_5a6f264cee4dd" ><script>var block_td_uid_1_5a6f264cee4dd = new tdBlock();
block_td_uid_1_5a6f264cee4dd.id = "td_uid_1_5a6f264cee4dd";
block_td_uid_1_5a6f264cee4dd.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"16","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_1_5a6f264cee4dd_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_1_5a6f264cee4dd_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_1_5a6f264cee4dd.td_column_number = "3";
block_td_uid_1_5a6f264cee4dd.block_type = "td_block_mega_menu";
block_td_uid_1_5a6f264cee4dd.post_count = "4";
block_td_uid_1_5a6f264cee4dd.found_posts = "11535";
block_td_uid_1_5a6f264cee4dd.header_color = "";
block_td_uid_1_5a6f264cee4dd.ajax_pagination_infinite_stop = "";
block_td_uid_1_5a6f264cee4dd.max_num_pages = "2884";
tdBlocksArray.push(block_td_uid_1_5a6f264cee4dd);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5a6f264cee4dd" id="td_uid_2_5a6f264cefd94" data-td_block_id="td_uid_1_5a6f264cee4dd" data-td_filter_value="" href="https://www.h24info.ma/maroc/">Tous</a><a class="mega-menu-sub-cat-td_uid_1_5a6f264cee4dd"  id="td_uid_3_5a6f264cefe70" data-td_block_id="td_uid_1_5a6f264cee4dd" data-td_filter_value="21" href="https://www.h24info.ma/maroc/culture/">Culture</a><a class="mega-menu-sub-cat-td_uid_1_5a6f264cee4dd"  id="td_uid_4_5a6f264ceff83" data-td_block_id="td_uid_1_5a6f264cee4dd" data-td_filter_value="19" href="https://www.h24info.ma/maroc/faits-divers/">Faits-Divers</a><a class="mega-menu-sub-cat-td_uid_1_5a6f264cee4dd"  id="td_uid_5_5a6f264cf008d" data-td_block_id="td_uid_1_5a6f264cee4dd" data-td_filter_value="20" href="https://www.h24info.ma/maroc/kiosque-h24/">Kiosque H24</a><a class="mega-menu-sub-cat-td_uid_1_5a6f264cee4dd"  id="td_uid_6_5a6f264cf0190" data-td_block_id="td_uid_1_5a6f264cee4dd" data-td_filter_value="17" href="https://www.h24info.ma/maroc/politique/">Politique</a><a class="mega-menu-sub-cat-td_uid_1_5a6f264cee4dd"  id="td_uid_7_5a6f264cf0297" data-td_block_id="td_uid_1_5a6f264cee4dd" data-td_filter_value="18" href="https://www.h24info.ma/maroc/societe/">Société</a></div></div><div id=td_uid_1_5a6f264cee4dd class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.h24info.ma/maroc/roi-adresse-message-30e-sommet-de-lunion-africaine/" rel="bookmark" title="UA: le roi présente l’«Agenda Africain pour la Migration»"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2018/01/00002-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2018/01/00002-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2018/01/00002-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="UA: le roi présente l’«Agenda Africain pour la Migration»"/></a></div>                <a href="https://www.h24info.ma/monde/afrique/" class="td-post-category">Afrique</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/maroc/roi-adresse-message-30e-sommet-de-lunion-africaine/" rel="bookmark" title="UA: le roi présente l’«Agenda Africain pour la Migration»">UA: le roi présente l’«Agenda Africain pour la Migration»</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.h24info.ma/maroc/education-amzazi-interdit-portables-classe-meme-professeurs/" rel="bookmark" title="Education: Amzazi interdit les portables en classe, même pour les professeurs"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2018/01/Said-Amzazi-Aicpress-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2018/01/Said-Amzazi-Aicpress-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2018/01/Said-Amzazi-Aicpress-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Education: Amzazi interdit les portables en classe, même pour les professeurs"/></a></div>                <a href="https://www.h24info.ma/maroc/" class="td-post-category">Maroc</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/maroc/education-amzazi-interdit-portables-classe-meme-professeurs/" rel="bookmark" title="Education: Amzazi interdit les portables en classe, même pour les professeurs">Education: Amzazi interdit les portables en classe, même pour les professeurs</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.h24info.ma/maroc/diapo-bus-percute-cafe-a-ain-harrouda-blesse/" rel="bookmark" title="Diapo. Un bus percute un café à Aïn Harrouda, un blessé"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2018/01/harouda-218x150.jpeg" srcset="https://www.h24info.ma/wp-content/uploads/2018/01/harouda-218x150.jpeg 218w, https://www.h24info.ma/wp-content/uploads/2018/01/harouda-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Diapo. Un bus percute un café à Aïn Harrouda, un blessé"/></a></div>                <a href="https://www.h24info.ma/maroc/" class="td-post-category">Maroc</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/maroc/diapo-bus-percute-cafe-a-ain-harrouda-blesse/" rel="bookmark" title="Diapo. Un bus percute un café à Aïn Harrouda, un blessé">Diapo. Un bus percute un café à Aïn Harrouda, un blessé</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.h24info.ma/maroc/voici-date-debut-de-ramadan-2018-maroc/" rel="bookmark" title="Voici la date du début de Ramadan 2018 au Maroc"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2018/01/10-35-19-lune-ramadan-niger-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2018/01/10-35-19-lune-ramadan-niger-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2018/01/10-35-19-lune-ramadan-niger-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Voici la date du début de Ramadan 2018 au Maroc"/></a></div>                <a href="https://www.h24info.ma/maroc/" class="td-post-category">Maroc</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/maroc/voici-date-debut-de-ramadan-2018-maroc/" rel="bookmark" title="Voici la date du début de Ramadan 2018 au Maroc">Voici la date du début de Ramadan 2018 au Maroc</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5a6f264cee4dd" data-td_block_id="td_uid_1_5a6f264cee4dd"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5a6f264cee4dd" data-td_block_id="td_uid_1_5a6f264cee4dd"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-106"><a href="https://www.h24info.ma/monde/">Monde</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_5a6f264d19975_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_8_5a6f264d19975" ><script>var block_td_uid_8_5a6f264d19975 = new tdBlock();
block_td_uid_8_5a6f264d19975.id = "td_uid_8_5a6f264d19975";
block_td_uid_8_5a6f264d19975.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"22","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_8_5a6f264d19975_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_5a6f264d19975_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_8_5a6f264d19975.td_column_number = "3";
block_td_uid_8_5a6f264d19975.block_type = "td_block_mega_menu";
block_td_uid_8_5a6f264d19975.post_count = "4";
block_td_uid_8_5a6f264d19975.found_posts = "7604";
block_td_uid_8_5a6f264d19975.header_color = "";
block_td_uid_8_5a6f264d19975.ajax_pagination_infinite_stop = "";
block_td_uid_8_5a6f264d19975.max_num_pages = "1901";
tdBlocksArray.push(block_td_uid_8_5a6f264d19975);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_8_5a6f264d19975" id="td_uid_9_5a6f264d1abec" data-td_block_id="td_uid_8_5a6f264d19975" data-td_filter_value="" href="https://www.h24info.ma/monde/">Tous</a><a class="mega-menu-sub-cat-td_uid_8_5a6f264d19975"  id="td_uid_10_5a6f264d1acb9" data-td_block_id="td_uid_8_5a6f264d19975" data-td_filter_value="24" href="https://www.h24info.ma/monde/afrique/">Afrique</a><a class="mega-menu-sub-cat-td_uid_8_5a6f264d19975"  id="td_uid_11_5a6f264d1adc1" data-td_block_id="td_uid_8_5a6f264d19975" data-td_filter_value="26" href="https://www.h24info.ma/monde/international/">International</a><a class="mega-menu-sub-cat-td_uid_8_5a6f264d19975"  id="td_uid_12_5a6f264d1aec7" data-td_block_id="td_uid_8_5a6f264d19975" data-td_filter_value="23" href="https://www.h24info.ma/monde/maghreb/">Maghreb</a><a class="mega-menu-sub-cat-td_uid_8_5a6f264d19975"  id="td_uid_13_5a6f264d1afcb" data-td_block_id="td_uid_8_5a6f264d19975" data-td_filter_value="25" href="https://www.h24info.ma/monde/moyen-orient/">Moyen Orient</a><a class="mega-menu-sub-cat-td_uid_8_5a6f264d19975"  id="td_uid_14_5a6f264d1b0d2" data-td_block_id="td_uid_8_5a6f264d19975" data-td_filter_value="27" href="https://www.h24info.ma/monde/sciences-sante/">Sciences &amp; Santé</a></div></div><div id=td_uid_8_5a6f264d19975 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.h24info.ma/maroc/roi-adresse-message-30e-sommet-de-lunion-africaine/" rel="bookmark" title="UA: le roi présente l’«Agenda Africain pour la Migration»"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2018/01/00002-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2018/01/00002-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2018/01/00002-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="UA: le roi présente l’«Agenda Africain pour la Migration»"/></a></div>                <a href="https://www.h24info.ma/monde/afrique/" class="td-post-category">Afrique</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/maroc/roi-adresse-message-30e-sommet-de-lunion-africaine/" rel="bookmark" title="UA: le roi présente l’«Agenda Africain pour la Migration»">UA: le roi présente l’«Agenda Africain pour la Migration»</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.h24info.ma/monde/accusee-despionner-siege-de-lua-chine-denonce-absurdite/" rel="bookmark" title="Accusée d&#039;espionner le siège de l&#039;UA, la Chine dénonce une &quot;absurdité&quot;"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2018/01/ambassadeur-kuang-weiling-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2018/01/ambassadeur-kuang-weiling-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2018/01/ambassadeur-kuang-weiling-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Accusée d&#039;espionner le siège de l&#039;UA, la Chine dénonce une &quot;absurdité&quot;"/></a></div>                <a href="https://www.h24info.ma/monde/" class="td-post-category">Monde</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/monde/accusee-despionner-siege-de-lua-chine-denonce-absurdite/" rel="bookmark" title="Accusée d&#039;espionner le siège de l&#039;UA, la Chine dénonce une &quot;absurdité&quot;">Accusée d&#039;espionner le siège de l&#039;UA, la Chine dénonce une &quot;absurdité&quot;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.h24info.ma/monde/insolite-application-de-fitness-devoile-lemplacement-de-sites-militaires-americains/" rel="bookmark" title="Insolite. Une application de fitness dévoile l&#039;emplacement de sites militaires américains"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2018/01/1020225817-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2018/01/1020225817-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2018/01/1020225817-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Insolite. Une application de fitness dévoile l&#039;emplacement de sites militaires américains"/></a></div>                <a href="https://www.h24info.ma/monde/" class="td-post-category">Monde</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/monde/insolite-application-de-fitness-devoile-lemplacement-de-sites-militaires-americains/" rel="bookmark" title="Insolite. Une application de fitness dévoile l&#039;emplacement de sites militaires américains">Insolite. Une application de fitness dévoile l&#039;emplacement de sites militaires américains</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.h24info.ma/monde/turquie-311-arrestations-propagande-contre-loffensive-syrie/" rel="bookmark" title="Turquie: 311 arrestations pour «propagande» contre l&#039;offensive en Syrie"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2017/12/Police-Turquie-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2017/12/Police-Turquie-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2017/12/Police-Turquie-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Turquie: 311 arrestations pour «propagande» contre l&#039;offensive en Syrie"/></a></div>                <a href="https://www.h24info.ma/monde/" class="td-post-category">Monde</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/monde/turquie-311-arrestations-propagande-contre-loffensive-syrie/" rel="bookmark" title="Turquie: 311 arrestations pour «propagande» contre l&#039;offensive en Syrie">Turquie: 311 arrestations pour «propagande» contre l&#039;offensive en Syrie</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5a6f264d19975" data-td_block_id="td_uid_8_5a6f264d19975"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_5a6f264d19975" data-td_block_id="td_uid_8_5a6f264d19975"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-102"><a href="https://www.h24info.ma/economie/">Economie</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_15_5a6f264d34b7a_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_15_5a6f264d34b7a" ><script>var block_td_uid_15_5a6f264d34b7a = new tdBlock();
block_td_uid_15_5a6f264d34b7a.id = "td_uid_15_5a6f264d34b7a";
block_td_uid_15_5a6f264d34b7a.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"28","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_15_5a6f264d34b7a_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_15_5a6f264d34b7a_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_15_5a6f264d34b7a.td_column_number = "3";
block_td_uid_15_5a6f264d34b7a.block_type = "td_block_mega_menu";
block_td_uid_15_5a6f264d34b7a.post_count = "4";
block_td_uid_15_5a6f264d34b7a.found_posts = "5554";
block_td_uid_15_5a6f264d34b7a.header_color = "";
block_td_uid_15_5a6f264d34b7a.ajax_pagination_infinite_stop = "";
block_td_uid_15_5a6f264d34b7a.max_num_pages = "1389";
tdBlocksArray.push(block_td_uid_15_5a6f264d34b7a);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_15_5a6f264d34b7a" id="td_uid_16_5a6f264d35fbf" data-td_block_id="td_uid_15_5a6f264d34b7a" data-td_filter_value="" href="https://www.h24info.ma/economie/">Tous</a><a class="mega-menu-sub-cat-td_uid_15_5a6f264d34b7a"  id="td_uid_17_5a6f264d36087" data-td_block_id="td_uid_15_5a6f264d34b7a" data-td_filter_value="31" href="https://www.h24info.ma/economie/entreprises/">Entreprises</a><a class="mega-menu-sub-cat-td_uid_15_5a6f264d34b7a"  id="td_uid_18_5a6f264d3618c" data-td_block_id="td_uid_15_5a6f264d34b7a" data-td_filter_value="33765" href="https://www.h24info.ma/economie/immobilier/">Immobilier</a><a class="mega-menu-sub-cat-td_uid_15_5a6f264d34b7a"  id="td_uid_19_5a6f264d36296" data-td_block_id="td_uid_15_5a6f264d34b7a" data-td_filter_value="30" href="https://www.h24info.ma/economie/international-economie/">International</a><a class="mega-menu-sub-cat-td_uid_15_5a6f264d34b7a"  id="td_uid_20_5a6f264d363bc" data-td_block_id="td_uid_15_5a6f264d34b7a" data-td_filter_value="29" href="https://www.h24info.ma/economie/maroc-economie/">Maroc</a></div></div><div id=td_uid_15_5a6f264d34b7a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.h24info.ma/economie/viande-russe-bientot-nos-assiettes/" rel="bookmark" title="La viande russe bientôt dans nos assiettes"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2018/01/Viande-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2018/01/Viande-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2018/01/Viande-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La viande russe bientôt dans nos assiettes"/></a></div>                <a href="https://www.h24info.ma/economie/" class="td-post-category">Economie</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/economie/viande-russe-bientot-nos-assiettes/" rel="bookmark" title="La viande russe bientôt dans nos assiettes">La viande russe bientôt dans nos assiettes</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.h24info.ma/economie/maroc-economie/acceleration-industrielle-de-souss-massa-8-conventions-signees-devant-roi/" rel="bookmark" title="Accélération Industrielle de Souss-Massa: huit conventions signées devant le roi"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2018/01/SM-Le-Roi_0019-1-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2018/01/SM-Le-Roi_0019-1-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2018/01/SM-Le-Roi_0019-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Accélération Industrielle de Souss-Massa: huit conventions signées devant le roi"/></a></div>                <a href="https://www.h24info.ma/economie/maroc-economie/" class="td-post-category">Maroc</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/economie/maroc-economie/acceleration-industrielle-de-souss-massa-8-conventions-signees-devant-roi/" rel="bookmark" title="Accélération Industrielle de Souss-Massa: huit conventions signées devant le roi">Accélération Industrielle de Souss-Massa: huit conventions signées devant le roi</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.h24info.ma/economie/fondateur-dikea-mort/" rel="bookmark" title="Le fondateur d&#039;IKEA est mort"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2018/01/ikea-ingvar-kamprad-a-lausanne-le-3-decembre-2012-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2018/01/ikea-ingvar-kamprad-a-lausanne-le-3-decembre-2012-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2018/01/ikea-ingvar-kamprad-a-lausanne-le-3-decembre-2012-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Le fondateur d&#039;IKEA est mort"/></a></div>                <a href="https://www.h24info.ma/economie/" class="td-post-category">Economie</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/economie/fondateur-dikea-mort/" rel="bookmark" title="Le fondateur d&#039;IKEA est mort">Le fondateur d&#039;IKEA est mort</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.h24info.ma/economie/tva-signature-de-plusieurs-conventions-cadres-remboursement-arrieres/" rel="bookmark" title="TVA: signature de plusieurs conventions cadres pour le remboursement des arriérés"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2018/01/IMG_2268-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2018/01/IMG_2268-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2018/01/IMG_2268-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="TVA: signature de plusieurs conventions cadres pour le remboursement des arriérés"/></a></div>                <a href="https://www.h24info.ma/economie/" class="td-post-category">Economie</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/economie/tva-signature-de-plusieurs-conventions-cadres-remboursement-arrieres/" rel="bookmark" title="TVA: signature de plusieurs conventions cadres pour le remboursement des arriérés">TVA: signature de plusieurs conventions cadres pour le remboursement des arriérés</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_5a6f264d34b7a" data-td_block_id="td_uid_15_5a6f264d34b7a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_15_5a6f264d34b7a" data-td_block_id="td_uid_15_5a6f264d34b7a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-79398"><a href="https://www.sport24info.ma/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-15937"><a href="https://www.h24info.ma/lifestyle/">Lifestyle</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_21_5a6f264d4ba13_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_21_5a6f264d4ba13" ><script>var block_td_uid_21_5a6f264d4ba13 = new tdBlock();
block_td_uid_21_5a6f264d4ba13.id = "td_uid_21_5a6f264d4ba13";
block_td_uid_21_5a6f264d4ba13.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"56","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_21_5a6f264d4ba13_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_21_5a6f264d4ba13_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_21_5a6f264d4ba13.td_column_number = "3";
block_td_uid_21_5a6f264d4ba13.block_type = "td_block_mega_menu";
block_td_uid_21_5a6f264d4ba13.post_count = "4";
block_td_uid_21_5a6f264d4ba13.found_posts = "1156";
block_td_uid_21_5a6f264d4ba13.header_color = "";
block_td_uid_21_5a6f264d4ba13.ajax_pagination_infinite_stop = "";
block_td_uid_21_5a6f264d4ba13.max_num_pages = "289";
tdBlocksArray.push(block_td_uid_21_5a6f264d4ba13);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_21_5a6f264d4ba13" id="td_uid_22_5a6f264d4cec5" data-td_block_id="td_uid_21_5a6f264d4ba13" data-td_filter_value="" href="https://www.h24info.ma/lifestyle/">Tous</a><a class="mega-menu-sub-cat-td_uid_21_5a6f264d4ba13"  id="td_uid_23_5a6f264d4cf90" data-td_block_id="td_uid_21_5a6f264d4ba13" data-td_filter_value="57" href="https://www.h24info.ma/lifestyle/auto-moto/">Auto &amp; Moto</a><a class="mega-menu-sub-cat-td_uid_21_5a6f264d4ba13"  id="td_uid_24_5a6f264d4d09c" data-td_block_id="td_uid_21_5a6f264d4ba13" data-td_filter_value="61" href="https://www.h24info.ma/lifestyle/gastronomie/">Gastronomie</a><a class="mega-menu-sub-cat-td_uid_21_5a6f264d4ba13"  id="td_uid_25_5a6f264d4d1ad" data-td_block_id="td_uid_21_5a6f264d4ba13" data-td_filter_value="58" href="https://www.h24info.ma/lifestyle/high-tech-gaming/">High-Tech &amp; Gaming</a><a class="mega-menu-sub-cat-td_uid_21_5a6f264d4ba13"  id="td_uid_26_5a6f264d4d2b0" data-td_block_id="td_uid_21_5a6f264d4ba13" data-td_filter_value="60" href="https://www.h24info.ma/lifestyle/horlogerie/">Horlogerie</a><a class="mega-menu-sub-cat-td_uid_21_5a6f264d4ba13"  id="td_uid_27_5a6f264d4d3b3" data-td_block_id="td_uid_21_5a6f264d4ba13" data-td_filter_value="62" href="https://www.h24info.ma/lifestyle/mode-homme/">Mode Homme</a><a class="mega-menu-sub-cat-td_uid_21_5a6f264d4ba13"  id="td_uid_28_5a6f264d4d4a3" data-td_block_id="td_uid_21_5a6f264d4ba13" data-td_filter_value="28588" href="https://www.h24info.ma/lifestyle/people/">People</a><a class="mega-menu-sub-cat-td_uid_21_5a6f264d4ba13"  id="td_uid_29_5a6f264d4d5ab" data-td_block_id="td_uid_21_5a6f264d4ba13" data-td_filter_value="59" href="https://www.h24info.ma/lifestyle/sorties-voyages/">Sorties &amp; Voyages</a></div></div><div id=td_uid_21_5a6f264d4ba13 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.h24info.ma/lifestyle/people/italie-quest-devenue-ruby-lescort-girl-presumee-de-berlusconi/" rel="bookmark" title="Italie: qu&#039;est devenue “Ruby”, l&#039;escort-girl présumée de Berlusconi?"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2018/01/Berlusconi-Ruby-sur-canape-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2018/01/Berlusconi-Ruby-sur-canape-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2018/01/Berlusconi-Ruby-sur-canape-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Italie: qu&#039;est devenue “Ruby”, l&#039;escort-girl présumée de Berlusconi?"/></a></div>                <a href="https://www.h24info.ma/lifestyle/people/" class="td-post-category">People</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/lifestyle/people/italie-quest-devenue-ruby-lescort-girl-presumee-de-berlusconi/" rel="bookmark" title="Italie: qu&#039;est devenue “Ruby”, l&#039;escort-girl présumée de Berlusconi?">Italie: qu&#039;est devenue “Ruby”, l&#039;escort-girl présumée de Berlusconi?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.h24info.ma/economie/fondateur-dikea-mort/" rel="bookmark" title="Le fondateur d&#039;IKEA est mort"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2018/01/ikea-ingvar-kamprad-a-lausanne-le-3-decembre-2012-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2018/01/ikea-ingvar-kamprad-a-lausanne-le-3-decembre-2012-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2018/01/ikea-ingvar-kamprad-a-lausanne-le-3-decembre-2012-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Le fondateur d&#039;IKEA est mort"/></a></div>                <a href="https://www.h24info.ma/economie/" class="td-post-category">Economie</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/economie/fondateur-dikea-mort/" rel="bookmark" title="Le fondateur d&#039;IKEA est mort">Le fondateur d&#039;IKEA est mort</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.h24info.ma/lifestyle/gastronomie/3-restaurants-libanais-a-redecouvrir-a-casablanca/" rel="bookmark" title="3 restaurants libanais à (re)découvrir à Casablanca"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2018/01/les-restos-libanais-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2018/01/les-restos-libanais-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2018/01/les-restos-libanais-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="3 restaurants libanais à (re)découvrir à Casablanca"/></a></div>                <a href="https://www.h24info.ma/lifestyle/gastronomie/" class="td-post-category">Gastronomie</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/lifestyle/gastronomie/3-restaurants-libanais-a-redecouvrir-a-casablanca/" rel="bookmark" title="3 restaurants libanais à (re)découvrir à Casablanca">3 restaurants libanais à (re)découvrir à Casablanca</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.h24info.ma/lifestyle/pamela-anderson-emmenage-footballeur-franco-marocain-adil-rami/" rel="bookmark" title="Pamela Anderson emménage à Marseille avec le footballeur franco-marocain Adil Rami"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2018/01/voici-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2018/01/voici-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2018/01/voici-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pamela Anderson emménage à Marseille avec le footballeur franco-marocain Adil Rami"/></a></div>                <a href="https://www.h24info.ma/lifestyle/" class="td-post-category">Lifestyle</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/lifestyle/pamela-anderson-emmenage-footballeur-franco-marocain-adil-rami/" rel="bookmark" title="Pamela Anderson emménage à Marseille avec le footballeur franco-marocain Adil Rami">Pamela Anderson emménage à Marseille avec le footballeur franco-marocain Adil Rami</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_21_5a6f264d4ba13" data-td_block_id="td_uid_21_5a6f264d4ba13"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_21_5a6f264d4ba13" data-td_block_id="td_uid_21_5a6f264d4ba13"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-15938"><a href="https://www.h24info.ma/debats-idees/">Débats &#038; idées</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_30_5a6f264d6bb9c_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_30_5a6f264d6bb9c" ><script>var block_td_uid_30_5a6f264d6bb9c = new tdBlock();
block_td_uid_30_5a6f264d6bb9c.id = "td_uid_30_5a6f264d6bb9c";
block_td_uid_30_5a6f264d6bb9c.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"72","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_30_5a6f264d6bb9c_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_30_5a6f264d6bb9c_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_30_5a6f264d6bb9c.td_column_number = "3";
block_td_uid_30_5a6f264d6bb9c.block_type = "td_block_mega_menu";
block_td_uid_30_5a6f264d6bb9c.post_count = "4";
block_td_uid_30_5a6f264d6bb9c.found_posts = "31";
block_td_uid_30_5a6f264d6bb9c.header_color = "";
block_td_uid_30_5a6f264d6bb9c.ajax_pagination_infinite_stop = "";
block_td_uid_30_5a6f264d6bb9c.max_num_pages = "8";
tdBlocksArray.push(block_td_uid_30_5a6f264d6bb9c);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_30_5a6f264d6bb9c" id="td_uid_31_5a6f264d6d12a" data-td_block_id="td_uid_30_5a6f264d6bb9c" data-td_filter_value="" href="https://www.h24info.ma/debats-idees/">Tous</a><a class="mega-menu-sub-cat-td_uid_30_5a6f264d6bb9c"  id="td_uid_32_5a6f264d6d1f7" data-td_block_id="td_uid_30_5a6f264d6bb9c" data-td_filter_value="25889" href="https://www.h24info.ma/debats-idees/chroniques/">Chroniques</a><a class="mega-menu-sub-cat-td_uid_30_5a6f264d6bb9c"  id="td_uid_33_5a6f264d6d301" data-td_block_id="td_uid_30_5a6f264d6bb9c" data-td_filter_value="25887" href="https://www.h24info.ma/debats-idees/grandes-interviews/">Grandes interviews</a><a class="mega-menu-sub-cat-td_uid_30_5a6f264d6bb9c"  id="td_uid_34_5a6f264d6d408" data-td_block_id="td_uid_30_5a6f264d6bb9c" data-td_filter_value="25888" href="https://www.h24info.ma/debats-idees/questions-daujourdhui/">Questions d'aujourd'hui</a></div></div><div id=td_uid_30_5a6f264d6bb9c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.h24info.ma/debats-idees/abdellah-tourabi-benkirane-fin-de-parcours/" rel="bookmark" title="Abdellah Tourabi: Benkirane, fin de parcours ?"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2017/08/Tourabi-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2017/08/Tourabi-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2017/08/Tourabi-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Abdellah Tourabi: Benkirane, fin de parcours ?"/></a></div>                <a href="https://www.h24info.ma/debats-idees/chroniques/" class="td-post-category">Chroniques</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/debats-idees/abdellah-tourabi-benkirane-fin-de-parcours/" rel="bookmark" title="Abdellah Tourabi: Benkirane, fin de parcours ?">Abdellah Tourabi: Benkirane, fin de parcours ?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.h24info.ma/debats-idees/chroniques/seisme-politique-jour-dapres/" rel="bookmark" title="Séisme politique, le jour d’après"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2017/08/Tourabi-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2017/08/Tourabi-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2017/08/Tourabi-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Séisme politique, le jour d’après"/></a></div>                <a href="https://www.h24info.ma/debats-idees/chroniques/" class="td-post-category">Chroniques</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/debats-idees/chroniques/seisme-politique-jour-dapres/" rel="bookmark" title="Séisme politique, le jour d’après">Séisme politique, le jour d’après</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.h24info.ma/debats-idees/chroniques/chabat-lachgar-revolte-gueux/" rel="bookmark" title="Chabat-Lachgar ou «la révolte des gueux»"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2017/08/Tourabi-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2017/08/Tourabi-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2017/08/Tourabi-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Chabat-Lachgar ou «la révolte des gueux»"/></a></div>                <a href="https://www.h24info.ma/debats-idees/chroniques/" class="td-post-category">Chroniques</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/debats-idees/chroniques/chabat-lachgar-revolte-gueux/" rel="bookmark" title="Chabat-Lachgar ou «la révolte des gueux»">Chabat-Lachgar ou «la révolte des gueux»</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.h24info.ma/debats-idees/chroniques/abdellah-tourabi-ecole-publique/" rel="bookmark" title="Abdellah Tourabi: la dernière chance de l&#039;école publique"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2017/08/Tourabi-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2017/08/Tourabi-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2017/08/Tourabi-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Abdellah Tourabi: la dernière chance de l&#039;école publique"/></a></div>                <a href="https://www.h24info.ma/debats-idees/chroniques/" class="td-post-category">Chroniques</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/debats-idees/chroniques/abdellah-tourabi-ecole-publique/" rel="bookmark" title="Abdellah Tourabi: la dernière chance de l&#039;école publique">Abdellah Tourabi: la dernière chance de l&#039;école publique</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_30_5a6f264d6bb9c" data-td_block_id="td_uid_30_5a6f264d6bb9c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_30_5a6f264d6bb9c" data-td_block_id="td_uid_30_5a6f264d6bb9c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-15939"><a href="https://www.h24info.ma/h24-tv/">H24 TV</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_35_5a6f264d7e845_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_35_5a6f264d7e845" ><script>var block_td_uid_35_5a6f264d7e845 = new tdBlock();
block_td_uid_35_5a6f264d7e845.id = "td_uid_35_5a6f264d7e845";
block_td_uid_35_5a6f264d7e845.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"67","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_35_5a6f264d7e845_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_35_5a6f264d7e845_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_35_5a6f264d7e845.td_column_number = "3";
block_td_uid_35_5a6f264d7e845.block_type = "td_block_mega_menu";
block_td_uid_35_5a6f264d7e845.post_count = "4";
block_td_uid_35_5a6f264d7e845.found_posts = "2214";
block_td_uid_35_5a6f264d7e845.header_color = "";
block_td_uid_35_5a6f264d7e845.ajax_pagination_infinite_stop = "";
block_td_uid_35_5a6f264d7e845.max_num_pages = "554";
tdBlocksArray.push(block_td_uid_35_5a6f264d7e845);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_35_5a6f264d7e845" id="td_uid_36_5a6f264d7fcc5" data-td_block_id="td_uid_35_5a6f264d7e845" data-td_filter_value="" href="https://www.h24info.ma/h24-tv/">Tous</a><a class="mega-menu-sub-cat-td_uid_35_5a6f264d7e845"  id="td_uid_37_5a6f264d7fd91" data-td_block_id="td_uid_35_5a6f264d7e845" data-td_filter_value="69" href="https://www.h24info.ma/h24-tv/lactu-video/">L'Actu Vidéo</a><a class="mega-menu-sub-cat-td_uid_35_5a6f264d7e845"  id="td_uid_38_5a6f264d7fe9e" data-td_block_id="td_uid_35_5a6f264d7e845" data-td_filter_value="70" href="https://www.h24info.ma/h24-tv/le-buzz-du-jour/">Le Buzz Du Jour</a><a class="mega-menu-sub-cat-td_uid_35_5a6f264d7e845"  id="td_uid_39_5a6f264d7ffa3" data-td_block_id="td_uid_35_5a6f264d7e845" data-td_filter_value="71" href="https://www.h24info.ma/h24-tv/le-zap/">Le Zap</a></div></div><div id=td_uid_35_5a6f264d7e845 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.h24info.ma/h24-tv/video-maraude-aupres-sdf-a-casablanca/" rel="bookmark" title="Vidéo. Une maraude auprès des SDF à Casablanca"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2018/01/Capture-d’écran-2018-01-28-à-14.48.34-218x150.png" srcset="https://www.h24info.ma/wp-content/uploads/2018/01/Capture-d’écran-2018-01-28-à-14.48.34-218x150.png 218w, https://www.h24info.ma/wp-content/uploads/2018/01/Capture-d’écran-2018-01-28-à-14.48.34-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vidéo. Une maraude auprès des SDF à Casablanca"/></a></div>                <a href="https://www.h24info.ma/h24-tv/" class="td-post-category">H24 TV</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/h24-tv/video-maraude-aupres-sdf-a-casablanca/" rel="bookmark" title="Vidéo. Une maraude auprès des SDF à Casablanca">Vidéo. Une maraude auprès des SDF à Casablanca</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.h24info.ma/h24-tv/video-al-walid-ben-talal-visiter-prison-de-luxe-a-ryad/" rel="bookmark" title="Vidéo. Al-Walid Ben Talal vous fait visiter sa &quot;prison&quot; de luxe à Ryad"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2018/01/Sans-titre-11-218x150.png" srcset="https://www.h24info.ma/wp-content/uploads/2018/01/Sans-titre-11-218x150.png 218w, https://www.h24info.ma/wp-content/uploads/2018/01/Sans-titre-11-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vidéo. Al-Walid Ben Talal vous fait visiter sa &quot;prison&quot; de luxe à Ryad"/></a></div>                <a href="https://www.h24info.ma/h24-tv/" class="td-post-category">H24 TV</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/h24-tv/video-al-walid-ben-talal-visiter-prison-de-luxe-a-ryad/" rel="bookmark" title="Vidéo. Al-Walid Ben Talal vous fait visiter sa &quot;prison&quot; de luxe à Ryad">Vidéo. Al-Walid Ben Talal vous fait visiter sa &quot;prison&quot; de luxe...</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.h24info.ma/h24-tv/video-chan-2018-lions-menent-face-a-nambie-a-mi-temps-1-0/" rel="bookmark" title="Vidéo. CHAN 2018: les Lions mènent face à la Nambie à la mi-temps (1-0)"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2018/01/KAABI-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2018/01/KAABI-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2018/01/KAABI-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vidéo. CHAN 2018: les Lions mènent face à la Nambie à la mi-temps (1-0)"/></a></div>                <a href="https://www.h24info.ma/h24-tv/" class="td-post-category">H24 TV</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/h24-tv/video-chan-2018-lions-menent-face-a-nambie-a-mi-temps-1-0/" rel="bookmark" title="Vidéo. CHAN 2018: les Lions mènent face à la Nambie à la mi-temps (1-0)">Vidéo. CHAN 2018: les Lions mènent face à la Nambie à...</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.h24info.ma/maroc/video-torturees-violees-privees-de-liberte-domestiques-philippines-temoignent/" rel="bookmark" title="Vidéo. Torturées, violées, privées de liberté... des domestiques philippines témoignent"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2018/01/Sans-titre-1-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2018/01/Sans-titre-1-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2018/01/Sans-titre-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vidéo. Torturées, violées, privées de liberté... des domestiques philippines témoignent"/></a></div>                <a href="https://www.h24info.ma/h24-tv/" class="td-post-category">H24 TV</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/maroc/video-torturees-violees-privees-de-liberte-domestiques-philippines-temoignent/" rel="bookmark" title="Vidéo. Torturées, violées, privées de liberté... des domestiques philippines témoignent">Vidéo. Torturées, violées, privées de liberté... des domestiques philippines témoignent</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_35_5a6f264d7e845" data-td_block_id="td_uid_35_5a6f264d7e845"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_35_5a6f264d7e845" data-td_block_id="td_uid_35_5a6f264d7e845"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.h24info.ma/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Recherche" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>			</div>
		</div>
	</div>

	<div class="td-header-top-menu-full">
		<div class="td-container td-header-row td-header-top-menu">
            <!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Se connecter</div>
                            <div class="td-login-panel-descr">Bienvenue ! Connectez-vous à votre compte :</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>votre nom d'utilisateur</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>votre mot de passe</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Récupération de mot de passe</div>
                            <div class="td-login-panel-descr">Récupérer votre mot de passe</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>votre email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Un mot de passe vous sera envoyé par email.</div>
                        </div>
                    </div>
                </div>
                		</div>
	</div>

	<div class="">		<div class="">			<div class="">				<div class="td-header-rec-wrap">
   <!--script head  h24 déclinée MAROC-->
<script type="text/javascript">
sas_tmstp=Math.round(Math.random()*10000000000);sas_masterflag=1;
function SmartAdServer(sas_pageid,sas_formatid,sas_target) {
 if (sas_masterflag==1) {sas_masterflag=0;sas_master='M';} else {sas_master='S';};
 document.write('<scr'+'ipt src="https://www3.smartadserver.com/call/pubj/' + sas_pageid + '/' + sas_formatid + '/' + sas_master + '/' + sas_tmstp + '/' + escape(sas_target) + '?"></scr'+'ipt>');
}
</script>



</div>			</div>		</div>	</div>
</div>

<div id="siteContent">

<div class="full-bunner">
<script type="text/javascript">
sas_pageid='64530/497008';	// Page : H24INFO/h24-accueil
sas_formatid=33008;		// Format : 1.N.Mega-Top 970x250
sas_target='';			// Ciblage
SmartAdServer(sas_pageid,sas_formatid,sas_target);
</script>
<noscript>
<a href="http://www3.smartadserver.com/call/pubjumpi/64530/497008/33008/S/[timestamp]/?" target="_blank">
<img src="https://www3.smartadserver.com/call/pubi/64530/497008/33008/S/[timestamp]/?" border="0" alt="" /></a>
</noscript>
</div>


<script type="text/javascript" id="ean-native-embed-tag" src="https://cdn.elasticad.net/native/serve/js/nativeEmbed.gz.js"></script>
<!--script h24 homepage habillage-->

<div class="habi">
<script type="text/javascript">
sas_pageid='64530/497008';	// Page : H24INFO/h24-home
sas_formatid=28319;		// Format : Habillage 1x1
sas_target='';			// Ciblage
SmartAdServer(sas_pageid,sas_formatid,sas_target);
</script>

<noscript>
<a href="http://www3.smartadserver.com/call/pubjumpi/64530/497008/28319/S/[timestamp]/?" target="_blank">
<img src="https://www3.smartadserver.com/call/pubi/64530/497008/28319/S/[timestamp]/?" border="0" alt="" /></a>
</noscript>
</div>


<script type="text/javascript">
sas_pageid='64530/499933';      // Page : H24INFO/h24_autres_pages
sas_formatid=28320;                    // Format : Interstitial 1x1
sas_target='';                                   // Ciblage
SmartAdServer(sas_pageid,sas_formatid,sas_target);
</script>
<noscript>
<a href="http://www3.smartadserver.com/call/pubjumpi/64530/499933/28320/S/[timestamp]/?" target="_blank">
<img src="https://www3.smartadserver.com/call/pubi/64530/499933/28320/S/[timestamp]/?" border="0" alt="" /></a>
</noscript>

<script type="text/javascript">
sas_pageid='64530/497008';      // Page : H24INFO/h24-accueil
sas_formatid=62345;                    // Format : Banderole Ad + Auto Close 1x1
sas_target='';                                   // Ciblage
SmartAdServer(sas_pageid,sas_formatid,sas_target);
</script>
<noscript>
<a href="http://www3.smartadserver.com/call/pubjumpi/64530/497008/62345/M/[timestamp]/?" target="_blank">
<img src="https://www3.smartadserver.com/call/pubi/64530/497008/62345/M/[timestamp]/?" border="0" alt="" /></a>
</noscript>

</div>




<div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="https://www.h24info.ma/">Accueil</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Voir tous les articles dans Maroc" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://www.h24info.ma/maroc/">
                                  <span itemprop="name">Maroc</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Education: Amzazi interdit les portables en classe, même pour les professeurs</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-137235" class="post-137235 post type-post status-publish format-standard has-post-thumbnail hentry category-maroc category-societe tag-amzazi tag-education-nationale tag-enseignement tag-maroc" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  style="background-color:#ff0004; color:#fff; border-color:#ff0004;" href="https://www.h24info.ma/maroc/">Maroc</a></li><li class="entry-category"><a  href="https://www.h24info.ma/maroc/societe/">Société</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Education: Amzazi interdit les portables en classe, même pour les professeurs</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Par</div> <a href="https://www.h24info.ma/author/h24info/">H24info</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-29T13:00:04+00:00" >29 janvier 2018</time></span>					<span class="heur">à 13:00</span>
                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.h24info.ma%2Fmaroc%2Feducation-amzazi-interdit-portables-classe-meme-professeurs%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Partager sur Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Education%3A+Amzazi+interdit+les+portables+en+classe%2C+m%C3%AAme+pour+les+professeurs&url=https%3A%2F%2Fwww.h24info.ma%2Fmaroc%2Feducation-amzazi-interdit-portables-classe-meme-professeurs%2F&via=H24info"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweeter sur twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.h24info.ma/maroc/education-amzazi-interdit-portables-classe-meme-professeurs/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.h24info.ma/maroc/education-amzazi-interdit-portables-classe-meme-professeurs/&amp;media=https://www.h24info.ma/wp-content/uploads/2018/01/Said-Amzazi-Aicpress.jpg&description=Education%3A+Amzazi+interdit+les+portables+en+classe%2C+m%C3%AAme+pour+les+professeurs" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Education%3A+Amzazi+interdit+les+portables+en+classe%2C+m%C3%AAme+pour+les+professeurs%20-%20https%3A%2F%2Fwww.h24info.ma%2Fmaroc%2Feducation-amzazi-interdit-portables-classe-meme-professeurs%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><figure><a href="https://www.h24info.ma/wp-content/uploads/2018/01/Said-Amzazi-Aicpress.jpg" data-caption="Crédit: AIC presse. "><img width="696" height="473" class="entry-thumb td-modal-image" src="https://www.h24info.ma/wp-content/uploads/2018/01/Said-Amzazi-Aicpress-696x473.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2018/01/Said-Amzazi-Aicpress-696x473.jpg 696w, https://www.h24info.ma/wp-content/uploads/2018/01/Said-Amzazi-Aicpress-300x204.jpg 300w, https://www.h24info.ma/wp-content/uploads/2018/01/Said-Amzazi-Aicpress-768x522.jpg 768w, https://www.h24info.ma/wp-content/uploads/2018/01/Said-Amzazi-Aicpress-1024x696.jpg 1024w, https://www.h24info.ma/wp-content/uploads/2018/01/Said-Amzazi-Aicpress-600x408.jpg 600w, https://www.h24info.ma/wp-content/uploads/2018/01/Said-Amzazi-Aicpress-1068x726.jpg 1068w, https://www.h24info.ma/wp-content/uploads/2018/01/Said-Amzazi-Aicpress-618x420.jpg 618w, https://www.h24info.ma/wp-content/uploads/2018/01/Said-Amzazi-Aicpress-1320x898.jpg 1320w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Said-Amzazi-Aicpress"/></a><figcaption class="wp-caption-text">Crédit: AIC presse. </figcaption></figure></div>
        <p><strong>À peine nommé à la tête du ministère de l'Éducation nationale, Said Amzazi a  décidé d'interdire les téléphones portables dans les salles de classe.</strong></p><div class="WvlBCFRT" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><div style="width:100%;height:auto;margin:0 auto;text-align:center" id="grd">

<script type="text/javascript">
if( /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
sas_pageid='64530/497008';      // Page : H24INFO/h24-accueil
sas_formatid=33009;                    // Format : Grand Angle 1 300x600
sas_target='';                                   // Ciblage
SmartAdServer(sas_pageid,sas_formatid,sas_target);
}
</script>
<noscript>
<script>
if( /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
</script>
<a href="http://www3.smartadserver.com/call/pubjumpi/64530/497008/33009/S/[timestamp]/?" target="_blank">
<img src="https://www3.smartadserver.com/call/pubi/64530/497008/33009/S/[timestamp]/?" border="0" alt="" /></a>
<script>
}
</script>
</noscript>

</div></div>
<p>Dans une note ministérielle publiée le 25 janvier, le successeur de Mohamed Hassad  exhorte les inspecteurs généraux chargés des affaires éducatives et administratives, les directeurs des académies régionales, des centres de formation, des établissements scolaires, les inspecteurs et les enseignants à "interdire définitivement aux élèves et aux fonctionnaires des établissements d'utiliser les téléphones portables dans les classes".</p><div class="MjCSHKs0" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"></div>
<p>&nbsp;</p><div class="mSinJcAz" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><!--script h24 homepage 300*250 BTF1-->
<div style="width:100%;height:auto;margin:0 auto;text-align:center" class="pave">
<script type="text/javascript">
if( /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
sas_pageid='64530/497008';	// Page : H24INFO/h24-home
sas_formatid=28314;		// Format : Pave Top 300x250
sas_target='';			// Ciblage
SmartAdServer(sas_pageid,sas_formatid,sas_target);
}
</script>
<noscript>

<script>
if( /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
</script>

<a href="http://www3.smartadserver.com/call/pubjumpi/64530/497008/28314/S/[timestamp]/?" target="_blank">
<img src="https://www3.smartadserver.com/call/pubi/64530/497008/28314/S/[timestamp]/?" border="0" alt="" /></a>
<script>
}
</script>
</noscript>

</div></div>
<p><img class="alignnone wp-image-137237 size-full" src="https://www.h24info.ma/wp-content/uploads/2018/01/WhatsApp-Image-2018-01-29-at-11.47.16-1.jpeg" alt="" width="423" height="533" srcset="https://www.h24info.ma/wp-content/uploads/2018/01/WhatsApp-Image-2018-01-29-at-11.47.16-1.jpeg 423w, https://www.h24info.ma/wp-content/uploads/2018/01/WhatsApp-Image-2018-01-29-at-11.47.16-1-238x300.jpeg 238w, https://www.h24info.ma/wp-content/uploads/2018/01/WhatsApp-Image-2018-01-29-at-11.47.16-1-333x420.jpeg 333w" sizes="(max-width: 423px) 100vw, 423px" /></p><div class="h1PkyPCh" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><div style="max-width:728px;height:auto;margin: 0 auto;margin-bottom: 20px;">
<div style="width:100%;height:auto;">
<script type="text/javascript">
sas_pageid='64530/497008';      // Page : H24INFO/h24-accueil
sas_formatid=29376;                    // Format : Megabanner-Center 970x250
sas_target='';                                   // Ciblage
SmartAdServer(sas_pageid,sas_formatid,sas_target);
</script>
<noscript>
<a href="http://www3.smartadserver.com/call/pubjumpi/64530/497008/29376/S/[timestamp]/?" target="_blank">
<img src="https://www3.smartadserver.com/call/pubi/64530/497008/29376/S/[timestamp]/?" border="0" alt="" /></a>
</noscript>

</div>

</div></div>
<p>Selon le ministre de l’Éducation nationale, cette résolution contribuerait à "assurer un climat favorable aux cadres éducatifs pour accomplir leurs fonctions dans de bonnes conditions".</p>
<div class='rp4wp-related-posts'>
<h3>Lire aussi</h3>
<ul>
<li><div class='rp4wp-related-post-content'>
<a href='https://www.h24info.ma/maroc/societe/on-a-retrouve-video-sit-in-auquel-participait-amzazi-devant-lycee-descartes/'>On a retrouvé la vidéo du sit-in auquel participait Amzazi devant le lycée Descartes</a><p>Cette vidéo du nouveau ministre de l’Éducation, Saïd Amzazi, date d’avril 2012 lorsqu’il manifestait, en&hellip;</p></div>
</li>
<li><div class='rp4wp-related-post-content'>
<a href='https://www.h24info.ma/maroc/societe/said-amzazi-manifestait-contre-hausse-frais-de-scolarite-de-mission-francaise/'>Quand Saïd Amzazi manifestait contre la hausse des frais de scolarité de la mission française</a><p>À peine nommé en tant que ministère de l’Éducation, Saïd Amzazi, a doit à une&hellip;</p></div>
</li>
<li><div class='rp4wp-related-post-content'>
<a href='https://www.h24info.ma/maroc/toile-se-moque-de-prosternation-ministre-amzazi-devant-roi/'>Quand la toile se moque de la prosternation du ministre Amzazi devant le roi</a><p>A peine nominé, le nouveau ministre de l'Education nationale Said Amzazi a était l'objet de&hellip;</p></div>
</li>
</ul>
</div>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.h24info.ma/tag/amzazi/">amzazi</a></li><li><a href="https://www.h24info.ma/tag/education-nationale/">Education nationale</a></li><li><a href="https://www.h24info.ma/tag/enseignement/">Enseignement</a></li><li><a href="https://www.h24info.ma/tag/maroc/">Maroc</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">PARTAGER</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.h24info.ma%2Fmaroc%2Feducation-amzazi-interdit-portables-classe-meme-professeurs%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Education%3A+Amzazi+interdit+les+portables+en+classe%2C+m%C3%AAme+pour+les+professeurs&url=https%3A%2F%2Fwww.h24info.ma%2Fmaroc%2Feducation-amzazi-interdit-portables-classe-meme-professeurs%2F&via=H24info"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.h24info.ma/maroc/education-amzazi-interdit-portables-classe-meme-professeurs/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.h24info.ma/maroc/education-amzazi-interdit-portables-classe-meme-professeurs/&amp;media=https://www.h24info.ma/wp-content/uploads/2018/01/Said-Amzazi-Aicpress.jpg&description=Education%3A+Amzazi+interdit+les+portables+en+classe%2C+m%C3%AAme+pour+les+professeurs" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Education%3A+Amzazi+interdit+les+portables+en+classe%2C+m%C3%AAme+pour+les+professeurs%20-%20https%3A%2F%2Fwww.h24info.ma%2Fmaroc%2Feducation-amzazi-interdit-portables-classe-meme-professeurs%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.h24info.ma/maroc/education-amzazi-interdit-portables-classe-meme-professeurs/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.h24info.ma/maroc/education-amzazi-interdit-portables-classe-meme-professeurs/" data-text="Education: Amzazi interdit les portables en classe, même pour les professeurs" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Article précédent</span><a href="https://www.h24info.ma/maroc/diapo-bus-percute-cafe-a-ain-harrouda-blesse/">Diapo. Un bus percute un café à Aïn Harrouda, un blessé</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Article suivant</span><a href="https://www.h24info.ma/maroc/roi-adresse-message-30e-sommet-de-lunion-africaine/">UA: le roi présente l’«Agenda Africain pour la Migration»</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.h24info.ma/author/h24info/">H24info</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="H24info"></span><meta itemprop="datePublished" content="2018-01-29T13:00:04+00:00"><meta itemprop="dateModified" content="2018-01-29T13:01:36+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.h24info.ma/maroc/education-amzazi-interdit-portables-classe-meme-professeurs/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.h24info.ma/wp-content/uploads/2017/07/h24-2-1-1.png"></span><meta itemprop="name" content="H24info"></span><meta itemprop="headline " content="Education: Amzazi interdit les portables en classe, même pour les professeurs"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.h24info.ma/wp-content/uploads/2018/01/Said-Amzazi-Aicpress.jpg"><meta itemprop="width" content="3414"><meta itemprop="height" content="2322"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_40_5a6f264da3c2c_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_40_5a6f264da3c2c" ><script>var block_td_uid_40_5a6f264da3c2c = new tdBlock();
block_td_uid_40_5a6f264da3c2c.id = "td_uid_40_5a6f264da3c2c";
block_td_uid_40_5a6f264da3c2c.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_40_5a6f264da3c2c_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_40_5a6f264da3c2c_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":137235,"live_filter_cur_post_author":"21"}';
block_td_uid_40_5a6f264da3c2c.td_column_number = "3";
block_td_uid_40_5a6f264da3c2c.block_type = "td_block_related_posts";
block_td_uid_40_5a6f264da3c2c.post_count = "6";
block_td_uid_40_5a6f264da3c2c.found_posts = "9123";
block_td_uid_40_5a6f264da3c2c.header_color = "";
block_td_uid_40_5a6f264da3c2c.ajax_pagination_infinite_stop = "";
block_td_uid_40_5a6f264da3c2c.max_num_pages = "1521";
tdBlocksArray.push(block_td_uid_40_5a6f264da3c2c);
</script><h4 class="td-related-title"><a id="td_uid_41_5a6f264da4d7f" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_40_5a6f264da3c2c" href="#">Les + récents</a><a id="td_uid_42_5a6f264da4dbc" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_40_5a6f264da3c2c" href="#">Les + populaires</a></h4><div id=td_uid_40_5a6f264da3c2c class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.h24info.ma/maroc/roi-adresse-message-30e-sommet-de-lunion-africaine/" rel="bookmark" title="UA: le roi présente l’«Agenda Africain pour la Migration»"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2018/01/00002-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2018/01/00002-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2018/01/00002-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="UA: le roi présente l’«Agenda Africain pour la Migration»"/></a></div>                <a href="https://www.h24info.ma/monde/afrique/" class="td-post-category">Afrique</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/maroc/roi-adresse-message-30e-sommet-de-lunion-africaine/" rel="bookmark" title="UA: le roi présente l’«Agenda Africain pour la Migration»">UA: le roi présente l’«Agenda Africain pour la Migration»</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.h24info.ma/maroc/diapo-bus-percute-cafe-a-ain-harrouda-blesse/" rel="bookmark" title="Diapo. Un bus percute un café à Aïn Harrouda, un blessé"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2018/01/harouda-218x150.jpeg" srcset="https://www.h24info.ma/wp-content/uploads/2018/01/harouda-218x150.jpeg 218w, https://www.h24info.ma/wp-content/uploads/2018/01/harouda-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Diapo. Un bus percute un café à Aïn Harrouda, un blessé"/></a></div>                <a href="https://www.h24info.ma/maroc/" class="td-post-category">Maroc</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/maroc/diapo-bus-percute-cafe-a-ain-harrouda-blesse/" rel="bookmark" title="Diapo. Un bus percute un café à Aïn Harrouda, un blessé">Diapo. Un bus percute un café à Aïn Harrouda, un blessé</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.h24info.ma/maroc/voici-date-debut-de-ramadan-2018-maroc/" rel="bookmark" title="Voici la date du début de Ramadan 2018 au Maroc"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2018/01/10-35-19-lune-ramadan-niger-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2018/01/10-35-19-lune-ramadan-niger-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2018/01/10-35-19-lune-ramadan-niger-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Voici la date du début de Ramadan 2018 au Maroc"/></a></div>                <a href="https://www.h24info.ma/maroc/" class="td-post-category">Maroc</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/maroc/voici-date-debut-de-ramadan-2018-maroc/" rel="bookmark" title="Voici la date du début de Ramadan 2018 au Maroc">Voici la date du début de Ramadan 2018 au Maroc</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.h24info.ma/maroc/sommet-ua-el-othmani-prend-part-a-reunion-changements-climatiques/" rel="bookmark" title="Sommet UA: El Othmani prend part à une réunion sur les changements climatiques"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2018/01/othmani-218x150.png" srcset="https://www.h24info.ma/wp-content/uploads/2018/01/othmani-218x150.png 218w, https://www.h24info.ma/wp-content/uploads/2018/01/othmani-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sommet UA: El Othmani prend part à une réunion sur les changements climatiques"/></a></div>                <a href="https://www.h24info.ma/maroc/" class="td-post-category">Maroc</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/maroc/sommet-ua-el-othmani-prend-part-a-reunion-changements-climatiques/" rel="bookmark" title="Sommet UA: El Othmani prend part à une réunion sur les changements climatiques">Sommet UA: El Othmani prend part à une réunion sur les changements climatiques</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.h24info.ma/maroc/meteo-persistance-temps-froid-lundi/" rel="bookmark" title="Météo: persistance du temps froid ce lundi"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2017/09/Meteo-de-samedi-nuageux-et-pluvieux-sur-une-grande-partie-du-pays-1-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2017/09/Meteo-de-samedi-nuageux-et-pluvieux-sur-une-grande-partie-du-pays-1-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2017/09/Meteo-de-samedi-nuageux-et-pluvieux-sur-une-grande-partie-du-pays-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Météo: persistance du temps froid ce lundi"/></a></div>                <a href="https://www.h24info.ma/maroc/" class="td-post-category">Maroc</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/maroc/meteo-persistance-temps-froid-lundi/" rel="bookmark" title="Météo: persistance du temps froid ce lundi">Météo: persistance du temps froid ce lundi</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.h24info.ma/maroc/societe/suppression-timbre-mobile-de-20-dirhams-dgi/" rel="bookmark" title="Suppression du timbre mobile de 20 dirhams (DGI)"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2018/01/banniere_timbre-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2018/01/banniere_timbre-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2018/01/banniere_timbre-100x70.jpg 100w, https://www.h24info.ma/wp-content/uploads/2018/01/banniere_timbre-324x224.jpg 324w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Suppression du timbre mobile de 20 dirhams (DGI)"/></a></div>                <a href="https://www.h24info.ma/maroc/societe/" class="td-post-category">Société</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/maroc/societe/suppression-timbre-mobile-de-20-dirhams-dgi/" rel="bookmark" title="Suppression du timbre mobile de 20 dirhams (DGI)">Suppression du timbre mobile de 20 dirhams (DGI)</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_40_5a6f264da3c2c" data-td_block_id="td_uid_40_5a6f264da3c2c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_40_5a6f264da3c2c" data-td_block_id="td_uid_40_5a6f264da3c2c"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget widget_text">			<div class="textwidget"><div style="width:100%;height:auto;">

<script type="text/javascript">
if(! /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
sas_pageid='64530/497008';      // Page : H24INFO/h24-accueil
sas_formatid=33009;                    // Format : Grand Angle 1 300x600
sas_target='';                                   // Ciblage
SmartAdServer(sas_pageid,sas_formatid,sas_target);
}
</script>
<noscript>
<script>
if(! /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
</script>
<a href="http://www3.smartadserver.com/call/pubjumpi/64530/497008/33009/S/[timestamp]/?" target="_blank">
<img src="https://www3.smartadserver.com/call/pubi/64530/497008/33009/S/[timestamp]/?" border="0" alt="" /></a>
<script>
}
</script>
</noscript>


</div></div>
		</aside><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_43_5a6f264da940c_rand td-social-style7 td-social-boxed td-pb-border-top"><h4 class="block-title"><span>Restez connectés</span></h4><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">522,014</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/H24Info" target="_blank">J'aime</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">17,355</span><span class="td_social_info td_social_info_name">Suiveurs</span><span class="td_social_button"><a href="https://twitter.com/H24Info" target="_blank">Suivre</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">121,623</span><span class="td_social_info td_social_info_name">Abonnés</span><span class="td_social_button"><a href="http://www.youtube.com/H24InfoTV" target="_blank">S'abonner</a></span></div></div></div></div> <!-- ./block --><aside class="widget widget_text">			<div class="textwidget"><div style="width:300px;text-align:center;margin:0 auto;height:auto">
<!--script h24 homepage 300*250 BTF1-->
<script type="text/javascript">
if(! /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
sas_pageid='64530/497008';	// Page : H24INFO/h24-home
sas_formatid=28314;		// Format : Pave Top 300x250
sas_target='';			// Ciblage
SmartAdServer(sas_pageid,sas_formatid,sas_target);
}
</script>
<noscript>
<script>
if(! /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
</script>
<a href="http://www3.smartadserver.com/call/pubjumpi/64530/497008/28314/S/[timestamp]/?" target="_blank">
<img src="https://www3.smartadserver.com/call/pubi/64530/497008/28314/S/[timestamp]/?" border="0" alt="" /></a>
<script>
}
</script>
</noscript>
</div></div>
		</aside><div class="td_block_wrap td_block_weather td_block_widget td_uid_44_5a6f264da9848_rand td-pb-border-top"  data-td-block-uid="td_uid_44_5a6f264da9848" ><h4 class="block-title"><span>Meteo</span></h4><div id=td_uid_44_5a6f264da9848 class="td-weather-wrap td_block_inner td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Casablanca</div>
			<div class="td-weather-condition">ciel dégagé</div>
			<i class="td-location-icon td-icons-location"  data-block-uid="td_uid_44_5a6f264da9848"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="td_uid_44_5a6f264da9848">
				<input id="td_uid_44_5a6f264da9848" class="td-location-set-input" type="text" name="location" value="" >
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span class="td_animation_sprite-27-100-80-0-0-1 clear-sky-d td-w-today-icon" data-td-block-uid="td_uid_44_5a6f264da9848"></span>
				</div>
				<div class="td-weather-now" data-block-uid="td_uid_44_5a6f264da9848">
					<span class="td-big-degrees">12.6</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span class="td-small-degrees td-w-high-temp">14</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span class="td-small-degrees td-w-low-temp">11</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">81%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span class="td-weather-parameter td-w-today-wind-speed">4.1kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">0%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">mar</div>
						<div class="td-day-degrees">
							<span class="td-degrees-0">14</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">mer</div>
						<div class="td-day-degrees">
							<span class="td-degrees-1">15</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">jeu</div>
						<div class="td-day-degrees">
							<span class="td-degrees-2">16</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">ven</div>
						<div class="td-day-degrees">
							<span class="td-degrees-3">16</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">sam</div>
						<div class="td-day-degrees">
							<span class="td-degrees-4">17</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>
		</div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div>
<!--<div style="max-width:728px;height: auto;margin: 0 auto;margin-bottom: 20px;">
<div style="width:100%;height:auto;">
<script type="text/javascript">
sas_pageid='64530/497008';      // Page : H24INFO/h24-accueil
sas_formatid=29376;                    // Format : Megabanner-Center 970x250
sas_target='';                                   // Ciblage
SmartAdServer(sas_pageid,sas_formatid,sas_target);
</script>
<noscript>
<a href="http://www3.smartadserver.com/call/pubjumpi/64530/497008/29376/S/[timestamp]/?" target="_blank">
<img src="https://www3.smartadserver.com/call/pubi/64530/497008/29376/S/[timestamp]/?" border="0" alt="" /></a>
</noscript>

</div>-->

</div>
 <!-- /.td-main-content-wrap -->
<!-- Go to www.addthis.com/dashboard to customize your tools --> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-58e21e37e40d6ed5"></script> 

<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-14">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.h24info.ma/"><img src="https://www.h24info.ma/wp-content/uploads/2017/07/h24-2-1-1.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>À PROPOS</span></div>Le groupe GEOMEDIA s’efforce de faire de H24INFO.ma la référence éditoriale francophone auprès de lecteurs en quête d’une information fiable et instantanée sur le canal digital. </aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SUIVEZ NOUS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/H24Info/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+H24InfoTV" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/H24Info" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/H24InfoTV" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Copyright geomedia 2017                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">PLUS D'ARTICLES</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.h24info.ma/maroc/roi-adresse-message-30e-sommet-de-lunion-africaine/" rel="bookmark" title="UA: le roi présente l’«Agenda Africain pour la Migration»"><img width="100" height="70" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2018/01/00002-100x70.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2018/01/00002-100x70.jpg 100w, https://www.h24info.ma/wp-content/uploads/2018/01/00002-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="UA: le roi présente l’«Agenda Africain pour la Migration»"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/maroc/roi-adresse-message-30e-sommet-de-lunion-africaine/" rel="bookmark" title="UA: le roi présente l’«Agenda Africain pour la Migration»">UA: le roi présente l’«Agenda Africain pour la Migration»</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-29T13:24:47+00:00" >29 janvier 2018</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.h24info.ma/maroc/diapo-bus-percute-cafe-a-ain-harrouda-blesse/" rel="bookmark" title="Diapo. Un bus percute un café à Aïn Harrouda, un blessé"><img width="100" height="70" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2018/01/harouda-100x70.jpeg" srcset="https://www.h24info.ma/wp-content/uploads/2018/01/harouda-100x70.jpeg 100w, https://www.h24info.ma/wp-content/uploads/2018/01/harouda-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Diapo. Un bus percute un café à Aïn Harrouda, un blessé"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/maroc/diapo-bus-percute-cafe-a-ain-harrouda-blesse/" rel="bookmark" title="Diapo. Un bus percute un café à Aïn Harrouda, un blessé">Diapo. Un bus percute un café à Aïn Harrouda, un blessé</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-29T12:36:04+00:00" >29 janvier 2018</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.h24info.ma/sport/football/chan-2018-ahmad-ahmad-maroc-a-releve-niveau-de-lorganisation-de-competition/" rel="bookmark" title="CHAN 2018: pour Ahmad Ahmad &quot;le Maroc a relevé le niveau de l&#039;organisation de la compétition&quot;"><img width="100" height="70" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2018/01/o-AHMAD-AHMAD-FOUZI-LEKJAA-570-100x70.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2018/01/o-AHMAD-AHMAD-FOUZI-LEKJAA-570-100x70.jpg 100w, https://www.h24info.ma/wp-content/uploads/2018/01/o-AHMAD-AHMAD-FOUZI-LEKJAA-570-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2018/01/o-AHMAD-AHMAD-FOUZI-LEKJAA-570-534x380.jpg 534w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="CHAN 2018: pour Ahmad Ahmad &quot;le Maroc a relevé le niveau de l&#039;organisation de la compétition&quot;"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/sport/football/chan-2018-ahmad-ahmad-maroc-a-releve-niveau-de-lorganisation-de-competition/" rel="bookmark" title="CHAN 2018: pour Ahmad Ahmad &quot;le Maroc a relevé le niveau de l&#039;organisation de la compétition&quot;">CHAN 2018: pour Ahmad Ahmad &quot;le Maroc a relevé le niveau...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-29T12:15:31+00:00" >29 janvier 2018</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.6 (rara)
        Deploy mode: deploy
        
        uid: 5a6f264dad1e8
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">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</style>

<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.h24info.ma\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Merci de confirmer que vous n\u2019\u00eates pas un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.h24info.ma/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.2'></script>
<script type='text/javascript' src='https://www.h24info.ma/wp-content/plugins/social-polls-by-opinionstage/public/js/shortcodes.js?ver=19.2.4'></script>
<script type='text/javascript' src='https://www.h24info.ma/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.6'></script>
<script type='text/javascript' src='https://www.h24info.ma/wp-includes/js/wp-embed.min.js?ver=4.9.2'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_44_5a6f264da9848","location":"Casablanca","api_location":"Casablanca","api_language":"fr","today_icon":"clear-sky-d","today_icon_text":"ciel d\u00e9gag\u00e9","today_temp":[12.6,54.7],"today_humidity":81,"today_wind_speed":[4.1,2.5],"today_min":[11,51.8],"today_max":[14,57.2],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1517313600,"day_temp":[14,57],"day_name":"mar","owm_day_index":1},{"timestamp":1517400000,"day_temp":[15,59],"day_name":"mer","owm_day_index":2},{"timestamp":1517486400,"day_temp":[16,60],"day_name":"jeu","owm_day_index":3},{"timestamp":1517572800,"day_temp":[16,62],"day_name":"ven","owm_day_index":4},{"timestamp":1517659200,"day_temp":[17,62],"day_name":"sam","owm_day_index":5}],"api_key":"5f0e41b16ad3752a1ccb886bceb5ed51"});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[137235]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.h24info.ma/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.h24info.ma/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Nous utilisons des cookies pour vous garantir la meilleure expérience sur notre site. Si vous continuez à utiliser ce dernier, nous considérerons que vous acceptez l'utilisation des cookies.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Ok</a><a href="https://www.h24info.ma/confidentialite/" target="_blank" id="cn-more-info" class="cn-more-info button bootstrap">En savoir plus</a>
				</div>
			</div><script>
(function(w, d, s, id, n){
    w[n] = w[n] || {q: [],
        init: function(o) {w[n].initOpts = o;},
        ready: function(c) {w[n].q.push(c);}};
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) {return;}
    js = d.createElement(s); js.id = id;
    js.src = "https://cdn.by.wonderpush.com/sdk/1.1/wonderpush-loader.min.js";
    fjs.parentNode.insertBefore(js, fjs);
}(window, document, "script", "wonderpush-jssdk-loader", "WonderPush"));
 
WonderPush.init({
    webKey: "e3aae48042e1198146e99be69fb8d085bdc92d39c64f369e5760df7d81a8d20c",
    optInOptions: {
        externalBoxMessage: "Nous aimerions vous envoyer des notifications",
        externalBoxExampleTitle: "Notification exemple",
        externalBoxExampleMessage: "Ceci est un exemple de notification",
        externalBoxDisclaimer: "Vous pouvez vous désinscrire à n'importe quel moment.",
        externalBoxProcessingMessage: "Inscription en cours...",
        externalBoxSuccessMessage: "Merci de vous être inscrit !",
        externalBoxFailureMessage: "Désolé, un problème est survenu.",
        externalBoxTooLongHint: "Mauvais connexion ou navigation privée ?",
        externalBoxCloseHint: "Fermer",
        modalBoxMessage: "Recevez désormais nos news en temps réel.<br/>Vous pouvez vous désinscrire à n'importe quel moment.",
        modalBoxButton: "J'ai compris !"
    }
});
</script>
</body>
</html>