<style>
#cookie-notice
{z-index:5000000000000 !important;}

.td-post-author-name{display:block !important;}


</style>
<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr-FR" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"QjFFq1kx0820/9", domain:"h24info.ma",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=QjFFq1kx0820/9" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  
<!--script h24 homepage Interstitial-->



<link rel="icon" type="image/jpg" href="https://plurielle.ma/ico2.jpg" />

    <title>Aéroport de Casablanca: la RAM entame le transfert de ses vols vers le Terminal 1 - H24info</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.h24info.ma/xmlrpc.php" />
    <meta property="og:image" content="https://www.h24info.ma/wp-content/uploads/2018/08/royal-air-maroc-dreamliner-boeing.jpg" /><meta name="author" content="H24info">

<!-- This site is optimized with the Yoast SEO plugin v9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.h24info.ma/actu/aeroport-de-casablanca-la-ram-entame-le-transfert-de-ses-vols-vers-le-terminal-1/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Aéroport de Casablanca: la RAM entame le transfert de ses vols vers le Terminal 1 - H24info" />
<meta property="og:description" content="Royal Air Maroc entame, à compter de samedi 26 janvier, l’opération de transfert de ses vols au départ de Casablanca vers le nouveau Terminal 1 de l’Aéroport International Mohammed V, inauguré mardi 22 janvier par le roi Mohammed VI." />
<meta property="og:url" content="https://www.h24info.ma/actu/aeroport-de-casablanca-la-ram-entame-le-transfert-de-ses-vols-vers-le-terminal-1/" />
<meta property="og:site_name" content="H24info" />
<meta property="article:tag" content="Aéroport Casablanca" />
<meta property="article:tag" content="Nouveau terminal" />
<meta property="article:tag" content="nouvelle agence commerciale" />
<meta property="article:tag" content="RAM" />
<meta property="article:tag" content="Royal Air Maroc" />
<meta property="article:tag" content="Terminal 1" />
<meta property="article:section" content="Actu" />
<meta property="article:published_time" content="2019-01-25T14:00:04+00:00" />
<meta property="article:modified_time" content="2019-01-25T14:00:15+00:00" />
<meta property="og:updated_time" content="2019-01-25T14:00:15+00:00" />
<meta property="og:image" content="https://www.h24info.ma/wp-content/uploads/2018/08/royal-air-maroc-dreamliner-boeing.jpg" />
<meta property="og:image:secure_url" content="https://www.h24info.ma/wp-content/uploads/2018/08/royal-air-maroc-dreamliner-boeing.jpg" />
<meta property="og:image:width" content="896" />
<meta property="og:image:height" content="598" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Royal Air Maroc entame, à compter de samedi 26 janvier, l’opération de transfert de ses vols au départ de Casablanca vers le nouveau Terminal 1 de l’Aéroport International Mohammed V, inauguré mardi 22 janvier par le roi Mohammed VI." />
<meta name="twitter:title" content="Aéroport de Casablanca: la RAM entame le transfert de ses vols vers le Terminal 1 - H24info" />
<meta name="twitter:image" content="https://www.h24info.ma/wp-content/uploads/2018/08/royal-air-maroc-dreamliner-boeing.jpg" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.h24info.ma\/","sameAs":[],"@id":"https:\/\/www.h24info.ma\/#organization","name":"geomedia","logo":""}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="H24info &raquo; Flux" href="https://www.h24info.ma/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.h24info.ma\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='https://www.h24info.ma/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.10.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.h24info.ma/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpex-font-awesome-css'  href='https://www.h24info.ma/wp-content/plugins/wp-timelines/css/font-awesome/css/font-awesome.min.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='wpex-google-fonts-css'  href='//fonts.googleapis.com/css?family=Source+Sans+Pro&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpex-ex_s_lick-css'  href='https://www.h24info.ma/wp-content/plugins/wp-timelines/js/ex_s_lick/ex_s_lick.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='wpex-ex_s_lick-theme-css'  href='https://www.h24info.ma/wp-content/plugins/wp-timelines/js/ex_s_lick/ex_s_lick-theme.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='wpex-timeline-animate-css'  href='https://www.h24info.ma/wp-content/plugins/wp-timelines/css/animate.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='wpex-timeline-css-css'  href='https://www.h24info.ma/wp-content/plugins/wp-timelines/css/style.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='wpex-timeline-dark-css-css'  href='https://www.h24info.ma/wp-content/plugins/wp-timelines/css/dark.css?ver=4.9.9' type='text/css' media='all' />
<style id='wpex-timeline-dark-css-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='google_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Titillium+Web%3A400%2C700&#038;ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.h24info.ma/wp-content/plugins/js_composer-0/assets/css/js_composer.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.h24info.ma/wp-content/themes/Newspaper/style.css?ver=828218601' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://www.h24info.ma/wp-content/themes/Newspaper/includes/demos/magazine/demo_style.css?ver=7.6' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.h24info.ma/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.h24info.ma/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.h24info.ma/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.h24info.ma/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.h24info.ma/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.9" />
<link rel='shortlink' href='https://www.h24info.ma/?p=257648' />
<link rel="alternate" type="application/json+oembed" href="https://www.h24info.ma/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.h24info.ma%2Factu%2Faeroport-de-casablanca-la-ram-entame-le-transfert-de-ses-vols-vers-le-terminal-1%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.h24info.ma/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.h24info.ma%2Factu%2Faeroport-de-casablanca-la-ram-entame-le-transfert-de-ses-vols-vers-le-terminal-1%2F&#038;format=xml" />
<style type='text/css'>.rp4wp-related-posts ul{width:100%;padding:0;margin:0;float:left;}
.rp4wp-related-posts ul>li{list-style:none;padding:0;margin:0;padding-bottom:20px;clear:both;}
.rp4wp-related-posts ul>li>p{margin:0;padding:0;}
.rp4wp-related-post-image{width:35%;padding-right:25px;-moz-box-sizing:border-box;-webkit-box-sizing:border-box;box-sizing:border-box;float:left;}
.rp4wp-related-post-content p
{display: none;}
.rp4wp-related-post-content{background: #eaeaea;padding: 12px;border-left: 4px solid #34495e;
}
.rp4wp-related-post-content a{color: #000;font-weight: bold;font-size: 14px;}

.rp4wp-related-posts h3{font-weight:bold;color:#009688;text-transform: uppercase;font-size: 18px;}</style>
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->

    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.h24info.ma/wp-content/plugins/js_composer-0/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-40883432-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-40883432-1');
</script>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body data-rsssl=1 class="post-template-default single single-post postid-257648 single-format-standard aeroport-de-casablanca-la-ram-entame-le-transfert-de-ses-vols-vers-le-terminal-1 td-magazine wpb-js-composer js-comp-ver-5.4.2 vc_responsive td-animation-stack-type2 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/H24Info/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+H24InfoTV" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/H24Info" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/H24InfoTV" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-97" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-has-children menu-item-97"><a href="https://www.h24info.ma/actu/">Actu<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.h24info.ma/actu/education/">Education</a></li>
	<li class="menu-item-0"><a href="https://www.h24info.ma/actu/politique/">Politique</a></li>
	<li class="menu-item-0"><a href="https://www.h24info.ma/actu/sante/">Santé</a></li>
	<li class="menu-item-0"><a href="https://www.h24info.ma/actu/societe/">Société</a></li>
</ul>
</li>
<li id="menu-item-106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106"><a href="https://www.h24info.ma/monde/">Monde</a></li>
<li id="menu-item-102" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-102"><a href="https://www.h24info.ma/economie/">Eco<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.h24info.ma/economie/entreprises/">Entreprises</a></li>
	<li class="menu-item-0"><a href="https://www.h24info.ma/economie/international-economie/">International</a></li>
</ul>
</li>
<li id="menu-item-199125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-199125"><a href="https://www.h24info.ma/culture/">Culture</a></li>
<li id="menu-item-15937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-15937"><a href="https://www.h24info.ma/lifestyle/">Lifestyle<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.h24info.ma/lifestyle/auto-moto/">Auto &amp; Moto</a></li>
	<li class="menu-item-0"><a href="https://www.h24info.ma/lifestyle/high-tech/">High-Tech</a></li>
	<li class="menu-item-0"><a href="https://www.h24info.ma/lifestyle/horlogerie/">Horlogerie</a></li>
	<li class="menu-item-0"><a href="https://www.h24info.ma/lifestyle/immobilier/">Immobilier</a></li>
	<li class="menu-item-0"><a href="https://www.h24info.ma/lifestyle/mode/">Mode</a></li>
</ul>
</li>
<li id="menu-item-219142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-219142"><a href="https://www.h24info.ma/people/">People</a></li>
<li id="menu-item-15939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-15939"><a href="https://www.h24info.ma/videos/h24-tv/">Vidéos<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.h24info.ma/videos/h24-tv/">H24 TV</a></li>
	<li class="menu-item-0"><a href="https://www.h24info.ma/videos/photo-du-jour/">La Photo du jour</a></li>
	<li class="menu-item-0"><a href="https://www.h24info.ma/videos/video-du-jour/">La Vidéo du jour</a></li>
	<li class="menu-item-0"><a href="https://www.h24info.ma/videos/buzz-du-jour/">Le Buzz du jour</a></li>
</ul>
</li>
<li id="menu-item-15938" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-15938"><a href="https://www.h24info.ma/debats-idees/">Chroniques<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.h24info.ma/debats-idees/chroniques/">Chroniques</a></li>
	<li class="menu-item-0"><a href="https://www.h24info.ma/debats-idees/grandes-interviews/">Grandes interviews</a></li>
</ul>
</li>
<li id="menu-item-79398" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-79398"><a href="https://www.sport24info.ma/">Sports</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.h24info.ma/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Recherche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 12
-->
<div class="td-header-wrap td-header-style-12">

	<div class="td-header-menu-wrap-full">
		<div class="td-header-menu-wrap td-header-gradient">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        		<a class="td-mobile-logo td-sticky-mobile" href="https://www.h24info.ma/">
			<img class="td-retina-data" data-retina="https://www.h24info.ma/wp-content/uploads/2017/07/h24-2-1-1.png" src="https://www.h24info.ma/wp-content/uploads/2017/07/h24-2-1-1.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="https://www.h24info.ma/">
			<img class="td-retina-data" data-retina="https://www.h24info.ma/wp-content/uploads/2017/07/h24-2-1-1.png" src="https://www.h24info.ma/wp-content/uploads/2017/07/h24-2-1-1.png" alt=""/>
			<span class="td-visual-hidden">H24info</span>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-mega-menu menu-item-97"><a href="https://www.h24info.ma/actu/">Actu</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5c4b3b826dec6_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_1_5c4b3b826dec6" ><script>var block_td_uid_1_5c4b3b826dec6 = new tdBlock();
block_td_uid_1_5c4b3b826dec6.id = "td_uid_1_5c4b3b826dec6";
block_td_uid_1_5c4b3b826dec6.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"16","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_1_5c4b3b826dec6_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_1_5c4b3b826dec6_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_1_5c4b3b826dec6.td_column_number = "3";
block_td_uid_1_5c4b3b826dec6.block_type = "td_block_mega_menu";
block_td_uid_1_5c4b3b826dec6.post_count = "4";
block_td_uid_1_5c4b3b826dec6.found_posts = "14966";
block_td_uid_1_5c4b3b826dec6.header_color = "";
block_td_uid_1_5c4b3b826dec6.ajax_pagination_infinite_stop = "";
block_td_uid_1_5c4b3b826dec6.max_num_pages = "3742";
tdBlocksArray.push(block_td_uid_1_5c4b3b826dec6);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5c4b3b826dec6" id="td_uid_2_5c4b3b826faa2" data-td_block_id="td_uid_1_5c4b3b826dec6" data-td_filter_value="" href="https://www.h24info.ma/actu/">Tous</a><a class="mega-menu-sub-cat-td_uid_1_5c4b3b826dec6"  id="td_uid_3_5c4b3b826fb68" data-td_block_id="td_uid_1_5c4b3b826dec6" data-td_filter_value="42491" href="https://www.h24info.ma/actu/education/">Education</a><a class="mega-menu-sub-cat-td_uid_1_5c4b3b826dec6"  id="td_uid_4_5c4b3b826fc63" data-td_block_id="td_uid_1_5c4b3b826dec6" data-td_filter_value="17" href="https://www.h24info.ma/actu/politique/">Politique</a><a class="mega-menu-sub-cat-td_uid_1_5c4b3b826dec6"  id="td_uid_5_5c4b3b826fd61" data-td_block_id="td_uid_1_5c4b3b826dec6" data-td_filter_value="42492" href="https://www.h24info.ma/actu/sante/">Santé</a><a class="mega-menu-sub-cat-td_uid_1_5c4b3b826dec6"  id="td_uid_6_5c4b3b826fe73" data-td_block_id="td_uid_1_5c4b3b826dec6" data-td_filter_value="18" href="https://www.h24info.ma/actu/societe/">Société</a></div></div><div id=td_uid_1_5c4b3b826dec6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.h24info.ma/actu/trois-detenus-de-jerada-entament-une-greve-de-la-faim/" rel="bookmark" title="Trois détenus de Jerada entament une grève de la faim"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2018/01/jERADA-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2018/01/jERADA-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2018/01/jERADA-100x70.jpg 100w, https://www.h24info.ma/wp-content/uploads/2018/01/jERADA-534x364.jpg 534w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Trois détenus de Jerada entament une grève de la faim"/></a></div>                <a href="https://www.h24info.ma/actu/" class="td-post-category">Actu</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/actu/trois-detenus-de-jerada-entament-une-greve-de-la-faim/" rel="bookmark" title="Trois détenus de Jerada entament une grève de la faim">Trois détenus de Jerada entament une grève de la faim</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.h24info.ma/actu/la-dissolution-de-lassociation-racines-choque-des-intellectuels-etrangers/" rel="bookmark" title="La dissolution de l&#039;association Racines choque des personnalités étrangères"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2019/01/racines-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2019/01/racines-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2019/01/racines-100x70.jpg 100w, https://www.h24info.ma/wp-content/uploads/2019/01/racines-320x220.jpg 320w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La dissolution de l&#039;association Racines choque des personnalités étrangères"/></a></div>                <a href="https://www.h24info.ma/actu/" class="td-post-category">Actu</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/actu/la-dissolution-de-lassociation-racines-choque-des-intellectuels-etrangers/" rel="bookmark" title="La dissolution de l&#039;association Racines choque des personnalités étrangères">La dissolution de l&#039;association Racines choque des personnalités étrangères</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.h24info.ma/actu/les-details-de-la-mise-en-oeuvre-du-service-militaire/" rel="bookmark" title="Les détails de la mise en oeuvre du service militaire"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2018/09/service-militaire-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2018/09/service-militaire-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2018/09/service-militaire-100x70.jpg 100w, https://www.h24info.ma/wp-content/uploads/2018/09/service-militaire-320x220.jpg 320w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Les détails de la mise en oeuvre du service militaire"/></a></div>                <a href="https://www.h24info.ma/actu/" class="td-post-category">Actu</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/actu/les-details-de-la-mise-en-oeuvre-du-service-militaire/" rel="bookmark" title="Les détails de la mise en oeuvre du service militaire">Les détails de la mise en oeuvre du service militaire</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.h24info.ma/actu/aeroport-de-casablanca-la-ram-entame-le-transfert-de-ses-vols-vers-le-terminal-1/" rel="bookmark" title="Aéroport de Casablanca: la RAM entame le transfert de ses vols vers le Terminal 1"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2018/08/royal-air-maroc-dreamliner-boeing-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2018/08/royal-air-maroc-dreamliner-boeing-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2018/08/royal-air-maroc-dreamliner-boeing-100x70.jpg 100w, https://www.h24info.ma/wp-content/uploads/2018/08/royal-air-maroc-dreamliner-boeing-320x220.jpg 320w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Aéroport de Casablanca: la RAM entame le transfert de ses vols vers le Terminal 1"/></a></div>                <a href="https://www.h24info.ma/actu/" class="td-post-category">Actu</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/actu/aeroport-de-casablanca-la-ram-entame-le-transfert-de-ses-vols-vers-le-terminal-1/" rel="bookmark" title="Aéroport de Casablanca: la RAM entame le transfert de ses vols vers le Terminal 1">Aéroport de Casablanca: la RAM entame le transfert de ses vols...</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5c4b3b826dec6" data-td_block_id="td_uid_1_5c4b3b826dec6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5c4b3b826dec6" data-td_block_id="td_uid_1_5c4b3b826dec6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106"><a href="https://www.h24info.ma/monde/">Monde</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-102"><a href="https://www.h24info.ma/economie/">Eco</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5c4b3b8285f21_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_7_5c4b3b8285f21" ><script>var block_td_uid_7_5c4b3b8285f21 = new tdBlock();
block_td_uid_7_5c4b3b8285f21.id = "td_uid_7_5c4b3b8285f21";
block_td_uid_7_5c4b3b8285f21.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"28","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_7_5c4b3b8285f21_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_5c4b3b8285f21_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_7_5c4b3b8285f21.td_column_number = "3";
block_td_uid_7_5c4b3b8285f21.block_type = "td_block_mega_menu";
block_td_uid_7_5c4b3b8285f21.post_count = "4";
block_td_uid_7_5c4b3b8285f21.found_posts = "6162";
block_td_uid_7_5c4b3b8285f21.header_color = "";
block_td_uid_7_5c4b3b8285f21.ajax_pagination_infinite_stop = "";
block_td_uid_7_5c4b3b8285f21.max_num_pages = "1541";
tdBlocksArray.push(block_td_uid_7_5c4b3b8285f21);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_7_5c4b3b8285f21" id="td_uid_8_5c4b3b82881f4" data-td_block_id="td_uid_7_5c4b3b8285f21" data-td_filter_value="" href="https://www.h24info.ma/economie/">Tous</a><a class="mega-menu-sub-cat-td_uid_7_5c4b3b8285f21"  id="td_uid_9_5c4b3b8288321" data-td_block_id="td_uid_7_5c4b3b8285f21" data-td_filter_value="31" href="https://www.h24info.ma/economie/entreprises/">Entreprises</a><a class="mega-menu-sub-cat-td_uid_7_5c4b3b8285f21"  id="td_uid_10_5c4b3b82884ca" data-td_block_id="td_uid_7_5c4b3b8285f21" data-td_filter_value="30" href="https://www.h24info.ma/economie/international-economie/">International</a></div></div><div id=td_uid_7_5c4b3b8285f21 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.h24info.ma/economie/entreprises/bnp-paribas-dement-son-depart-du-maroc/" rel="bookmark" title="BNP-Paribas dément son départ du Maroc"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2019/01/BNP-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2019/01/BNP-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2019/01/BNP-100x70.jpg 100w, https://www.h24info.ma/wp-content/uploads/2019/01/BNP-320x220.jpg 320w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="BNP-Paribas dément son départ du Maroc"/></a></div>                <a href="https://www.h24info.ma/economie/entreprises/" class="td-post-category">Entreprises</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/economie/entreprises/bnp-paribas-dement-son-depart-du-maroc/" rel="bookmark" title="BNP-Paribas dément son départ du Maroc">BNP-Paribas dément son départ du Maroc</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.h24info.ma/economie/renault-le-patron-de-michelin-remplace-carlos-ghosn/" rel="bookmark" title="Renault: le patron de Michelin remplace Carlos Ghosn"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2019/01/000_1CL4UJ-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2019/01/000_1CL4UJ-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2019/01/000_1CL4UJ-100x70.jpg 100w, https://www.h24info.ma/wp-content/uploads/2019/01/000_1CL4UJ-320x220.jpg 320w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Renault: le patron de Michelin remplace Carlos Ghosn"/></a></div>                <a href="https://www.h24info.ma/economie/" class="td-post-category">Economie</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/economie/renault-le-patron-de-michelin-remplace-carlos-ghosn/" rel="bookmark" title="Renault: le patron de Michelin remplace Carlos Ghosn">Renault: le patron de Michelin remplace Carlos Ghosn</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.h24info.ma/economie/renault-carlos-ghosn-a-demissionne/" rel="bookmark" title="Renault: Carlos Ghosn a démissionné"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2019/01/Carlos-Ghosn-1-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2019/01/Carlos-Ghosn-1-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2019/01/Carlos-Ghosn-1-100x70.jpg 100w, https://www.h24info.ma/wp-content/uploads/2019/01/Carlos-Ghosn-1-320x220.jpg 320w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Renault: Carlos Ghosn a démissionné"/></a></div>                <a href="https://www.h24info.ma/economie/" class="td-post-category">Economie</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/economie/renault-carlos-ghosn-a-demissionne/" rel="bookmark" title="Renault: Carlos Ghosn a démissionné">Renault: Carlos Ghosn a démissionné</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.h24info.ma/economie/adoption-dun-accord-de-peche-entre-le-maroc-et-lue/" rel="bookmark" title="Adoption de l&#039;accord de pêche entre le Maroc et l&#039;UE"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2017/03/accord-de-peche-afp_0-2-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2017/03/accord-de-peche-afp_0-2-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2017/03/accord-de-peche-afp_0-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Adoption de l&#039;accord de pêche entre le Maroc et l&#039;UE"/></a></div>                <a href="https://www.h24info.ma/economie/" class="td-post-category">Economie</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/economie/adoption-dun-accord-de-peche-entre-le-maroc-et-lue/" rel="bookmark" title="Adoption de l&#039;accord de pêche entre le Maroc et l&#039;UE">Adoption de l&#039;accord de pêche entre le Maroc et l&#039;UE</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5c4b3b8285f21" data-td_block_id="td_uid_7_5c4b3b8285f21"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5c4b3b8285f21" data-td_block_id="td_uid_7_5c4b3b8285f21"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-199125"><a href="https://www.h24info.ma/culture/">Culture</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-15937"><a href="https://www.h24info.ma/lifestyle/">Lifestyle</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_11_5c4b3b829c0b0_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_11_5c4b3b829c0b0" ><script>var block_td_uid_11_5c4b3b829c0b0 = new tdBlock();
block_td_uid_11_5c4b3b829c0b0.id = "td_uid_11_5c4b3b829c0b0";
block_td_uid_11_5c4b3b829c0b0.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"56","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_11_5c4b3b829c0b0_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_11_5c4b3b829c0b0_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_11_5c4b3b829c0b0.td_column_number = "3";
block_td_uid_11_5c4b3b829c0b0.block_type = "td_block_mega_menu";
block_td_uid_11_5c4b3b829c0b0.post_count = "4";
block_td_uid_11_5c4b3b829c0b0.found_posts = "1337";
block_td_uid_11_5c4b3b829c0b0.header_color = "";
block_td_uid_11_5c4b3b829c0b0.ajax_pagination_infinite_stop = "";
block_td_uid_11_5c4b3b829c0b0.max_num_pages = "335";
tdBlocksArray.push(block_td_uid_11_5c4b3b829c0b0);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_11_5c4b3b829c0b0" id="td_uid_12_5c4b3b829e4f8" data-td_block_id="td_uid_11_5c4b3b829c0b0" data-td_filter_value="" href="https://www.h24info.ma/lifestyle/">Tous</a><a class="mega-menu-sub-cat-td_uid_11_5c4b3b829c0b0"  id="td_uid_13_5c4b3b829e634" data-td_block_id="td_uid_11_5c4b3b829c0b0" data-td_filter_value="57" href="https://www.h24info.ma/lifestyle/auto-moto/">Auto &amp; Moto</a><a class="mega-menu-sub-cat-td_uid_11_5c4b3b829c0b0"  id="td_uid_14_5c4b3b829e7d5" data-td_block_id="td_uid_11_5c4b3b829c0b0" data-td_filter_value="58" href="https://www.h24info.ma/lifestyle/high-tech/">High-Tech</a><a class="mega-menu-sub-cat-td_uid_11_5c4b3b829c0b0"  id="td_uid_15_5c4b3b829e95e" data-td_block_id="td_uid_11_5c4b3b829c0b0" data-td_filter_value="60" href="https://www.h24info.ma/lifestyle/horlogerie/">Horlogerie</a><a class="mega-menu-sub-cat-td_uid_11_5c4b3b829c0b0"  id="td_uid_16_5c4b3b829eab6" data-td_block_id="td_uid_11_5c4b3b829c0b0" data-td_filter_value="33765" href="https://www.h24info.ma/lifestyle/immobilier/">Immobilier</a><a class="mega-menu-sub-cat-td_uid_11_5c4b3b829c0b0"  id="td_uid_17_5c4b3b829ec3a" data-td_block_id="td_uid_11_5c4b3b829c0b0" data-td_filter_value="73" href="https://www.h24info.ma/lifestyle/mode/">Mode</a></div></div><div id=td_uid_11_5c4b3b829c0b0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.h24info.ma/lifestyle/horlogerie/nouveautes-sihh-2019-nos-10-coups-de-coeur/" rel="bookmark" title="Nouveautés SIHH 2019: nos 10 coups de cœur"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2019/01/Santos-Cartier-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2019/01/Santos-Cartier-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2019/01/Santos-Cartier-100x70.jpg 100w, https://www.h24info.ma/wp-content/uploads/2019/01/Santos-Cartier-320x220.jpg 320w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nouveautés SIHH 2019: nos 10 coups de cœur"/></a></div>                <a href="https://www.h24info.ma/lifestyle/horlogerie/" class="td-post-category">Horlogerie</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/lifestyle/horlogerie/nouveautes-sihh-2019-nos-10-coups-de-coeur/" rel="bookmark" title="Nouveautés SIHH 2019: nos 10 coups de cœur">Nouveautés SIHH 2019: nos 10 coups de cœur</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.h24info.ma/lifestyle/ou-celebrer-le-nouvel-an-russe-a-casablanca/" rel="bookmark" title="Où célébrer le nouvel an russe à Casablanca ?"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2019/01/786-1068x427-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2019/01/786-1068x427-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2019/01/786-1068x427-100x70.jpg 100w, https://www.h24info.ma/wp-content/uploads/2019/01/786-1068x427-320x220.jpg 320w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Où célébrer le nouvel an russe à Casablanca ?"/></a></div>                <a href="https://www.h24info.ma/lifestyle/" class="td-post-category">Lifestyle</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/lifestyle/ou-celebrer-le-nouvel-an-russe-a-casablanca/" rel="bookmark" title="Où célébrer le nouvel an russe à Casablanca ?">Où célébrer le nouvel an russe à Casablanca ?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.h24info.ma/lifestyle/mode-deux-saoudiennes-parmi-les-100-jeunes-les-plus-inspirants-de-la-planete/" rel="bookmark" title="Mode: deux Saoudiennes parmi les 100 jeunes les plus inspirants de la planète"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2019/01/saoudienne-3-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2019/01/saoudienne-3-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2019/01/saoudienne-3-100x70.jpg 100w, https://www.h24info.ma/wp-content/uploads/2019/01/saoudienne-3-320x220.jpg 320w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mode: deux Saoudiennes parmi les 100 jeunes les plus inspirants de la planète"/></a></div>                <a href="https://www.h24info.ma/lifestyle/" class="td-post-category">Lifestyle</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/lifestyle/mode-deux-saoudiennes-parmi-les-100-jeunes-les-plus-inspirants-de-la-planete/" rel="bookmark" title="Mode: deux Saoudiennes parmi les 100 jeunes les plus inspirants de la planète">Mode: deux Saoudiennes parmi les 100 jeunes les plus inspirants de...</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.h24info.ma/lifestyle/samsung-3-solutions-connectees-qui-changeront-bientot-vos-quotidiens/" rel="bookmark" title="Samsung: 3 solutions connectées qui changeront bientôt vos quotidiens"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2019/01/samsung-conference-ces-2019-1068x469-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2019/01/samsung-conference-ces-2019-1068x469-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2019/01/samsung-conference-ces-2019-1068x469-100x70.jpg 100w, https://www.h24info.ma/wp-content/uploads/2019/01/samsung-conference-ces-2019-1068x469-320x220.jpg 320w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Samsung: 3 solutions connectées qui changeront bientôt vos quotidiens"/></a></div>                <a href="https://www.h24info.ma/lifestyle/" class="td-post-category">Lifestyle</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/lifestyle/samsung-3-solutions-connectees-qui-changeront-bientot-vos-quotidiens/" rel="bookmark" title="Samsung: 3 solutions connectées qui changeront bientôt vos quotidiens">Samsung: 3 solutions connectées qui changeront bientôt vos quotidiens</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_5c4b3b829c0b0" data-td_block_id="td_uid_11_5c4b3b829c0b0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_5c4b3b829c0b0" data-td_block_id="td_uid_11_5c4b3b829c0b0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-219142"><a href="https://www.h24info.ma/people/">People</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_18_5c4b3b82c55e5_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_18_5c4b3b82c55e5" ><script>var block_td_uid_18_5c4b3b82c55e5 = new tdBlock();
block_td_uid_18_5c4b3b82c55e5.id = "td_uid_18_5c4b3b82c55e5";
block_td_uid_18_5c4b3b82c55e5.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"28588","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_18_5c4b3b82c55e5_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_18_5c4b3b82c55e5_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_18_5c4b3b82c55e5.td_column_number = "3";
block_td_uid_18_5c4b3b82c55e5.block_type = "td_block_mega_menu";
block_td_uid_18_5c4b3b82c55e5.post_count = "5";
block_td_uid_18_5c4b3b82c55e5.found_posts = "307";
block_td_uid_18_5c4b3b82c55e5.header_color = "";
block_td_uid_18_5c4b3b82c55e5.ajax_pagination_infinite_stop = "";
block_td_uid_18_5c4b3b82c55e5.max_num_pages = "62";
tdBlocksArray.push(block_td_uid_18_5c4b3b82c55e5);
</script><div id=td_uid_18_5c4b3b82c55e5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.h24info.ma/people/qui-est-larbi-el-hammouchi-le-coiffeur-des-joueurs-du-real-madrid/" rel="bookmark" title="Qui est Larbi El Hammouchi, le coiffeur des joueurs du Real Madrid?"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2019/01/Real-Madrid-coiffeur-Larbi-El-Hammouchi-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2019/01/Real-Madrid-coiffeur-Larbi-El-Hammouchi-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2019/01/Real-Madrid-coiffeur-Larbi-El-Hammouchi-100x70.jpg 100w, https://www.h24info.ma/wp-content/uploads/2019/01/Real-Madrid-coiffeur-Larbi-El-Hammouchi-534x371.jpg 534w, https://www.h24info.ma/wp-content/uploads/2019/01/Real-Madrid-coiffeur-Larbi-El-Hammouchi-320x220.jpg 320w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Qui est Larbi El Hammouchi, le coiffeur des joueurs du Real Madrid?"/></a></div>                <a href="https://www.h24info.ma/people/" class="td-post-category">People</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/people/qui-est-larbi-el-hammouchi-le-coiffeur-des-joueurs-du-real-madrid/" rel="bookmark" title="Qui est Larbi El Hammouchi, le coiffeur des joueurs du Real Madrid?">Qui est Larbi El Hammouchi, le coiffeur des joueurs du Real...</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.h24info.ma/people/le-rappeur-americain-chris-brown-en-garde-a-vue-a-paris-pour-viol-aggrave/" rel="bookmark" title="Le rappeur américain Chris Brown en garde à vue à Paris pour viol aggravé"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2019/01/Chris-Brown-218x150.png" srcset="https://www.h24info.ma/wp-content/uploads/2019/01/Chris-Brown-218x150.png 218w, https://www.h24info.ma/wp-content/uploads/2019/01/Chris-Brown-100x70.png 100w, https://www.h24info.ma/wp-content/uploads/2019/01/Chris-Brown-320x220.png 320w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Le rappeur américain Chris Brown en garde à vue à Paris pour viol aggravé"/></a></div>                <a href="https://www.h24info.ma/people/" class="td-post-category">People</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/people/le-rappeur-americain-chris-brown-en-garde-a-vue-a-paris-pour-viol-aggrave/" rel="bookmark" title="Le rappeur américain Chris Brown en garde à vue à Paris pour viol aggravé">Le rappeur américain Chris Brown en garde à vue à Paris...</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.h24info.ma/people/video-maitre-gims-devoile-sa-vie-privee-au-maroc/" rel="bookmark" title="Vidéo. Maître Gims dévoile sa vie privée au Maroc"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2018/03/000_b50cu-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2018/03/000_b50cu-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2018/03/000_b50cu-100x70.jpg 100w, https://www.h24info.ma/wp-content/uploads/2018/03/000_b50cu-320x220.jpg 320w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vidéo. Maître Gims dévoile sa vie privée au Maroc"/></a></div>                <a href="https://www.h24info.ma/people/" class="td-post-category">People</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/people/video-maitre-gims-devoile-sa-vie-privee-au-maroc/" rel="bookmark" title="Vidéo. Maître Gims dévoile sa vie privée au Maroc">Vidéo. Maître Gims dévoile sa vie privée au Maroc</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.h24info.ma/people/rihanna-poursuit-en-justice-son-pere-ronald-fenty/" rel="bookmark" title="Rihanna poursuit en justice son père Ronald Fenty"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2019/01/rihanna-dad-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2019/01/rihanna-dad-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2019/01/rihanna-dad-100x70.jpg 100w, https://www.h24info.ma/wp-content/uploads/2019/01/rihanna-dad-320x220.jpg 320w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Rihanna poursuit en justice son père Ronald Fenty"/></a></div>                <a href="https://www.h24info.ma/people/" class="td-post-category">People</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/people/rihanna-poursuit-en-justice-son-pere-ronald-fenty/" rel="bookmark" title="Rihanna poursuit en justice son père Ronald Fenty">Rihanna poursuit en justice son père Ronald Fenty</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.h24info.ma/people/10yearschallenge-les-celebrites-marocaines-sy-mettent/" rel="bookmark" title="Photos. #10yearsChallenge, les célébrités marocaines s’y mettent!"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2019/01/Capture-d’écran-2019-01-16-à-14.50.39-218x150.png" srcset="https://www.h24info.ma/wp-content/uploads/2019/01/Capture-d’écran-2019-01-16-à-14.50.39-218x150.png 218w, https://www.h24info.ma/wp-content/uploads/2019/01/Capture-d’écran-2019-01-16-à-14.50.39-100x70.png 100w, https://www.h24info.ma/wp-content/uploads/2019/01/Capture-d’écran-2019-01-16-à-14.50.39-320x220.png 320w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Photos. #10yearsChallenge, les célébrités marocaines s’y mettent!"/></a></div>                <a href="https://www.h24info.ma/people/" class="td-post-category">People</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/people/10yearschallenge-les-celebrites-marocaines-sy-mettent/" rel="bookmark" title="Photos. #10yearsChallenge, les célébrités marocaines s’y mettent!">Photos. #10yearsChallenge, les célébrités marocaines s’y mettent!</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_18_5c4b3b82c55e5" data-td_block_id="td_uid_18_5c4b3b82c55e5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_18_5c4b3b82c55e5" data-td_block_id="td_uid_18_5c4b3b82c55e5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-15939"><a href="https://www.h24info.ma/videos/h24-tv/">Vidéos</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_19_5c4b3b82ccac0_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_19_5c4b3b82ccac0" ><script>var block_td_uid_19_5c4b3b82ccac0 = new tdBlock();
block_td_uid_19_5c4b3b82ccac0.id = "td_uid_19_5c4b3b82ccac0";
block_td_uid_19_5c4b3b82ccac0.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"42493","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_19_5c4b3b82ccac0_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_19_5c4b3b82ccac0_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_19_5c4b3b82ccac0.td_column_number = "3";
block_td_uid_19_5c4b3b82ccac0.block_type = "td_block_mega_menu";
block_td_uid_19_5c4b3b82ccac0.post_count = "4";
block_td_uid_19_5c4b3b82ccac0.found_posts = "2390";
block_td_uid_19_5c4b3b82ccac0.header_color = "";
block_td_uid_19_5c4b3b82ccac0.ajax_pagination_infinite_stop = "";
block_td_uid_19_5c4b3b82ccac0.max_num_pages = "598";
tdBlocksArray.push(block_td_uid_19_5c4b3b82ccac0);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_19_5c4b3b82ccac0" id="td_uid_20_5c4b3b82cebde" data-td_block_id="td_uid_19_5c4b3b82ccac0" data-td_filter_value="" href="https://www.h24info.ma/videos/">Tous</a><a class="mega-menu-sub-cat-td_uid_19_5c4b3b82ccac0"  id="td_uid_21_5c4b3b82ced05" data-td_block_id="td_uid_19_5c4b3b82ccac0" data-td_filter_value="67" href="https://www.h24info.ma/videos/h24-tv/">H24 TV</a><a class="mega-menu-sub-cat-td_uid_19_5c4b3b82ccac0"  id="td_uid_22_5c4b3b82cee9d" data-td_block_id="td_uid_19_5c4b3b82ccac0" data-td_filter_value="42495" href="https://www.h24info.ma/videos/photo-du-jour/">La Photo du jour</a><a class="mega-menu-sub-cat-td_uid_19_5c4b3b82ccac0"  id="td_uid_23_5c4b3b82cf028" data-td_block_id="td_uid_19_5c4b3b82ccac0" data-td_filter_value="42533" href="https://www.h24info.ma/videos/video-du-jour/">La Vidéo du jour</a><a class="mega-menu-sub-cat-td_uid_19_5c4b3b82ccac0"  id="td_uid_24_5c4b3b82cf1c6" data-td_block_id="td_uid_19_5c4b3b82ccac0" data-td_filter_value="42494" href="https://www.h24info.ma/videos/buzz-du-jour/">Le Buzz du jour</a></div></div><div id=td_uid_19_5c4b3b82ccac0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.h24info.ma/videos/video-du-jour/video-quand-le-pilote-sejecte-du-mirage-f-1-qui-sest-ecrase-a-taounat/" rel="bookmark" title="Vidéo. Quand le pilote s’éjecte du mirage F-1 qui s’est écrasé à Taounat"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2019/01/ob_a5dc36_capture-mf1-600x390-1-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2019/01/ob_a5dc36_capture-mf1-600x390-1-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2019/01/ob_a5dc36_capture-mf1-600x390-1-100x70.jpg 100w, https://www.h24info.ma/wp-content/uploads/2019/01/ob_a5dc36_capture-mf1-600x390-1-320x220.jpg 320w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vidéo. Quand le pilote s’éjecte du mirage F-1 qui s’est écrasé à Taounat"/></a></div>                <a href="https://www.h24info.ma/videos/video-du-jour/" class="td-post-category">La Vidéo du jour</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/videos/video-du-jour/video-quand-le-pilote-sejecte-du-mirage-f-1-qui-sest-ecrase-a-taounat/" rel="bookmark" title="Vidéo. Quand le pilote s’éjecte du mirage F-1 qui s’est écrasé à Taounat">Vidéo. Quand le pilote s’éjecte du mirage F-1 qui s’est écrasé...</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.h24info.ma/videos/photo-du-jour/limage-du-jour-rabouni-sit-in-de-gilets-jaunes-devant-le-siege-du-polisario/" rel="bookmark" title="Rabouni: un sit-in de “gilets jaunes” devant le siège du Polisario"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2019/01/rabouni-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2019/01/rabouni-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2019/01/rabouni-100x70.jpg 100w, https://www.h24info.ma/wp-content/uploads/2019/01/rabouni-320x220.jpg 320w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Rabouni: un sit-in de “gilets jaunes” devant le siège du Polisario"/></a></div>                <a href="https://www.h24info.ma/videos/photo-du-jour/" class="td-post-category">La Photo du jour</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/videos/photo-du-jour/limage-du-jour-rabouni-sit-in-de-gilets-jaunes-devant-le-siege-du-polisario/" rel="bookmark" title="Rabouni: un sit-in de “gilets jaunes” devant le siège du Polisario">Rabouni: un sit-in de “gilets jaunes” devant le siège du Polisario</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.h24info.ma/videos/photo-du-jour/image-du-jour-quand-la-koutoubia-est-presentee-comme-un-patrimoine-algerien-aux-emirats/" rel="bookmark" title="L&#039;image du Jour. Quand la Koutoubia est présentée comme un patrimoine algérien aux Emirats"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2019/01/Koutoubia-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2019/01/Koutoubia-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2019/01/Koutoubia-100x70.jpg 100w, https://www.h24info.ma/wp-content/uploads/2019/01/Koutoubia-320x220.jpg 320w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="L&#039;image du Jour. Quand la Koutoubia est présentée comme un patrimoine algérien aux Emirats"/></a></div>                <a href="https://www.h24info.ma/actu/" class="td-post-category">Actu</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/videos/photo-du-jour/image-du-jour-quand-la-koutoubia-est-presentee-comme-un-patrimoine-algerien-aux-emirats/" rel="bookmark" title="L&#039;image du Jour. Quand la Koutoubia est présentée comme un patrimoine algérien aux Emirats">L&#039;image du Jour. Quand la Koutoubia est présentée comme un patrimoine...</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.h24info.ma/videos/video-du-jour/video-usa-un-veteran-amerindien-moque-par-un-groupe-dadolescents-pro-trump/" rel="bookmark" title="Vidéo. USA: un vétéran amérindien moqué par un groupe d&#039;adolescents pro-Trump"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2019/01/Capture-d’écran-2019-01-21-à-08.51.45-218x150.png" srcset="https://www.h24info.ma/wp-content/uploads/2019/01/Capture-d’écran-2019-01-21-à-08.51.45-218x150.png 218w, https://www.h24info.ma/wp-content/uploads/2019/01/Capture-d’écran-2019-01-21-à-08.51.45-100x70.png 100w, https://www.h24info.ma/wp-content/uploads/2019/01/Capture-d’écran-2019-01-21-à-08.51.45-320x220.png 320w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vidéo. USA: un vétéran amérindien moqué par un groupe d&#039;adolescents pro-Trump"/></a></div>                <a href="https://www.h24info.ma/videos/video-du-jour/" class="td-post-category">La Vidéo du jour</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/videos/video-du-jour/video-usa-un-veteran-amerindien-moque-par-un-groupe-dadolescents-pro-trump/" rel="bookmark" title="Vidéo. USA: un vétéran amérindien moqué par un groupe d&#039;adolescents pro-Trump">Vidéo. USA: un vétéran amérindien moqué par un groupe d&#039;adolescents pro-Trump</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_19_5c4b3b82ccac0" data-td_block_id="td_uid_19_5c4b3b82ccac0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_19_5c4b3b82ccac0" data-td_block_id="td_uid_19_5c4b3b82ccac0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-15938"><a href="https://www.h24info.ma/debats-idees/">Chroniques</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_25_5c4b3b82f086f_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_25_5c4b3b82f086f" ><script>var block_td_uid_25_5c4b3b82f086f = new tdBlock();
block_td_uid_25_5c4b3b82f086f.id = "td_uid_25_5c4b3b82f086f";
block_td_uid_25_5c4b3b82f086f.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"72","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_25_5c4b3b82f086f_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_25_5c4b3b82f086f_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_25_5c4b3b82f086f.td_column_number = "3";
block_td_uid_25_5c4b3b82f086f.block_type = "td_block_mega_menu";
block_td_uid_25_5c4b3b82f086f.post_count = "4";
block_td_uid_25_5c4b3b82f086f.found_posts = "42";
block_td_uid_25_5c4b3b82f086f.header_color = "";
block_td_uid_25_5c4b3b82f086f.ajax_pagination_infinite_stop = "";
block_td_uid_25_5c4b3b82f086f.max_num_pages = "11";
tdBlocksArray.push(block_td_uid_25_5c4b3b82f086f);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_25_5c4b3b82f086f" id="td_uid_26_5c4b3b82f239f" data-td_block_id="td_uid_25_5c4b3b82f086f" data-td_filter_value="" href="https://www.h24info.ma/debats-idees/">Tous</a><a class="mega-menu-sub-cat-td_uid_25_5c4b3b82f086f"  id="td_uid_27_5c4b3b82f24c1" data-td_block_id="td_uid_25_5c4b3b82f086f" data-td_filter_value="25889" href="https://www.h24info.ma/debats-idees/chroniques/">Chroniques</a><a class="mega-menu-sub-cat-td_uid_25_5c4b3b82f086f"  id="td_uid_28_5c4b3b82f2663" data-td_block_id="td_uid_25_5c4b3b82f086f" data-td_filter_value="25887" href="https://www.h24info.ma/debats-idees/grandes-interviews/">Grandes interviews</a></div></div><div id=td_uid_25_5c4b3b82f086f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.h24info.ma/debats-idees/chroniques/terrorisme-les-raisons-de-la-haine/" rel="bookmark" title="Terrorisme: les raisons de la haine"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2017/08/Tourabi-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2017/08/Tourabi-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2017/08/Tourabi-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Terrorisme: les raisons de la haine"/></a></div>                <a href="https://www.h24info.ma/debats-idees/chroniques/" class="td-post-category">Chroniques</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/debats-idees/chroniques/terrorisme-les-raisons-de-la-haine/" rel="bookmark" title="Terrorisme: les raisons de la haine">Terrorisme: les raisons de la haine</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.h24info.ma/debats-idees/chroniques/aux-armes-citoyens/" rel="bookmark" title="Aux armes citoyens !"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2018/12/Maido-218x150.png" srcset="https://www.h24info.ma/wp-content/uploads/2018/12/Maido-218x150.png 218w, https://www.h24info.ma/wp-content/uploads/2018/12/Maido-100x70.png 100w, https://www.h24info.ma/wp-content/uploads/2018/12/Maido-320x220.png 320w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Aux armes citoyens !"/></a></div>                <a href="https://www.h24info.ma/debats-idees/chroniques/" class="td-post-category">Chroniques</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/debats-idees/chroniques/aux-armes-citoyens/" rel="bookmark" title="Aux armes citoyens !">Aux armes citoyens !</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.h24info.ma/debats-idees/chroniques/voyage-au-bout-de-lhorreur-du-marbre-dans-les-gares-des-carcasses-sur-les-rails/" rel="bookmark" title="Voyage au bout de l’horreur: du marbre dans les gares, des carcasses sur les rails"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2018/10/Capture-d’écran-2018-10-16-à-12.14.19-218x150.png" srcset="https://www.h24info.ma/wp-content/uploads/2018/10/Capture-d’écran-2018-10-16-à-12.14.19-218x150.png 218w, https://www.h24info.ma/wp-content/uploads/2018/10/Capture-d’écran-2018-10-16-à-12.14.19-100x70.png 100w, https://www.h24info.ma/wp-content/uploads/2018/10/Capture-d’écran-2018-10-16-à-12.14.19-320x220.png 320w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Voyage au bout de l’horreur: du marbre dans les gares, des carcasses sur les rails"/></a></div>                <a href="https://www.h24info.ma/debats-idees/chroniques/" class="td-post-category">Chroniques</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/debats-idees/chroniques/voyage-au-bout-de-lhorreur-du-marbre-dans-les-gares-des-carcasses-sur-les-rails/" rel="bookmark" title="Voyage au bout de l’horreur: du marbre dans les gares, des carcasses sur les rails">Voyage au bout de l’horreur: du marbre dans les gares, des...</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.h24info.ma/debats-idees/chroniques/volubilis-de-faouzi-bensaidi-parce-que-la-beaute-fleurit-partout/" rel="bookmark" title="&quot;Volubilis&quot; de Faouzi Bensaidi, parce que la beauté fleurit partout"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2018/05/mai-do-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2018/05/mai-do-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2018/05/mai-do-100x70.jpg 100w, https://www.h24info.ma/wp-content/uploads/2018/05/mai-do-320x220.jpg 320w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="&quot;Volubilis&quot; de Faouzi Bensaidi, parce que la beauté fleurit partout"/></a></div>                <a href="https://www.h24info.ma/debats-idees/chroniques/" class="td-post-category">Chroniques</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/debats-idees/chroniques/volubilis-de-faouzi-bensaidi-parce-que-la-beaute-fleurit-partout/" rel="bookmark" title="&quot;Volubilis&quot; de Faouzi Bensaidi, parce que la beauté fleurit partout">&quot;Volubilis&quot; de Faouzi Bensaidi, parce que la beauté fleurit partout</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_25_5c4b3b82f086f" data-td_block_id="td_uid_25_5c4b3b82f086f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_25_5c4b3b82f086f" data-td_block_id="td_uid_25_5c4b3b82f086f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-79398"><a href="https://www.sport24info.ma/">Sports</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.h24info.ma/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Recherche" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>			</div>
		</div>
	</div>

	<div class="td-header-top-menu-full">
		<div class="td-container td-header-row td-header-top-menu">
            <!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Se connecter</div>
                            <div class="td-login-panel-descr">Bienvenue ! Connectez-vous à votre compte :</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>votre nom d'utilisateur</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>votre mot de passe</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Récupération de mot de passe</div>
                            <div class="td-login-panel-descr">Récupérer votre mot de passe</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>votre email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Un mot de passe vous sera envoyé par email.</div>
                        </div>
                    </div>
                </div>
                		</div>
	</div>

	<div class="">		<div class="">			<div class="">				<div class="td-header-rec-wrap">
   <!--script head  h24 déclinée MAROC-->
<script type="text/javascript">
sas_tmstp=Math.round(Math.random()*10000000000);sas_masterflag=1;
function SmartAdServer(sas_pageid,sas_formatid,sas_target) {
 if (sas_masterflag==1) {sas_masterflag=0;sas_master='M';} else {sas_master='S';};
 document.write('<scr'+'ipt src="https://www3.smartadserver.com/call/pubj/' + sas_pageid + '/' + sas_formatid + '/' + sas_master + '/' + sas_tmstp + '/' + escape(sas_target) + '?"></scr'+'ipt>');
}
</script>



</div>			</div>		</div>	</div>
</div>

<div id="siteContent"><!-- test -->
			<div class="tag-testm" style="display:none;">array(2) {
  [0]=>
  object(WP_Term)#11543 (17) {
    ["term_id"]=>
    int(16)
    ["name"]=>
    string(4) "Actu"
    ["slug"]=>
    string(4) "actu"
    ["term_group"]=>
    int(0)
    ["term_taxonomy_id"]=>
    int(16)
    ["taxonomy"]=>
    string(8) "category"
    ["description"]=>
    string(0) ""
    ["parent"]=>
    int(0)
    ["count"]=>
    int(11157)
    ["filter"]=>
    string(3) "raw"
    ["term_order"]=>
    string(1) "1"
    ["cat_ID"]=>
    int(16)
    ["category_count"]=>
    int(11157)
    ["category_description"]=>
    string(0) ""
    ["cat_name"]=>
    string(4) "Actu"
    ["category_nicename"]=>
    string(4) "actu"
    ["category_parent"]=>
    int(0)
  }
  [1]=>
  object(WP_Term)#11522 (17) {
    ["term_id"]=>
    int(18)
    ["name"]=>
    string(9) "Société"
    ["slug"]=>
    string(7) "societe"
    ["term_group"]=>
    int(0)
    ["term_taxonomy_id"]=>
    int(18)
    ["taxonomy"]=>
    string(8) "category"
    ["description"]=>
    string(0) ""
    ["parent"]=>
    int(16)
    ["count"]=>
    int(3935)
    ["filter"]=>
    string(3) "raw"
    ["term_order"]=>
    string(1) "4"
    ["cat_ID"]=>
    int(18)
    ["category_count"]=>
    int(3935)
    ["category_description"]=>
    string(0) ""
    ["cat_name"]=>
    string(9) "Société"
    ["category_nicename"]=>
    string(7) "societe"
    ["category_parent"]=>
    int(16)
  }
}
</div>

			<div class="tag-testm" style="display:none;">array(2) {
  [0]=>
  object(WP_Term)#11543 (17) {
    ["term_id"]=>
    int(16)
    ["name"]=>
    string(4) "Actu"
    ["slug"]=>
    string(4) "actu"
    ["term_group"]=>
    int(0)
    ["term_taxonomy_id"]=>
    int(16)
    ["taxonomy"]=>
    string(8) "category"
    ["description"]=>
    string(0) ""
    ["parent"]=>
    int(0)
    ["count"]=>
    int(11157)
    ["filter"]=>
    string(3) "raw"
    ["term_order"]=>
    string(1) "1"
    ["cat_ID"]=>
    int(16)
    ["category_count"]=>
    int(11157)
    ["category_description"]=>
    string(0) ""
    ["cat_name"]=>
    string(4) "Actu"
    ["category_nicename"]=>
    string(4) "actu"
    ["category_parent"]=>
    int(0)
  }
  [1]=>
  object(WP_Term)#11522 (17) {
    ["term_id"]=>
    int(18)
    ["name"]=>
    string(9) "Société"
    ["slug"]=>
    string(7) "societe"
    ["term_group"]=>
    int(0)
    ["term_taxonomy_id"]=>
    int(18)
    ["taxonomy"]=>
    string(8) "category"
    ["description"]=>
    string(0) ""
    ["parent"]=>
    int(16)
    ["count"]=>
    int(3935)
    ["filter"]=>
    string(3) "raw"
    ["term_order"]=>
    string(1) "4"
    ["cat_ID"]=>
    int(18)
    ["category_count"]=>
    int(3935)
    ["category_description"]=>
    string(0) ""
    ["cat_name"]=>
    string(9) "Société"
    ["category_nicename"]=>
    string(7) "societe"
    ["category_parent"]=>
    int(16)
  }
}
</div>
							<div class="full-bunner">
				<script type="text/javascript">
					sas_pageid='64530/497008';	// Page : H24INFO/h24-accueil
					sas_formatid=33008;		// Format : 1.N.Mega-Top 970x250
					sas_target='';			// Ciblage
					SmartAdServer(sas_pageid,sas_formatid,sas_target);
                </script>
                <noscript>
                    <a href="http://www3.smartadserver.com/call/pubjumpi/64530/497008/33008/S/[timestamp]/?" target="_blank">
                    <img src="https://www3.smartadserver.com/call/pubi/64530/497008/33008/S/[timestamp]/?" border="0" alt="" /></a>
                </noscript>
            </div>
            
            
            <script type="text/javascript" id="ean-native-embed-tag" src="https://cdn.elasticad.net/native/serve/js/nativeEmbed.gz.js"></script>
            <!--script h24 homepage habillage-->
            
            <div class="habi">
                <script type="text/javascript">
                    sas_pageid='64530/497008';	// Page : H24INFO/h24-home
                    sas_formatid=28319;		// Format : Habillage 1x1
                    sas_target='';			// Ciblage
                    SmartAdServer(sas_pageid,sas_formatid,sas_target);
                </script>                
                <noscript>
                    <a href="http://www3.smartadserver.com/call/pubjumpi/64530/497008/28319/S/[timestamp]/?" target="_blank">
                    <img src="https://www3.smartadserver.com/call/pubi/64530/497008/28319/S/[timestamp]/?" border="0" alt="" /></a>
                </noscript>
            </div>
            
           
            <script type="text/javascript">
                sas_pageid='64530/499933';      // Page : H24INFO/h24_autres_pages
                sas_formatid=28320;                    // Format : Interstitial 1x1 
                sas_target='';                                   // Ciblage
                SmartAdServer(sas_pageid,sas_formatid,sas_target);
            </script>
            <noscript>
                <a href="http://www3.smartadserver.com/call/pubjumpi/64530/499933/28320/S/[timestamp]/?" target="_blank">
                <img src="https://www3.smartadserver.com/call/pubi/64530/499933/28320/S/[timestamp]/?" border="0" alt="" /></a>
            </noscript> 
           
            <!--<script type="text/javascript">
            sas_pageid='64530/497008';      // Page : H24INFO/h24-accueil
            sas_formatid=62345;                    // Format : Banderole Ad + Auto Close 1x1
            sas_target='';                                   // Ciblage
            SmartAdServer(sas_pageid,sas_formatid,sas_target);
            </script>
            <noscript>
            <a href="http://www3.smartadserver.com/call/pubjumpi/64530/497008/62345/M/[timestamp]/?" target="_blank">
            <img src="https://www3.smartadserver.com/call/pubi/64530/497008/62345/M/[timestamp]/?" border="0" alt="" /></a>
            </noscript> -->
		</div>




<div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="https://www.h24info.ma/">Accueil</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Voir tous les articles dans Actu" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://www.h24info.ma/actu/">
                                  <span itemprop="name">Actu</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Aéroport de Casablanca: la RAM entame le transfert de ses vols vers...</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-257648" class="post-257648 post type-post status-publish format-standard has-post-thumbnail hentry category-actu category-societe tag-aeroport-casablanca tag-nouveau-terminal tag-nouvelle-agence-commerciale tag-ram tag-royal-air-maroc tag-terminal-1" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  style="background-color:#ff0004; color:#fff; border-color:#ff0004;" href="https://www.h24info.ma/actu/">Actu</a></li><li class="entry-category"><a  href="https://www.h24info.ma/actu/societe/">Société</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Aéroport de Casablanca: la RAM entame le transfert de ses vols vers le Terminal 1</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Par</div> <a href="https://www.h24info.ma/author/h24info/">H24info</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-25T14:00:04+00:00" >25 janvier 2019</time></span>					<span class="heur">à 14:00</span>
                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.h24info.ma%2Factu%2Faeroport-de-casablanca-la-ram-entame-le-transfert-de-ses-vols-vers-le-terminal-1%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Partager sur Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=A%C3%A9roport+de+Casablanca%3A+la+RAM+entame+le+transfert+de+ses+vols+vers+le+Terminal+1&url=https%3A%2F%2Fwww.h24info.ma%2Factu%2Faeroport-de-casablanca-la-ram-entame-le-transfert-de-ses-vols-vers-le-terminal-1%2F&via=H24info"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweeter sur twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.h24info.ma/actu/aeroport-de-casablanca-la-ram-entame-le-transfert-de-ses-vols-vers-le-terminal-1/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.h24info.ma/actu/aeroport-de-casablanca-la-ram-entame-le-transfert-de-ses-vols-vers-le-terminal-1/&amp;media=https://www.h24info.ma/wp-content/uploads/2018/08/royal-air-maroc-dreamliner-boeing.jpg&description=A%C3%A9roport+de+Casablanca%3A+la+RAM+entame+le+transfert+de+ses+vols+vers+le+Terminal+1" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=A%C3%A9roport+de+Casablanca%3A+la+RAM+entame+le+transfert+de+ses+vols+vers+le+Terminal+1%20-%20https%3A%2F%2Fwww.h24info.ma%2Factu%2Faeroport-de-casablanca-la-ram-entame-le-transfert-de-ses-vols-vers-le-terminal-1%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><figure><a href="https://www.h24info.ma/wp-content/uploads/2018/08/royal-air-maroc-dreamliner-boeing.jpg" data-caption="DR."><img width="696" height="465" class="entry-thumb td-modal-image" src="https://www.h24info.ma/wp-content/uploads/2018/08/royal-air-maroc-dreamliner-boeing-696x465.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2018/08/royal-air-maroc-dreamliner-boeing-696x465.jpg 696w, https://www.h24info.ma/wp-content/uploads/2018/08/royal-air-maroc-dreamliner-boeing-300x200.jpg 300w, https://www.h24info.ma/wp-content/uploads/2018/08/royal-air-maroc-dreamliner-boeing-768x513.jpg 768w, https://www.h24info.ma/wp-content/uploads/2018/08/royal-air-maroc-dreamliner-boeing-600x400.jpg 600w, https://www.h24info.ma/wp-content/uploads/2018/08/royal-air-maroc-dreamliner-boeing-629x420.jpg 629w, https://www.h24info.ma/wp-content/uploads/2018/08/royal-air-maroc-dreamliner-boeing.jpg 896w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="royal-air-maroc-dreamliner-boeing"/></a><figcaption class="wp-caption-text">DR.</figcaption></figure></div>
        <p><strong>Royal Air Maroc entame, à compter de samedi 26 janvier, l’opération de transfert de ses vols au départ de Casablanca vers le nouveau Terminal 1 de l’Aéroport International </strong><strong>Mohammed V, inauguré mardi 22 janvier par le roi Mohammed VI. </strong></p><div class="72VWOR0I" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><!--script h24 homepage 300*250 BTF1-->


<div style="width:100%;height:auto;margin:0 auto;text-align:center" id="grd">

<script type="text/javascript">
if( /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
sas_pageid='64530/497008';      // Page : H24INFO/h24-accueil
sas_formatid=33009;                    // Format : Grand Angle 1 300x600
sas_target='';                                   // Ciblage
SmartAdServer(sas_pageid,sas_formatid,sas_target);
}
</script>
<noscript>
<script>
if( /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
</script>
<a href="http://www3.smartadserver.com/call/pubjumpi/64530/497008/33009/S/[timestamp]/?" target="_blank">
<img src="https://www3.smartadserver.com/call/pubi/64530/497008/33009/S/[timestamp]/?" border="0" alt="" /></a>
<script>
}
</script>
</noscript>

</div>

</div>
<p>S’inscrivant dans le cadre du développement continu de la compagnie nationale, le transfert vers le nouveau Terminal 1 permettra de doter le Hub de la compagnie nationale des capacités nécessaires au bon déroulement de tout le processus lié à ses vols. Le Terminal 1 sera ainsi entièrement dédié à Royal Air Maroc et à certaines compagnies aériennes partenaires du transporteur aérien national.</p><div class="WLyprXyS" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"></div>
<p>Toute son activité, aussi bien internationale que domestique, y sera regroupée. Le transfert de l’activité au nouveau terminal sera réalisé de manière progressive. Dans un premier temps, et dès samedi 26 janvier, celui-ci accueillera les passagers voyageant à destination de Paris. Deux semaines plus tard, l’ensemble des vols à destination de la France seront également traités dans le nouveau terminal 1.</p><div class="iNse18ZG" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><!--script h24 homepage 300*250 BTF1-->


<div style="width:100%;height:auto;margin:0 auto;text-align:center" class="pave">
<script type="text/javascript">
if( /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
sas_pageid='64530/497008';	// Page : H24INFO/h24-home
sas_formatid=28314;		// Format : Pave Top 300x250
sas_target='';			// Ciblage
SmartAdServer(sas_pageid,sas_formatid,sas_target);
}
</script>
<noscript>

<script>
if( /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
</script>

<a href="http://www3.smartadserver.com/call/pubjumpi/64530/497008/28314/S/[timestamp]/?" target="_blank">
<img src="https://www3.smartadserver.com/call/pubi/64530/497008/28314/S/[timestamp]/?" border="0" alt="" /></a>
<script>
}
</script>
</noscript>
</div>

 </div>
<p><code><a href="https://www.h24info.ma/actu/une-passagere-de-la-ram-seme-la-panique-a-laeroport-dorly-a-cause-de-chaussures-suspectes/">Lire aussi : Une passagère de la RAM sème la panique à l’aéroport d’Orly à cause de chaussures «suspectes»</a></code></p>
<p>S’y ajouteront dès fin février, les vols vers les destinations africaines. Enfin, le transfert complet de l’activité sera effectué fin mars 2019. Au nouveau Terminal dédié de Royal Air Maroc, la compagnie nationale disposera désormais d’une infrastructure de pointe pour ses opérations, qui bénéficiera également aux opérations de compagnies aériennes partenaires.</p>
<p>Le Terminal compte de nouveaux aménagements et équipements qui seront à même d’améliorer l’expérience des passagers. Le transfert au Terminal 1 se traduira par une augmentation substantielle des capacités dédiées au traitement des passagers au sol. Le Terminal 1 compte 115% de capacités supplémentaires à l’enregistrement, 80% de plus à l’embarquement au contact et 50% de plus au transit.</p>
<p>Le Terminal 1 sera équipé d’un nouveau processus de check-in en libre-service. Ce dispositif compte 30 bornes libre-service et 12 bag drop (déposes-bagage automatiques) qui permettront aux passagers de s’enregistrer en toute autonomie de bout en bout incluant l’enregistrement, le choix des sièges, l’impression des cartes d’embarquement, la pesée et l’enregistrement des bagages en soute, et l’impression des reçus bagages.</p>
<p>Ce service fluide et simplifié permettra de réduire considérablement le temps d’attente pour les voyageurs. Grâce à cette innovation majeure de RAM, le Terminal 1 de l’aéroport<br />
Mohammed V devient le premier aéroport en Afrique à proposer un enregistrement de<br />
bout en bout en libre-service.</p>
<p><code><a href="https://www.h24info.ma/actu/le-roi-inaugure-lextension-du-terminal-1-de-laeroport-mohammed-v/">Lire aussi : Le roi inaugure l'extension du terminal 1 de l'Aéroport Mohammed V</a></code></p>
<p>Le processus de transit est également optimisé et bénéficie d’une augmentation de<br />
capacité conséquente par rapport au dispositif existant. La zone de transit est dotée de<br />
nouveaux comptoirs pour assister la clientèle RAM dans les formalités de correspondance, mettant à la disposition des clients trois bornes libres services en complément des onze comptoirs d’enregistrement classique afin de réduire les délais d’attente. Elle comprend également des équipements pensés pour le confort des passagers en transit.</p>
<p>Par ailleurs, le Terminal 1 dispose d’un nouveau système de tri de bagages automatique<br />
d’une capacité de 7200 pièces à l’heure. Le tri automatique présente une fiabilité<br />
améliorée et se positionne comme une rupture par rapport au système de tri manuel<br />
actuel. Il positionne le Hub de Casablanca aux meilleurs standards internationaux en<br />
termes de traitement des bagages.</p>
<p>De même, le nouveau terminal est doté d’un nouveau salon VIP, qui s’ajoute au salon VIP<br />
de Royal Air Maroc au Terminal 2. Les clients de la compagnie auront le choix d’accès aux<br />
deux salons VIP. D’une superficie de plus de 1000 m², le nouveau salon VIP est doté<br />
d’équipements offrant plus de confort et de services aux voyageurs. Il est équipé, entre<br />
autres, d’une salle média et d’une salle réservée aux enfants (Kids Room) entièrement<br />
aménagée pour que les plus jeunes passagers puissent se distraire.</p>
<p>L’aménagement du Terminal 1 prend également en compte un accueil amélioré des passagers mineurs non accompagnés. Pouvant accueillir 45 enfants, le nouvel espace de<br />
170m2 propose aux plus jeunes passagers différentes activités adaptées à leurs âges. La<br />
salle dispose de zones de jeux, d’espaces de repos, de restauration et de sanitaires dédiés.</p>
<p>Au Terminal 1, Royal Air Maroc a aménagé une nouvelle agence commerciale facilement accessible pour la clientèle de la compagnie. La nouvelle agence est dotée<br />
d’un espace E-services qui compte des postes de travail en libres services et qui a été<br />
conçu pour améliorer l’expérience client et réduire les délais d’attente en agence.</p>
<div class='rp4wp-related-posts'>
<h3>Lire aussi</h3>
<ul>
<li><div class='rp4wp-related-post-content'>
<a href='https://www.h24info.ma/economie/video-royal-air-maroc-receptionne-son-premier-avion-boeing-787-9-dreamliner/'>Vidéo. Royal Air Maroc réceptionne son premier avion Boeing 787-9 Dreamliner</a><p>Royal Air Maroc (RAM) a réceptionné, hier mardi à Seattle (nord-ouest des États-Unis), son premier&hellip;</p></div>
</li>
<li><div class='rp4wp-related-post-content'>
<a href='https://www.h24info.ma/economie/entreprises/royal-air-maroc-rappelle-a-ses-clients-le-maintien-de-lheure-gmt1/'>Royal Air Maroc rappelle à ses clients le maintien de l'heure GMT+1</a><p>A la suite de la décision du maintien de l’heure GMT+1 au Maroc, prise par&hellip;</p></div>
</li>
<li><div class='rp4wp-related-post-content'>
<a href='https://www.h24info.ma/actu/royal-air-maroc-veut-doubler-flotte-dici-2020/'>Royal Air Maroc veut doubler sa flotte d'ici 2020</a><p>La Royal Air Maroc (RAM) ambitionne de doubler sa flotte à l'horizon 2020, après une&hellip;</p></div>
</li>
<li><div class='rp4wp-related-post-content'>
<a href='https://www.h24info.ma/economie/aerien-royal-air-maroc-se-dote-de-4-nouveaux-boeing-dreamliner/'>Aérien: Royal Air Maroc se dote de 4 nouveaux Boeing Dreamliner</a><p>La Royal Air Maroc (RAM) a confirmé, le 27 décembre, la commande de quatre nouveaux&hellip;</p></div>
</li>
</ul>
</div>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.h24info.ma/tag/aeroport-casablanca/">Aéroport Casablanca</a></li><li><a href="https://www.h24info.ma/tag/nouveau-terminal/">Nouveau terminal</a></li><li><a href="https://www.h24info.ma/tag/nouvelle-agence-commerciale/">nouvelle agence commerciale</a></li><li><a href="https://www.h24info.ma/tag/ram/">RAM</a></li><li><a href="https://www.h24info.ma/tag/royal-air-maroc/">Royal Air Maroc</a></li><li><a href="https://www.h24info.ma/tag/terminal-1/">Terminal 1</a></li></ul>            </div>
			
			

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">PARTAGER</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.h24info.ma%2Factu%2Faeroport-de-casablanca-la-ram-entame-le-transfert-de-ses-vols-vers-le-terminal-1%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=A%C3%A9roport+de+Casablanca%3A+la+RAM+entame+le+transfert+de+ses+vols+vers+le+Terminal+1&url=https%3A%2F%2Fwww.h24info.ma%2Factu%2Faeroport-de-casablanca-la-ram-entame-le-transfert-de-ses-vols-vers-le-terminal-1%2F&via=H24info"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.h24info.ma/actu/aeroport-de-casablanca-la-ram-entame-le-transfert-de-ses-vols-vers-le-terminal-1/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.h24info.ma/actu/aeroport-de-casablanca-la-ram-entame-le-transfert-de-ses-vols-vers-le-terminal-1/&amp;media=https://www.h24info.ma/wp-content/uploads/2018/08/royal-air-maroc-dreamliner-boeing.jpg&description=A%C3%A9roport+de+Casablanca%3A+la+RAM+entame+le+transfert+de+ses+vols+vers+le+Terminal+1" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=A%C3%A9roport+de+Casablanca%3A+la+RAM+entame+le+transfert+de+ses+vols+vers+le+Terminal+1%20-%20https%3A%2F%2Fwww.h24info.ma%2Factu%2Faeroport-de-casablanca-la-ram-entame-le-transfert-de-ses-vols-vers-le-terminal-1%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.h24info.ma/actu/aeroport-de-casablanca-la-ram-entame-le-transfert-de-ses-vols-vers-le-terminal-1/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.h24info.ma/actu/aeroport-de-casablanca-la-ram-entame-le-transfert-de-ses-vols-vers-le-terminal-1/" data-text="Aéroport de Casablanca: la RAM entame le transfert de ses vols vers le Terminal 1" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Article précédent</span><a href="https://www.h24info.ma/actu/marrakech-la-police-enquete-apres-la-disparition-de-28-demandes-de-passeport/">Marrakech: la police enquête après la disparition de 28 demandes de passeport</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Article suivant</span><a href="https://www.h24info.ma/sport/football/le-maroc-affronte-largentine-en-amical-le-26-mars-au-stade-mohammed-v/">Le Maroc affronte l’Argentine en amical le 26 mars au stade Mohammed V</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.h24info.ma/author/h24info/">H24info</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="H24info"></span><meta itemprop="datePublished" content="2019-01-25T14:00:04+00:00"><meta itemprop="dateModified" content="2019-01-25T14:00:15+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.h24info.ma/actu/aeroport-de-casablanca-la-ram-entame-le-transfert-de-ses-vols-vers-le-terminal-1/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.h24info.ma/wp-content/uploads/2017/07/h24-2-1-1.png"></span><meta itemprop="name" content="H24info"></span><meta itemprop="headline " content="Aéroport de Casablanca: la RAM entame le transfert de ses vols vers le Terminal 1"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.h24info.ma/wp-content/uploads/2018/08/royal-air-maroc-dreamliner-boeing.jpg"><meta itemprop="width" content="896"><meta itemprop="height" content="598"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_29_5c4b3b835d7aa_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_29_5c4b3b835d7aa" ><script>var block_td_uid_29_5c4b3b835d7aa = new tdBlock();
block_td_uid_29_5c4b3b835d7aa.id = "td_uid_29_5c4b3b835d7aa";
block_td_uid_29_5c4b3b835d7aa.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_29_5c4b3b835d7aa_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_29_5c4b3b835d7aa_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":257648,"live_filter_cur_post_author":"21"}';
block_td_uid_29_5c4b3b835d7aa.td_column_number = "3";
block_td_uid_29_5c4b3b835d7aa.block_type = "td_block_related_posts";
block_td_uid_29_5c4b3b835d7aa.post_count = "6";
block_td_uid_29_5c4b3b835d7aa.found_posts = "13755";
block_td_uid_29_5c4b3b835d7aa.header_color = "";
block_td_uid_29_5c4b3b835d7aa.ajax_pagination_infinite_stop = "";
block_td_uid_29_5c4b3b835d7aa.max_num_pages = "2293";
tdBlocksArray.push(block_td_uid_29_5c4b3b835d7aa);
</script><h4 class="td-related-title"><a id="td_uid_30_5c4b3b8389c24" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_29_5c4b3b835d7aa" href="#">Les + récents</a><a id="td_uid_31_5c4b3b8389c66" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_29_5c4b3b835d7aa" href="#">Les + populaires</a></h4><div id=td_uid_29_5c4b3b835d7aa class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.h24info.ma/actu/trois-detenus-de-jerada-entament-une-greve-de-la-faim/" rel="bookmark" title="Trois détenus de Jerada entament une grève de la faim"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2018/01/jERADA-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2018/01/jERADA-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2018/01/jERADA-100x70.jpg 100w, https://www.h24info.ma/wp-content/uploads/2018/01/jERADA-534x364.jpg 534w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Trois détenus de Jerada entament une grève de la faim"/></a></div>                <a href="https://www.h24info.ma/actu/" class="td-post-category">Actu</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/actu/trois-detenus-de-jerada-entament-une-greve-de-la-faim/" rel="bookmark" title="Trois détenus de Jerada entament une grève de la faim">Trois détenus de Jerada entament une grève de la faim</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.h24info.ma/actu/la-dissolution-de-lassociation-racines-choque-des-intellectuels-etrangers/" rel="bookmark" title="La dissolution de l&#039;association Racines choque des personnalités étrangères"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2019/01/racines-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2019/01/racines-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2019/01/racines-100x70.jpg 100w, https://www.h24info.ma/wp-content/uploads/2019/01/racines-320x220.jpg 320w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La dissolution de l&#039;association Racines choque des personnalités étrangères"/></a></div>                <a href="https://www.h24info.ma/actu/" class="td-post-category">Actu</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/actu/la-dissolution-de-lassociation-racines-choque-des-intellectuels-etrangers/" rel="bookmark" title="La dissolution de l&#039;association Racines choque des personnalités étrangères">La dissolution de l&#039;association Racines choque des personnalités étrangères</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.h24info.ma/actu/les-details-de-la-mise-en-oeuvre-du-service-militaire/" rel="bookmark" title="Les détails de la mise en oeuvre du service militaire"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2018/09/service-militaire-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2018/09/service-militaire-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2018/09/service-militaire-100x70.jpg 100w, https://www.h24info.ma/wp-content/uploads/2018/09/service-militaire-320x220.jpg 320w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Les détails de la mise en oeuvre du service militaire"/></a></div>                <a href="https://www.h24info.ma/actu/" class="td-post-category">Actu</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/actu/les-details-de-la-mise-en-oeuvre-du-service-militaire/" rel="bookmark" title="Les détails de la mise en oeuvre du service militaire">Les détails de la mise en oeuvre du service militaire</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.h24info.ma/actu/marrakech-la-police-enquete-apres-la-disparition-de-28-demandes-de-passeport/" rel="bookmark" title="Marrakech: la police enquête après la disparition de 28 demandes de passeport"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2018/12/Passeport-maroc-218x150.png" srcset="https://www.h24info.ma/wp-content/uploads/2018/12/Passeport-maroc-218x150.png 218w, https://www.h24info.ma/wp-content/uploads/2018/12/Passeport-maroc-100x70.png 100w, https://www.h24info.ma/wp-content/uploads/2018/12/Passeport-maroc-320x220.png 320w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Marrakech: la police enquête après la disparition de 28 demandes de passeport"/></a></div>                <a href="https://www.h24info.ma/actu/" class="td-post-category">Actu</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/actu/marrakech-la-police-enquete-apres-la-disparition-de-28-demandes-de-passeport/" rel="bookmark" title="Marrakech: la police enquête après la disparition de 28 demandes de passeport">Marrakech: la police enquête après la disparition de 28 demandes de passeport</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.h24info.ma/actu/video-tout-ce-quil-faut-savoir-sur-la-14e-edition-du-siam/" rel="bookmark" title="Vidéo. Tout ce qu&#039;il faut savoir sur la 14e édition du SIAM"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2019/01/Salon-International.00_02_48_28.Image-fixe001-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2019/01/Salon-International.00_02_48_28.Image-fixe001-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2019/01/Salon-International.00_02_48_28.Image-fixe001-100x70.jpg 100w, https://www.h24info.ma/wp-content/uploads/2019/01/Salon-International.00_02_48_28.Image-fixe001-320x220.jpg 320w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vidéo. Tout ce qu&#039;il faut savoir sur la 14e édition du SIAM"/></a></div>                <a href="https://www.h24info.ma/actu/" class="td-post-category">Actu</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/actu/video-tout-ce-quil-faut-savoir-sur-la-14e-edition-du-siam/" rel="bookmark" title="Vidéo. Tout ce qu&#039;il faut savoir sur la 14e édition du SIAM">Vidéo. Tout ce qu&#039;il faut savoir sur la 14e édition du SIAM</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.h24info.ma/actu/lecole-del-mehdi-maniar-fermee-par-les-autorites/" rel="bookmark" title="L&#039;école d&#039;El Mehdi Maniar fermée par les autorités"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2019/01/Capture-d’écran-2019-01-25-à-11.07.57-218x150.png" srcset="https://www.h24info.ma/wp-content/uploads/2019/01/Capture-d’écran-2019-01-25-à-11.07.57-218x150.png 218w, https://www.h24info.ma/wp-content/uploads/2019/01/Capture-d’écran-2019-01-25-à-11.07.57-100x70.png 100w, https://www.h24info.ma/wp-content/uploads/2019/01/Capture-d’écran-2019-01-25-à-11.07.57-320x220.png 320w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="L&#039;école d&#039;El Mehdi Maniar fermée par les autorités"/></a></div>                <a href="https://www.h24info.ma/actu/" class="td-post-category">Actu</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/actu/lecole-del-mehdi-maniar-fermee-par-les-autorites/" rel="bookmark" title="L&#039;école d&#039;El Mehdi Maniar fermée par les autorités">L&#039;école d&#039;El Mehdi Maniar fermée par les autorités</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_29_5c4b3b835d7aa" data-td_block_id="td_uid_29_5c4b3b835d7aa"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_29_5c4b3b835d7aa" data-td_block_id="td_uid_29_5c4b3b835d7aa"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->	<div style="width:100%;height:auto;"> 
               <div class="OUTBRAIN" data-src="https://www.h24info.ma/actu/aeroport-de-casablanca-la-ram-entame-le-transfert-de-ses-vols-vers-le-terminal-1/" data-widget-id="AR_1" data-ob-template="h24info" ></div>
<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
            </div>

                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget widget_execphp">			<div class="execphpwidget">




		

<div style="width:300px; text-align:center; margin:0 auto;margin-top:40px;">
<script type="text/javascript">
if(! /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
sas_pageid='64530/497008';      // Page : H24INFO/h24-accueil
sas_formatid=33009;                    // Format : Grand Angle 1 300x600
sas_target='';                                   // Ciblage
SmartAdServer(sas_pageid,sas_formatid,sas_target);
}
</script>
<noscript>

<script>
if(! /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
</script>
<a href="http://www3.smartadserver.com/call/pubjumpi/64530/497008/33009/S/[timestamp]/?" target="_blank">
<img src="https://www3.smartadserver.com/call/pubi/64530/497008/33009/S/[timestamp]/?" border="0" alt="" /></a>
<script>
}
</script>
</noscript>
</div>
</div>
		</aside><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_32_5c4b3b8390c11_rand td-social-style7 td-social-boxed td-pb-border-top"><h4 class="block-title"><span>Restez connectés</span></h4><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">515,268</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/H24Info" target="_blank">J'aime</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">19,232</span><span class="td_social_info td_social_info_name">Suiveurs</span><span class="td_social_button"><a href="https://twitter.com/H24Info" target="_blank">Suivre</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">121,793</span><span class="td_social_info td_social_info_name">Abonnés</span><span class="td_social_button"><a href="http://www.youtube.com/H24InfoTV" target="_blank">S'abonner</a></span></div></div></div></div> <!-- ./block --><aside class="widget widget_execphp">			<div class="execphpwidget">					<!--script h24 homepage 300*250 BTF1-->
			<div style="width:100%;height:auto;margin:0 auto;text-align:center" class="pave">
			<script type="text/javascript">
			if(! /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
			sas_pageid='64530/497008';	// Page : H24INFO/h24-home
			sas_formatid=28314;		// Format : Pave Top 300x250
			sas_target='';			// Ciblage
			SmartAdServer(sas_pageid,sas_formatid,sas_target);
			}
			</script>
			<noscript>

			<script>
			if(! /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
			</script>

			<a href="http://www3.smartadserver.com/call/pubjumpi/64530/497008/28314/S/[timestamp]/?" target="_blank">
			<img src="https://www3.smartadserver.com/call/pubi/64530/497008/28314/S/[timestamp]/?" border="0" alt="" /></a>
			<script>
			}
			</script>
			</noscript>

			</div>
			</div>
		</aside><div class="td_block_wrap td_block_weather td_block_widget td_uid_33_5c4b3b839111a_rand td-pb-border-top"  data-td-block-uid="td_uid_33_5c4b3b839111a" ><h4 class="block-title"><span>Meteo</span></h4><div id=td_uid_33_5c4b3b839111a class="td-weather-wrap td_block_inner td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Casablanca</div>
			<div class="td-weather-condition">nuageux</div>
			<i class="td-location-icon td-icons-location"  data-block-uid="td_uid_33_5c4b3b839111a"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="td_uid_33_5c4b3b839111a">
				<input id="td_uid_33_5c4b3b839111a" class="td-location-set-input" type="text" name="location" value="" >
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span class="td_animation_sprite-27-100-80-0-0-1 broken-clouds-d td-w-today-icon" data-td-block-uid="td_uid_33_5c4b3b839111a"></span>
				</div>
				<div class="td-weather-now" data-block-uid="td_uid_33_5c4b3b839111a">
					<span class="td-big-degrees">16.7</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span class="td-small-degrees td-w-high-temp">17</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span class="td-small-degrees td-w-low-temp">16</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">82%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span class="td-weather-parameter td-w-today-wind-speed">4.1kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">75%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">sam</div>
						<div class="td-day-degrees">
							<span class="td-degrees-0">17</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">dim</div>
						<div class="td-day-degrees">
							<span class="td-degrees-1">15</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">lun</div>
						<div class="td-day-degrees">
							<span class="td-degrees-2">15</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">mar</div>
						<div class="td-day-degrees">
							<span class="td-degrees-3">15</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">mer</div>
						<div class="td-day-degrees">
							<span class="td-degrees-4">15</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>
		</div></div> <!-- ./block --><aside class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script src="https://www.blackink.io/dist/js/h24/blackink.js"></script>
<script src="https://www.blackink.io/authenticate/index.min.js"></script></div></aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div>


<div style="max-width:728px;height: auto;margin: 0 auto;margin-bottom: 20px;" id="mega-article">
<div style="width:100%;height:auto;">
<script type="text/javascript">
sas_pageid='64530/497008';      // Page : H24INFO/h24-accueil
sas_formatid=29376;                    // Format : Megabanner-Center 970x250
sas_target='';                                   // Ciblage
SmartAdServer(sas_pageid,sas_formatid,sas_target);
</script>
<noscript>
<a href="http://www3.smartadserver.com/call/pubjumpi/64530/497008/29376/S/[timestamp]/?" target="_blank">
<img src="https://www3.smartadserver.com/call/pubi/64530/497008/29376/S/[timestamp]/?" border="0" alt="" /></a>
</noscript>

</div>

</div>
 <!-- /.td-main-content-wrap -->
<!-- Go to www.addthis.com/dashboard to customize your tools --> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-58e21e37e40d6ed5"></script> 

<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-14">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.h24info.ma/"><img src="https://www.h24info.ma/wp-content/uploads/2017/07/h24-2-1-1.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>À PROPOS</span></div>Le groupe GEOMEDIA s’efforce de faire de H24INFO.ma la référence éditoriale francophone auprès de lecteurs en quête d’une information fiable et instantanée sur le canal digital. </aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SUIVEZ NOUS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/H24Info/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+H24InfoTV" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/H24Info" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/H24InfoTV" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Copyright geomedia 2017                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">PLUS D'ARTICLES</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.h24info.ma/monde/enquete-russe-un-proche-conseiller-de-trump-inculpe-et-arrete/" rel="bookmark" title="Enquête russe: un proche conseiller de Trump inculpé et arrêté"><img width="100" height="70" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2019/01/24d73113-cfd9-416a-9f9a-7e1fc7812cbf-large16x9_Rogerstone-100x70.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2019/01/24d73113-cfd9-416a-9f9a-7e1fc7812cbf-large16x9_Rogerstone-100x70.jpg 100w, https://www.h24info.ma/wp-content/uploads/2019/01/24d73113-cfd9-416a-9f9a-7e1fc7812cbf-large16x9_Rogerstone-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2019/01/24d73113-cfd9-416a-9f9a-7e1fc7812cbf-large16x9_Rogerstone-320x220.jpg 320w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Enquête russe: un proche conseiller de Trump inculpé et arrêté"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/monde/enquete-russe-un-proche-conseiller-de-trump-inculpe-et-arrete/" rel="bookmark" title="Enquête russe: un proche conseiller de Trump inculpé et arrêté">Enquête russe: un proche conseiller de Trump inculpé et arrêté</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-25T16:15:56+00:00" >25 janvier 2019</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.h24info.ma/actu/trois-detenus-de-jerada-entament-une-greve-de-la-faim/" rel="bookmark" title="Trois détenus de Jerada entament une grève de la faim"><img width="100" height="70" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2018/01/jERADA-100x70.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2018/01/jERADA-100x70.jpg 100w, https://www.h24info.ma/wp-content/uploads/2018/01/jERADA-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Trois détenus de Jerada entament une grève de la faim"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/actu/trois-detenus-de-jerada-entament-une-greve-de-la-faim/" rel="bookmark" title="Trois détenus de Jerada entament une grève de la faim">Trois détenus de Jerada entament une grève de la faim</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-25T15:48:09+00:00" >25 janvier 2019</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.h24info.ma/actu/la-dissolution-de-lassociation-racines-choque-des-intellectuels-etrangers/" rel="bookmark" title="La dissolution de l&#039;association Racines choque des personnalités étrangères"><img width="100" height="70" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2019/01/racines-100x70.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2019/01/racines-100x70.jpg 100w, https://www.h24info.ma/wp-content/uploads/2019/01/racines-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2019/01/racines-320x220.jpg 320w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="La dissolution de l&#039;association Racines choque des personnalités étrangères"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/actu/la-dissolution-de-lassociation-racines-choque-des-intellectuels-etrangers/" rel="bookmark" title="La dissolution de l&#039;association Racines choque des personnalités étrangères">La dissolution de l&#039;association Racines choque des personnalités étrangères</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-25T15:30:46+00:00" >25 janvier 2019</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>



    <!--



        Theme: Newspaper by tagDiv 2016

        Version: 7.6 (rara)

        Deploy mode: deploy

        

        uid: 5c4b3b83ed592

    -->



    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">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</style>

<script type="text/javascript"><script type="text/javascript" src="//cmp.smartadserver.mgr.consensu.org/cmp.js" async="true"></script>
<script type="text/javascript" src="//cmp.smartadserver.mgr.consensu.org/stub.js"></script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8609379326475539",
    enable_page_level_ads: true
  });
</script></script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.h24info.ma\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Merci de confirmer que vous n\u2019\u00eates pas un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.h24info.ma/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.5'></script>
<script type='text/javascript' src='https://www.h24info.ma/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.6'></script>
<script type='text/javascript' src='https://www.h24info.ma/wp-includes/js/wp-embed.min.js?ver=4.9.9'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_33_5c4b3b839111a","location":"Casablanca","api_location":"Casablanca","api_language":"fr","today_icon":"broken-clouds-d","today_icon_text":"nuageux","today_temp":[16.7,62],"today_humidity":82,"today_wind_speed":[4.1,2.5],"today_min":[16,60.8],"today_max":[17,62.6],"today_clouds":75,"current_unit":0,"forecast":[{"timestamp":1548504000,"day_temp":[17,62],"day_name":"sam","owm_day_index":1},{"timestamp":1548590400,"day_temp":[15,59],"day_name":"dim","owm_day_index":2},{"timestamp":1548676800,"day_temp":[15,60],"day_name":"lun","owm_day_index":3},{"timestamp":1548763200,"day_temp":[15,58],"day_name":"mar","owm_day_index":4},{"timestamp":1548849600,"day_temp":[15,60],"day_name":"mer","owm_day_index":5}],"api_key":"d24d6df2a159679a31cf70400e87a26c"});
				});
			
			


                jQuery().ready(function jQuery_ready() {

                    tdAjaxCount.tdGetViewsCountsAjax("post","[257648]");

                });

            


	



		(function(){

			var html_jquery_obj = jQuery('html');



			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {



				var path = 'https://www.h24info.ma/wp-content/themes/Newspaper/style.css';



				jQuery.get(path, function(data) {



					var str_split_separator = '#td_css_split_separator';

					var arr_splits = data.split(str_split_separator);

					var arr_length = arr_splits.length;



					if (arr_length > 1) {



						var dir_path = 'https://www.h24info.ma/wp-content/themes/Newspaper';

						var splited_css = '';



						for (var i = 0; i < arr_length; i++) {

							if (i > 0) {

								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];

							}

							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');



							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {

								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');

							});



							splited_css += "<style>" + formated_str + "</style>";

						}



						var td_theme_css = jQuery('link#td-theme-css');



						if (td_theme_css.length) {

							td_theme_css.after(splited_css);

						}

					}

				});

			}

		})();



	

	
</script>

<script>

// (function(w, d, s, id, n){

//     w[n] = w[n] || {q: [],

//         init: function(o) {w[n].initOpts = o;},

//         ready: function(c) {w[n].q.push(c);}};

//     var js, fjs = d.getElementsByTagName(s)[0];

//     if (d.getElementById(id)) {return;}

//     js = d.createElement(s); js.id = id;

//     js.src = "https://cdn.by.wonderpush.com/sdk/1.1/wonderpush-loader.min.js";

//     fjs.parentNode.insertBefore(js, fjs);

// }(window, document, "script", "wonderpush-jssdk-loader", "WonderPush"));

 

// WonderPush.init({

//     webKey: "e3aae48042e1198146e99be69fb8d085bdc92d39c64f369e5760df7d81a8d20c",

//     optInOptions: {

//         // Vous pouvez modifier ou traduire les chaînes suivantes :

//         externalBoxMessage: "Nous aimerions vous envoyer des notifications",

//         externalBoxExampleTitle: "Notification exemple",

//         externalBoxExampleMessage: "Ceci est un exemple de notification",

//         externalBoxDisclaimer: "Vous pouvez vous désinscrire à n'importe quel moment.",

//         externalBoxProcessingMessage: "Inscription en cours...",

//         externalBoxSuccessMessage: "Merci de vous être inscrit !",

//         externalBoxFailureMessage: "Désolé, un problème est survenu.",

//         externalBoxTooLongHint: "Mauvais connexion ou navigation privée ?",

//         externalBoxCloseHint: "Fermer",

//         modalBoxMessage: "Recevez désormais nos news en temps réel.<br/>Vous pouvez vous désinscrire à n'importe quel moment.",

//         modalBoxButton: "J'ai compris !"

//     }

// });

</script>
</body>
</html>