
<!DOCTYPE html>
<html lang="fr-FR" class="s-light site-s-light">

<head>

	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<title>Ouverture du Parlement: rareté de l&#039;eau et investissement, les principaux axes du discours royal (Texte intégral) , H24info</title><link rel="preload" as="image" imagesrcset="https://www.h24info.ma/wp-content/uploads/2022/10/Capture-décran-2022-10-14-à-17.25.24.png" imagesizes="(max-width: 814px) 100vw, 814px" /><link rel="preload" as="font" href="https://www.h24info.ma/wp-content/themes/smart-mag/css/icons/fonts/ts-icons.woff2?v2.3" type="font/woff2" crossorigin="anonymous" />
            <script type="text/javascript"> var epic_news_ajax_url = 'https://www.h24info.ma/?epic-ajax-request=epic-ne'; </script>
            <meta name="dc.title" content="Ouverture du Parlement: rareté de l&#039;eau et investissement, les principaux axes du discours royal (Texte intégral) , H24info" />
<meta name="dc.description" content="Voici, en intégralité, le discours prononcé par le roi Mohammed VI ce vendredi lors de l&#039;ouverture de la première sessions de la 2e année législative de la 11e législature. " />
<meta name="dc.relation" content="https://www.h24info.ma/maroc/ouverture-du-parlement-rarete-de-leau-et-investissement-les-principaux-axes-du-discours-royal-texte-integral/" />
<meta name="dc.source" content="https://www.h24info.ma/" />
<meta name="dc.language" content="fr_FR" />
<meta name="description" content="Voici, en intégralité, le discours prononcé par le roi Mohammed VI ce vendredi lors de l&#039;ouverture de la première sessions de la 2e année législative de la 11e législature. " />
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.h24info.ma/maroc/ouverture-du-parlement-rarete-de-leau-et-investissement-les-principaux-axes-du-discours-royal-texte-integral/" />
<meta property="og:url" content="https://www.h24info.ma/maroc/ouverture-du-parlement-rarete-de-leau-et-investissement-les-principaux-axes-du-discours-royal-texte-integral/" />
<meta property="og:site_name" content="H24info" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="article:author" content="https://www.facebook.com/H24Info" />
<meta property="article:publisher" content="https://www.facebook.com/H24Info" />
<meta property="article:section" content="Maroc" />
<meta property="article:tag" content="Chambre des conseillers" />
<meta property="article:tag" content="Chambre des représentants" />
<meta property="article:tag" content="Maroc" />
<meta property="article:tag" content="Mohammed VI" />
<meta property="article:tag" content="Parlement" />
<meta property="article:tag" content="roi" />
<meta property="og:title" content="Ouverture du Parlement: rareté de l&#039;eau et investissement, les principaux axes du discours royal (Texte intégral) , H24info" />
<meta property="og:description" content="Voici, en intégralité, le discours prononcé par le roi Mohammed VI ce vendredi lors de l&#039;ouverture de la première sessions de la 2e année législative de la 11e législature. " />
<meta property="og:image" content="https://www.h24info.ma/wp-content/uploads/2022/10/Capture-décran-2022-10-14-à-17.25.24.png" />
<meta property="og:image:secure_url" content="https://www.h24info.ma/wp-content/uploads/2022/10/Capture-décran-2022-10-14-à-17.25.24.png" />
<meta property="og:image:width" content="863" />
<meta property="og:image:height" content="455" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@H24info" />
<meta name="twitter:creator" content="@H24info" />
<meta name="twitter:title" content="Ouverture du Parlement: rareté de l&#039;eau et investissement, les principaux axes du discours royal (Texte intégral) , H24info" />
<meta name="twitter:description" content="Voici, en intégralité, le discours prononcé par le roi Mohammed VI ce vendredi lors de l&#039;ouverture de la première sessions de la 2e année législative de la 11e législature. " />
<meta name="twitter:image" content="https://www.h24info.ma/wp-content/uploads/2022/10/Capture-décran-2022-10-14-à-17.25.24.png" />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="H24info &raquo; Flux" href="https://www.h24info.ma/feed/" />
<link rel="alternate" type="application/rss+xml" title="H24info &raquo; Flux des commentaires" href="https://www.h24info.ma/comments/feed/" />
<script type="application/ld+json">{"@context":"https:\/\/schema.org\/","@type":"NewsArticle","datePublished":"2022-10-14T18:02:54+01:00","dateModified":"2022-10-14T18:02:54+01:00","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.h24info.ma\/maroc\/ouverture-du-parlement-rarete-de-leau-et-investissement-les-principaux-axes-du-discours-royal-texte-integral"},"headline":"Ouverture du Parlement: raret\u00e9 de l&rsquo;eau et investissement, les principaux axes du discours royal (Texte int\u00e9gral)","author":{"@type":"Person","name":"H24Info.ma avec MAP","url":"https:\/\/www.h24info.ma\/author\/map\/"},"image":{"@type":"ImageObject","url":"https:\/\/www.h24info.ma\/wp-content\/uploads\/2022\/10\/Capture-de\u0301cran-2022-10-14-a\u0300-17.25.24.png"},"publisher":{"@type":"Organization","name":"h24info","logo":{"@type":"ImageObject","url":"https:\/\/www.h24info.ma\/wp-content\/uploads\/2020\/04\/logo-noir.png","width":"700","height":"700"},"sameAs":["https:\/\/www.facebook.com\/H24Info","https:\/\/twitter.com\/@H24info","https:\/\/www.instagram.com\/h24info.ma\/","youtube.com\/user\/H24InfoTV","https:\/\/www.linkedin.com\/company\/h24infoma\/"]},"description":"Voici, en int\u00e9gralit\u00e9, le discours prononc\u00e9 par le roi Mohammed VI ce vendredi lors de l&#039;ouverture de la premi\u00e8re sessions de la 2e ann\u00e9e l\u00e9gislative de la 11e l\u00e9gislature.\u00a0"}</script>
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.h24info.ma\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.h24info.ma/wp-includes/css/dist/block-library/style.min.css?ver=6.0.2' type='text/css' media='all' />
<style id='wpseopress-local-business-style-inline-css' type='text/css'>
span.wp-block-wpseopress-local-business-field{margin-right:8px}

</style>
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.h24info.ma/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='lazy-load-videos-and-sticky-control-style-css'  href='https://www.h24info.ma/wp-content/plugins/lazy-load-videos-and-sticky-control/assets/css/llvasc-public.min.css?ver=2.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-core-css'  href='https://www.h24info.ma/wp-content/themes/smart-mag/style.css?ver=8.0.6' type='text/css' media='all' />
<style id='smartmag-core-inline-css' type='text/css'>
:root { --c-main: #163860;
--c-main-rgb: 22,56,96;
--text-font: "Oxygen", system-ui, -apple-system, "Segoe UI", Arial, sans-serif;
--body-font: "Oxygen", system-ui, -apple-system, "Segoe UI", Arial, sans-serif;
--title-font: "Inter", system-ui, -apple-system, "Segoe UI", Arial, sans-serif;
--h-font: "Inter", system-ui, -apple-system, "Segoe UI", Arial, sans-serif;
--main-width: 1240px;
--wrap-padding: 35px; }
.smart-head-main { --main-width: 1200px; }
.smart-head-main .smart-head-top { background-color: #111111; }
.smart-head-main .smart-head-mid { background: linear-gradient(360deg, #163860 0%, #111111 100%); }
.smart-head-main .smart-head-bot { background-color: #ffffff; }
.navigation { font-family: "Oxygen", system-ui, -apple-system, "Segoe UI", Arial, sans-serif; }
.navigation-main .menu > li > a { text-transform: uppercase; }
.navigation-main .menu > li li a { font-weight: 600; }
.s-dark .navigation-main { --c-nav-hov: #ecb62f; }
.s-dark .navigation { --c-nav-drop-bg: #163860; --c-nav-drop-hov: #ecb62f; }
.smart-head-mobile .smart-head-mid { background: linear-gradient(360deg, #163860 0%, #111111 100%); }
.off-canvas { background-color: #001828; }
.s-dark .off-canvas, .off-canvas.s-dark { background-color: #001828; }
.smart-head-main .spc-social { --c-spc-social-hov: #ecb62f; }
.s-dark .smart-head-main .spc-social,
.smart-head-main .s-dark .spc-social { --c-spc-social-hov: #ecb62f; }
.smart-head-main .search-icon:hover { color: #ecb62f; }
.s-dark .smart-head-main .search-icon:hover,
.smart-head-main .s-dark .search-icon:hover { color: #ecb62f; }
.smart-head-mobile .search-icon:hover { color: #ecb62f; }
.s-dark .smart-head-mobile .search-icon:hover,
.smart-head-mobile .s-dark .search-icon:hover { color: #ecb62f; }
.smart-head-main .offcanvas-toggle:hover { --c-hamburger: #ecb62f; }
.s-dark .smart-head-main .offcanvas-toggle:hover,
.smart-head-main .s-dark .offcanvas-toggle:hover { --c-hamburger: #ecb62f; }
.smart-head-mobile .offcanvas-toggle:hover { --c-hamburger: #ecb62f; }
.s-dark .smart-head-mobile .offcanvas-toggle:hover,
.smart-head-mobile .s-dark .offcanvas-toggle:hover { --c-hamburger: #ecb62f; }
.smart-head .ts-button1 { font-family: "Oxygen", system-ui, -apple-system, "Segoe UI", Arial, sans-serif; font-weight: 600; }
.smart-head .ts-button1:not(._) { color: #111111; }
.s-dark .smart-head .ts-button1,
.smart-head .s-dark .ts-button1 { color: #111111; }
.smart-head .ts-button1 { background-color: #ecb62f; }
.s-dark .smart-head .ts-button1,
.smart-head .s-dark .ts-button1 { background-color: #ecb62f; }
.trending-ticker .post-link { font-family: "Oxygen", system-ui, -apple-system, "Segoe UI", Arial, sans-serif; font-weight: 500; }
.l-post { --media-radius: 5px; }
.block-head-a1 .heading { font-family: "Oxygen", system-ui, -apple-system, "Segoe UI", Arial, sans-serif; font-size: 17px; font-weight: 600; }
.block-head-c .heading { font-family: "Oxygen", system-ui, -apple-system, "Segoe UI", Arial, sans-serif; font-size: 25px; font-weight: 600; text-transform: uppercase; }
.block-head-c { --line-weight: 5px; }
@media (min-width: 768px) and (max-width: 940px) { .ts-contain, .main { padding-left: 35px; padding-right: 35px; } }
@media (max-width: 767px) { .ts-contain, .main { padding-left: 25px; padding-right: 25px; } }


</style>
<link rel='stylesheet' id='smartmag-magnific-popup-css'  href='https://www.h24info.ma/wp-content/themes/smart-mag/css/lightbox.css?ver=8.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-icons-css'  href='https://www.h24info.ma/wp-content/themes/smart-mag/css/icons/icons.css?ver=8.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='epic-icon-css'  href='https://www.h24info.ma/wp-content/plugins/epic-news-element/assets/fonts/jegicon/jegicon.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.h24info.ma/wp-content/plugins/elementor/assets/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='epic-style-css'  href='https://www.h24info.ma/wp-content/plugins/epic-news-element/assets/css/style.min.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-gfonts-custom-css'  href='https://fonts.googleapis.com/css?family=Oxygen%3A400%2C500%2C600%2C700%7CInter%3A400%2C500%2C600%2C700&#038;display=swap' type='text/css' media='all' />

<!-- Extrait Google Analytics ajouté par Site Kit -->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-40883432-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.h24info.ma"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-40883432-1", {"anonymize_ip":true});
</script>

<!-- Arrêter l&#039;extrait Google Analytics ajouté par Site Kit -->
<script type='text/javascript' src='https://www.h24info.ma/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.h24info.ma/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.h24info.ma/wp-json/" /><link rel="alternate" type="application/json" href="https://www.h24info.ma/wp-json/wp/v2/posts/620197" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.h24info.ma/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.h24info.ma/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.2" />
<link rel='shortlink' href='https://www.h24info.ma/?p=620197' />
<link rel="alternate" type="application/json+oembed" href="https://www.h24info.ma/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.h24info.ma%2Fmaroc%2Fouverture-du-parlement-rarete-de-leau-et-investissement-les-principaux-axes-du-discours-royal-texte-integral%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.h24info.ma/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.h24info.ma%2Fmaroc%2Fouverture-du-parlement-rarete-de-leau-et-investissement-les-principaux-axes-du-discours-royal-texte-integral%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.80.0" /><style type='text/css'>.rp4wp-related-posts ul{width:100%;padding:0;margin:0;float:left;}
.rp4wp-related-posts ul>li{list-style:none;padding:0;margin:0;padding-bottom:20px;clear:both;}
.rp4wp-related-posts ul>li>p{margin:0;padding:0;}
.rp4wp-related-post-image{width:35%;padding-right:25px;-moz-box-sizing:border-box;-webkit-box-sizing:border-box;box-sizing:border-box;float:left;}</style>

		<script>
		var BunyadSchemeKey = 'bunyad-scheme';
		(() => {
			const d = document.documentElement;
			const c = d.classList;
			const scheme = localStorage.getItem(BunyadSchemeKey);
			if (scheme) {
				d.dataset.origClass = c;
				scheme === 'dark' ? c.remove('s-light', 'site-s-light') : c.remove('s-dark', 'site-s-dark');
				c.add('site-s-' + scheme, 's-' + scheme);
			}
		})();
		</script>
		    <script src="https://cdn.by.wonderpush.com/sdk/1.1/wonderpush-loader.min.js" async></script>
    <script>
      window.WonderPush = window.WonderPush || [];
      {
        var initOptions = {
          webKey: "e3aae48042e1198146e99be69fb8d085bdc92d39c64f369e5760df7d81a8d20c",
          userId: null,
          customDomain: "https://www.h24info.ma/wp-content/plugins/wonderpush-web-push-notifications/assets/sdk/",
          frameUrl: "wp.html",
        };
                WonderPush.push(["init", initOptions]);
      }
          </script>
    <script type="application/javascript" src="https://ced.sascdn.com/tag/1197/smart.js" async></script>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 1197, domain: "https://www3.smartadserver.com", async: true });
    });
    sas.cmd.push(function() {
        sas.call("onecall", {
            siteId: 64530,
            pageId: 497008,
            formats: [
                 { id: 28314 }
				,{ id: 28319 }
				,{ id: 28320 }
				,{ id: 29376 }
				,{ id: 33008 }
				,{ id: 33009 }
				,{ id: 62345 }
				,{ id: 86828 }
				,{ id: 29378 }
				,{ id: 103898 }
				,{ id: 103920 }
				,{ id: 103961 }
                ,{ id: 106813 }
				,{ id: 87333 }
				,{ id: 87334 }
                                ,{ id: 103767 }
            ],
            target: ''
        });
    });
</script><style>.breadcrumb {list-style: none;margin:0}.breadcrumb li {margin:0;display:inline-block;position:relative;}.breadcrumb li::after{content:' - ';margin-left:5px;margin-right:5px;}.breadcrumb li:last-child::after{display:none}</style><link rel="icon" href="https://www.h24info.ma/wp-content/uploads/2021/07/cropped-512-h24-favico-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.h24info.ma/wp-content/uploads/2021/07/cropped-512-h24-favico-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.h24info.ma/wp-content/uploads/2021/07/cropped-512-h24-favico-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.h24info.ma/wp-content/uploads/2021/07/cropped-512-h24-favico-270x270.png" />
<style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css"></style>		<style type="text/css" id="wp-custom-css">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</style>
		<style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>


<!-- Meta Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '645878297111484');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=645878297111484&ev=PageView&noscript=1"
/></noscript>
<!-- End Meta Pixel Code -->
</head>

<body class="post-template-default single single-post postid-620197 single-format-standard right-sidebar post-layout-modern post-cat-2 has-lb has-lb-sm has-sb-sep layout-normal elementor-default elementor-kit-486266">

<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>

<div class="main-wrap">

	
<div class="off-canvas-backdrop"></div>
<div class="mobile-menu-container off-canvas s-dark hide-menu-lg" id="off-canvas">

	<div class="off-canvas-head">
		<a href="#" class="close"><i class="tsi tsi-times"></i></a>

		<div class="ts-logo">
			<img class="logo-mobile logo-image logo-image-dark" src="https://www.h24info.ma/wp-content/uploads/2021/07/header-h24-logo.png" width="512" height="257" alt="H24info"/><img class="logo-mobile logo-image" src="https://www.h24info.ma/wp-content/uploads/2021/07/header-h24-logo.png" width="512" height="257" alt="H24info"/>		</div>
	</div>

	<div class="off-canvas-content">

					<ul class="mobile-menu"></ul>
		
					<div class="off-canvas-widgets">
				<div id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-492251" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-492251"><a href="https://www.h24info.ma/a-propos-de-h24info/">A propos de H24Info</a></li>
<li id="menu-item-303435" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-303435"><a href="https://www.h24info.ma/politique-de-confidentialite/">Politique de confidentialité</a></li>
</ul></div></div><div id="text-6" class="widget widget_text">			<div class="textwidget"><div id="custom_html-2" class="widget_text widget widget_custom_html">
<div class="textwidget custom-html-widget"><span class="geomedia">H24Info est un produit du groupe</span></div>
</div>
</div>
		</div><div id="media_image-3" class="widget widget_media_image"><img width="300" height="73" src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PScwIDAgMzAwIDczJyB4bWxucz0naHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmcnPjwvc3ZnPg==" class="image wp-image-486357  attachment-medium size-medium lazyload" alt="" loading="lazy" style="max-width: 100%; height: auto;" sizes="(max-width: 300px) 100vw, 300px" data-srcset="https://www.h24info.ma/wp-content/uploads/2021/07/geomedia-300x73.png 300w, https://www.h24info.ma/wp-content/uploads/2021/07/geomedia-150x37.png 150w, https://www.h24info.ma/wp-content/uploads/2021/07/geomedia-450x110.png 450w, https://www.h24info.ma/wp-content/uploads/2021/07/geomedia.png 550w" data-src="https://www.h24info.ma/wp-content/uploads/2021/07/geomedia-300x73.png" /></div><div id="text-7" class="widget widget_text">			<div class="textwidget"><p><span class="geomedia">GEOMEDIA est l&rsquo;un des groupes-médias les plus importants au Maroc avec 3 titres majeurs (Print et Web):</span></p>
</div>
		</div><div id="media_image-4" class="widget widget_media_image"><img width="300" height="69" src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PScwIDAgMzAwIDY5JyB4bWxucz0naHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmcnPjwvc3ZnPg==" class="image wp-image-486359  attachment-medium size-medium lazyload" alt="" loading="lazy" style="max-width: 100%; height: auto;" sizes="(max-width: 300px) 100vw, 300px" data-srcset="https://www.h24info.ma/wp-content/uploads/2021/07/lofficiel-300x69.png 300w, https://www.h24info.ma/wp-content/uploads/2021/07/lofficiel-1024x235.png 1024w, https://www.h24info.ma/wp-content/uploads/2021/07/lofficiel-768x177.png 768w, https://www.h24info.ma/wp-content/uploads/2021/07/lofficiel-150x34.png 150w, https://www.h24info.ma/wp-content/uploads/2021/07/lofficiel-450x103.png 450w, https://www.h24info.ma/wp-content/uploads/2021/07/lofficiel-1200x276.png 1200w, https://www.h24info.ma/wp-content/uploads/2021/07/lofficiel.png 1366w" data-src="https://www.h24info.ma/wp-content/uploads/2021/07/lofficiel-300x69.png" /></div><div id="media_image-6" class="widget widget_media_image"><img width="300" height="70" src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PScwIDAgMSAxJyB4bWxucz0naHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmcnPjwvc3ZnPg==" class="image wp-image-486360  attachment-full size-full lazyload" alt="" loading="lazy" style="max-width: 100%; height: auto;" sizes="(max-width: 300px) 100vw, 300px" data-srcset="https://www.h24info.ma/wp-content/uploads/2021/07/plurielle_.png 300w, https://www.h24info.ma/wp-content/uploads/2021/07/plurielle_-150x35.png 150w" data-src="https://www.h24info.ma/wp-content/uploads/2021/07/plurielle_.png" /></div><div id="media_image-7" class="widget widget_media_image"><img width="300" height="150" src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PScwIDAgMzAwIDE1MCcgeG1sbnM9J2h0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnJz48L3N2Zz4=" class="image wp-image-486271  attachment-medium size-medium lazyload" alt="" loading="lazy" style="max-width: 100%; height: auto;" sizes="(max-width: 300px) 100vw, 300px" data-srcset="https://www.h24info.ma/wp-content/uploads/2021/07/header-h24-logo-300x150.png 300w, https://www.h24info.ma/wp-content/uploads/2021/07/header-h24-logo-768x385.png 768w, https://www.h24info.ma/wp-content/uploads/2021/07/header-h24-logo-150x75.png 150w, https://www.h24info.ma/wp-content/uploads/2021/07/header-h24-logo-450x225.png 450w, https://www.h24info.ma/wp-content/uploads/2021/07/header-h24-logo.png 1024w" data-src="https://www.h24info.ma/wp-content/uploads/2021/07/header-h24-logo-300x150.png" /></div><div id="text-8" class="widget widget_text">			<div class="textwidget"><p class="abouth24">Crée en 2013, <strong>H24Info</strong> s’est imposé comme le support-média francophone de référence auprès de lecteurs en quête d’une information fiable et instantanée sur le canal digital. H24 Info enregistre plus de <strong>30 Millions de visites annuelles</strong>.</p>
<p class="abouth24">Numéro dépôt légal : ص 2018/22</p>
</div>
		</div><div id="custom_html-7" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href='https://www.h24info.ma/abonnement-newsletter/' class='ts-button ts-button-alt ts-button1' target='_blank' style="margin: 0 auto !important;display: block;" rel="noopener">S'ABONNER À LA NEWSLETTER</a></div></div>			</div>
		
		
		<div class="spc-social-block spc-social spc-social-b smart-head-social">
		
			
				<a href="#" class="link service s-whatsapp" target="_blank" rel="noopener">
					<i class="icon tsi tsi-whatsapp"></i>
					<span class="visuallyhidden">WhatsApp</span>
				</a>
									
			
				<a href="https://www.facebook.com/H24Info/" class="link service s-facebook" target="_blank" rel="noopener">
					<i class="icon tsi tsi-facebook"></i>
					<span class="visuallyhidden">Facebook</span>
				</a>
									
			
				<a href="https://www.youtube.com/user/H24InfoTV" class="link service s-youtube" target="_blank" rel="noopener">
					<i class="icon tsi tsi-youtube-play"></i>
					<span class="visuallyhidden">YouTube</span>
				</a>
									
			
				<a href="https://fr.linkedin.com/company/h24info" class="link service s-linkedin" target="_blank" rel="noopener">
					<i class="icon tsi tsi-linkedin"></i>
					<span class="visuallyhidden">LinkedIn</span>
				</a>
									
			
		</div>

		
	</div>

</div>
<div class="smart-head smart-head-a smart-head-main" id="smart-head" data-sticky="auto" data-sticky-type="smart" data-sticky-full>
	
	<div class="smart-head-row smart-head-top s-dark smart-head-row-full">

		<div class="inner wrap">

							
				<div class="items items-left empty">
								</div>

							
				<div class="items items-center empty">
								</div>

							
				<div class="items items-right ">
				
	<a href="https://www.h24info.ma/abonnement-newsletter/" class="ts-button ts-button-alt ts-button1">
		S'ABONNER À LA NEWSLETTER	</a>

		<div class="spc-social-block spc-social spc-social-a smart-head-social">
		
			
				<a href="#" class="link service s-whatsapp" target="_blank" rel="noopener">
					<i class="icon tsi tsi-whatsapp"></i>
					<span class="visuallyhidden">WhatsApp</span>
				</a>
									
			
				<a href="https://www.facebook.com/H24Info/" class="link service s-facebook" target="_blank" rel="noopener">
					<i class="icon tsi tsi-facebook"></i>
					<span class="visuallyhidden">Facebook</span>
				</a>
									
			
				<a href="https://www.youtube.com/user/H24InfoTV" class="link service s-youtube" target="_blank" rel="noopener">
					<i class="icon tsi tsi-youtube-play"></i>
					<span class="visuallyhidden">YouTube</span>
				</a>
									
			
				<a href="https://fr.linkedin.com/company/h24info" class="link service s-linkedin" target="_blank" rel="noopener">
					<i class="icon tsi tsi-linkedin"></i>
					<span class="visuallyhidden">LinkedIn</span>
				</a>
									
			
		</div>

						</div>

						
		</div>
	</div>

	
	<div class="smart-head-row smart-head-mid smart-head-row-3 s-dark has-center-nav smart-head-row-full">

		<div class="inner wrap">

							
				<div class="items items-left ">
				
<button class="offcanvas-toggle has-icon" type="button" aria-label="Menu">
	<span class="hamburger-icon hamburger-icon-a">
		<span class="inner"></span>
	</span>
</button>	<a href="https://www.h24info.ma/" title="H24info" rel="home" class="logo-link ts-logo logo-is-image">
		<span>
			
				
					<img src="https://www.h24info.ma/wp-content/uploads/2022/07/header-h24-logo-2.png" class="logo-image logo-image-dark" alt="H24info" srcset="https://www.h24info.ma/wp-content/uploads/2022/07/header-h24-logo-2.png ,https://www.h24info.ma/wp-content/uploads/2021/07/header-h24-logo.png 2x" width="200" height="100"/><img src="https://www.h24info.ma/wp-content/uploads/2021/07/header-h24-logo.png" class="logo-image" alt="H24info" width="1024" height="513"/>
									 
					</span>
	</a>				</div>

							
				<div class="items items-center ">
					<div class="nav-wrap">
		<nav class="navigation navigation-main nav-hov-a">
			<ul id="menu-menu" class="menu"><li id="menu-item-396050" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-cat-2 menu-item-has-children item-mega-menu menu-item-396050"><a href="https://www.h24info.ma/maroc/">Maroc</a>
<div class="sub-menu mega-menu mega-menu-a wrap">

		
	<div class="column sub-cats">
		
		<ol class="sub-nav">
							
				<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-3 menu-item-492031"><a href="https://www.h24info.ma/maroc/education/">Education</a></li>
				
							
				<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-10 menu-item-492032"><a href="https://www.h24info.ma/maroc/kiosque/">Kiosque</a></li>
				
							
				<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-6 menu-item-492033"><a href="https://www.h24info.ma/maroc/politique/">Politique</a></li>
				
							
				<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5 menu-item-492034"><a href="https://www.h24info.ma/maroc/sante/">Santé</a></li>
				
							
				<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-8 menu-item-492035"><a href="https://www.h24info.ma/maroc/societe/">Société</a></li>
				
						
			<li class="menu-item view-all menu-cat-2"><a href="https://www.h24info.ma/maroc/">Voir tout</a></li>
		</ol>
	
	</div>
	

		
	
	<section class="column recent-posts" data-columns="4">
					<div class="posts" data-id="3">

						<section class="block-wrap block-grid cols-gap-sm mb-none" data-id="1">

				
			<div class="block-content">
					
	<div class="loop loop-grid loop-grid-sm grid grid-4 md:grid-2 xs:grid-1">

					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://www.h24info.ma/maroc/education/comment-addictest-aide-les-etudiants-a-integrer-les-plus-prestigieuses-universites-americaines/" class="image-link media-ratio ratio-16-9" title="Comment Addictest aide les étudiants à intégrer les plus prestigieuses universités américaines"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2022/10/Addictest-1-450x227.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2022/10/Addictest-1-450x227.jpg 450w, https://www.h24info.ma/wp-content/uploads/2022/10/Addictest-1-768x387.jpg 768w, https://www.h24info.ma/wp-content/uploads/2022/10/Addictest-1-150x76.jpg 150w, https://www.h24info.ma/wp-content/uploads/2022/10/Addictest-1-750x378.jpg 750w, https://www.h24info.ma/wp-content/uploads/2022/10/Addictest-1.jpg 800w" data-sizes="(max-width: 390px) 100vw, 390px"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/education/comment-addictest-aide-les-etudiants-a-integrer-les-plus-prestigieuses-universites-americaines/">Comment Addictest aide les étudiants à intégrer les plus prestigieuses universités américaines</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-10-09T14:45:58+01:00">9 octobre, 2022 14:45</time></span></span></div></div>			
			
			
		</div>

	
</article>					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://www.h24info.ma/maroc/education/education-benmoussa-unifie-le-statut-des-enseignants-cadres/" class="image-link media-ratio ratio-16-9" title="Éducation: Benmoussa unifie le statut des enseignants-cadres"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/11/benmoussaChak-450x225.jpeg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/11/benmoussaChak-450x225.jpeg 450w, https://www.h24info.ma/wp-content/uploads/2021/11/benmoussaChak-768x384.jpeg 768w, https://www.h24info.ma/wp-content/uploads/2021/11/benmoussaChak.jpeg 800w" data-sizes="(max-width: 390px) 100vw, 390px" role="img" aria-label="Chakib Benmoussa"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/education/education-benmoussa-unifie-le-statut-des-enseignants-cadres/">Éducation: Benmoussa unifie le statut des enseignants-cadres</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-10-06T17:31:25+01:00">6 octobre, 2022 17:31</time></span></span></div></div>			
			
			
		</div>

	
</article>					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://www.h24info.ma/maroc/harcelement-scolaire-quand-nos-enfants-vont-a-lecole-la-boule-au-ventre/" class="image-link media-ratio ratio-16-9" title="Harcèlement scolaire: quand nos enfants vont à l&rsquo;école la boule au ventre"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/12/harcelement-450x253.jpeg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/12/harcelement-450x253.jpeg 450w, https://www.h24info.ma/wp-content/uploads/2021/12/harcelement-300x169.jpeg 300w, https://www.h24info.ma/wp-content/uploads/2021/12/harcelement-150x84.jpeg 150w, https://www.h24info.ma/wp-content/uploads/2021/12/harcelement.jpeg 752w" data-sizes="(max-width: 390px) 100vw, 390px"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/harcelement-scolaire-quand-nos-enfants-vont-a-lecole-la-boule-au-ventre/">Harcèlement scolaire: quand nos enfants vont à l&rsquo;école la boule au ventre</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-09-25T17:15:39+01:00">25 septembre, 2022 17:15</time></span></span></div></div>			
			
			
		</div>

	
</article>					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://www.h24info.ma/maroc/gmt1-le-pps-saisit-chakib-benmoussa-et-relance-le-debat/" class="image-link media-ratio ratio-16-9" title="GMT+1: le PPS saisit Chakib Benmoussa et relance le débat"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/06/benmoussaparlement.jpeg" class="img bg-cover wp-post-image attachment-large size-large lazyload"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/gmt1-le-pps-saisit-chakib-benmoussa-et-relance-le-debat/">GMT+1: le PPS saisit Chakib Benmoussa et relance le débat</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-09-19T12:30:58+01:00">19 septembre, 2022 12:30</time></span></span></div></div>			
			
			
		</div>

	
</article>		
	</div>

		
			</div>

		</section>
					
			</div> <!-- .posts -->
		
					<div class="posts" data-id="10">

						<section class="block-wrap block-grid cols-gap-sm mb-none" data-id="2">

				
			<div class="block-content">
					
	<div class="loop loop-grid loop-grid-sm grid grid-4 md:grid-2 xs:grid-1">

					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://www.h24info.ma/maroc/kiosque/la-revue-de-presse-du-vendredi-14-octobre/" class="image-link media-ratio ratio-16-9" title="La revue de presse du vendredi 14 octobre"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/04/Revue-presse-H244.jpg" class="img bg-cover wp-post-image attachment-large size-large lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/04/Revue-presse-H244.jpg 700w, https://www.h24info.ma/wp-content/uploads/2021/04/Revue-presse-H244-300x171.jpg 300w, https://www.h24info.ma/wp-content/uploads/2021/04/Revue-presse-H244-696x398.jpg 696w" data-sizes="(max-width: 390px) 100vw, 390px"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/kiosque/la-revue-de-presse-du-vendredi-14-octobre/">La revue de presse du vendredi 14 octobre</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-10-14T08:15:08+01:00">14 octobre, 2022 08:15</time></span></span></div></div>			
			
			
		</div>

	
</article>					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://www.h24info.ma/maroc/kiosque/la-revue-de-presse-du-jeudi-13-octobre/" class="image-link media-ratio ratio-16-9" title="La revue de presse du jeudi 13 octobre"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/04/Revue-presse-H244.jpg" class="img bg-cover wp-post-image attachment-large size-large lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/04/Revue-presse-H244.jpg 700w, https://www.h24info.ma/wp-content/uploads/2021/04/Revue-presse-H244-300x171.jpg 300w, https://www.h24info.ma/wp-content/uploads/2021/04/Revue-presse-H244-696x398.jpg 696w" data-sizes="(max-width: 390px) 100vw, 390px"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/kiosque/la-revue-de-presse-du-jeudi-13-octobre/">La revue de presse du jeudi 13 octobre</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-10-13T08:15:28+01:00">13 octobre, 2022 08:15</time></span></span></div></div>			
			
			
		</div>

	
</article>					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://www.h24info.ma/maroc/kiosque/la-revue-de-presse-du-mercredi-12-octobre/" class="image-link media-ratio ratio-16-9" title="La revue de presse du mercredi 12 octobre"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/03/H24.jpg" class="img bg-cover wp-post-image attachment-large size-large lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/03/H24.jpg 700w, https://www.h24info.ma/wp-content/uploads/2021/03/H24-300x171.jpg 300w, https://www.h24info.ma/wp-content/uploads/2021/03/H24-696x398.jpg 696w" data-sizes="(max-width: 390px) 100vw, 390px"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/kiosque/la-revue-de-presse-du-mercredi-12-octobre/">La revue de presse du mercredi 12 octobre</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-10-12T08:15:04+01:00">12 octobre, 2022 08:15</time></span></span></div></div>			
			
			
		</div>

	
</article>					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://www.h24info.ma/maroc/kiosque/la-revue-de-presse-du-mardi-11-octobre/" class="image-link media-ratio ratio-16-9" title="La revue de presse du mardi 11 octobre"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/04/Revue-presse-H244.jpg" class="img bg-cover wp-post-image attachment-large size-large lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/04/Revue-presse-H244.jpg 700w, https://www.h24info.ma/wp-content/uploads/2021/04/Revue-presse-H244-300x171.jpg 300w, https://www.h24info.ma/wp-content/uploads/2021/04/Revue-presse-H244-696x398.jpg 696w" data-sizes="(max-width: 390px) 100vw, 390px"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/kiosque/la-revue-de-presse-du-mardi-11-octobre/">La revue de presse du mardi 11 octobre</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-10-11T08:15:08+01:00">11 octobre, 2022 08:15</time></span></span></div></div>			
			
			
		</div>

	
</article>		
	</div>

		
			</div>

		</section>
					
			</div> <!-- .posts -->
		
					<div class="posts" data-id="6">

						<section class="block-wrap block-grid cols-gap-sm mb-none" data-id="3">

				
			<div class="block-content">
					
	<div class="loop loop-grid loop-grid-sm grid grid-4 md:grid-2 xs:grid-1">

					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://www.h24info.ma/maroc/politique/suivez-en-direct-louverture-par-le-roi-mohammed-vi-de-la-session-dautomne-du-parlement/" class="image-link media-ratio ratio-16-9" title="Suivez en direct l&rsquo;ouverture par le roi Mohammed VI de la session d&rsquo;automne du Parlement"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2017/10/SM-le-roi-prononce-discours-ouverture-1e-annee-legislative-M3exp.jpg" class="img bg-cover wp-post-image attachment-large size-large lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2017/10/SM-le-roi-prononce-discours-ouverture-1e-annee-legislative-M3exp.jpg 508w, https://www.h24info.ma/wp-content/uploads/2017/10/SM-le-roi-prononce-discours-ouverture-1e-annee-legislative-M3exp-300x177.jpg 300w" data-sizes="(max-width: 390px) 100vw, 390px"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/politique/suivez-en-direct-louverture-par-le-roi-mohammed-vi-de-la-session-dautomne-du-parlement/">Suivez en direct l&rsquo;ouverture par le roi Mohammed VI de la session d&rsquo;automne du Parlement</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-10-14T17:08:46+01:00">14 octobre, 2022 17:08</time></span></span></div></div>			
			
			
		</div>

	
</article>					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://www.h24info.ma/maroc/ouverture-du-parlement-les-deputes-et-les-conseillers-pries-de-se-presenter-vetus-de-lhabit-traditionnel/" class="image-link media-ratio ratio-16-9" title="Ouverture du Parlement: les députés et les conseillers priés de se présenter vêtus de l&rsquo;habit traditionnel"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2022/10/PArlement-Mohammed-VI-450x253.jpeg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2022/10/PArlement-Mohammed-VI-450x253.jpeg 450w, https://www.h24info.ma/wp-content/uploads/2022/10/PArlement-Mohammed-VI-300x169.jpeg 300w, https://www.h24info.ma/wp-content/uploads/2022/10/PArlement-Mohammed-VI-150x84.jpeg 150w, https://www.h24info.ma/wp-content/uploads/2022/10/PArlement-Mohammed-VI.jpeg 684w" data-sizes="(max-width: 390px) 100vw, 390px"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/ouverture-du-parlement-les-deputes-et-les-conseillers-pries-de-se-presenter-vetus-de-lhabit-traditionnel/">Ouverture du Parlement: les députés et les conseillers priés de se présenter vêtus de l&rsquo;habit traditionnel</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-10-14T12:53:02+01:00">14 octobre, 2022 12:53</time></span></span></div></div>			
			
			
		</div>

	
</article>					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://www.h24info.ma/maroc/politique/le-roi-mohammed-vi-preside-vendredi-louverture-de-la-session-dautomne-du-parlement/" class="image-link media-ratio ratio-16-9" title="Le roi Mohammed VI préside vendredi l&rsquo;ouverture de la session d&rsquo;automne du Parlement"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/04/roi-1-1024x512.jpeg" class="img bg-cover wp-post-image attachment-large size-large lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/04/roi-1-1024x512.jpeg 1024w, https://www.h24info.ma/wp-content/uploads/2021/04/roi-1-768x384.jpeg 768w, https://www.h24info.ma/wp-content/uploads/2021/04/roi-1-696x348.jpeg 696w, https://www.h24info.ma/wp-content/uploads/2021/04/roi-1-1068x534.jpeg 1068w, https://www.h24info.ma/wp-content/uploads/2021/04/roi-1-840x420.jpeg 840w, https://www.h24info.ma/wp-content/uploads/2021/04/roi-1-e1652449686934.jpeg 800w" data-sizes="(max-width: 390px) 100vw, 390px"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/politique/le-roi-mohammed-vi-preside-vendredi-louverture-de-la-session-dautomne-du-parlement/">Le roi Mohammed VI préside vendredi l&rsquo;ouverture de la session d&rsquo;automne du Parlement</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-10-14T09:37:33+01:00">14 octobre, 2022 09:37</time></span></span></div></div>			
			
			
		</div>

	
</article>					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://www.h24info.ma/maroc/politique/le-bahrein-reitere-son-soutien-ferme-et-constant-a-la-marocanite-du-sahara/" class="image-link media-ratio ratio-16-9" title="Le Bahreïn réitère son soutien ferme et constant à la marocanité du Sahara"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2022/05/FSZBv_WX0AE1gHi-450x191.jpeg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2022/05/FSZBv_WX0AE1gHi-450x191.jpeg 450w, https://www.h24info.ma/wp-content/uploads/2022/05/FSZBv_WX0AE1gHi-1024x434.jpeg 1024w, https://www.h24info.ma/wp-content/uploads/2022/05/FSZBv_WX0AE1gHi-768x326.jpeg 768w, https://www.h24info.ma/wp-content/uploads/2022/05/FSZBv_WX0AE1gHi-1536x651.jpeg 1536w, https://www.h24info.ma/wp-content/uploads/2022/05/FSZBv_WX0AE1gHi-1200x509.jpeg 1200w, https://www.h24info.ma/wp-content/uploads/2022/05/FSZBv_WX0AE1gHi.jpeg 1597w" data-sizes="(max-width: 390px) 100vw, 390px"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/politique/le-bahrein-reitere-son-soutien-ferme-et-constant-a-la-marocanite-du-sahara/">Le Bahreïn réitère son soutien ferme et constant à la marocanité du Sahara</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-10-14T09:00:13+01:00">14 octobre, 2022 09:00</time></span></span></div></div>			
			
			
		</div>

	
</article>		
	</div>

		
			</div>

		</section>
					
			</div> <!-- .posts -->
		
					<div class="posts" data-id="5">

						<section class="block-wrap block-grid cols-gap-sm mb-none" data-id="4">

				
			<div class="block-content">
					
	<div class="loop loop-grid loop-grid-sm grid grid-4 md:grid-2 xs:grid-1">

					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://www.h24info.ma/maroc/sante/coronavirus-au-maroc-18-contaminations-enregistrees-ce-vendredi-0-deces/" class="image-link media-ratio ratio-16-9" title="Coronavirus au Maroc: 18 contaminations enregistrées ce vendredi, 0 décès"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2022/05/covidPCRMarocSmall-450x235.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2022/05/covidPCRMarocSmall-450x235.jpg 450w, https://www.h24info.ma/wp-content/uploads/2022/05/covidPCRMarocSmall-300x157.jpg 300w, https://www.h24info.ma/wp-content/uploads/2022/05/covidPCRMarocSmall-768x401.jpg 768w, https://www.h24info.ma/wp-content/uploads/2022/05/covidPCRMarocSmall-150x78.jpg 150w, https://www.h24info.ma/wp-content/uploads/2022/05/covidPCRMarocSmall.jpg 800w" data-sizes="(max-width: 390px) 100vw, 390px" role="img" aria-label="Covid"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/sante/coronavirus-au-maroc-18-contaminations-enregistrees-ce-vendredi-0-deces/">Coronavirus au Maroc: 18 contaminations enregistrées ce vendredi, 0 décès</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-10-14T16:16:20+01:00">14 octobre, 2022 16:16</time></span></span></div></div>			
			
			
		</div>

	
</article>					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://www.h24info.ma/maroc/sante/marrakech-se-dote-dune-nouvelle-structure-de-sante/" class="image-link media-ratio ratio-16-9" title="Marrakech se dote d’une nouvelle structure de santé"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2022/10/hopitalCharifa-450x222.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2022/10/hopitalCharifa-450x222.jpg 450w, https://www.h24info.ma/wp-content/uploads/2022/10/hopitalCharifa-768x378.jpg 768w, https://www.h24info.ma/wp-content/uploads/2022/10/hopitalCharifa-750x369.jpg 750w, https://www.h24info.ma/wp-content/uploads/2022/10/hopitalCharifa.jpg 800w" data-sizes="(max-width: 390px) 100vw, 390px"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/sante/marrakech-se-dote-dune-nouvelle-structure-de-sante/">Marrakech se dote d’une nouvelle structure de santé</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-10-14T10:00:49+01:00">14 octobre, 2022 10:00</time></span></span></div></div>			
			
			
		</div>

	
</article>					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://www.h24info.ma/maroc/coronavirus-au-maroc-24-contaminations-enregistrees-ce-jeudi/" class="image-link media-ratio ratio-16-9" title="Coronavirus au Maroc: 24 contaminations enregistrées ce jeudi"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/08/Coronavirus-Covid19-Maroc-450x229.jpeg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/08/Coronavirus-Covid19-Maroc-450x229.jpeg 450w, https://www.h24info.ma/wp-content/uploads/2021/08/Coronavirus-Covid19-Maroc-300x153.jpeg 300w, https://www.h24info.ma/wp-content/uploads/2021/08/Coronavirus-Covid19-Maroc-150x76.jpeg 150w, https://www.h24info.ma/wp-content/uploads/2021/08/Coronavirus-Covid19-Maroc.jpeg 746w" data-sizes="(max-width: 390px) 100vw, 390px"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/coronavirus-au-maroc-24-contaminations-enregistrees-ce-jeudi/">Coronavirus au Maroc: 24 contaminations enregistrées ce jeudi</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-10-13T15:07:16+01:00">13 octobre, 2022 15:07</time></span></span></div></div>			
			
			
		</div>

	
</article>					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://www.h24info.ma/maroc/sante-mentale-au-maroc-faut-il-sinquieter/" class="image-link media-ratio ratio-16-9" title="Santé mentale au Maroc: faut-il s&rsquo;inquiéter?"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2019/10/Hachem-Tyal.png" class="img bg-cover wp-post-image attachment-large size-large lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2019/10/Hachem-Tyal.png 861w, https://www.h24info.ma/wp-content/uploads/2019/10/Hachem-Tyal-300x162.png 300w, https://www.h24info.ma/wp-content/uploads/2019/10/Hachem-Tyal-768x415.png 768w, https://www.h24info.ma/wp-content/uploads/2019/10/Hachem-Tyal-696x376.png 696w, https://www.h24info.ma/wp-content/uploads/2019/10/Hachem-Tyal-778x420.png 778w" data-sizes="(max-width: 390px) 100vw, 390px"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/sante-mentale-au-maroc-faut-il-sinquieter/">Santé mentale au Maroc: faut-il s&rsquo;inquiéter?</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-10-12T19:45:34+01:00">12 octobre, 2022 19:45</time></span></span></div></div>			
			
			
		</div>

	
</article>		
	</div>

		
			</div>

		</section>
					
			</div> <!-- .posts -->
		
					<div class="posts" data-id="8">

						<section class="block-wrap block-grid cols-gap-sm mb-none" data-id="5">

				
			<div class="block-content">
					
	<div class="loop loop-grid loop-grid-sm grid grid-4 md:grid-2 xs:grid-1">

					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://www.h24info.ma/maroc/video-khenifra-une-collegienne-survie-miraculeusement-apres-avoir-ete-emportee-par-une-crue/" class="image-link media-ratio ratio-16-9" title="Vidéo. Khénifra: une collégienne survit miraculeusement après avoir été emportée par une crue"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-13-at-15.51.44-e1665672769264-450x253.jpeg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-13-at-15.51.44-e1665672769264-450x253.jpeg 450w, https://www.h24info.ma/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-13-at-15.51.44-e1665672769264-300x169.jpeg 300w, https://www.h24info.ma/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-13-at-15.51.44-e1665672769264-768x432.jpeg 768w, https://www.h24info.ma/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-13-at-15.51.44-e1665672769264-150x84.jpeg 150w, https://www.h24info.ma/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-13-at-15.51.44-e1665672769264-750x422.jpeg 750w, https://www.h24info.ma/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-13-at-15.51.44-e1665672769264.jpeg 800w" data-sizes="(max-width: 390px) 100vw, 390px"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/video-khenifra-une-collegienne-survie-miraculeusement-apres-avoir-ete-emportee-par-une-crue/">Vidéo. Khénifra: une collégienne survit miraculeusement après avoir été emportée par une crue</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-10-13T16:26:40+01:00">13 octobre, 2022 16:26</time></span></span></div></div>			
			
			
		</div>

	
</article>					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://www.h24info.ma/maroc/sale-deux-personnes-arretees-apres-avoir-fonce-sur-des-policiers/" class="image-link media-ratio ratio-16-9" title="Salé: deux personnes arrêtées après avoir foncé sur des policiers"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2022/10/police-sale-e1665584361544-450x313.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2022/10/police-sale-e1665584361544-450x313.jpg 450w, https://www.h24info.ma/wp-content/uploads/2022/10/police-sale-e1665584361544-768x534.jpg 768w, https://www.h24info.ma/wp-content/uploads/2022/10/police-sale-e1665584361544-750x521.jpg 750w, https://www.h24info.ma/wp-content/uploads/2022/10/police-sale-e1665584361544.jpg 800w" data-sizes="(max-width: 390px) 100vw, 390px"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/sale-deux-personnes-arretees-apres-avoir-fonce-sur-des-policiers/">Salé: deux personnes arrêtées après avoir foncé sur des policiers</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-10-12T17:15:11+01:00">12 octobre, 2022 17:15</time></span></span></div></div>			
			
			
		</div>

	
</article>					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://www.h24info.ma/maroc/tanger-un-saoudien-decede-apres-avoir-perdu-une-grosse-somme-dargent-au-casino/" class="image-link media-ratio ratio-16-9" title="Tanger: un Saoudien décède après avoir perdu une grosse somme d&rsquo;argent au casino"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2022/10/casino-scaled-e1665569275546-450x300.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2022/10/casino-scaled-e1665569275546-450x300.jpg 450w, https://www.h24info.ma/wp-content/uploads/2022/10/casino-scaled-e1665569275546-768x512.jpg 768w, https://www.h24info.ma/wp-content/uploads/2022/10/casino-scaled-e1665569275546-750x500.jpg 750w, https://www.h24info.ma/wp-content/uploads/2022/10/casino-scaled-e1665569275546.jpg 800w" data-sizes="(max-width: 390px) 100vw, 390px"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/tanger-un-saoudien-decede-apres-avoir-perdu-une-grosse-somme-dargent-au-casino/">Tanger: un Saoudien décède après avoir perdu une grosse somme d&rsquo;argent au casino</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-10-12T11:30:53+01:00">12 octobre, 2022 11:30</time></span></span></div></div>			
			
			
		</div>

	
</article>					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://www.h24info.ma/maroc/societe/accidents-de-la-circulation-20-morts-et-2-111-blesses-en-une-semaine/" class="image-link media-ratio ratio-16-9" title="Accidents de la circulation: 20 morts et 2.111 blessés en une semaine"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/04/accident-car-Kénitra.jpg" class="img bg-cover wp-post-image attachment-large size-large lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/04/accident-car-Kénitra.jpg 700w, https://www.h24info.ma/wp-content/uploads/2021/04/accident-car-Kénitra-300x171.jpg 300w, https://www.h24info.ma/wp-content/uploads/2021/04/accident-car-Kénitra-696x398.jpg 696w" data-sizes="(max-width: 390px) 100vw, 390px"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/societe/accidents-de-la-circulation-20-morts-et-2-111-blesses-en-une-semaine/">Accidents de la circulation: 20 morts et 2.111 blessés en une semaine</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-10-12T08:00:04+01:00">12 octobre, 2022 08:00</time></span></span></div></div>			
			
			
		</div>

	
</article>		
	</div>

		
			</div>

		</section>
					
			</div> <!-- .posts -->
		
					<div class="posts" data-id="2">

						<section class="block-wrap block-grid cols-gap-sm mb-none" data-id="6">

				
			<div class="block-content">
					
	<div class="loop loop-grid loop-grid-sm grid grid-4 md:grid-2 xs:grid-1">

					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://www.h24info.ma/maroc/le-prince-moulay-rachid-teste-positif-au-covid-19/" class="image-link media-ratio ratio-16-9" title="Le prince Moulay Rachid testé positif au Covid-19"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2022/05/Prince-Moulay-Rachid-2-e1560941845563-450x300.jpeg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2022/05/Prince-Moulay-Rachid-2-e1560941845563-450x300.jpeg 450w, https://www.h24info.ma/wp-content/uploads/2022/05/Prince-Moulay-Rachid-2-e1560941845563.jpeg 700w" data-sizes="(max-width: 390px) 100vw, 390px"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/le-prince-moulay-rachid-teste-positif-au-covid-19/">Le prince Moulay Rachid testé positif au Covid-19</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-10-14T19:13:29+01:00">14 octobre, 2022 19:13</time></span></span></div></div>			
			
			
		</div>

	
</article>					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://www.h24info.ma/maroc/videos-camps-de-tindouf-les-inquietantes-revelations-dune-avocate-belge/" class="image-link media-ratio ratio-16-9" title="Vidéos. Camps de Tindouf: les inquiétantes révélations d&rsquo;une avocate belge"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2022/10/sophie-michez-450x260.png" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2022/10/sophie-michez-450x260.png 450w, https://www.h24info.ma/wp-content/uploads/2022/10/sophie-michez-300x173.png 300w, https://www.h24info.ma/wp-content/uploads/2022/10/sophie-michez-150x87.png 150w, https://www.h24info.ma/wp-content/uploads/2022/10/sophie-michez.png 709w" data-sizes="(max-width: 390px) 100vw, 390px"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/videos-camps-de-tindouf-les-inquietantes-revelations-dune-avocate-belge/">Vidéos. Camps de Tindouf: les inquiétantes révélations d&rsquo;une avocate belge</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-10-14T19:01:30+01:00">14 octobre, 2022 19:01</time></span></span></div></div>			
			
			
		</div>

	
</article>					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://www.h24info.ma/maroc/ouverture-du-parlement-rarete-de-leau-et-investissement-les-principaux-axes-du-discours-royal-texte-integral/" class="image-link media-ratio ratio-16-9" title="Ouverture du Parlement: rareté de l&rsquo;eau et investissement, les principaux axes du discours royal (Texte intégral)"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2022/10/Capture-décran-2022-10-14-à-17.25.24-450x237.png" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2022/10/Capture-décran-2022-10-14-à-17.25.24-450x237.png 450w, https://www.h24info.ma/wp-content/uploads/2022/10/Capture-décran-2022-10-14-à-17.25.24-300x158.png 300w, https://www.h24info.ma/wp-content/uploads/2022/10/Capture-décran-2022-10-14-à-17.25.24-768x405.png 768w, https://www.h24info.ma/wp-content/uploads/2022/10/Capture-décran-2022-10-14-à-17.25.24-150x79.png 150w, https://www.h24info.ma/wp-content/uploads/2022/10/Capture-décran-2022-10-14-à-17.25.24-750x395.png 750w, https://www.h24info.ma/wp-content/uploads/2022/10/Capture-décran-2022-10-14-à-17.25.24.png 863w" data-sizes="(max-width: 390px) 100vw, 390px"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/ouverture-du-parlement-rarete-de-leau-et-investissement-les-principaux-axes-du-discours-royal-texte-integral/">Ouverture du Parlement: rareté de l&rsquo;eau et investissement, les principaux axes du discours royal (Texte intégral)</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-10-14T18:02:54+01:00">14 octobre, 2022 18:02</time></span></span></div></div>			
			
			
		</div>

	
</article>					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://www.h24info.ma/maroc/politique/suivez-en-direct-louverture-par-le-roi-mohammed-vi-de-la-session-dautomne-du-parlement/" class="image-link media-ratio ratio-16-9" title="Suivez en direct l&rsquo;ouverture par le roi Mohammed VI de la session d&rsquo;automne du Parlement"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2017/10/SM-le-roi-prononce-discours-ouverture-1e-annee-legislative-M3exp.jpg" class="img bg-cover wp-post-image attachment-large size-large lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2017/10/SM-le-roi-prononce-discours-ouverture-1e-annee-legislative-M3exp.jpg 508w, https://www.h24info.ma/wp-content/uploads/2017/10/SM-le-roi-prononce-discours-ouverture-1e-annee-legislative-M3exp-300x177.jpg 300w" data-sizes="(max-width: 390px) 100vw, 390px"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/politique/suivez-en-direct-louverture-par-le-roi-mohammed-vi-de-la-session-dautomne-du-parlement/">Suivez en direct l&rsquo;ouverture par le roi Mohammed VI de la session d&rsquo;automne du Parlement</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-10-14T17:08:46+01:00">14 octobre, 2022 17:08</time></span></span></div></div>			
			
			
		</div>

	
</article>		
	</div>

		
			</div>

		</section>
					
			</div> <!-- .posts -->
		
			</section>

</div></li>
<li id="menu-item-303402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-4 menu-item-303402"><a href="https://www.h24info.ma/monde/">Monde</a></li>
<li id="menu-item-396051" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-7 menu-item-396051"><a href="https://www.h24info.ma/economie/">Eco</a></li>
<li id="menu-item-303403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-9 menu-item-303403"><a href="https://www.h24info.ma/culture/">Culture</a></li>
<li id="menu-item-396052" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-12 menu-item-has-children item-mega-menu menu-item-396052"><a href="https://www.h24info.ma/lifestyle/">Lifestyle</a>
<div class="sub-menu mega-menu mega-menu-a wrap">

		
	<div class="column sub-cats">
		
		<ol class="sub-nav">
							
				<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20 menu-item-492515"><a href="https://www.h24info.ma/lifestyle/auto-moto/">Auto &amp; Moto</a></li>
				
							
				<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-25 menu-item-492516"><a href="https://www.h24info.ma/lifestyle/high-tech/">High-Tech</a></li>
				
							
				<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-29 menu-item-492517"><a href="https://www.h24info.ma/lifestyle/horlogerie/">Horlogerie</a></li>
				
							
				<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-34 menu-item-492518"><a href="https://www.h24info.ma/lifestyle/immobilier/">Immobilier</a></li>
				
							
				<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-33 menu-item-492519"><a href="https://www.h24info.ma/lifestyle/mode/">Mode</a></li>
				
						
			<li class="menu-item view-all menu-cat-12"><a href="https://www.h24info.ma/lifestyle/">Voir tout</a></li>
		</ol>
	
	</div>
	

		
	
	<section class="column recent-posts" data-columns="4">
					<div class="posts" data-id="20">

						<section class="block-wrap block-grid cols-gap-sm mb-none" data-id="7">

				
			<div class="block-content">
					
	<div class="loop loop-grid loop-grid-sm grid grid-4 md:grid-2 xs:grid-1">

					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://www.h24info.ma/lifestyle/auto-moto/pour-son-retour-au-maroc-maserati-lance-en-avant-premiere-le-nouveau-suv-grecale/" class="image-link media-ratio ratio-16-9" title="Pour son retour au Maroc, Maserati lance en avant-première le nouveau SUV Grecale"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2022/10/Maserati-3-450x226.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2022/10/Maserati-3-450x226.jpg 450w, https://www.h24info.ma/wp-content/uploads/2022/10/Maserati-3-768x386.jpg 768w, https://www.h24info.ma/wp-content/uploads/2022/10/Maserati-3-750x377.jpg 750w, https://www.h24info.ma/wp-content/uploads/2022/10/Maserati-3.jpg 800w" data-sizes="(max-width: 390px) 100vw, 390px"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/lifestyle/auto-moto/pour-son-retour-au-maroc-maserati-lance-en-avant-premiere-le-nouveau-suv-grecale/">Pour son retour au Maroc, Maserati lance en avant-première le nouveau SUV Grecale</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-10-09T16:15:46+01:00">9 octobre, 2022 16:15</time></span></span></div></div>			
			
			
		</div>

	
</article>					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://www.h24info.ma/lifestyle/auto-moto/video-test-drive-audi-a4-la-berline-familiale-sportive-et-high-tech/" class="image-link media-ratio ratio-16-9" title="Vidéo. Test-drive: Audi A4, la berline familiale, sportive et high-tech "><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2022/09/S0-audi-a4-restylee-2019-prix-des-33-600-eur-599592-450x225.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2022/09/S0-audi-a4-restylee-2019-prix-des-33-600-eur-599592-450x225.jpg 450w, https://www.h24info.ma/wp-content/uploads/2022/09/S0-audi-a4-restylee-2019-prix-des-33-600-eur-599592-768x384.jpg 768w, https://www.h24info.ma/wp-content/uploads/2022/09/S0-audi-a4-restylee-2019-prix-des-33-600-eur-599592-750x375.jpg 750w, https://www.h24info.ma/wp-content/uploads/2022/09/S0-audi-a4-restylee-2019-prix-des-33-600-eur-599592.jpg 800w" data-sizes="(max-width: 390px) 100vw, 390px"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/lifestyle/auto-moto/video-test-drive-audi-a4-la-berline-familiale-sportive-et-high-tech/">Vidéo. Test-drive: Audi A4, la berline familiale, sportive et high-tech </a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-09-29T15:11:58+01:00">29 septembre, 2022 15:11</time></span></span></div></div>			
			
			
		</div>

	
</article>					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://www.h24info.ma/lifestyle/auto-moto/video-seat-ateca-restyle-mieux-equipe-et-plus-affine/" class="image-link media-ratio ratio-16-9" title="Vidéo. Seat Ateca: restylée, équipée et affinée"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2022/09/Ateca-450x253.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2022/09/Ateca-450x253.jpg 450w, https://www.h24info.ma/wp-content/uploads/2022/09/Ateca-300x169.jpg 300w, https://www.h24info.ma/wp-content/uploads/2022/09/Ateca-150x84.jpg 150w, https://www.h24info.ma/wp-content/uploads/2022/09/Ateca.jpg 652w" data-sizes="(max-width: 390px) 100vw, 390px"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/lifestyle/auto-moto/video-seat-ateca-restyle-mieux-equipe-et-plus-affine/">Vidéo. Seat Ateca: restylée, équipée et affinée</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-09-19T12:12:53+01:00">19 septembre, 2022 12:12</time></span></span></div></div>			
			
			
		</div>

	
</article>					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://www.h24info.ma/lifestyle/auto-moto/f1-ferrari-veut-croire-en-une-victoire-a-domicile/" class="image-link media-ratio ratio-16-9" title="F1: Ferrari veut croire en une victoire à domicile"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2022/09/Ferrari-Leclers-3-450x226.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2022/09/Ferrari-Leclers-3-450x226.jpg 450w, https://www.h24info.ma/wp-content/uploads/2022/09/Ferrari-Leclers-3-768x386.jpg 768w, https://www.h24info.ma/wp-content/uploads/2022/09/Ferrari-Leclers-3-750x377.jpg 750w, https://www.h24info.ma/wp-content/uploads/2022/09/Ferrari-Leclers-3.jpg 800w" data-sizes="(max-width: 390px) 100vw, 390px"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/lifestyle/auto-moto/f1-ferrari-veut-croire-en-une-victoire-a-domicile/">F1: Ferrari veut croire en une victoire à domicile</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-09-11T10:01:28+01:00">11 septembre, 2022 10:01</time></span></span></div></div>			
			
			
		</div>

	
</article>		
	</div>

		
			</div>

		</section>
					
			</div> <!-- .posts -->
		
					<div class="posts" data-id="25">

						<section class="block-wrap block-grid cols-gap-sm mb-none" data-id="8">

				
			<div class="block-content">
					
	<div class="loop loop-grid loop-grid-sm grid grid-4 md:grid-2 xs:grid-1">

					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://www.h24info.ma/lifestyle/high-tech/facebook-mefiez-vous-de-ces-applis-volent-vos-mots-de-passe/" class="image-link media-ratio ratio-16-9" title="Facebook: méfiez-vous de ces applis qui volent vos mots de passe!"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/10/facebook-fusion-whatsapp-messenger-instagram-450x281.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/10/facebook-fusion-whatsapp-messenger-instagram-450x281.jpg 450w, https://www.h24info.ma/wp-content/uploads/2021/10/facebook-fusion-whatsapp-messenger-instagram-768x480.jpg 768w, https://www.h24info.ma/wp-content/uploads/2021/10/facebook-fusion-whatsapp-messenger-instagram.jpg 840w" data-sizes="(max-width: 390px) 100vw, 390px"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/lifestyle/high-tech/facebook-mefiez-vous-de-ces-applis-volent-vos-mots-de-passe/">Facebook: méfiez-vous de ces applis qui volent vos mots de passe!</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-10-07T14:45:42+01:00">7 octobre, 2022 14:45</time></span></span></div></div>			
			
			
		</div>

	
</article>					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://www.h24info.ma/maroc/etude-55-des-marocains-appellent-via-les-applications-de-messagerie-instantanee/" class="image-link media-ratio ratio-16-9" title="Étude: 55% des Marocains appellent via les applications de messagerie instantanée"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2022/09/SVKXUSX645ATPEUF5HYC2W4HEI-450x281.jpeg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2022/09/SVKXUSX645ATPEUF5HYC2W4HEI-450x281.jpeg 450w, https://www.h24info.ma/wp-content/uploads/2022/09/SVKXUSX645ATPEUF5HYC2W4HEI-300x187.jpeg 300w, https://www.h24info.ma/wp-content/uploads/2022/09/SVKXUSX645ATPEUF5HYC2W4HEI-768x480.jpeg 768w, https://www.h24info.ma/wp-content/uploads/2022/09/SVKXUSX645ATPEUF5HYC2W4HEI-750x468.jpeg 750w, https://www.h24info.ma/wp-content/uploads/2022/09/SVKXUSX645ATPEUF5HYC2W4HEI.jpeg 932w" data-sizes="(max-width: 390px) 100vw, 390px"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/etude-55-des-marocains-appellent-via-les-applications-de-messagerie-instantanee/">Étude: 55% des Marocains appellent via les applications de messagerie instantanée</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-09-16T12:00:10+01:00">16 septembre, 2022 12:00</time></span></span></div></div>			
			
			
		</div>

	
</article>					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://www.h24info.ma/lifestyle/high-tech/la-desinformation-sur-tiktok-inquiete-des-chercheurs/" class="image-link media-ratio ratio-16-9" title="La désinformation sur TikTok inquiète des chercheurs"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2020/08/tiktok.jpg" class="img bg-cover wp-post-image attachment-large size-large lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2020/08/tiktok.jpg 960w, https://www.h24info.ma/wp-content/uploads/2020/08/tiktok-768x512.jpg 768w, https://www.h24info.ma/wp-content/uploads/2020/08/tiktok-696x464.jpg 696w, https://www.h24info.ma/wp-content/uploads/2020/08/tiktok-630x420.jpg 630w" data-sizes="(max-width: 390px) 100vw, 390px"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/lifestyle/high-tech/la-desinformation-sur-tiktok-inquiete-des-chercheurs/">La désinformation sur TikTok inquiète des chercheurs</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-09-15T09:30:26+01:00">15 septembre, 2022 09:30</time></span></span></div></div>			
			
			
		</div>

	
</article>					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://www.h24info.ma/lifestyle/high-tech/twitter-musk-sappuie-sur-les-revelations-de-lex-chef-de-la-securite/" class="image-link media-ratio ratio-16-9" title="Twitter: Musk s&rsquo;appuie sur les révélations de l&rsquo;ex-chef de la sécurité"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2022/07/elon-musk-twitter-header-e1661863655554-450x242.jpeg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2022/07/elon-musk-twitter-header-e1661863655554-450x242.jpeg 450w, https://www.h24info.ma/wp-content/uploads/2022/07/elon-musk-twitter-header-e1661863655554-300x161.jpeg 300w, https://www.h24info.ma/wp-content/uploads/2022/07/elon-musk-twitter-header-e1661863655554-768x413.jpeg 768w, https://www.h24info.ma/wp-content/uploads/2022/07/elon-musk-twitter-header-e1661863655554-150x81.jpeg 150w, https://www.h24info.ma/wp-content/uploads/2022/07/elon-musk-twitter-header-e1661863655554-750x403.jpeg 750w, https://www.h24info.ma/wp-content/uploads/2022/07/elon-musk-twitter-header-e1661863655554.jpeg 800w" data-sizes="(max-width: 390px) 100vw, 390px"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/lifestyle/high-tech/twitter-musk-sappuie-sur-les-revelations-de-lex-chef-de-la-securite/">Twitter: Musk s&rsquo;appuie sur les révélations de l&rsquo;ex-chef de la sécurité</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-08-30T18:30:33+01:00">30 août, 2022 18:30</time></span></span></div></div>			
			
			
		</div>

	
</article>		
	</div>

		
			</div>

		</section>
					
			</div> <!-- .posts -->
		
					<div class="posts" data-id="29">

						<section class="block-wrap block-grid cols-gap-sm mb-none" data-id="9">

				
			<div class="block-content">
					
	<div class="loop loop-grid loop-grid-sm grid grid-4 md:grid-2 xs:grid-1">

					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://www.h24info.ma/lifestyle/horlogerie/video-hublot-inaugure-une-boutique-a-casablanca-et-lance-une-montre-aux-couleurs-du-maroc/" class="image-link media-ratio ratio-16-9" title="Vidéo. Hublot inaugure une boutique à Casablanca et lance une montre aux couleurs du Maroc"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2019/06/Hublot-Boutique.jpg" class="img bg-cover wp-post-image attachment-large size-large lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2019/06/Hublot-Boutique.jpg 696w, https://www.h24info.ma/wp-content/uploads/2019/06/Hublot-Boutique-300x155.jpg 300w" data-sizes="(max-width: 390px) 100vw, 390px"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/lifestyle/horlogerie/video-hublot-inaugure-une-boutique-a-casablanca-et-lance-une-montre-aux-couleurs-du-maroc/">Vidéo. Hublot inaugure une boutique à Casablanca et lance une montre aux couleurs du Maroc</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2019-06-19T20:08:03+01:00">19 juin, 2019 20:08</time></span></span></div></div>			
			
			
		</div>

	
</article>					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://www.h24info.ma/lifestyle/horlogerie/nouveautes-sihh-2019-nos-10-coups-de-coeur/" class="image-link media-ratio ratio-16-9" title="Nouveautés SIHH 2019: nos 10 coups de cœur"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2019/01/Santos-Cartier.jpg" class="img bg-cover wp-post-image attachment-large size-large lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2019/01/Santos-Cartier.jpg 696w, https://www.h24info.ma/wp-content/uploads/2019/01/Santos-Cartier-300x155.jpg 300w" data-sizes="(max-width: 390px) 100vw, 390px"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/lifestyle/horlogerie/nouveautes-sihh-2019-nos-10-coups-de-coeur/">Nouveautés SIHH 2019: nos 10 coups de cœur</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2019-01-21T10:00:58+01:00">21 janvier, 2019 10:00</time></span></span></div></div>			
			
			
		</div>

	
</article>					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://www.h24info.ma/lifestyle/octo-finissimo-automatique-quand-bulgari-pousse-la-finesse-a-lextreme/" class="image-link media-ratio ratio-16-9" title="Octo Finissimo Automatique, quand Bulgari pousse la finesse à l&#039;extrême"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2018/12/bulgari-octo-finissimo-automatic-sablee-cover2_800x600.jpg" class="img bg-cover wp-post-image attachment-large size-large lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2018/12/bulgari-octo-finissimo-automatic-sablee-cover2_800x600.jpg 696w, https://www.h24info.ma/wp-content/uploads/2018/12/bulgari-octo-finissimo-automatic-sablee-cover2_800x600-300x155.jpg 300w" data-sizes="(max-width: 390px) 100vw, 390px"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/lifestyle/octo-finissimo-automatique-quand-bulgari-pousse-la-finesse-a-lextreme/">Octo Finissimo Automatique, quand Bulgari pousse la finesse à l&#039;extrême</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2018-12-17T16:30:46+01:00">17 décembre, 2018 16:30</time></span></span></div></div>			
			
			
		</div>

	
</article>					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://www.h24info.ma/lifestyle/video-breitling-tag-heuer-fred-mystere-presente-ses-dernieres-nouveautes-au-mall/" class="image-link media-ratio ratio-16-9" title="Vidéo. Breitling, Tag Heuer, Fred : Mystère présente ses dernières nouveautés au Mall"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2018/11/Capture-d’écran-2018-11-10-à-17.45.07-1024x450.png" class="img bg-cover wp-post-image attachment-large size-large lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2018/11/Capture-d’écran-2018-11-10-à-17.45.07-1024x450.png 1024w, https://www.h24info.ma/wp-content/uploads/2018/11/Capture-d’écran-2018-11-10-à-17.45.07-768x337.png 768w, https://www.h24info.ma/wp-content/uploads/2018/11/Capture-d’écran-2018-11-10-à-17.45.07.png 1694w" data-sizes="(max-width: 390px) 100vw, 390px"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/lifestyle/video-breitling-tag-heuer-fred-mystere-presente-ses-dernieres-nouveautes-au-mall/">Vidéo. Breitling, Tag Heuer, Fred : Mystère présente ses dernières nouveautés au Mall</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2018-11-10T19:15:07+01:00">10 novembre, 2018 19:15</time></span></span></div></div>			
			
			
		</div>

	
</article>		
	</div>

		
			</div>

		</section>
					
			</div> <!-- .posts -->
		
					<div class="posts" data-id="34">

						<section class="block-wrap block-grid cols-gap-sm mb-none" data-id="10">

				
			<div class="block-content">
					
	<div class="loop loop-grid loop-grid-sm grid grid-4 md:grid-2 xs:grid-1">

					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://www.h24info.ma/lifestyle/immobilier/video-au-coeur-de-casablanca-tachfine-residences-pour-vivre-la-ville-du-bon-cote/" class="image-link media-ratio ratio-16-9" title="Vidéo. Au cœur de Casablanca, Tachfine Résidences, pour “vivre la ville du bon côté”"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2022/10/Réisdences-tachfine-450x226.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2022/10/Réisdences-tachfine-450x226.jpg 450w, https://www.h24info.ma/wp-content/uploads/2022/10/Réisdences-tachfine-768x386.jpg 768w, https://www.h24info.ma/wp-content/uploads/2022/10/Réisdences-tachfine-750x377.jpg 750w, https://www.h24info.ma/wp-content/uploads/2022/10/Réisdences-tachfine.jpg 800w" data-sizes="(max-width: 390px) 100vw, 390px"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/lifestyle/immobilier/video-au-coeur-de-casablanca-tachfine-residences-pour-vivre-la-ville-du-bon-cote/">Vidéo. Au cœur de Casablanca, Tachfine Résidences, pour “vivre la ville du bon côté”</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-10-08T12:59:49+01:00">8 octobre, 2022 12:59</time></span></span></div></div>			
			
			
		</div>

	
</article>					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://www.h24info.ma/lifestyle/video-k-syndic-simplifie-la-gestion-de-copropriete/" class="image-link media-ratio ratio-16-9" title="Vidéo. K Syndic simplifie la gestion de copropriété"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-03-at-11.36.33-450x253.jpeg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-03-at-11.36.33-450x253.jpeg 450w, https://www.h24info.ma/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-03-at-11.36.33-300x169.jpeg 300w, https://www.h24info.ma/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-03-at-11.36.33-1024x576.jpeg 1024w, https://www.h24info.ma/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-03-at-11.36.33-768x432.jpeg 768w, https://www.h24info.ma/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-03-at-11.36.33-150x84.jpeg 150w, https://www.h24info.ma/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-03-at-11.36.33-1200x675.jpeg 1200w, https://www.h24info.ma/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-03-at-11.36.33-750x422.jpeg 750w, https://www.h24info.ma/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-03-at-11.36.33-1140x641.jpeg 1140w, https://www.h24info.ma/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-03-at-11.36.33.jpeg 1280w" data-sizes="(max-width: 390px) 100vw, 390px"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/lifestyle/video-k-syndic-simplifie-la-gestion-de-copropriete/">Vidéo. K Syndic simplifie la gestion de copropriété</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-10-05T20:49:06+01:00">5 octobre, 2022 20:49</time></span></span></div></div>			
			
			
		</div>

	
</article>					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://www.h24info.ma/economie/rentree-difficile-pour-le-secteur-immobilier-vers-une-crise-structurelle/" class="image-link media-ratio ratio-16-9" title="Rentrée difficile pour le secteur immobilier: vers une crise structurelle?"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2020/05/2210889_immobilier-locatif-faut-il-miser-sur-le-neuf-web-tete-0302336209996-900x600-1.jpg" class="img bg-cover wp-post-image attachment-large size-large lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2020/05/2210889_immobilier-locatif-faut-il-miser-sur-le-neuf-web-tete-0302336209996-900x600-1.jpg 900w, https://www.h24info.ma/wp-content/uploads/2020/05/2210889_immobilier-locatif-faut-il-miser-sur-le-neuf-web-tete-0302336209996-900x600-1-768x512.jpg 768w, https://www.h24info.ma/wp-content/uploads/2020/05/2210889_immobilier-locatif-faut-il-miser-sur-le-neuf-web-tete-0302336209996-900x600-1-696x464.jpg 696w, https://www.h24info.ma/wp-content/uploads/2020/05/2210889_immobilier-locatif-faut-il-miser-sur-le-neuf-web-tete-0302336209996-900x600-1-630x420.jpg 630w" data-sizes="(max-width: 390px) 100vw, 390px"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/economie/rentree-difficile-pour-le-secteur-immobilier-vers-une-crise-structurelle/">Rentrée difficile pour le secteur immobilier: vers une crise structurelle?</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-08-29T14:30:13+01:00">29 août, 2022 14:30</time></span></span></div></div>			
			
			
		</div>

	
</article>					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://www.h24info.ma/lifestyle/immobilier/video-bahia-golf-beach-un-havre-de-paix-et-de-fraicheur-a-bouznika/" class="image-link media-ratio ratio-16-9" title="Vidéo. Bahia Golf Beach, un havre de paix et de fraîcheur à Bouznika"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2022/08/Bahia-golf-beach-ok-450x226.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2022/08/Bahia-golf-beach-ok-450x226.jpg 450w, https://www.h24info.ma/wp-content/uploads/2022/08/Bahia-golf-beach-ok-768x386.jpg 768w, https://www.h24info.ma/wp-content/uploads/2022/08/Bahia-golf-beach-ok.jpg 800w" data-sizes="(max-width: 390px) 100vw, 390px"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/lifestyle/immobilier/video-bahia-golf-beach-un-havre-de-paix-et-de-fraicheur-a-bouznika/">Vidéo. Bahia Golf Beach, un havre de paix et de fraîcheur à Bouznika</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-08-06T19:11:40+01:00">6 août, 2022 19:11</time></span></span></div></div>			
			
			
		</div>

	
</article>		
	</div>

		
			</div>

		</section>
					
			</div> <!-- .posts -->
		
					<div class="posts" data-id="33">

						<section class="block-wrap block-grid cols-gap-sm mb-none" data-id="11">

				
			<div class="block-content">
					
	<div class="loop loop-grid loop-grid-sm grid grid-4 md:grid-2 xs:grid-1">

					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://www.h24info.ma/lifestyle/oasi-cashmere-la-route-vers-la-tracabilite/" class="image-link media-ratio ratio-16-9" title="Oasi Cashmere, la route vers la traçabilité"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2022/10/oasi-2-450x300.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2022/10/oasi-2-450x300.jpg 450w, https://www.h24info.ma/wp-content/uploads/2022/10/oasi-2.jpg 638w" data-sizes="(max-width: 390px) 100vw, 390px"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/lifestyle/oasi-cashmere-la-route-vers-la-tracabilite/">Oasi Cashmere, la route vers la traçabilité</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-10-13T15:30:45+01:00">13 octobre, 2022 15:30</time></span></span></div></div>			
			
			
		</div>

	
</article>					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://www.h24info.ma/lifestyle/photo-mike-tyson-habille-par-un-createur-marocain/" class="image-link media-ratio ratio-16-9" title="Photo. Mike Tyson habillé par un créateur marocain"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2022/10/Mike-Tyson-450x300.png" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2022/10/Mike-Tyson-450x300.png 450w, https://www.h24info.ma/wp-content/uploads/2022/10/Mike-Tyson-768x512.png 768w, https://www.h24info.ma/wp-content/uploads/2022/10/Mike-Tyson-750x500.png 750w, https://www.h24info.ma/wp-content/uploads/2022/10/Mike-Tyson.png 900w" data-sizes="(max-width: 390px) 100vw, 390px"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/lifestyle/photo-mike-tyson-habille-par-un-createur-marocain/">Photo. Mike Tyson habillé par un créateur marocain</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-10-13T12:40:15+01:00">13 octobre, 2022 12:40</time></span></span></div></div>			
			
			
		</div>

	
</article>					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://www.h24info.ma/lifestyle/video-la-basket-la-plus-casual-chic-de-lautomne-hiver-est-signee-zegna/" class="image-link media-ratio ratio-16-9" title="Vidéo. La basket la plus casual chic de l’automne-hiver est signée Zegna"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2022/09/COVER-ZEGNA-e1663684713984-450x253.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2022/09/COVER-ZEGNA-e1663684713984-450x253.jpg 450w, https://www.h24info.ma/wp-content/uploads/2022/09/COVER-ZEGNA-e1663684713984-300x169.jpg 300w, https://www.h24info.ma/wp-content/uploads/2022/09/COVER-ZEGNA-e1663684713984-768x432.jpg 768w, https://www.h24info.ma/wp-content/uploads/2022/09/COVER-ZEGNA-e1663684713984-150x84.jpg 150w, https://www.h24info.ma/wp-content/uploads/2022/09/COVER-ZEGNA-e1663684713984-750x422.jpg 750w, https://www.h24info.ma/wp-content/uploads/2022/09/COVER-ZEGNA-e1663684713984.jpg 800w" data-sizes="(max-width: 390px) 100vw, 390px"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/lifestyle/video-la-basket-la-plus-casual-chic-de-lautomne-hiver-est-signee-zegna/">Vidéo. La basket la plus casual chic de l’automne-hiver est signée Zegna</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-09-20T21:45:22+01:00">20 septembre, 2022 21:45</time></span></span></div></div>			
			
			
		</div>

	
</article>					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://www.h24info.ma/lifestyle/mode/le-styliste-italien-nino-cerruti-est-decede/" class="image-link media-ratio ratio-16-9" title="Le styliste italien Nino Cerruti est décédé"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2022/01/Cerruti-450x226.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2022/01/Cerruti-450x226.jpg 450w, https://www.h24info.ma/wp-content/uploads/2022/01/Cerruti-768x386.jpg 768w, https://www.h24info.ma/wp-content/uploads/2022/01/Cerruti.jpg 800w" data-sizes="(max-width: 390px) 100vw, 390px"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/lifestyle/mode/le-styliste-italien-nino-cerruti-est-decede/">Le styliste italien Nino Cerruti est décédé</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-01-15T20:21:49+01:00">15 janvier, 2022 20:21</time></span></span></div></div>			
			
			
		</div>

	
</article>		
	</div>

		
			</div>

		</section>
					
			</div> <!-- .posts -->
		
					<div class="posts" data-id="12">

						<section class="block-wrap block-grid cols-gap-sm mb-none" data-id="12">

				
			<div class="block-content">
					
	<div class="loop loop-grid loop-grid-sm grid grid-4 md:grid-2 xs:grid-1">

					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://www.h24info.ma/lifestyle/oasi-cashmere-la-route-vers-la-tracabilite/" class="image-link media-ratio ratio-16-9" title="Oasi Cashmere, la route vers la traçabilité"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2022/10/oasi-2-450x300.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2022/10/oasi-2-450x300.jpg 450w, https://www.h24info.ma/wp-content/uploads/2022/10/oasi-2.jpg 638w" data-sizes="(max-width: 390px) 100vw, 390px"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/lifestyle/oasi-cashmere-la-route-vers-la-tracabilite/">Oasi Cashmere, la route vers la traçabilité</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-10-13T15:30:45+01:00">13 octobre, 2022 15:30</time></span></span></div></div>			
			
			
		</div>

	
</article>					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://www.h24info.ma/lifestyle/photo-mike-tyson-habille-par-un-createur-marocain/" class="image-link media-ratio ratio-16-9" title="Photo. Mike Tyson habillé par un créateur marocain"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2022/10/Mike-Tyson-450x300.png" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2022/10/Mike-Tyson-450x300.png 450w, https://www.h24info.ma/wp-content/uploads/2022/10/Mike-Tyson-768x512.png 768w, https://www.h24info.ma/wp-content/uploads/2022/10/Mike-Tyson-750x500.png 750w, https://www.h24info.ma/wp-content/uploads/2022/10/Mike-Tyson.png 900w" data-sizes="(max-width: 390px) 100vw, 390px"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/lifestyle/photo-mike-tyson-habille-par-un-createur-marocain/">Photo. Mike Tyson habillé par un créateur marocain</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-10-13T12:40:15+01:00">13 octobre, 2022 12:40</time></span></span></div></div>			
			
			
		</div>

	
</article>					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://www.h24info.ma/lifestyle/auto-moto/pour-son-retour-au-maroc-maserati-lance-en-avant-premiere-le-nouveau-suv-grecale/" class="image-link media-ratio ratio-16-9" title="Pour son retour au Maroc, Maserati lance en avant-première le nouveau SUV Grecale"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2022/10/Maserati-3-450x226.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2022/10/Maserati-3-450x226.jpg 450w, https://www.h24info.ma/wp-content/uploads/2022/10/Maserati-3-768x386.jpg 768w, https://www.h24info.ma/wp-content/uploads/2022/10/Maserati-3-750x377.jpg 750w, https://www.h24info.ma/wp-content/uploads/2022/10/Maserati-3.jpg 800w" data-sizes="(max-width: 390px) 100vw, 390px"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/lifestyle/auto-moto/pour-son-retour-au-maroc-maserati-lance-en-avant-premiere-le-nouveau-suv-grecale/">Pour son retour au Maroc, Maserati lance en avant-première le nouveau SUV Grecale</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-10-09T16:15:46+01:00">9 octobre, 2022 16:15</time></span></span></div></div>			
			
			
		</div>

	
</article>					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://www.h24info.ma/lifestyle/immobilier/video-au-coeur-de-casablanca-tachfine-residences-pour-vivre-la-ville-du-bon-cote/" class="image-link media-ratio ratio-16-9" title="Vidéo. Au cœur de Casablanca, Tachfine Résidences, pour “vivre la ville du bon côté”"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2022/10/Réisdences-tachfine-450x226.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2022/10/Réisdences-tachfine-450x226.jpg 450w, https://www.h24info.ma/wp-content/uploads/2022/10/Réisdences-tachfine-768x386.jpg 768w, https://www.h24info.ma/wp-content/uploads/2022/10/Réisdences-tachfine-750x377.jpg 750w, https://www.h24info.ma/wp-content/uploads/2022/10/Réisdences-tachfine.jpg 800w" data-sizes="(max-width: 390px) 100vw, 390px"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/lifestyle/immobilier/video-au-coeur-de-casablanca-tachfine-residences-pour-vivre-la-ville-du-bon-cote/">Vidéo. Au cœur de Casablanca, Tachfine Résidences, pour “vivre la ville du bon côté”</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-10-08T12:59:49+01:00">8 octobre, 2022 12:59</time></span></span></div></div>			
			
			
		</div>

	
</article>		
	</div>

		
			</div>

		</section>
					
			</div> <!-- .posts -->
		
			</section>

</div></li>
<li id="menu-item-396056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-13 menu-item-396056"><a href="https://www.h24info.ma/people/">People</a></li>
<li id="menu-item-396057" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-11 menu-item-396057"><a href="https://www.h24info.ma/videos/">Vidéos</a></li>
<li id="menu-item-419044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-37237 menu-item-419044"><a href="https://www.h24info.ma/services/">Services</a></li>
<li id="menu-item-396613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-15 menu-item-396613"><a href="https://www.h24info.ma/sport/">Sport</a></li>
<li id="menu-item-521261" class="parolesdexperts menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-46815 menu-item-521261"><a href="https://www.h24info.ma/paroles-dexperts/">Paroles d&rsquo;experts</a></li>
</ul>		</nav>
	</div>
				</div>

							
				<div class="items items-right ">
				

	<a href="#" class="search-icon has-icon-only is-icon" title="Search">
		<i class="tsi tsi-search"></i>
	</a>

				</div>

						
		</div>
	</div>

	</div>
<div class="smart-head smart-head-a smart-head-mobile" id="smart-head-mobile" data-sticky="mid" data-sticky-type="smart" data-sticky-full>
	
	<div class="smart-head-row smart-head-mid s-dark smart-head-row-full">

		<div class="inner wrap">

							
				<div class="items items-left ">
				
<button class="offcanvas-toggle has-icon" type="button" aria-label="Menu">
	<span class="hamburger-icon hamburger-icon-a">
		<span class="inner"></span>
	</span>
</button>	<a href="https://www.h24info.ma/" title="H24info" rel="home" class="logo-link ts-logo logo-is-image">
		<span>
			
									<img class="logo-mobile logo-image logo-image-dark" src="https://www.h24info.ma/wp-content/uploads/2021/07/header-h24-logo.png" width="512" height="257" alt="H24info"/><img class="logo-mobile logo-image" src="https://www.h24info.ma/wp-content/uploads/2021/07/header-h24-logo.png" width="512" height="257" alt="H24info"/>									 
					</span>
	</a>				</div>

							
				<div class="items items-center empty">
								</div>

							
				<div class="items items-right ">
				

	<a href="#" class="search-icon has-icon-only is-icon" title="Search">
		<i class="tsi tsi-search"></i>
	</a>

				</div>

						
		</div>
	</div>

	</div><div class="a-wrap a-wrap-base a-wrap-2"> <div id="sas_103961"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("103961");  // Format : INTERSTITIEL-H24
    });
</script>
<div id="sas_28320"></div>
<script type="application/javascript" id="popax">
    sas.cmd.push(function() {
        sas.render("28320");  // Format : INTERSTITIEL 1x1
    });
</script>
<div id="sas_28319" class="siteContent"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("28319");  // Format : HABILLAGE
    });
</script>
<div id="sas_33008"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("33008");  // Format : FULLBANNER 970x250
    });
</script>
<div id="sas_103767"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("103767");  // Format : FullBanner (Desktop & Mobile) 0x0
    });
</script></div>

<div class="main ts-contain cf right-sidebar">
	
		

<div class="ts-row">
	<div class="col-8 main-content">

					<div class="the-post-header s-head-modern s-head-modern-a">
	<div class="post-meta post-meta-a post-meta-left post-meta-single has-below"><div class="post-meta-items meta-above"><span class="meta-item cat-labels">
						
						<a href="https://www.h24info.ma/maroc/" class="category term-color-2" rel="category">Maroc</a>
					</span>
					</div><h1 class="is-title post-title">Ouverture du Parlement: rareté de l&rsquo;eau et investissement, les principaux axes du discours royal (Texte intégral)</h1><div class="post-meta-items meta-below has-author-img"><span class="meta-item date"><time class="post-date" datetime="2022-10-14T18:02:54+01:00">14 octobre, 2022 18:02</time></span><span class="meta-item post-author has-img"><span class="by">By</span> <a href="https://www.h24info.ma/author/map/" title="Articles par H24Info.ma avec MAP" rel="author">H24Info.ma avec MAP</a></span></div></div>	
	
</div>		
					<div class="single-featured">
					
	<div class="featured">
				
			<a href="https://www.h24info.ma/wp-content/uploads/2022/10/Capture-décran-2022-10-14-à-17.25.24.png" class="image-link media-ratio ar-bunyad-main" title="Ouverture du Parlement: rareté de l&rsquo;eau et investissement, les principaux axes du discours royal (Texte intégral)"><img width="814" height="532" src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PScwIDAgMTAyNCAxMDI0JyB4bWxucz0naHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmcnPjwvc3ZnPg==" class="attachment-large size-large lazyload wp-post-image" alt="" sizes="(max-width: 814px) 100vw, 814px" title="Ouverture du Parlement: rareté de l&rsquo;eau et investissement, les principaux axes du discours royal (Texte intégral)" data-src="https://www.h24info.ma/wp-content/uploads/2022/10/Capture-décran-2022-10-14-à-17.25.24.png" /></a>		
								
				<div class="wp-caption-text">
					Crédit: DR.				</div>
					
						
			</div>

				</div>
		
		<div class="the-post s-post-modern">

			<article id="post-620197" class="post-620197 post type-post status-publish format-standard has-post-thumbnail category-maroc tag-chambre-des-conseillers tag-chambre-des-representants tag-maroc tag-mohammed-vi tag-parlement tag-roi">
				
<div class="post-content-wrap has-share-float">
						<div class="post-share-float share-float-b is-hidden spc-social-colors spc-social-colored">
	<div class="inner">
					<span class="share-text">Partager</span>
		
		<div class="services">
		
				
			<a href="https://wa.me/?text=Ouverture%20du%20Parlement%3A%20raret%C3%A9%20de%20l%27eau%20et%20investissement%2C%20les%20principaux%20axes%20du%20discours%20royal%20%28Texte%20int%C3%A9gral%29%20https%3A%2F%2Fwww.h24info.ma%2Fmaroc%2Fouverture-du-parlement-rarete-de-leau-et-investissement-les-principaux-axes-du-discours-royal-texte-integral%2F" class="cf service s-whatsapp" target="_blank" title="WhatsApp">
				<i class="tsi tsi-whatsapp"></i>
				<span class="label">WhatsApp</span>
			</a>
				
				
			<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.h24info.ma%2Fmaroc%2Fouverture-du-parlement-rarete-de-leau-et-investissement-les-principaux-axes-du-discours-royal-texte-integral%2F" class="cf service s-facebook" target="_blank" title="Facebook">
				<i class="tsi tsi-facebook"></i>
				<span class="label">Facebook</span>
			</a>
				
				
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.h24info.ma%2Fmaroc%2Fouverture-du-parlement-rarete-de-leau-et-investissement-les-principaux-axes-du-discours-royal-texte-integral%2F" class="cf service s-linkedin" target="_blank" title="LinkedIn">
				<i class="tsi tsi-linkedin"></i>
				<span class="label">LinkedIn</span>
			</a>
				
				
			<a href="mailto:?subject=Ouverture%20du%20Parlement%3A%20raret%C3%A9%20de%20l%27eau%20et%20investissement%2C%20les%20principaux%20axes%20du%20discours%20royal%20%28Texte%20int%C3%A9gral%29&body=https%3A%2F%2Fwww.h24info.ma%2Fmaroc%2Fouverture-du-parlement-rarete-de-leau-et-investissement-les-principaux-axes-du-discours-royal-texte-integral%2F" class="cf service s-email" target="_blank" title="Email">
				<i class="tsi tsi-envelope-o"></i>
				<span class="label">Email</span>
			</a>
				
				
		</div>
	</div>		
</div>
			
	<div class="post-content cf entry-content content-spacious">

		
				
		<p><strong>Voici, en intégralité, le discours prononcé par le roi Mohammed VI ce vendredi lors de l&rsquo;ouverture de la première sessions de la 2e année législative de la 11e législature. </strong></p>
<p><iframe loading="lazy" style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/video.php?height=314&amp;href=https%3A%2F%2Fwww.facebook.com%2Fchambredesconseillers.officiel%2Fvideos%2F516604406519251%2F&amp;show_text=false&amp;width=560&amp;t=0" width="560" height="314" frameborder="0" scrolling="no" allowfullscreen="allowfullscreen"></iframe></p><div class='code-block code-block-9 ai-viewport-2 ai-viewport-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div id="sas_103898"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("103898");  // Format : GRAND-ANGLE-3 300x600
    });
</script></div>

<p>Voici le texte intégral du Discours Royal :</p><div class='code-block code-block-11' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div id="sas_87334"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("87334");  // Format : Video - Non Linear 0x0
    });
</script></div>

<p>« Louange à Dieu,</p><div class='code-block code-block-5 ai-viewport-2 ai-viewport-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div id="sas_103920"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("103920");  // Format : GRAND-ANGLE-4 300x600
    });
</script></div>

<p>Paix et Salut sur le Prophète, Sa Famille et Ses Compagnons.</p>
<p>Mesdames et Messieurs les honorables Parlementaires,</p>
<p>L’ouverture de la nouvelle session parlementaire est, comme le prévoit la Constitution, l’occasion de célébrer les retrouvailles avec les représentants de la Nation. Nous y voyons plus particulièrement un rendez-vous annuel qui donne l’opportunité d’aborder les grandes questions nationales, et notamment celles qui revêtent un caractère prioritaire.</p>
<p>Aujourd’hui, Nous avons jugé opportun de mettre l’accent sur deux sujets importants :</p>
<p>&#8211; Le premier concerne la problématique de l’eau et les défis urgents et futurs qui s’y rattachent ;</p>
<p>&#8211; Le second porte sur la nécessité d’opérer un bond qualitatif en matière de promotion de l’investissement.</p>
<p>Mesdames, Messieurs,</p>
<p>&nbsp;</p>
<p>Dieu a dit : « Nous avons créé de l’eau tout être vivant ». Véridique est Sa parole.</p>
<p>En effet, principe premier de toute forme de vie, l’eau est aussi une composante essentielle du processus de développement et une ressource indispensable à la viabilité des projets et activités productives, dans leur ensemble.</p>
<p>Au Maroc, la problématique de gestion des ressources en eau se pose avec d’autant plus d’acuité que le pays traverse actuellement la période de sécheresse la plus intense qu’il ait connue depuis plus de trois décennies.</p>
<p>Face à cette épreuve, Nous implorons le Seigneur de gratifier notre pays de pluies bienfaisantes.</p>
<p>Afin de remédier à cet état de fait, Nous avons adopté, dès le mois de février dernier, dans le cadre du Plan de lutte contre les effets de la sécheresse, des mesures d’anticipation visant à garantir la disponibilité de l’eau potable, à soutenir les agriculteurs, à préserver le bétail.</p>
<p>Conscient que la sécheresse est un phénomène structurel dans notre pays, Nous avons toujours attaché une importance capitale à la problématique de l’eau, sous tous ses aspects.</p>
<p>A cet égard, Nous avons consacré plusieurs séances de travail à l’examen de cette question : elles ont abouti à l’élaboration du Programme national prioritaire de l’Eau 2022-2027.</p>
<p>Depuis Notre Accession au Trône, Nous avons poursuivi avec constance et détermination la politique de construction des barrages. C’est ainsi que plus de 50 nouveaux ouvrages de grande ou moyenne taille ont été érigés et que 20 autres sont en cours.</p>
<p>Indépendamment de la pluviométrie qui marquera les années à venir, Nous nous attachons à accélérer la réalisation de ce Programme dont les projets sont répartis à l’échelle de tout le Royaume.</p>
<p>Citons particulièrement l’achèvement de la construction des barrages programmés, la mise en place d’interconnexions hydrauliques et la réalisation de stations de dessalement de l’eau de mer. Ajoutons l’affermissement de l’orientation visant à assurer l’économie de l’eau, notamment en matière d’irrigation.</p>
<p>Mesdames, Messieurs,</p>
<p>Le Maroc n’est pas le seul pays touché par la sécheresse et la rareté des ressources hydriques : sous l’effet du changement climatique, ces deux problèmes sévissent désormais à l’échelle de toute la planète.</p>
<p>L’état actuel des ressources hydriques nous interpelle tous, gouvernement, institutions et citoyens. Il exige de nous, un devoir de vérité et de responsabilité, dans notre action pour remédier aux faiblesses et aux carences qu’elle révèle.</p>
<p>De fait, le Maroc se trouve désormais en une situation de stress hydrique structurel et la seule construction d’équipements hydrauliques, si indispensable et importante soit-elle, ne suffit pas à régler tous les problèmes.</p>
<p>Nous appelons donc à un traitement diligent de la problématique de l’eau, dans toutes ses dimensions, et notamment à une rupture avec toutes les formes de gaspillage ou d’exploitation anarchique et irresponsable de cette ressource vitale.</p>
<p>Par ailleurs, le problème de l’eau ne doit pas servir de prétexte à la surenchère politique, ni d’argument pour alimenter des tensions sociales.</p>
<p>Il nous incombe, à nous tous, en tant que Marocains, de redoubler d’efforts pour faire un usage responsable et rationnel de l’eau.</p>
<p>Cela passe par un changement véritable de comportement dans notre rapport à l’eau. Et en la matière, les administrations et les services publics se doivent de donner l’exemple.</p>
<p>Il faut également assurer une gestion optimale de la demande, en concomitance avec les réalisations en cours, en matière de mobilisation des ressources hydriques.</p>
<p>A moyen terme, il conviendra de renforcer notre politique volontariste de l’eau et de rattraper le retard dans ce domaine.</p>
<p>Le devoir de responsabilité impose désormais des choix durables et intégrés, ainsi que davantage de solidarité et d’efficacité et ce, dans le cadre du nouveau Plan national de l’eau dont Nous appelons de nos vœux la mise en œuvre diligente.</p>
<p>Dans ce contexte, Nous voulons mettre l’accent sur les principales orientations suivantes :</p>
<p>-Premièrement : il est nécessaire de lancer des initiatives et des projets plus ambitieux, par le recours aux innovations et technologies nouvelles, dans le domaine de l’économie de l’eau et de la réutilisation des eaux usées.</p>
<p>-Deuxièmement : il est impératif d’accorder une attention particulière à une exploitation rationnelle des eaux souterraines et à la préservation des nappes phréatiques, en mettant fin au phénomène de pompage illégal et au creusement de puits anarchiques.</p>
<p>-Troisièmement : il est essentiel de garder à l’esprit que la question de l’eau n’est pas l’affaire exclusive d’une politique sectorielle isolée, mais qu’elle constitue une préoccupation commune à de nombreux secteurs.</p>
<p>Il en résulte que les stratégies sectorielles doivent être constamment mises à jour en fonction de la pression exercée sur les ressources en eau ainsi que sur leur évolution future.</p>
<p>-Quatrièmement : il est indispensable de prendre en compte le coût réel de l’eau à chaque étape de la mobilisation de cette ressource, de considérer ce que cela implique en termes de transparence et de sensibilisation aux différents aspects de ce coût.</p>
<p>Mesdames, Messieurs,</p>
<p>Le second volet de ce Discours porte sur le thème de l’investissement auquel Nous attachons un intérêt tout particulier.</p>
<p>Aujourd’hui, Nous misons sur l’investissement productif en tant que levier essentiel pour la relance de l’économie nationale et l’ancrage du Maroc dans les secteurs prometteurs.</p>
<p>En effet, ces filières offrent des opportunités d’emploi aux jeunes et apportent des sources de financement aux différents programmes sociaux et de développement.</p>
<p>A cet égard, Notre souhait est que la nouvelle Charte nationale de l’investissement donne une impulsion tangible à l’attractivité du Maroc pour les investissements privés, tant nationaux qu’étrangers.</p>
<p>Aussi, il convient de lever les obstacles qui continuent d’entraver une relance effective de l’investissement national, sur tous les plans.</p>
<p>Les Centres régionaux d’investissement (CRI) sont donc appelés à superviser l’intégralité du processus d’investissement et à en accroître l’efficience; ils sont également chargés d’assurer de meilleurs services d’accompagnement et d’encadrement au profit des porteurs de projets, jusqu’à leur concrétisation finale.</p>
<p>Pour cela, les CRI doivent bénéficier de l’appui de l’ensemble des parties prenantes, tant au niveau central que territorial.</p>
<p>S’agissant du climat des affaires, les réformes structurelles engagées sous Notre impulsion ont permis d’améliorer l’image et la performance du Maroc dans ce domaine.</p>
<p>Cependant, malgré les résultats obtenus, Il reste beaucoup à accomplir pour libérer les énergies, tirer le meilleur parti des potentialités nationales, encourager l’initiative privée, drainer davantage d’investissements étrangers.</p>
<p>A ce propos, Nous aimerions insister à nouveau sur la nécessité de la mise en œuvre effective de la Charte de déconcentration administrative, la simplification et la digitalisation des procédures, la facilitation de l’accès au foncier et aux énergies vertes, l’appui financier aux porteurs de projets.</p>
<p>Afin de renforcer la confiance de ceux qui veulent opérer des investissements productifs dans notre pays, Nous appelons à la consolidation des règles de la concurrence loyale, à la mise en œuvre effective des mécanismes de médiation et d’arbitrage pour le règlement des litiges.</p>
<p>L’investissement étant l’affaire de toutes les institutions et de tous les acteurs du secteur privé, Nous soulignons que chacun doit rester mobilisé et afficher une attitude responsable à l’effet de promouvoir ce secteur vital pour l’essor de notre pays.</p>
<p>L’objectif stratégique recherché est que le secteur privé occupe la place qui lui échoit dans le domaine de l’investissement, celle d’une force motrice effective de l’économie nationale.</p>
<p>Par ailleurs, il convient que les entreprises marocaines et leurs organisations nationales, régionales et sectorielles assument leur fonction de catalyseurs de l’investissement et de l’entrepreneuriat.</p>
<p>De son côté, le secteur bancaire et financier national se doit de soutenir et financer la nouvelle génération d’entrepreneurs et d’investisseurs, notamment les jeunes ainsi que les petites et moyennes entreprises.</p>
<p>Dans ce cadre, Nous préconisons, à nouveau, qu’une attention particulière soit portée aux investissements et aux initiatives des membres de la communauté marocaine résidant à l’étranger.</p>
<p>Pour atteindre les objectifs souhaités, Nous avons exhorté le gouvernement, en partenariat avec les secteurs privé et bancaire, à traduire leurs engagements respectifs dans un «Pacte National pour l’Investissement».</p>
<p>Ce dispositif vise à mobiliser 550 milliards de dirhams d’investissements et à créer 500 mille emplois, au cours de la période 2022-2026.</p>
<p>Mesdames, Messieurs,</p>
<p>Comme vous le savez, étant donné les compétences de législation, d’évaluation et de contrôle qui sont les siennes, l’institution parlementaire assume un rôle-clé dans le traitement judicieux des questions et préoccupations de la Nation et des citoyens, et plus particulièrement, des problématiques de l’eau et de l’investissement.</p>
<p>Soyez donc, que Dieu vous garde, à la hauteur de la grande responsabilité qui vous incombe, particulièrement dans le contexte national actuel et au vu des fluctuations de la conjoncture internationale.</p>
<p>Il n’est point de meilleure conclusion que ce verset du Saint-Coran où Dieu décrète: « (et c’est Lui) Qui fait descendre du ciel de l’eau et par elle fait surgir toutes sortes de fruits pour vous nourrir ». Véridique est la parole de Dieu.</p>
<p>Wassalamou alaikoum warahmatoullahi wabarakatouh ».</p>
<p>&nbsp;</p>
<div id="sas_86828"></div><div class='code-block code-block-6 ai-viewport-2 ai-viewport-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div id="sas_106813"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("106813");  // Format : PAVE-MOBILE 300x250
    });
</script></div>
<!-- AI CONTENT END 1 -->

				
		
		
		
	</div>
</div>
	
	<div class="the-post-tags"><a href="https://www.h24info.ma/tag/chambre-des-conseillers/" rel="tag">Chambre des conseillers</a> <a href="https://www.h24info.ma/tag/chambre-des-representants/" rel="tag">Chambre des représentants</a> <a href="https://www.h24info.ma/tag/maroc/" rel="tag">Maroc</a> <a href="https://www.h24info.ma/tag/mohammed-vi/" rel="tag">Mohammed VI</a> <a href="https://www.h24info.ma/tag/parlement/" rel="tag">Parlement</a> <a href="https://www.h24info.ma/tag/roi/" rel="tag">roi</a></div>
			</article>

			
	
	<div class="post-share-bot">
		<span class="info">Partager.</span>
		
		<span class="share-links spc-social spc-social-colors spc-social-bg">

			
				<a href="https://wa.me/?text=Ouverture%20du%20Parlement%3A%20raret%C3%A9%20de%20l%27eau%20et%20investissement%2C%20les%20principaux%20axes%20du%20discours%20royal%20%28Texte%20int%C3%A9gral%29%20https%3A%2F%2Fwww.h24info.ma%2Fmaroc%2Fouverture-du-parlement-rarete-de-leau-et-investissement-les-principaux-axes-du-discours-royal-texte-integral%2F" class="service s-whatsapp tsi tsi-whatsapp" 
					title="Partager sur WhatsApp" target="_blank" rel="nofollow noopener">
					<span class="visuallyhidden">WhatsApp</span>
				</a>
					
			
				<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.h24info.ma%2Fmaroc%2Fouverture-du-parlement-rarete-de-leau-et-investissement-les-principaux-axes-du-discours-royal-texte-integral%2F" class="service s-linkedin tsi tsi-linkedin" 
					title="Partager sur LinkedIn" target="_blank" rel="nofollow noopener">
					<span class="visuallyhidden">LinkedIn</span>
				</a>
					
			
				<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.h24info.ma%2Fmaroc%2Fouverture-du-parlement-rarete-de-leau-et-investissement-les-principaux-axes-du-discours-royal-texte-integral%2F" class="service s-facebook tsi tsi-facebook" 
					title="Partager sur Facebook" target="_blank" rel="nofollow noopener">
					<span class="visuallyhidden">Facebook</span>
				</a>
					
			
				<a href="mailto:?subject=Ouverture%20du%20Parlement%3A%20raret%C3%A9%20de%20l%27eau%20et%20investissement%2C%20les%20principaux%20axes%20du%20discours%20royal%20%28Texte%20int%C3%A9gral%29&#038;body=https%3A%2F%2Fwww.h24info.ma%2Fmaroc%2Fouverture-du-parlement-rarete-de-leau-et-investissement-les-principaux-axes-du-discours-royal-texte-integral%2F" class="service s-email tsi tsi-envelope-o" 
					title="Partager par E-mail" target="_blank" rel="nofollow noopener">
					<span class="visuallyhidden">Email</span>
				</a>
					
			
		</span>
	</div>
	



	<section class="related-posts">
							
							
				<div class="block-head block-head-ac block-head-a block-head-a1 is-left">

					<h4 class="heading">ARTICLES SIMILAIRES</h4>					
									</div>
				
			
				<section class="block-wrap block-grid cols-gap-sm mb-none" data-id="13">

				
			<div class="block-content">
					
	<div class="loop loop-grid loop-grid-sm grid grid-3 md:grid-2 xs:grid-1">

					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://www.h24info.ma/maroc/le-prince-moulay-rachid-teste-positif-au-covid-19/" class="image-link media-ratio ratio-16-9" title="Le prince Moulay Rachid testé positif au Covid-19"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2022/05/Prince-Moulay-Rachid-2-e1560941845563-450x300.jpeg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2022/05/Prince-Moulay-Rachid-2-e1560941845563-450x300.jpeg 450w, https://www.h24info.ma/wp-content/uploads/2022/05/Prince-Moulay-Rachid-2-e1560941845563.jpeg 700w" data-sizes="(max-width: 390px) 100vw, 390px"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/le-prince-moulay-rachid-teste-positif-au-covid-19/">Le prince Moulay Rachid testé positif au Covid-19</a></h2></div>			
			
			
		</div>

	
</article>					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://www.h24info.ma/maroc/videos-camps-de-tindouf-les-inquietantes-revelations-dune-avocate-belge/" class="image-link media-ratio ratio-16-9" title="Vidéos. Camps de Tindouf: les inquiétantes révélations d&rsquo;une avocate belge"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2022/10/sophie-michez-450x260.png" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2022/10/sophie-michez-450x260.png 450w, https://www.h24info.ma/wp-content/uploads/2022/10/sophie-michez-300x173.png 300w, https://www.h24info.ma/wp-content/uploads/2022/10/sophie-michez-150x87.png 150w, https://www.h24info.ma/wp-content/uploads/2022/10/sophie-michez.png 709w" data-sizes="(max-width: 390px) 100vw, 390px"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/videos-camps-de-tindouf-les-inquietantes-revelations-dune-avocate-belge/">Vidéos. Camps de Tindouf: les inquiétantes révélations d&rsquo;une avocate belge</a></h2></div>			
			
			
		</div>

	
</article>					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://www.h24info.ma/maroc/fusillade-del-jadida-la-fiancee-livre-sa-version-des-faits/" class="image-link media-ratio ratio-16-9" title="Fusillade d’El Jadida: la fiancée livre sa version des faits"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2022/10/azemmour-policier-e1665480142278-450x322.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2022/10/azemmour-policier-e1665480142278-450x322.jpg 450w, https://www.h24info.ma/wp-content/uploads/2022/10/azemmour-policier-e1665480142278-768x550.jpg 768w, https://www.h24info.ma/wp-content/uploads/2022/10/azemmour-policier-e1665480142278.jpg 800w, https://www.h24info.ma/wp-content/uploads/2022/10/azemmour-policier-e1665480142278-350x250.jpg 350w, https://www.h24info.ma/wp-content/uploads/2022/10/azemmour-policier-e1665480142278-750x537.jpg 750w" data-sizes="(max-width: 390px) 100vw, 390px"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/fusillade-del-jadida-la-fiancee-livre-sa-version-des-faits/">Fusillade d’El Jadida: la fiancée livre sa version des faits</a></h2></div>			
			
			
		</div>

	
</article>					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://www.h24info.ma/maroc/le-salvador-inaugure-a-rabat-sa-premiere-ambassade-afrique/" class="image-link media-ratio ratio-16-9" title="Le Salvador inaugure à Rabat sa première ambassade en Afrique"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2022/10/MAPPH_20221013_0086_MAP_map-450x300.jpeg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2022/10/MAPPH_20221013_0086_MAP_map-450x300.jpeg 450w, https://www.h24info.ma/wp-content/uploads/2022/10/MAPPH_20221013_0086_MAP_map-1024x683.jpeg 1024w, https://www.h24info.ma/wp-content/uploads/2022/10/MAPPH_20221013_0086_MAP_map-768x512.jpeg 768w, https://www.h24info.ma/wp-content/uploads/2022/10/MAPPH_20221013_0086_MAP_map-1536x1024.jpeg 1536w, https://www.h24info.ma/wp-content/uploads/2022/10/MAPPH_20221013_0086_MAP_map-1200x800.jpeg 1200w, https://www.h24info.ma/wp-content/uploads/2022/10/MAPPH_20221013_0086_MAP_map-750x500.jpeg 750w, https://www.h24info.ma/wp-content/uploads/2022/10/MAPPH_20221013_0086_MAP_map-1140x760.jpeg 1140w, https://www.h24info.ma/wp-content/uploads/2022/10/MAPPH_20221013_0086_MAP_map.jpeg 1600w" data-sizes="(max-width: 390px) 100vw, 390px"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/le-salvador-inaugure-a-rabat-sa-premiere-ambassade-afrique/">Le Salvador inaugure à Rabat sa première ambassade en Afrique</a></h2></div>			
			
			
		</div>

	
</article>					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://www.h24info.ma/maroc/ouverture-du-parlement-les-deputes-et-les-conseillers-pries-de-se-presenter-vetus-de-lhabit-traditionnel/" class="image-link media-ratio ratio-16-9" title="Ouverture du Parlement: les députés et les conseillers priés de se présenter vêtus de l&rsquo;habit traditionnel"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2022/10/PArlement-Mohammed-VI-450x253.jpeg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2022/10/PArlement-Mohammed-VI-450x253.jpeg 450w, https://www.h24info.ma/wp-content/uploads/2022/10/PArlement-Mohammed-VI-300x169.jpeg 300w, https://www.h24info.ma/wp-content/uploads/2022/10/PArlement-Mohammed-VI-150x84.jpeg 150w, https://www.h24info.ma/wp-content/uploads/2022/10/PArlement-Mohammed-VI.jpeg 684w" data-sizes="(max-width: 390px) 100vw, 390px"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/ouverture-du-parlement-les-deputes-et-les-conseillers-pries-de-se-presenter-vetus-de-lhabit-traditionnel/">Ouverture du Parlement: les députés et les conseillers priés de se présenter vêtus de l&rsquo;habit traditionnel</a></h2></div>			
			
			
		</div>

	
</article>					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://www.h24info.ma/maroc/sous-massa-le-fils-du-president-de-la-region-souss-massa-incarcere/" class="image-link media-ratio ratio-16-9" title="Le fils du président de la région Souss-Massa incarcéré"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2022/10/percute-450x253.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2022/10/percute-450x253.jpg 450w, https://www.h24info.ma/wp-content/uploads/2022/10/percute-300x169.jpg 300w, https://www.h24info.ma/wp-content/uploads/2022/10/percute-1024x576.jpg 1024w, https://www.h24info.ma/wp-content/uploads/2022/10/percute-768x432.jpg 768w, https://www.h24info.ma/wp-content/uploads/2022/10/percute-150x84.jpg 150w, https://www.h24info.ma/wp-content/uploads/2022/10/percute-1200x675.jpg 1200w, https://www.h24info.ma/wp-content/uploads/2022/10/percute-750x422.jpg 750w, https://www.h24info.ma/wp-content/uploads/2022/10/percute-1140x641.jpg 1140w, https://www.h24info.ma/wp-content/uploads/2022/10/percute.jpg 1350w" data-sizes="(max-width: 390px) 100vw, 390px"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/sous-massa-le-fils-du-president-de-la-region-souss-massa-incarcere/">Le fils du président de la région Souss-Massa incarcéré</a></h2></div>			
			
			
		</div>

	
</article>		
	</div>

		
			</div>

		</section>
		
	</section>			
			<div class="comments">
				
	

	

	<div id="comments" class="comments-area ">

			<p class="nocomments">Comments are closed.</p>
		
	
	
	</div><!-- #comments -->
			</div>

		</div>
	</div>
	
			
	
	<aside class="col-4 main-sidebar has-sep" data-sticky="1">
	
			<div class="inner theiaStickySidebar">
		
			
		<div id="smartmag-block-codes-3" class="widget ts-block-widget smartmag-widget-codes">		
		<div class="block">
			<div class="a-wrap"> <div id="sas_33009"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("33009");  // Format : GRAND ANGLE 300x600
    });
</script>
<style>
.a-wrap.a-wrap-base.a-wrap-2{position:relative!important;}
#sas_33008{position:relative!important;}
.feat-grid-eq5 { --main-ratio: 0.9!important;}
.grid-overlay-a { --grad-opacity: 0.20!important;}
</style></div>		</div>

		</div><div id="bunyad-social-3" class="widget widget-social-b">		<div class="spc-social-follow spc-social-follow-c spc-social-colors spc-social-colored">
			<ul class="services grid grid-2 md:grid-4 sm:grid-2" itemscope itemtype="http://schema.org/Organization">
				<link itemprop="url" href="https://www.h24info.ma/">
								
				<li class="service-wrap">

					<a href="https://facebook.com/h24info" class="service service-link s-facebook has-count" target="_blank" itemprop="sameAs" rel="noopener">
						<i class="the-icon tsi tsi-facebook"></i>
						<span class="label">Facebook</span>

													<span class="count">500.1K</span>
							
					</a>

				</li>
				
								
				<li class="service-wrap">

					<a href="https://www.youtube.com/user/H24InfoTV" class="service service-link s-youtube has-count" target="_blank" itemprop="sameAs" rel="noopener">
						<i class="the-icon tsi tsi-youtube-play"></i>
						<span class="label">YouTube</span>

													<span class="count">127K</span>
							
					</a>

				</li>
				
								
				<li class="service-wrap">

					<a href="https://fr.linkedin.com/company/h24info" class="service service-link s-linkedin " target="_blank" itemprop="sameAs" rel="noopener">
						<i class="the-icon tsi tsi-linkedin"></i>
						<span class="label">LinkedIn</span>

							
					</a>

				</li>
				
								
				<li class="service-wrap">

					<a href="" class="service service-link s-whatsapp " target="_blank" itemprop="sameAs" rel="noopener">
						<i class="the-icon tsi tsi-whatsapp"></i>
						<span class="label">WhatsApp</span>

							
					</a>

				</li>
				
							</ul>
		</div>
		
		</div>
		<div id="smartmag-block-codes-7" class="widget ts-block-widget smartmag-widget-codes">		
		<div class="block">
			<div class="a-wrap"> <div id="sas_86828"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("86828");  // Format : GrandAngle 300x600
    });
</script></div>		</div>

		</div><div id="bunyad-social-5" class="widget widget-social-b">		<div class="spc-social-follow spc-social-follow-b spc-social-colors spc-social-bg">
			<ul class="services grid grid-2 md:grid-4 sm:grid-2" itemscope itemtype="http://schema.org/Organization">
				<link itemprop="url" href="https://www.h24info.ma/">
								
				<li class="service-wrap">

					<a href="https://facebook.com/h24info" class="service service-link s-facebook has-count" target="_blank" itemprop="sameAs" rel="noopener">
						<i class="the-icon tsi tsi-facebook"></i>
						<span class="label">Facebook</span>

													<span class="count">500.1K</span>
							
					</a>

				</li>
				
								
				<li class="service-wrap">

					<a href="https://fr.linkedin.com/company/h24info" class="service service-link s-linkedin " target="_blank" itemprop="sameAs" rel="noopener">
						<i class="the-icon tsi tsi-linkedin"></i>
						<span class="label">LinkedIn</span>

							
					</a>

				</li>
				
							</ul>
		</div>
		
		</div>
		<div id="smartmag-block-codes-8" class="widget ts-block-widget smartmag-widget-codes">		
		<div class="block">
			<div class="a-wrap"> <div id="sas_28314"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("28314");  // Format : PAVE 300x250
    });
</script></div>		</div>

		</div>		</div>
	
	</aside>
	
</div>
	</div>

			<footer class="main-footer cols-gap-lg footer-bold s-dark">

						<div class="upper-footer bold-footer-upper">
			<div class="ts-contain wrap">
				<div class="widgets row cf">
					<div class="widget_text widget col-4 widget_custom_html"><div class="textwidget custom-html-widget"><div class='news-b'>
	<a href='https://www.h24info.ma/abonnement-newsletter/' class='ts-button ts-button-alt ts-button1' target='_blank' rel="noopener">S'ABONNER</a>
</div></div></div>				</div>
			</div>
		</div>
		
	
			<div class="lower-footer bold-footer-lower">
			<div class="ts-contain inner">

				

				
		<div class="spc-social-block spc-social spc-social-b ">
		
			
				<a href="https://www.facebook.com/H24Info/" class="link service s-facebook" target="_blank" rel="noopener">
					<i class="icon tsi tsi-facebook"></i>
					<span class="visuallyhidden">Facebook</span>
				</a>
									
			
				<a href="https://www.youtube.com/user/H24InfoTV" class="link service s-youtube" target="_blank" rel="noopener">
					<i class="icon tsi tsi-youtube-play"></i>
					<span class="visuallyhidden">YouTube</span>
				</a>
									
			
				<a href="https://fr.linkedin.com/company/h24info" class="link service s-linkedin" target="_blank" rel="noopener">
					<i class="icon tsi tsi-linkedin"></i>
					<span class="visuallyhidden">LinkedIn</span>
				</a>
									
			
				<a href="#" class="link service s-whatsapp" target="_blank" rel="noopener">
					<i class="icon tsi tsi-whatsapp"></i>
					<span class="visuallyhidden">WhatsApp</span>
				</a>
									
			
		</div>

		
											
						<div class="links">
							<div class="menu-footer-container"><ul id="menu-footer-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-492251"><a href="https://www.h24info.ma/a-propos-de-h24info/">A propos de H24Info</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-303435"><a href="https://www.h24info.ma/politique-de-confidentialite/">Politique de confidentialité</a></li>
</ul></div>						</div>
						
				
				<div class="copyright">
					&copy; 2022 Geomedia.				</div>
			</div>
		</div>		
			</footer>
		
	
</div><!-- .main-wrap -->



	<div class="search-modal-wrap" data-scheme="light">
		<div class="search-modal-box" role="dialog" aria-modal="true">

			<form method="get" class="search-form" action="https://www.h24info.ma/">
				<input type="search" class="search-field live-search-query" name="s" placeholder="Search..." value="" required />

				<button type="submit" class="search-submit visuallyhidden">Submit</button>

				<p class="message">
					Type above and press <em>Enter</em> to search. Press <em>Esc</em> to cancel.				</p>
						
			</form>

		</div>
	</div>



<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","headline":"Ouverture du Parlement: raret\u00e9 de l&rsquo;eau et investissement, les principaux axes du discours royal (Texte int\u00e9gral)","url":"https:\/\/www.h24info.ma\/maroc\/ouverture-du-parlement-rarete-de-leau-et-investissement-les-principaux-axes-du-discours-royal-texte-integral\/","image":{"@type":"ImageObject","url":"https:\/\/www.h24info.ma\/wp-content\/uploads\/2022\/10\/Capture-de\u0301cran-2022-10-14-a\u0300-17.25.24.png","width":863,"height":455},"datePublished":"2022-10-14T18:02:54+01:00","dateModified":"2022-10-14T18:02:54+01:00","author":{"@type":"Person","name":"H24Info.ma avec MAP"},"publisher":{"@type":"Organization","name":"H24info","sameAs":"https:\/\/www.h24info.ma","logo":{"@type":"ImageObject","url":"https:\/\/www.h24info.ma\/wp-content\/uploads\/2021\/07\/header-h24-logo.png"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.h24info.ma\/maroc\/ouverture-du-parlement-rarete-de-leau-et-investissement-les-principaux-axes-du-discours-royal-texte-integral\/"}}</script>
<script type='text/javascript' id='smartmag-lazyload-js-extra'>
/* <![CDATA[ */
var BunyadLazy = {"type":"normal"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.h24info.ma/wp-content/themes/smart-mag/js/lazyload.js?ver=8.0.6' id='smartmag-lazyload-js'></script>
<script type='text/javascript' src='https://www.h24info.ma/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.h24info.ma/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.h24info.ma\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.h24info.ma/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.6.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.h24info.ma/wp-content/plugins/lazy-load-videos-and-sticky-control/assets/js/llvasc-public.min.js?ver=2.0.0' id='lazy-load-videos-and-sticky-control-script-js'></script>
<script type='text/javascript' src='https://www.h24info.ma/wp-content/themes/smart-mag/js/jquery.mfp-lightbox.js?ver=8.0.6' id='magnific-popup-js'></script>
<script type='text/javascript' src='https://www.h24info.ma/wp-content/themes/smart-mag/js/jquery.sticky-sidebar.js?ver=8.0.6' id='theia-sticky-sidebar-js'></script>
<script type='text/javascript' id='smartmag-theme-js-extra'>
/* <![CDATA[ */
var Bunyad = {"ajaxurl":"https:\/\/www.h24info.ma\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.h24info.ma/wp-content/themes/smart-mag/js/theme.js?ver=8.0.6' id='smartmag-theme-js'></script>
<script type='text/javascript' src='https://www.h24info.ma/wp-content/themes/smart-mag/js/float-share.js?ver=8.0.6' id='smartmag-float-share-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"fr","strings":{"mejs.download-file":"T\u00e9l\u00e9charger le fichier","mejs.install-flash":"Vous utilisez un navigateur qui n\u2019a pas le lecteur Flash activ\u00e9 ou install\u00e9. Veuillez activer votre extension Flash ou t\u00e9l\u00e9charger la derni\u00e8re version \u00e0 partir de cette adresse\u00a0: https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Plein \u00e9cran","mejs.play":"Lecture","mejs.pause":"Pause","mejs.time-slider":"Curseur de temps","mejs.time-help-text":"Utilisez les fl\u00e8ches droite\/gauche pour avancer d\u2019une seconde, haut\/bas pour avancer de dix secondes.","mejs.live-broadcast":"\u00c9mission en direct","mejs.volume-help-text":"Utilisez les fl\u00e8ches haut\/bas pour augmenter ou diminuer le volume.","mejs.unmute":"R\u00e9activer le son","mejs.mute":"Muet","mejs.volume-slider":"Curseur de volume","mejs.video-player":"Lecteur vid\u00e9o","mejs.audio-player":"Lecteur audio","mejs.captions-subtitles":"L\u00e9gendes\/Sous-titres","mejs.captions-chapters":"Chapitres","mejs.none":"Aucun","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanais","mejs.arabic":"Arabe","mejs.belarusian":"Bi\u00e9lorusse","mejs.bulgarian":"Bulgare","mejs.catalan":"Catalan","mejs.chinese":"Chinois","mejs.chinese-simplified":"Chinois (simplifi\u00e9)","mejs.chinese-traditional":"Chinois (traditionnel)","mejs.croatian":"Croate","mejs.czech":"Tch\u00e8que","mejs.danish":"Danois","mejs.dutch":"N\u00e9erlandais","mejs.english":"Anglais","mejs.estonian":"Estonien","mejs.filipino":"Filipino","mejs.finnish":"Finnois","mejs.french":"Fran\u00e7ais","mejs.galician":"Galicien","mejs.german":"Allemand","mejs.greek":"Grec","mejs.haitian-creole":"Cr\u00e9ole ha\u00eftien","mejs.hebrew":"H\u00e9breu","mejs.hindi":"Hindi","mejs.hungarian":"Hongrois","mejs.icelandic":"Islandais","mejs.indonesian":"Indon\u00e9sien","mejs.irish":"Irlandais","mejs.italian":"Italien","mejs.japanese":"Japonais","mejs.korean":"Cor\u00e9en","mejs.latvian":"Letton","mejs.lithuanian":"Lituanien","mejs.macedonian":"Mac\u00e9donien","mejs.malay":"Malais","mejs.maltese":"Maltais","mejs.norwegian":"Norv\u00e9gien","mejs.persian":"Perse","mejs.polish":"Polonais","mejs.portuguese":"Portugais","mejs.romanian":"Roumain","mejs.russian":"Russe","mejs.serbian":"Serbe","mejs.slovak":"Slovaque","mejs.slovenian":"Slov\u00e9nien","mejs.spanish":"Espagnol","mejs.swahili":"Swahili","mejs.swedish":"Su\u00e9dois","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turc","mejs.ukrainian":"Ukrainien","mejs.vietnamese":"Vietnamien","mejs.welsh":"Ga\u00e9lique","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://www.h24info.ma/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://www.h24info.ma/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=6.0.2' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.h24info.ma/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=6.0.2' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://www.h24info.ma/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' id='epic-script-js-extra'>
/* <![CDATA[ */
var epicoption = {"prefix":"epic_module_ajax_","rtl":"0","admin_bar":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.h24info.ma/wp-content/plugins/epic-news-element/assets/js/script.min.js' id='epic-script-js'></script>
<script>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</script>

</body>
</html>
<!-- Page generated by LiteSpeed Cache 5.1 on 2022-10-14 20:43:31 -->