<script src="/cdn-cgi/apps/head/6_2jHiJt32D4jy7WjaJMFYwuu4s.js"></script><style>
#cookie-notice
{z-index:5000000000000 !important;}
.td-post-author-name{display:block !important;}
</style>
<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr-FR"> <!--<![endif]-->
<head>
<title>Le Maroc formera des «influenceurs» pour contrer les discours djihadistes | H24info</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.h24info.ma/xmlrpc.php" />

<meta property="og:image" content="https://www.h24info.ma/wp-content/uploads/2021/04/influenceurs.jpg" /><link rel="icon" type="image/png" href="https://www.h24info.ma/wp-content/uploads/2019/10/h24-2-1-1-1.png"><meta name="dc.title" content="Le Maroc formera des «influenceurs» pour contrer les discours djihadistes , H24info" />
<meta name="dc.description" content="L&#039;initiative sera mise en œuvre par la Rabita Mohammadia des Oulémas dans le but de contrer le discours extrémiste sur les réseaux sociaux." />
<meta name="dc.relation" content="https://www.h24info.ma/maroc/le-maroc-formera-des-influenceurs-pour-contrer-les-discours-djihadistes/" />
<meta name="dc.source" content="https://www.h24info.ma/" />
<meta name="dc.language" content="fr_FR" />
<meta name="description" content="L&#039;initiative sera mise en œuvre par la Rabita Mohammadia des Oulémas dans le but de contrer le discours extrémiste sur les réseaux sociaux." />
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.h24info.ma/maroc/le-maroc-formera-des-influenceurs-pour-contrer-les-discours-djihadistes/" />
<script type="application/ld+json">{"@context" : "https://schema.org","@type" : "Organization","logo": "https:\/\/www.h24info.ma\/wp-content\/uploads\/2019\/10\/h24-2-1-1-1.png","name" : "h24info","url" : "https:\/\/www.h24info.ma","contactPoint": [{
					"@type": "ContactPoint",
					"telephone": "+212 05 22 18 59 79","contactOption": "TollFree","contactType": "customer support"
				}],"sameAs" : ["https:\/\/www.facebook.com\/H24Info", "https:\/\/twitter.com\/@H24info", "https:\/\/www.instagram.com\/h24info.ma\/", "youtube.com\/user\/H24InfoTV", "https:\/\/www.linkedin.com\/company\/h24infoma\/"]}</script>
<meta property="og:url" content="https://www.h24info.ma/maroc/le-maroc-formera-des-influenceurs-pour-contrer-les-discours-djihadistes/" />
<meta property="og:site_name" content="H24info" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="article:author" content="https://www.facebook.com/H24Info" />
<meta property="article:publisher" content="https://www.facebook.com/H24Info" />
<meta property="article:section" content="Maroc" />
<meta property="article:tag" content="djihadisme" />
<meta property="article:tag" content="Extrémisme" />
<meta property="article:tag" content="influenceurs" />
<meta property="article:tag" content="Islam" />
<meta property="article:tag" content="Maroc" />
<meta property="article:tag" content="Rabita Mohammadia des Oulémas" />
<meta property="article:tag" content="Réseaux sociaux" />
<meta property="og:title" content="Le Maroc formera des «influenceurs» pour contrer les discours djihadistes , H24info" />
<meta property="og:description" content="L&#039;initiative sera mise en œuvre par la Rabita Mohammadia des Oulémas dans le but de contrer le discours extrémiste sur les réseaux sociaux." />
<meta property="og:image" content="https://www.h24info.ma/wp-content/uploads/2021/04/influenceurs.jpg" />
<meta property="og:image:secure_url" content="https://www.h24info.ma/wp-content/uploads/2021/04/influenceurs.jpg" />
<meta property="og:image:width" content="696" />
<meta property="og:image:height" content="360" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@H24info" />
<meta name="twitter:creator" content="@H24info" />
<meta name="twitter:title" content="Le Maroc formera des «influenceurs» pour contrer les discours djihadistes , H24info" />
<meta name="twitter:description" content="L&#039;initiative sera mise en œuvre par la Rabita Mohammadia des Oulémas dans le but de contrer le discours extrémiste sur les réseaux sociaux." />
<meta name="twitter:image" content="https://www.h24info.ma/wp-content/uploads/2021/04/influenceurs.jpg" />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="H24info &raquo; Flux" href="https://www.h24info.ma/feed/" />
<link rel="alternate" type="application/rss+xml" title="H24info &raquo; Flux des commentaires" href="https://www.h24info.ma/comments/feed/" />
<script type="application/ld+json">{
							"@context": "https://schema.org","@type": "NewsArticle","mainEntityOfPage": {
									"@type": "WebPage",
									"@id": "https:\/\/www.h24info.ma\/maroc\/le-maroc-formera-des-influenceurs-pour-contrer-les-discours-djihadistes"
								},"headline": "Le Maroc formera des \u00abinfluenceurs\u00bb pour contrer les discours djihadistes","image": {
									"@type": "ImageObject",
									"url": "https:\/\/www.h24info.ma\/wp-content\/uploads\/2021\/04\/influenceurs.jpg"
								},"datePublished": "2021-04-15T13:00:21+00:00",
							"dateModified": "2021-04-15T14:13:03+00:00",
							"author": {
								"@type": "Person",
								"name": "H24info"
							},"publisher": {
									"@type": "Organization",
									"name": "h24info",},"description": "L&#039;initiative sera mise en \u0153uvre par la Rabita Mohammadia des Oul\u00e9mas dans le but de contrer le discours extr\u00e9miste sur les r\u00e9seaux sociaux."}</script>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.h24info.ma\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.4"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.h24info.ma/wp-includes/css/dist/block-library/style.min.css?ver=5.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css' href='https://www.h24info.ma/wp-content/plugins/td-newsletter/style.css?ver=9.8' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://www.h24info.ma/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=5a862b9d7c39671de80dd6dee389818b' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.8' type='text/css' media='all' />
<link rel='stylesheet' id='wpdreams-asl-basic-css' href='https://www.h24info.ma/wp-content/plugins/ajax-search-lite/css/style.basic.css?ver=4.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='wpdreams-ajaxsearchlite-css' href='https://www.h24info.ma/wp-content/plugins/ajax-search-lite/css/style-simple-red.css?ver=4.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.h24info.ma/wp-content/themes/h24/style.css?ver=5.5.4' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://www.h24info.ma/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=5a862b9d7c39671de80dd6dee389818b' type='text/css' media='all' />
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-40883432-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('set', 'developer_id.dZTNiMT', true);
gtag('config', 'UA-40883432-1', {"anonymize_ip":true} );
</script>
<link rel="https://api.w.org/" href="https://www.h24info.ma/wp-json/" /><link rel="alternate" type="application/json" href="https://www.h24info.ma/wp-json/wp/v2/posts/466975" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.h24info.ma/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.h24info.ma/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Alerte météo: averses orageuses localement fortes et rafales de vent jeudi dans plusieurs provinces' href='https://www.h24info.ma/maroc/alerte-meteo-averses-orageuses-localement-fortes-et-rafales-de-vent-jeudi-dans-plusieurs-provinces/' />
<link rel='next' title='Relance touristique: et si on misait sur le spirituel ?' href='https://www.h24info.ma/economie/relance-touristique-et-si-on-misait-sur-le-spirituel/' />
<meta name="generator" content="WordPress 5.5.4" />
<link rel='shortlink' href='https://www.h24info.ma/?p=466975' />
<link rel="alternate" type="application/json+oembed" href="https://www.h24info.ma/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.h24info.ma%2Fmaroc%2Fle-maroc-formera-des-influenceurs-pour-contrer-les-discours-djihadistes%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.h24info.ma/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.h24info.ma%2Fmaroc%2Fle-maroc-formera-des-influenceurs-pour-contrer-les-discours-djihadistes%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.23.0" /><style type='text/css'>.rp4wp-related-posts ul{width:100%;padding:0;margin:0;float:left;}
.rp4wp-related-posts ul>li{list-style:none;padding:0;margin:0;padding-bottom:20px;clear:both;}
.rp4wp-related-posts ul>li>p{margin:0;padding:0;}
.rp4wp-related-post-image{width:35%;padding-right:25px;-moz-box-sizing:border-box;-webkit-box-sizing:border-box;box-sizing:border-box;float:left;}</style>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.h24info.ma\/wp-admin\/","wpRestNonce":"86cda89d66","wpRestUrl":"https:\/\/www.h24info.ma\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};
			</script>
<link href='//fonts.googleapis.com/css?family=Open+Sans' rel='stylesheet' type='text/css'>
<script src="https://cdn.by.wonderpush.com/sdk/1.1/wonderpush-loader.min.js" async></script>
<script>
      window.WonderPush = window.WonderPush || [];
      {
        var initOptions = {
          webKey: "e3aae48042e1198146e99be69fb8d085bdc92d39c64f369e5760df7d81a8d20c",
                    customDomain: "https://www.h24info.ma/wp-content/plugins/wonderpush-web-push-notifications/assets/sdk/",
          frameUrl: "wp.html",
        };
                WonderPush.push(["init", initOptions]);
      }
          </script>
<style type="text/css">
                    <!--
                    
            @font-face {
                font-family: 'aslsicons2';
                src: url('https://www.h24info.ma/wp-content/plugins/ajax-search-lite/css/fonts/icons2.eot');
                src: url('https://www.h24info.ma/wp-content/plugins/ajax-search-lite/css/fonts/icons2.eot?#iefix') format('embedded-opentype'),
                     url('https://www.h24info.ma/wp-content/plugins/ajax-search-lite/css/fonts/icons2.woff2') format('woff2'),
                     url('https://www.h24info.ma/wp-content/plugins/ajax-search-lite/css/fonts/icons2.woff') format('woff'),
                     url('https://www.h24info.ma/wp-content/plugins/ajax-search-lite/css/fonts/icons2.ttf') format('truetype'),
                     url('https://www.h24info.ma/wp-content/plugins/ajax-search-lite/css/fonts/icons2.svg#icons') format('svg');
                font-weight: normal;
                font-style: normal;
            }
            div[id*='ajaxsearchlitesettings'].searchsettings .asl_option_inner label {
                font-size: 0px !important;
                color: rgba(0, 0, 0, 0);
            }
            div[id*='ajaxsearchlitesettings'].searchsettings .asl_option_inner label:after {
                font-size: 11px !important;
                position: absolute;
                top: 0;
                left: 0;
                z-index: 1;
            }
            div[id*='ajaxsearchlite'].wpdreams_asl_container {
                width: 100%;
                margin: 0px 0px 0px 0px;
            }
            div[id*='ajaxsearchliteres'].wpdreams_asl_results div.resdrg span.highlighted {
                font-weight: bold;
                color: rgba(217, 49, 43, 1);
                background-color: rgba(238, 238, 238, 1);
            }
            div[id*='ajaxsearchliteres'].wpdreams_asl_results .results div.asl_image {
                width: 70px;
                height: 70px;
            }
            div.asl_r .results {
                max-height: none;
            }
            
                div.asl_r.asl_w.vertical .results .item::after {
                    display: block;
                    position: absolute;
                    bottom: 0;
                    content: '';
                    height: 1px;
                    width: 100%;
                    background: #D8D8D8;
                }
                div.asl_r.asl_w.vertical .results .item.asl_last_item::after {
                    display: none;
                }
                                    -->
                </style>
<script type="text/javascript">
                if ( typeof _ASL !== "undefined" && _ASL !== null && typeof _ASL.initialize !== "undefined" )
                    _ASL.initialize();
            </script>
<script type="application/ld+json">{
					"@context": "https://schema.org/",
					"@type": "SiteNavigationElement","name":["Maroc","Monde","Eco","Culture","Lifestyle","People","Vid\u00e9os","Services","Sport","Abonnement Newsletter"],"url":["https:\/\/www.h24info.ma\/maroc\/","https:\/\/www.h24info.ma\/monde\/","https:\/\/www.h24info.ma\/economie\/","https:\/\/www.h24info.ma\/culture\/","https:\/\/www.h24info.ma\/lifestyle\/","https:\/\/www.h24info.ma\/people\/","https:\/\/www.h24info.ma\/videos\/","https:\/\/www.h24info.ma\/services\/","https:\/\/www.h24info.ma\/sport\/","https:\/\/www.h24info.ma\/inscription\/inscription.php"]}</script>

<script>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</script>

<style>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</style>
<style>.breadcrumb {list-style: none;margin:0}.breadcrumb li {margin:0;display:inline;position:relative}.breadcrumb li::after{content:' - '}.breadcrumb li:last-child::after{display:none}</style>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-40883432-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-40883432-1');
</script>
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.h24info.ma/",
                    "name": "Accueil"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.h24info.ma/maroc/",
                    "name": "Maroc"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.h24info.ma/maroc/le-maroc-formera-des-influenceurs-pour-contrer-les-discours-djihadistes/",
                    "name": "Le Maroc formera des «influenceurs» pour contrer les discours djihadistes"                                
                }
            }    
        ]
    }
</script>
<style type="text/css" id="wp-custom-css">
			.pum-theme-397762 .pum-title, .pum-theme-enterprise-blue .pum-title {
    text-align: center;
    font-size: 24px;
}

.pum-theme-397762 .pum-container, .pum-theme-enterprise-blue .pum-container{
    padding: 11px 36px;
}

form.wpcf7-form p {
    margin-bottom: 10px;
}

h5.title-popup {
    text-align: center;
    font-weight: bold;
}

p.p-obli.text-champ-obli {
    font-size: 11px;
}

.logo-popup img {
    margin-top: 10px;
    width: 80%;
}

.logo-popup {
    text-align: center;
    width: 130px;
    height: 62px;
    margin: auto;
    border-radius: 100%;
}

p.p-obli {
    font-weight: bold;
}

div#popmake-398627{
	top: 30px !important;
}

input.wpcf7-form-control.wpcf7-text.wpcf7-email.wpcf7-validates-as-email {
    border: 1px solid #2d2d2d;
}

p.text-champ {
    font-size: 13px;
    margin-bottom: 3px;
}

.btn-abonner {
	text-align: center;
}

div#popmake-397770 {
    top: 100px !important;
}

span.champ-obligatoire {
    color: red;
}

.div-lien-footer {
    margin-top: 25px;
    font-size: 18px;
    font-weight: 700;
}

a.lien-footer {
    text-decoration-line: underline;
    text-transform: uppercase;
}

button.pum-close.popmake-close {
    display: none;
}

li#menu-item-396196 a {
    background: #f7c305;
    padding: 4px 9px;
    border-radius: 3px;
    color: black;
    font-weight: bold;
}

.td-footer-bottom-full .td-pb-span5 .block-title span {
    display: none;
}

ul.td-mobile-main-menu #menu-item-newsletter a {
    color: black;
    font-size: 18px;
    background-color: #ffb700;
    margin-top: 14px;
}

select.select-form {
    padding: 5px;
    width: 100%;
}

div#pum_popup_title_397770 {
    font-size: 21px;
}

input.wpcf7-form-control.wpcf7-text.wpcf7-email.wpcf7-validates-as-required.wpcf7-validates-as-email {
    border: 1px solid #656262;
}		</style>

<style>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</style>
<script async src='https://www.googletagmanager.com/gtag/js?id=UA-40883432-1'></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}gtag('js', new Date());
gtag('config', 'UA-40883432-1' , {'allow_display_features': false,});

</script>
<style id="tdw-css-placeholder"></style> 
</head>
<body class="post-template-default single single-post postid-466975 single-format-standard le-maroc-formera-des-influenceurs-pour-contrer-les-discours-djihadistes global-block-template-4 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<script type="text/javascript">sas_tmstp=Math.round(Math.random()*10000000000);sas_masterflag=1;function SmartAdServer(sas_pageid,sas_formatid,sas_target){if(sas_masterflag==1){sas_masterflag=0;sas_master='M';}else{sas_master='S';};document.write('<scr'+'ipt src="https://www3.smartadserver.com/call/pubj/'+sas_pageid+'/'+sas_formatid+'/'+sas_master+'/'+sas_tmstp+'/'+escape(sas_target)+'?"></scr'+'ipt>');}</script>
<script type="application/javascript" src="https://ced.sascdn.com/tag/1197/smart.js" async></script>
<script type="application/javascript">

    var sas = sas || {};

    sas.cmd = sas.cmd || [];

    sas.cmd.push(function() {

        sas.setup({ networkid: 1197, domain: "https://www3.smartadserver.com", async: true });

    });

    sas.cmd.push(function() {

        sas.call("onecall", {

            siteId: 64530,

            pageId: 1080981,

            formats: [

                 { id: 62345 }

                ,{ id: 33008 }

                ,{ id: 33009 }

                ,{ id: 28319 }

                ,{ id: 28320 }

                ,{ id: 29376 }

		,{ id: 86828}
	
                ,{ id: 28314 }
                ,{ id: 87333 }
                ,{ id: 87334 }

            ],

            target: ''

        });

    });

</script>
</div>
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/H24Info/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://fr.linkedin.com/company/h24info" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/h24info" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/H24InfoTV" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-menu-container"><ul id="menu-menu" class="td-mobile-main-menu"><li id="menu-item-396050" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-has-children menu-item-396050"><a href="https://www.h24info.ma/maroc/">Maroc<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://www.h24info.ma/maroc/education/">Education</a></li>
<li class="menu-item-0"><a href="https://www.h24info.ma/maroc/kiosque/">Kiosque</a></li>
<li class="menu-item-0"><a href="https://www.h24info.ma/maroc/politique/">Politique</a></li>
<li class="menu-item-0"><a href="https://www.h24info.ma/maroc/sante/">Santé</a></li>
<li class="menu-item-0"><a href="https://www.h24info.ma/maroc/societe/">Société</a></li>
</ul>
</li>
<li id="menu-item-303402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-303402"><a href="https://www.h24info.ma/monde/">Monde</a></li>
<li id="menu-item-396051" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-396051"><a href="https://www.h24info.ma/economie/">Eco<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.h24info.ma/economie/entreprises/">Entreprises</a></li>
<li class="menu-item-0"><a href="https://www.h24info.ma/economie/international-economie/">International</a></li>
</ul>
</li>
<li id="menu-item-303403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-303403"><a href="https://www.h24info.ma/culture/">Culture<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.h24info.ma/culture/chroniques/">Chroniques</a></li>
<li class="menu-item-0"><a href="https://www.h24info.ma/culture/debats-idees/">Débats &amp; idées</a></li>
<li class="menu-item-0"><a href="https://www.h24info.ma/culture/grandes-interviews/">Grandes interviews</a></li>
</ul>
</li>
<li id="menu-item-396052" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-396052"><a href="https://www.h24info.ma/lifestyle/">Lifestyle<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.h24info.ma/lifestyle/auto-moto/">Auto &amp; Moto</a></li>
<li class="menu-item-0"><a href="https://www.h24info.ma/lifestyle/high-tech/">High-Tech</a></li>
<li class="menu-item-0"><a href="https://www.h24info.ma/lifestyle/horlogerie/">Horlogerie</a></li>
<li class="menu-item-0"><a href="https://www.h24info.ma/lifestyle/immobilier/">Immobilier</a></li>
<li class="menu-item-0"><a href="https://www.h24info.ma/lifestyle/mode/">Mode</a></li>
</ul>
</li>
<li id="menu-item-396056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-396056"><a href="https://www.h24info.ma/people/">People</a></li>
<li id="menu-item-396057" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-396057"><a href="https://www.h24info.ma/videos/">Vidéos<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.h24info.ma/videos/h24-tv/">H24 TV</a></li>
<li class="menu-item-0"><a href="https://www.h24info.ma/videos/photo-du-jour/">La Photo du jour</a></li>
<li class="menu-item-0"><a href="https://www.h24info.ma/videos/video-du-jour/">La Vidéo du jour</a></li>
<li class="menu-item-0"><a href="https://www.h24info.ma/videos/buzz-du-jour/">Le Buzz du jour</a></li>
</ul>
</li>
<li id="menu-item-419044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-419044"><a href="https://www.h24info.ma/services/">Services<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.h24info.ma/services/astuces/">Astuces</a></li>
<li class="menu-item-0"><a href="https://www.h24info.ma/services/bons-plans/">Bons plans</a></li>
<li class="menu-item-0"><a href="https://www.h24info.ma/services/conseils/">Conseils</a></li>
</ul>
</li>
<li id="menu-item-396613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-396613"><a href="https://www.h24info.ma/sport/">Sport</a></li>
<li id="menu-item-397397" class="menu-bile menu-item menu-item-type-custom menu-item-object-custom menu-item-397397"><a href="https://www.h24info.ma/inscription/inscription.php">Abonnement Newsletter</a></li>
</ul></div> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Se connecter</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>Bienvenue!</span>Connectez-vous à votre compte</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>votre nom d'utilisateur</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>votre mot de passe</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="SE CONNECTER">
<div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">Mot de passe oublié ?</a>
</div>
<div class="td-login-register-link">
</div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Récupération de mot de passe</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Récupérer votre mot de passe</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>votre email</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Envoyer mon mot de passe">
</div>
</div>
</div>
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.h24info.ma/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Recherche</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">

<div class="td-header-wrap td-header-style-6 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Se connecter</div>
<div class="td-login-panel-descr">Bienvenue ! Connectez-vous à votre compte :</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>votre nom d'utilisateur</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>votre mot de passe</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="S'identifier">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Récupération de mot de passe</div>
<div class="td-login-panel-descr">Récupérer votre mot de passe</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>votre email</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Envoyer mon mot de passe">
<div class="td-login-info-text">Un mot de passe vous sera envoyé par email.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap td_stretch_container">
<div class="td-header-menu-wrap ">
<div class="td-container td-header-row td-header-main-menu black-menu">
<style>
<!--#fixe-mediacash{position: fixed; z-index: 99; bottom: 0px; margin: 0 0 0 -36px;}<META HTTP-EQUIV="Refresh" CONTENT="30">-->
<!---->
.td_mod_mega_menu .item-details a {
    line-height: 1.4!important;
}
.item-details h1{
	line-height: 15px;
	margin-top: 15px;
	margin-bottom: 15px;
	font-size: 32px;
	}
#ssmobiles{
	display: inline-block;
    width: 100px;
    background-color: #f2af35db;
    border: #e14e42;
    border-radius: 5px;
    text-align: center;
    color: #333;
    font-size: 9px;
    font-weight: bold;
    line-height: 1.9;
    margin: 4px;
    padding: 2px;	
}
@media (max-width: 767px){
	#td-header-search-button-mob {
		display: block;
		margin: -21% 0 0 72%;
	}
	#ssmobiles {
	display:none;
    /*display: inline-block;
    width: 65px;
    background-color: #f2af35db;
    border: #e14e42;
    border-radius: 5px;
    text-align: center;
    color: #333;
    font-size: 7px!important;
    font-weight: bold;
    line-height: 1.5!important;
    margin: 7px 3px 0 0;
    padding: 0px;*/
	}
	.header-search-wrap .td-icon-search {
		font-size: 14px;
	}
	.td-header-style-6 .td-main-menu-logo img {
		max-height: 48px;
		margin-top: 10px;
	}
}<!---->
@media (max-width: 767px){
	#td-header-search-button-mob {

		margin: 0 0 0 1%!important;
	}
	.td-header-wrap .td-header-menu-wrap-full, .td-header-wrap .td-header-menu-wrap, .td-header-wrap .td-header-main-menu{
		background-color: #0e0e0e!important;
	}
	#menu-item-397397{
		background: #ff9800;
		margin-top: 20px;			
	}
	#menu-item-397397 a{
		font-size: 18px;
		color: black;		
	}
}
#sas_29378{
	margin: 0 0 20px 0;
}
#sas_33008{text-align:center;margin: 3px 0 10px 0;}
.td-pb-row [class*=td-pb-span] {
    padding-left: 17px!important;
}
.td_module_4 {
    padding: 0 0 0 10px;
}
.tagdiv-type p a{ text-decoration: underline; color: #00a2fa; }
.td-header-wrap .td-header-menu-wrap-full {background-color: #0e0e0e!important;}
.td-header-wrap .td-header-top-menu-full{background-color: #0e0e0e!important;}
.td-header-style-6 {background-color: #0e0e0e!important;}
@media (min-width: 767px){
	.menu-bile{
		display:none;
	}
}
</style>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search" style="line-height: 80px!important;"></i></a>
<div id="ssmobiles">
<a href="https://www.h24info.ma/inscription/inscription.php">ABONNEMENT NEWSLETTER</a>
</div>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.h24info.ma/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Recherche" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-menu">
<a class="td-mobile-logo td-sticky-header" href="https://www.h24info.ma/">
<img src="https://www.h24info.ma/wp-content/uploads/2019/10/h24-2-1-1.png" alt="" />
</a>
<a class="td-header-logo td-sticky-header" href="https://www.h24info.ma/">
<img class="td-retina-data" data-retina="https://www.h24info.ma/wp-content/uploads/2019/10/h24-2-1-1-1.png" src="https://www.h24info.ma/wp-content/uploads/2019/10/h24-2-1-1-1.png" alt="" />
<span class="td-visual-hidden">H24info</span>
</a>
</div>
<div class="menu-menu-container"><ul id="menu-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-mega-menu menu-item-396050"><a href="https://www.h24info.ma/maroc/">Maroc</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_607858e2e8493_rand td_with_ajax_pagination td-pb-border-top td_block_template_4 td_ajax_preloading_preload" data-td-block-uid="td_uid_1_607858e2e8493"><script>var block_td_uid_1_607858e2e8493 = new tdBlock();
block_td_uid_1_607858e2e8493.id = "td_uid_1_607858e2e8493";
block_td_uid_1_607858e2e8493.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"2","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_607858e2e8493_rand","tdc_css_class":"td_uid_1_607858e2e8493_rand","tdc_css_class_style":"td_uid_1_607858e2e8493_rand_style"}';
block_td_uid_1_607858e2e8493.td_column_number = "3";
block_td_uid_1_607858e2e8493.block_type = "td_block_mega_menu";
block_td_uid_1_607858e2e8493.post_count = "4";
block_td_uid_1_607858e2e8493.found_posts = "16575";
block_td_uid_1_607858e2e8493.header_color = "";
block_td_uid_1_607858e2e8493.ajax_pagination_infinite_stop = "";
block_td_uid_1_607858e2e8493.max_num_pages = "4144";
tdBlocksArray.push(block_td_uid_1_607858e2e8493);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_607858e2e8493" id="td_uid_2_607858e2e9251" data-td_block_id="td_uid_1_607858e2e8493" data-td_filter_value="" href="https://www.h24info.ma/maroc/">Tous</a><a class="mega-menu-sub-cat-td_uid_1_607858e2e8493" id="td_uid_3_607858e2e929f" data-td_block_id="td_uid_1_607858e2e8493" data-td_filter_value="3" href="https://www.h24info.ma/maroc/education/">Education</a><a class="mega-menu-sub-cat-td_uid_1_607858e2e8493" id="td_uid_4_607858e2e92f3" data-td_block_id="td_uid_1_607858e2e8493" data-td_filter_value="10" href="https://www.h24info.ma/maroc/kiosque/">Kiosque</a><a class="mega-menu-sub-cat-td_uid_1_607858e2e8493" id="td_uid_5_607858e2e9342" data-td_block_id="td_uid_1_607858e2e8493" data-td_filter_value="6" href="https://www.h24info.ma/maroc/politique/">Politique</a><a class="mega-menu-sub-cat-td_uid_1_607858e2e8493" id="td_uid_6_607858e2e938f" data-td_block_id="td_uid_1_607858e2e8493" data-td_filter_value="5" href="https://www.h24info.ma/maroc/sante/">Santé</a><a class="mega-menu-sub-cat-td_uid_1_607858e2e8493" id="td_uid_7_607858e2e93db" data-td_block_id="td_uid_1_607858e2e8493" data-td_filter_value="8" href="https://www.h24info.ma/maroc/societe/">Société</a></div></div><div id=td_uid_1_607858e2e8493 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/maroc/le-maroc-formera-des-influenceurs-pour-contrer-les-discours-djihadistes/" rel="bookmark" class="td-image-wrap" title="Le Maroc formera des «influenceurs» pour contrer les discours djihadistes"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2021/04/influenceurs-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2021/04/influenceurs-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2021/04/influenceurs-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Le Maroc formera des «influenceurs» pour contrer les discours djihadistes" /></a></div> <a href="https://www.h24info.ma/maroc/" class="td-post-category">Maroc</a> </div>
<div class="item-details">
<h1 class="entry-title td-module-title"><a href="https://www.h24info.ma/maroc/le-maroc-formera-des-influenceurs-pour-contrer-les-discours-djihadistes/" rel="bookmark" title="Le Maroc formera des «influenceurs» pour contrer les discours djihadistes">Le Maroc formera des «influenceurs» pour contrer les discours djihadistes</a></h1> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/maroc/alerte-meteo-averses-orageuses-localement-fortes-et-rafales-de-vent-jeudi-dans-plusieurs-provinces/" rel="bookmark" class="td-image-wrap" title="Alerte météo: averses orageuses localement fortes et rafales de vent jeudi dans plusieurs provinces"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2019/08/averses-orageuses-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2019/08/averses-orageuses-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2019/08/averses-orageuses-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Alerte météo: averses orageuses localement fortes et rafales de vent jeudi dans plusieurs provinces" /></a></div> <a href="https://www.h24info.ma/maroc/" class="td-post-category">Maroc</a> </div>
<div class="item-details">
<h1 class="entry-title td-module-title"><a href="https://www.h24info.ma/maroc/alerte-meteo-averses-orageuses-localement-fortes-et-rafales-de-vent-jeudi-dans-plusieurs-provinces/" rel="bookmark" title="Alerte météo: averses orageuses localement fortes et rafales de vent jeudi dans plusieurs provinces">Alerte météo: averses orageuses localement fortes et rafales de vent jeudi&#8230;</a></h1> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/maroc/la-cnops-supprime-le-certificat-de-non-emploi-au-profit-des-conjoints-des-assures/" rel="bookmark" class="td-image-wrap" title="La CNOPS supprime le certificat de non emploi au profit des conjoints des assurés"><img width="218" height="132" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2018/10/CNOPS.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2018/10/CNOPS.jpg 793w, https://www.h24info.ma/wp-content/uploads/2018/10/CNOPS-300x182.jpg 300w, https://www.h24info.ma/wp-content/uploads/2018/10/CNOPS-768x465.jpg 768w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La CNOPS supprime le certificat de non emploi au profit des conjoints des assurés" /></a></div> <a href="https://www.h24info.ma/maroc/" class="td-post-category">Maroc</a> </div>
<div class="item-details">
<h1 class="entry-title td-module-title"><a href="https://www.h24info.ma/maroc/la-cnops-supprime-le-certificat-de-non-emploi-au-profit-des-conjoints-des-assures/" rel="bookmark" title="La CNOPS supprime le certificat de non emploi au profit des conjoints des assurés">La CNOPS supprime le certificat de non emploi au profit des&#8230;</a></h1> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/maroc/kiosque/la-revue-de-presse-de-ce-jeudi-15-avril/" rel="bookmark" class="td-image-wrap" title="La revue de presse de ce jeudi 15 avril"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2021/04/H242-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2021/04/H242-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2021/04/H242-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La revue de presse de ce jeudi 15 avril" /></a></div> <a href="https://www.h24info.ma/maroc/kiosque/" class="td-post-category">Kiosque</a> </div>
<div class="item-details">
<h1 class="entry-title td-module-title"><a href="https://www.h24info.ma/maroc/kiosque/la-revue-de-presse-de-ce-jeudi-15-avril/" rel="bookmark" title="La revue de presse de ce jeudi 15 avril">La revue de presse de ce jeudi 15 avril</a></h1> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_607858e2e8493" data-td_block_id="td_uid_1_607858e2e8493"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_607858e2e8493" data-td_block_id="td_uid_1_607858e2e8493"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-303402"><a href="https://www.h24info.ma/monde/">Monde</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-396051"><a href="https://www.h24info.ma/economie/">Eco</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_607858e2f24e1_rand td_with_ajax_pagination td-pb-border-top td_block_template_4 td_ajax_preloading_preload" data-td-block-uid="td_uid_8_607858e2f24e1"><script>var block_td_uid_8_607858e2f24e1 = new tdBlock();
block_td_uid_8_607858e2f24e1.id = "td_uid_8_607858e2f24e1";
block_td_uid_8_607858e2f24e1.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"7","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_8_607858e2f24e1_rand","tdc_css_class":"td_uid_8_607858e2f24e1_rand","tdc_css_class_style":"td_uid_8_607858e2f24e1_rand_style"}';
block_td_uid_8_607858e2f24e1.td_column_number = "3";
block_td_uid_8_607858e2f24e1.block_type = "td_block_mega_menu";
block_td_uid_8_607858e2f24e1.post_count = "4";
block_td_uid_8_607858e2f24e1.found_posts = "3076";
block_td_uid_8_607858e2f24e1.header_color = "";
block_td_uid_8_607858e2f24e1.ajax_pagination_infinite_stop = "";
block_td_uid_8_607858e2f24e1.max_num_pages = "769";
tdBlocksArray.push(block_td_uid_8_607858e2f24e1);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_8_607858e2f24e1" id="td_uid_9_607858e2f2f29" data-td_block_id="td_uid_8_607858e2f24e1" data-td_filter_value="" href="https://www.h24info.ma/economie/">Tous</a><a class="mega-menu-sub-cat-td_uid_8_607858e2f24e1" id="td_uid_10_607858e2f2f72" data-td_block_id="td_uid_8_607858e2f24e1" data-td_filter_value="23" href="https://www.h24info.ma/economie/entreprises/">Entreprises</a><a class="mega-menu-sub-cat-td_uid_8_607858e2f24e1" id="td_uid_11_607858e2f2fc3" data-td_block_id="td_uid_8_607858e2f24e1" data-td_filter_value="18" href="https://www.h24info.ma/economie/international-economie/">International</a></div></div><div id=td_uid_8_607858e2f24e1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/economie/relance-touristique-et-si-on-misait-sur-le-spirituel/" rel="bookmark" class="td-image-wrap" title="Relance touristique: et si on misait sur le spirituel ?"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2021/04/20190302_121104-218x150.jpeg" srcset="https://www.h24info.ma/wp-content/uploads/2021/04/20190302_121104-218x150.jpeg 218w, https://www.h24info.ma/wp-content/uploads/2021/04/20190302_121104-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Relance touristique: et si on misait sur le spirituel ?" /></a></div> <a href="https://www.h24info.ma/economie/" class="td-post-category">Economie</a> </div>
<div class="item-details">
<h1 class="entry-title td-module-title"><a href="https://www.h24info.ma/economie/relance-touristique-et-si-on-misait-sur-le-spirituel/" rel="bookmark" title="Relance touristique: et si on misait sur le spirituel ?">Relance touristique: et si on misait sur le spirituel ?</a></h1> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/economie/delais-de-paiement-les-tpe-lourdement-impactees-en-pleine-pandemie/" rel="bookmark" class="td-image-wrap" title="Délais de paiement: les TPE lourdement impactées en pleine pandémie"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2021/04/delai-de-paiement-trtw-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2021/04/delai-de-paiement-trtw-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2021/04/delai-de-paiement-trtw-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Délais de paiement: les TPE lourdement impactées en pleine pandémie" /></a></div> <a href="https://www.h24info.ma/economie/" class="td-post-category">Economie</a> </div>
<div class="item-details">
<h1 class="entry-title td-module-title"><a href="https://www.h24info.ma/economie/delais-de-paiement-les-tpe-lourdement-impactees-en-pleine-pandemie/" rel="bookmark" title="Délais de paiement: les TPE lourdement impactées en pleine pandémie">Délais de paiement: les TPE lourdement impactées en pleine pandémie</a></h1> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/economie/protection-sociale-lancement-royal-du-chantier-de-la-generalisation-et-signature-des-premieres-conventions/" rel="bookmark" class="td-image-wrap" title="Le roi lance le chantier de la généralisation de la protection sociale à tous les Marocains"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2021/04/roi-protection-sociale-trtw-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2021/04/roi-protection-sociale-trtw-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2021/04/roi-protection-sociale-trtw-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Le roi lance le chantier de la généralisation de la protection sociale à tous les Marocains" /></a></div> <a href="https://www.h24info.ma/economie/" class="td-post-category">Economie</a> </div>
<div class="item-details">
<h1 class="entry-title td-module-title"><a href="https://www.h24info.ma/economie/protection-sociale-lancement-royal-du-chantier-de-la-generalisation-et-signature-des-premieres-conventions/" rel="bookmark" title="Le roi lance le chantier de la généralisation de la protection sociale à tous les Marocains">Le roi lance le chantier de la généralisation de la protection&#8230;</a></h1> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/economie/ramadan-la-hausse-des-prix-plus-moderee-chez-nous-que-chez-nos-voisins/" rel="bookmark" class="td-image-wrap" title="Ramadan: la hausse des prix plus modérée chez nous que chez nos voisins"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2020/03/Courses-caddy-ok-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2020/03/Courses-caddy-ok-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2020/03/Courses-caddy-ok-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ramadan: la hausse des prix plus modérée chez nous que chez nos voisins" /></a></div> <a href="https://www.h24info.ma/economie/" class="td-post-category">Economie</a> </div>
<div class="item-details">
<h1 class="entry-title td-module-title"><a href="https://www.h24info.ma/economie/ramadan-la-hausse-des-prix-plus-moderee-chez-nous-que-chez-nos-voisins/" rel="bookmark" title="Ramadan: la hausse des prix plus modérée chez nous que chez nos voisins">Ramadan: la hausse des prix plus modérée chez nous que chez&#8230;</a></h1> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_607858e2f24e1" data-td_block_id="td_uid_8_607858e2f24e1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_8_607858e2f24e1" data-td_block_id="td_uid_8_607858e2f24e1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-303403"><a href="https://www.h24info.ma/culture/">Culture</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_607858e303b61_rand td_with_ajax_pagination td-pb-border-top td_block_template_4 td_ajax_preloading_preload" data-td-block-uid="td_uid_12_607858e303b61"><script>var block_td_uid_12_607858e303b61 = new tdBlock();
block_td_uid_12_607858e303b61.id = "td_uid_12_607858e303b61";
block_td_uid_12_607858e303b61.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"9","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_12_607858e303b61_rand","tdc_css_class":"td_uid_12_607858e303b61_rand","tdc_css_class_style":"td_uid_12_607858e303b61_rand_style"}';
block_td_uid_12_607858e303b61.td_column_number = "3";
block_td_uid_12_607858e303b61.block_type = "td_block_mega_menu";
block_td_uid_12_607858e303b61.post_count = "4";
block_td_uid_12_607858e303b61.found_posts = "1500";
block_td_uid_12_607858e303b61.header_color = "";
block_td_uid_12_607858e303b61.ajax_pagination_infinite_stop = "";
block_td_uid_12_607858e303b61.max_num_pages = "375";
tdBlocksArray.push(block_td_uid_12_607858e303b61);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_12_607858e303b61" id="td_uid_13_607858e3042d8" data-td_block_id="td_uid_12_607858e303b61" data-td_filter_value="" href="https://www.h24info.ma/culture/">Tous</a><a class="mega-menu-sub-cat-td_uid_12_607858e303b61" id="td_uid_14_607858e30431a" data-td_block_id="td_uid_12_607858e303b61" data-td_filter_value="26" href="https://www.h24info.ma/culture/chroniques/">Chroniques</a><a class="mega-menu-sub-cat-td_uid_12_607858e303b61" id="td_uid_15_607858e30436c" data-td_block_id="td_uid_12_607858e303b61" data-td_filter_value="14" href="https://www.h24info.ma/culture/debats-idees/">Débats &amp; idées</a><a class="mega-menu-sub-cat-td_uid_12_607858e303b61" id="td_uid_16_607858e3043ba" data-td_block_id="td_uid_12_607858e303b61" data-td_filter_value="21" href="https://www.h24info.ma/culture/grandes-interviews/">Grandes interviews</a></div></div><div id=td_uid_12_607858e303b61 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/culture/dmx-vedette-torturee-du-hip-hop-meurt-a-50-ans/" rel="bookmark" class="td-image-wrap" title="DMX, vedette torturée du hip-hop, meurt à 50 ans"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2021/04/DMX-trtw-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2021/04/DMX-trtw-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2021/04/DMX-trtw-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="DMX, vedette torturée du hip-hop, meurt à 50 ans" /></a></div> <a href="https://www.h24info.ma/culture/" class="td-post-category">Culture</a> </div>
<div class="item-details">
<h1 class="entry-title td-module-title"><a href="https://www.h24info.ma/culture/dmx-vedette-torturee-du-hip-hop-meurt-a-50-ans/" rel="bookmark" title="DMX, vedette torturée du hip-hop, meurt à 50 ans">DMX, vedette torturée du hip-hop, meurt à 50 ans</a></h1> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/culture/marrakech-une-vente-aux-encheres-doeuvres-artistiques-en-hommage-a-lartiste-peintre-mohamed-melehi/" rel="bookmark" class="td-image-wrap" title="Marrakech : Une vente aux enchères d’œuvres artistiques en hommage à l&rsquo;artiste peintre Mohamed Melehi"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2021/04/mohamed-melehi-trtw-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2021/04/mohamed-melehi-trtw-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2021/04/mohamed-melehi-trtw-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Marrakech : Une vente aux enchères d’œuvres artistiques en hommage à l&rsquo;artiste peintre Mohamed Melehi" /></a></div> <a href="https://www.h24info.ma/culture/" class="td-post-category">Culture</a> </div>
<div class="item-details">
<h1 class="entry-title td-module-title"><a href="https://www.h24info.ma/culture/marrakech-une-vente-aux-encheres-doeuvres-artistiques-en-hommage-a-lartiste-peintre-mohamed-melehi/" rel="bookmark" title="Marrakech : Une vente aux enchères d’œuvres artistiques en hommage à l&rsquo;artiste peintre Mohamed Melehi">Marrakech : Une vente aux enchères d’œuvres artistiques en hommage à&#8230;</a></h1> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/culture/diapo-on-the-moon-lexposition-dalban-marissal-au-movenpick-marrakech/" rel="bookmark" class="td-image-wrap" title="Diapo. « On the moon », l&rsquo;exposition d&rsquo;Alban Marissal au Mövenpick Marrakech"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2021/04/marissal-7-218x150.gif" srcset="https://www.h24info.ma/wp-content/uploads/2021/04/marissal-7-218x150.gif 218w, https://www.h24info.ma/wp-content/uploads/2021/04/marissal-7-100x70.gif 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Diapo. « On the moon », l&rsquo;exposition d&rsquo;Alban Marissal au Mövenpick Marrakech" /></a></div> <a href="https://www.h24info.ma/culture/" class="td-post-category">Culture</a> </div>
<div class="item-details">
<h1 class="entry-title td-module-title"><a href="https://www.h24info.ma/culture/diapo-on-the-moon-lexposition-dalban-marissal-au-movenpick-marrakech/" rel="bookmark" title="Diapo. « On the moon », l&rsquo;exposition d&rsquo;Alban Marissal au Mövenpick Marrakech">Diapo. « On the moon », l&rsquo;exposition d&rsquo;Alban Marissal au Mövenpick Marrakech</a></h1> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/culture/hajja-hamdaouia-une-vie-engagee-et-un-legs-monumental/" rel="bookmark" class="td-image-wrap" title="Hajja Hamdaouia: une vie engagée et un legs monumental"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2021/04/hamdaouia-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2021/04/hamdaouia-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2021/04/hamdaouia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Hajja Hamdaouia: une vie engagée et un legs monumental" /></a></div> <a href="https://www.h24info.ma/culture/" class="td-post-category">Culture</a> </div>
<div class="item-details">
<h1 class="entry-title td-module-title"><a href="https://www.h24info.ma/culture/hajja-hamdaouia-une-vie-engagee-et-un-legs-monumental/" rel="bookmark" title="Hajja Hamdaouia: une vie engagée et un legs monumental">Hajja Hamdaouia: une vie engagée et un legs monumental</a></h1> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_607858e303b61" data-td_block_id="td_uid_12_607858e303b61"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_12_607858e303b61" data-td_block_id="td_uid_12_607858e303b61"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-396052"><a href="https://www.h24info.ma/lifestyle/">Lifestyle</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_17_607858e309fdb_rand td_with_ajax_pagination td-pb-border-top td_block_template_4 td_ajax_preloading_preload" data-td-block-uid="td_uid_17_607858e309fdb"><script>var block_td_uid_17_607858e309fdb = new tdBlock();
block_td_uid_17_607858e309fdb.id = "td_uid_17_607858e309fdb";
block_td_uid_17_607858e309fdb.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"12","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_17_607858e309fdb_rand","tdc_css_class":"td_uid_17_607858e309fdb_rand","tdc_css_class_style":"td_uid_17_607858e309fdb_rand_style"}';
block_td_uid_17_607858e309fdb.td_column_number = "3";
block_td_uid_17_607858e309fdb.block_type = "td_block_mega_menu";
block_td_uid_17_607858e309fdb.post_count = "4";
block_td_uid_17_607858e309fdb.found_posts = "760";
block_td_uid_17_607858e309fdb.header_color = "";
block_td_uid_17_607858e309fdb.ajax_pagination_infinite_stop = "";
block_td_uid_17_607858e309fdb.max_num_pages = "190";
tdBlocksArray.push(block_td_uid_17_607858e309fdb);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_17_607858e309fdb" id="td_uid_18_607858e30a75e" data-td_block_id="td_uid_17_607858e309fdb" data-td_filter_value="" href="https://www.h24info.ma/lifestyle/">Tous</a><a class="mega-menu-sub-cat-td_uid_17_607858e309fdb" id="td_uid_19_607858e30a7a2" data-td_block_id="td_uid_17_607858e309fdb" data-td_filter_value="20" href="https://www.h24info.ma/lifestyle/auto-moto/">Auto &amp; Moto</a><a class="mega-menu-sub-cat-td_uid_17_607858e309fdb" id="td_uid_20_607858e30a7fa" data-td_block_id="td_uid_17_607858e309fdb" data-td_filter_value="25" href="https://www.h24info.ma/lifestyle/high-tech/">High-Tech</a><a class="mega-menu-sub-cat-td_uid_17_607858e309fdb" id="td_uid_21_607858e30a84a" data-td_block_id="td_uid_17_607858e309fdb" data-td_filter_value="29" href="https://www.h24info.ma/lifestyle/horlogerie/">Horlogerie</a><a class="mega-menu-sub-cat-td_uid_17_607858e309fdb" id="td_uid_22_607858e30a898" data-td_block_id="td_uid_17_607858e309fdb" data-td_filter_value="34" href="https://www.h24info.ma/lifestyle/immobilier/">Immobilier</a><a class="mega-menu-sub-cat-td_uid_17_607858e309fdb" id="td_uid_23_607858e30a8e6" data-td_block_id="td_uid_17_607858e309fdb" data-td_filter_value="33" href="https://www.h24info.ma/lifestyle/mode/">Mode</a></div></div><div id=td_uid_17_607858e309fdb class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/lifestyle/immobilier/video-a-decouvrir-a-dar-bouazza-les-villas-de-reve-de-beachfront/" rel="bookmark" class="td-image-wrap" title="Vidéo. À découvrir à Dar Bouazza, les villas de rêve de Beachfront"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2021/04/Villa-dar-bouazza-Beachfront-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2021/04/Villa-dar-bouazza-Beachfront-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2021/04/Villa-dar-bouazza-Beachfront-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vidéo. À découvrir à Dar Bouazza, les villas de rêve de Beachfront" /></a></div> <a href="https://www.h24info.ma/lifestyle/immobilier/" class="td-post-category">Immobilier</a> </div>
<div class="item-details">
<h1 class="entry-title td-module-title"><a href="https://www.h24info.ma/lifestyle/immobilier/video-a-decouvrir-a-dar-bouazza-les-villas-de-reve-de-beachfront/" rel="bookmark" title="Vidéo. À découvrir à Dar Bouazza, les villas de rêve de Beachfront">Vidéo. À découvrir à Dar Bouazza, les villas de rêve de&#8230;</a></h1> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/lifestyle/high-tech/fuites-de-donnees-internautes-restez-frugaux-et-prudents/" rel="bookmark" class="td-image-wrap" title="Fuites de données: internautes, restez frugaux et prudents"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2019/12/facebook-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2019/12/facebook-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2019/12/facebook-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Fuites de données: internautes, restez frugaux et prudents" /></a></div> <a href="https://www.h24info.ma/lifestyle/high-tech/" class="td-post-category">High-Tech</a> </div>
<div class="item-details">
<h1 class="entry-title td-module-title"><a href="https://www.h24info.ma/lifestyle/high-tech/fuites-de-donnees-internautes-restez-frugaux-et-prudents/" rel="bookmark" title="Fuites de données: internautes, restez frugaux et prudents">Fuites de données: internautes, restez frugaux et prudents</a></h1> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/lifestyle/automobile-les-ventes-progressent-de-374-au-t1-2021-aivam/" rel="bookmark" class="td-image-wrap" title="Automobile: les ventes progressent de 37,4% au T1-2021 (AIVAM)"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2019/12/voiture-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2019/12/voiture-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2019/12/voiture-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Automobile: les ventes progressent de 37,4% au T1-2021 (AIVAM)" /></a></div> <a href="https://www.h24info.ma/lifestyle/auto-moto/" class="td-post-category">Auto &amp; Moto</a> </div>
<div class="item-details">
<h1 class="entry-title td-module-title"><a href="https://www.h24info.ma/lifestyle/automobile-les-ventes-progressent-de-374-au-t1-2021-aivam/" rel="bookmark" title="Automobile: les ventes progressent de 37,4% au T1-2021 (AIVAM)">Automobile: les ventes progressent de 37,4% au T1-2021 (AIVAM)</a></h1> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/lifestyle/auto-moto/annoncee-tres-officiellement-la-transformation-de-volkswagen-en-voltswagen-etait-un-poisson-davril/" rel="bookmark" class="td-image-wrap" title="Annoncée très officiellement, la transformation de Volkswagen en « Voltswagen » était un poisson d&rsquo;avril"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2021/04/Voltswagen-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2021/04/Voltswagen-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2021/04/Voltswagen-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Annoncée très officiellement, la transformation de Volkswagen en « Voltswagen » était un poisson d&rsquo;avril" /></a></div> <a href="https://www.h24info.ma/lifestyle/auto-moto/" class="td-post-category">Auto &amp; Moto</a> </div>
<div class="item-details">
<h1 class="entry-title td-module-title"><a href="https://www.h24info.ma/lifestyle/auto-moto/annoncee-tres-officiellement-la-transformation-de-volkswagen-en-voltswagen-etait-un-poisson-davril/" rel="bookmark" title="Annoncée très officiellement, la transformation de Volkswagen en « Voltswagen » était un poisson d&rsquo;avril">Annoncée très officiellement, la transformation de Volkswagen en « Voltswagen » était un&#8230;</a></h1> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_17_607858e309fdb" data-td_block_id="td_uid_17_607858e309fdb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_17_607858e309fdb" data-td_block_id="td_uid_17_607858e309fdb"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-396056"><a href="https://www.h24info.ma/people/">People</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_24_607858e31387d_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_4 td_ajax_preloading_preload" data-td-block-uid="td_uid_24_607858e31387d"><script>var block_td_uid_24_607858e31387d = new tdBlock();
block_td_uid_24_607858e31387d.id = "td_uid_24_607858e31387d";
block_td_uid_24_607858e31387d.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"13","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_24_607858e31387d_rand","tdc_css_class":"td_uid_24_607858e31387d_rand","tdc_css_class_style":"td_uid_24_607858e31387d_rand_style"}';
block_td_uid_24_607858e31387d.td_column_number = "3";
block_td_uid_24_607858e31387d.block_type = "td_block_mega_menu";
block_td_uid_24_607858e31387d.post_count = "5";
block_td_uid_24_607858e31387d.found_posts = "486";
block_td_uid_24_607858e31387d.header_color = "";
block_td_uid_24_607858e31387d.ajax_pagination_infinite_stop = "";
block_td_uid_24_607858e31387d.max_num_pages = "98";
tdBlocksArray.push(block_td_uid_24_607858e31387d);
</script><div id=td_uid_24_607858e31387d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/people/swagg-man-le-rappeur-franco-tunisien-devenu-escroc/" rel="bookmark" class="td-image-wrap" title="Swagg Man, le rappeur franco-tunisien devenu escroc"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2021/04/swagg-man-2-218x150.gif" srcset="https://www.h24info.ma/wp-content/uploads/2021/04/swagg-man-2-218x150.gif 218w, https://www.h24info.ma/wp-content/uploads/2021/04/swagg-man-2-100x70.gif 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Swagg Man, le rappeur franco-tunisien devenu escroc" /></a></div> <a href="https://www.h24info.ma/people/" class="td-post-category">People</a> </div>
<div class="item-details">
<h1 class="entry-title td-module-title"><a href="https://www.h24info.ma/people/swagg-man-le-rappeur-franco-tunisien-devenu-escroc/" rel="bookmark" title="Swagg Man, le rappeur franco-tunisien devenu escroc">Swagg Man, le rappeur franco-tunisien devenu escroc</a></h1> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/people/patrick-juvet-ex-star-du-disco-est-mort/" rel="bookmark" class="td-image-wrap" title="Patrick Juvet, ex-star du disco, est mort"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2021/04/patrick-juvet-disco-trtw-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2021/04/patrick-juvet-disco-trtw-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2021/04/patrick-juvet-disco-trtw-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Patrick Juvet, ex-star du disco, est mort" /></a></div> <a href="https://www.h24info.ma/people/" class="td-post-category">People</a> </div>
<div class="item-details">
<h1 class="entry-title td-module-title"><a href="https://www.h24info.ma/people/patrick-juvet-ex-star-du-disco-est-mort/" rel="bookmark" title="Patrick Juvet, ex-star du disco, est mort">Patrick Juvet, ex-star du disco, est mort</a></h1> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/people/video-gad-elmaleh-heureux-mais-pas-etonne-des-accords-entre-le-maroc-et-israel/" rel="bookmark" class="td-image-wrap" title="Vidéo. Gad Elmaleh heureux, mais pas étonné des accords entre le Maroc et Israël"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2021/03/gad-normalisation-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2021/03/gad-normalisation-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2021/03/gad-normalisation-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vidéo. Gad Elmaleh heureux, mais pas étonné des accords entre le Maroc et Israël" /></a></div> <a href="https://www.h24info.ma/people/" class="td-post-category">People</a> </div>
<div class="item-details">
<h1 class="entry-title td-module-title"><a href="https://www.h24info.ma/people/video-gad-elmaleh-heureux-mais-pas-etonne-des-accords-entre-le-maroc-et-israel/" rel="bookmark" title="Vidéo. Gad Elmaleh heureux, mais pas étonné des accords entre le Maroc et Israël">Vidéo. Gad Elmaleh heureux, mais pas étonné des accords entre le&#8230;</a></h1> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/people/diapo-video-deces-du-pere-de-jamel-debbouze-a-marrakech/" rel="bookmark" class="td-image-wrap" title="Diapo/vidéo. Décès du père de Jamel Debbouze à Marrakech"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2021/03/Deces-pere-Jamel-3-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2021/03/Deces-pere-Jamel-3-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2021/03/Deces-pere-Jamel-3-100x70.jpg 100w, https://www.h24info.ma/wp-content/uploads/2021/03/Deces-pere-Jamel-3-485x331.jpg 485w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Diapo/vidéo. Décès du père de Jamel Debbouze à Marrakech" /></a></div> <a href="https://www.h24info.ma/people/" class="td-post-category">People</a> </div>
<div class="item-details">
<h1 class="entry-title td-module-title"><a href="https://www.h24info.ma/people/diapo-video-deces-du-pere-de-jamel-debbouze-a-marrakech/" rel="bookmark" title="Diapo/vidéo. Décès du père de Jamel Debbouze à Marrakech">Diapo/vidéo. Décès du père de Jamel Debbouze à Marrakech</a></h1> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/people/daft-punk-les-robots-se-debranchent/" rel="bookmark" class="td-image-wrap" title="Daft Punk: les robots se débranchent"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2021/02/daft-punk-trtw-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2021/02/daft-punk-trtw-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2021/02/daft-punk-trtw-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Daft Punk: les robots se débranchent" /></a></div> <a href="https://www.h24info.ma/people/" class="td-post-category">People</a> </div>
<div class="item-details">
<h1 class="entry-title td-module-title"><a href="https://www.h24info.ma/people/daft-punk-les-robots-se-debranchent/" rel="bookmark" title="Daft Punk: les robots se débranchent">Daft Punk: les robots se débranchent</a></h1> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_24_607858e31387d" data-td_block_id="td_uid_24_607858e31387d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_24_607858e31387d" data-td_block_id="td_uid_24_607858e31387d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-396057"><a href="https://www.h24info.ma/videos/">Vidéos</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_25_607858e315582_rand td_with_ajax_pagination td-pb-border-top td_block_template_4 td_ajax_preloading_preload" data-td-block-uid="td_uid_25_607858e315582"><script>var block_td_uid_25_607858e315582 = new tdBlock();
block_td_uid_25_607858e315582.id = "td_uid_25_607858e315582";
block_td_uid_25_607858e315582.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"11","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_25_607858e315582_rand","tdc_css_class":"td_uid_25_607858e315582_rand","tdc_css_class_style":"td_uid_25_607858e315582_rand_style"}';
block_td_uid_25_607858e315582.td_column_number = "3";
block_td_uid_25_607858e315582.block_type = "td_block_mega_menu";
block_td_uid_25_607858e315582.post_count = "4";
block_td_uid_25_607858e315582.found_posts = "705";
block_td_uid_25_607858e315582.header_color = "";
block_td_uid_25_607858e315582.ajax_pagination_infinite_stop = "";
block_td_uid_25_607858e315582.max_num_pages = "177";
tdBlocksArray.push(block_td_uid_25_607858e315582);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_25_607858e315582" id="td_uid_26_607858e315d39" data-td_block_id="td_uid_25_607858e315582" data-td_filter_value="" href="https://www.h24info.ma/videos/">Tous</a><a class="mega-menu-sub-cat-td_uid_25_607858e315582" id="td_uid_27_607858e315d7c" data-td_block_id="td_uid_25_607858e315582" data-td_filter_value="32" href="https://www.h24info.ma/videos/h24-tv/">H24 TV</a><a class="mega-menu-sub-cat-td_uid_25_607858e315582" id="td_uid_28_607858e315dcc" data-td_block_id="td_uid_25_607858e315582" data-td_filter_value="27" href="https://www.h24info.ma/videos/photo-du-jour/">La Photo du jour</a><a class="mega-menu-sub-cat-td_uid_25_607858e315582" id="td_uid_29_607858e315e19" data-td_block_id="td_uid_25_607858e315582" data-td_filter_value="30" href="https://www.h24info.ma/videos/video-du-jour/">La Vidéo du jour</a><a class="mega-menu-sub-cat-td_uid_25_607858e315582" id="td_uid_30_607858e315e64" data-td_block_id="td_uid_25_607858e315582" data-td_filter_value="22" href="https://www.h24info.ma/videos/buzz-du-jour/">Le Buzz du jour</a></div></div><div id=td_uid_25_607858e315582 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/videos/video-casablanca-ambiance-ramadan-au-marche-de-benjdia/" rel="bookmark" class="td-image-wrap" title="Vidéo. Casablanca: ambiance ramadan au marché de Benjdia"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2021/04/ramadan-benjdia-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2021/04/ramadan-benjdia-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2021/04/ramadan-benjdia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vidéo. Casablanca: ambiance ramadan au marché de Benjdia" /></a></div> <a href="https://www.h24info.ma/videos/h24-tv/" class="td-post-category">H24 TV</a> </div>
<div class="item-details">
<h1 class="entry-title td-module-title"><a href="https://www.h24info.ma/videos/video-casablanca-ambiance-ramadan-au-marche-de-benjdia/" rel="bookmark" title="Vidéo. Casablanca: ambiance ramadan au marché de Benjdia">Vidéo. Casablanca: ambiance ramadan au marché de Benjdia</a></h1> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/videos/micro-trottoir-tristesse-et-emotion-apres-la-mort-de-hajja-hamdaouia/" rel="bookmark" class="td-image-wrap" title="Micro-trottoir: tristesse et émotion après la mort de Hajja Hamdaouia"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2021/04/micro-hamdaouia-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2021/04/micro-hamdaouia-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2021/04/micro-hamdaouia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Micro-trottoir: tristesse et émotion après la mort de Hajja Hamdaouia" /></a></div> <a href="https://www.h24info.ma/videos/h24-tv/" class="td-post-category">H24 TV</a> </div>
<div class="item-details">
<h1 class="entry-title td-module-title"><a href="https://www.h24info.ma/videos/micro-trottoir-tristesse-et-emotion-apres-la-mort-de-hajja-hamdaouia/" rel="bookmark" title="Micro-trottoir: tristesse et émotion après la mort de Hajja Hamdaouia">Micro-trottoir: tristesse et émotion après la mort de Hajja Hamdaouia</a></h1> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/videos/photo-du-jour/image-du-jour-un-etudiant-soutient-sa-these-habille-en-eboueur/" rel="bookmark" class="td-image-wrap" title="Image du jour. Un étudiant soutient sa thèse habillé en « éboueur »"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2021/03/etudiant-eboueur-1-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2021/03/etudiant-eboueur-1-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2021/03/etudiant-eboueur-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Image du jour. Un étudiant soutient sa thèse habillé en « éboueur »" /></a></div> <a href="https://www.h24info.ma/videos/photo-du-jour/" class="td-post-category">La Photo du jour</a> </div>
<div class="item-details">
<h1 class="entry-title td-module-title"><a href="https://www.h24info.ma/videos/photo-du-jour/image-du-jour-un-etudiant-soutient-sa-these-habille-en-eboueur/" rel="bookmark" title="Image du jour. Un étudiant soutient sa thèse habillé en « éboueur »">Image du jour. Un étudiant soutient sa thèse habillé en « éboueur »</a></h1> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/videos/photo-du-jour/le-ministre-russe-lavrov-en-chine-avec-un-masque-ptain-de-quarantaine/" rel="bookmark" class="td-image-wrap" title="Le ministre russe Lavrov en Chine avec un masque « P*tain de quarantaine »"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2021/03/1602286326_0_41_960_581_1920x0_80_0_0_7f7ff6fc977435345628e2adb4f864ca-218x150.jpeg" srcset="https://www.h24info.ma/wp-content/uploads/2021/03/1602286326_0_41_960_581_1920x0_80_0_0_7f7ff6fc977435345628e2adb4f864ca-218x150.jpeg 218w, https://www.h24info.ma/wp-content/uploads/2021/03/1602286326_0_41_960_581_1920x0_80_0_0_7f7ff6fc977435345628e2adb4f864ca-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Le ministre russe Lavrov en Chine avec un masque « P*tain de quarantaine »" /></a></div> <a href="https://www.h24info.ma/videos/photo-du-jour/" class="td-post-category">La Photo du jour</a> </div>
<div class="item-details">
<h1 class="entry-title td-module-title"><a href="https://www.h24info.ma/videos/photo-du-jour/le-ministre-russe-lavrov-en-chine-avec-un-masque-ptain-de-quarantaine/" rel="bookmark" title="Le ministre russe Lavrov en Chine avec un masque « P*tain de quarantaine »">Le ministre russe Lavrov en Chine avec un masque « P*tain de&#8230;</a></h1> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_25_607858e315582" data-td_block_id="td_uid_25_607858e315582"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_25_607858e315582" data-td_block_id="td_uid_25_607858e315582"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-419044"><a href="https://www.h24info.ma/services/">Services</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_31_607858e31dc2d_rand td_with_ajax_pagination td-pb-border-top td_block_template_4 td_ajax_preloading_preload" data-td-block-uid="td_uid_31_607858e31dc2d"><script>var block_td_uid_31_607858e31dc2d = new tdBlock();
block_td_uid_31_607858e31dc2d.id = "td_uid_31_607858e31dc2d";
block_td_uid_31_607858e31dc2d.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"37237","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_31_607858e31dc2d_rand","tdc_css_class":"td_uid_31_607858e31dc2d_rand","tdc_css_class_style":"td_uid_31_607858e31dc2d_rand_style"}';
block_td_uid_31_607858e31dc2d.td_column_number = "3";
block_td_uid_31_607858e31dc2d.block_type = "td_block_mega_menu";
block_td_uid_31_607858e31dc2d.post_count = "4";
block_td_uid_31_607858e31dc2d.found_posts = "45";
block_td_uid_31_607858e31dc2d.header_color = "";
block_td_uid_31_607858e31dc2d.ajax_pagination_infinite_stop = "";
block_td_uid_31_607858e31dc2d.max_num_pages = "12";
tdBlocksArray.push(block_td_uid_31_607858e31dc2d);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_31_607858e31dc2d" id="td_uid_32_607858e31e447" data-td_block_id="td_uid_31_607858e31dc2d" data-td_filter_value="" href="https://www.h24info.ma/services/">Tous</a><a class="mega-menu-sub-cat-td_uid_31_607858e31dc2d" id="td_uid_33_607858e31e48c" data-td_block_id="td_uid_31_607858e31dc2d" data-td_filter_value="37240" href="https://www.h24info.ma/services/astuces/">Astuces</a><a class="mega-menu-sub-cat-td_uid_31_607858e31dc2d" id="td_uid_34_607858e31e4dd" data-td_block_id="td_uid_31_607858e31dc2d" data-td_filter_value="37238" href="https://www.h24info.ma/services/bons-plans/">Bons plans</a><a class="mega-menu-sub-cat-td_uid_31_607858e31dc2d" id="td_uid_35_607858e31e52a" data-td_block_id="td_uid_31_607858e31dc2d" data-td_filter_value="37239" href="https://www.h24info.ma/services/conseils/">Conseils</a></div></div><div id=td_uid_31_607858e31dc2d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/services/espaces-de-travail-flexibles-comment-choisir-son-espace/" rel="bookmark" class="td-image-wrap" title="Espaces de coworking : comment choisir le mieux adapté ?"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2021/03/Capture-décran-2021-04-07-à-3.01.59-PM-218x150.png" srcset="https://www.h24info.ma/wp-content/uploads/2021/03/Capture-décran-2021-04-07-à-3.01.59-PM-218x150.png 218w, https://www.h24info.ma/wp-content/uploads/2021/03/Capture-décran-2021-04-07-à-3.01.59-PM-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="hellodesk" title="Espaces de coworking : comment choisir le mieux adapté ?" /></a></div> <a href="https://www.h24info.ma/services/conseils/" class="td-post-category">Conseils</a> </div>
<div class="item-details">
<h1 class="entry-title td-module-title"><a href="https://www.h24info.ma/services/espaces-de-travail-flexibles-comment-choisir-son-espace/" rel="bookmark" title="Espaces de coworking : comment choisir le mieux adapté ?">Espaces de coworking : comment choisir le mieux adapté ?</a></h1> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/services/chirurgie-esthetique-5-choses-a-savoir-avant-de-franchir-le-pas/" rel="bookmark" class="td-image-wrap" title="Chirurgie esthétique: 5 choses à savoir avant de franchir le pas"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2019/10/chirurgien-esthetique-femme-grenoble-rhone-alpes-dr-cynthia-hamou-chirurgie-esthetique-etranger-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2019/10/chirurgien-esthetique-femme-grenoble-rhone-alpes-dr-cynthia-hamou-chirurgie-esthetique-etranger-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2019/10/chirurgien-esthetique-femme-grenoble-rhone-alpes-dr-cynthia-hamou-chirurgie-esthetique-etranger-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Chirurgie esthétique: 5 choses à savoir avant de franchir le pas" /></a></div> <a href="https://www.h24info.ma/services/conseils/" class="td-post-category">Conseils</a> </div>
<div class="item-details">
<h1 class="entry-title td-module-title"><a href="https://www.h24info.ma/services/chirurgie-esthetique-5-choses-a-savoir-avant-de-franchir-le-pas/" rel="bookmark" title="Chirurgie esthétique: 5 choses à savoir avant de franchir le pas">Chirurgie esthétique: 5 choses à savoir avant de franchir le pas</a></h1> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/services/coworking-les-bienfaits-de-ces-nouveaux-espaces-de-travail/" rel="bookmark" class="td-image-wrap" title="Coworking : les bienfaits de ces nouveaux espaces de travail"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2021/02/Capture-décran-2021-02-12-à-9.53.32-AM-218x150.png" srcset="https://www.h24info.ma/wp-content/uploads/2021/02/Capture-décran-2021-02-12-à-9.53.32-AM-218x150.png 218w, https://www.h24info.ma/wp-content/uploads/2021/02/Capture-décran-2021-02-12-à-9.53.32-AM-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="HELLODESK" title="Coworking : les bienfaits de ces nouveaux espaces de travail" /></a></div> <a href="https://www.h24info.ma/services/conseils/" class="td-post-category">Conseils</a> </div>
<div class="item-details">
<h1 class="entry-title td-module-title"><a href="https://www.h24info.ma/services/coworking-les-bienfaits-de-ces-nouveaux-espaces-de-travail/" rel="bookmark" title="Coworking : les bienfaits de ces nouveaux espaces de travail">Coworking : les bienfaits de ces nouveaux espaces de travail</a></h1> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/services/kinedorsal-nous-invite-a-changer-notre-literie-pour-bien-demarrer-2021/" rel="bookmark" class="td-image-wrap" title="Kinédorsal nous invite à changer notre literie pour bien démarrer 2021 !"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2021/02/DOLIDOL-1-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2021/02/DOLIDOL-1-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2021/02/DOLIDOL-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Kinédorsal nous invite à changer notre literie pour bien démarrer 2021 !" /></a></div> <a href="https://www.h24info.ma/services/astuces/" class="td-post-category">Astuces</a> </div>
<div class="item-details">
<h1 class="entry-title td-module-title"><a href="https://www.h24info.ma/services/kinedorsal-nous-invite-a-changer-notre-literie-pour-bien-demarrer-2021/" rel="bookmark" title="Kinédorsal nous invite à changer notre literie pour bien démarrer 2021 !">Kinédorsal nous invite à changer notre literie pour bien démarrer 2021&#8230;</a></h1> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_31_607858e31dc2d" data-td_block_id="td_uid_31_607858e31dc2d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_31_607858e31dc2d" data-td_block_id="td_uid_31_607858e31dc2d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-396613"><a href="https://www.h24info.ma/sport/">Sport</a></li>
<li class="menu-bile menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-397397"><a href="https://www.h24info.ma/inscription/inscription.php">Abonnement Newsletter</a></li>
</ul></div></div> </div>
</div>
</div>
</div>
<style>
	@media only screen and (min-width: 600px) {
	#siteContent {
  /*  margin-top: 165px !important;*/
	margin: 0 auto;
    max-width: 1000px;
    height: auto;
}
	}
	
	</style>
<div id="siteContent"> <script type="text/javascript">
                    sas_pageid='64530/497008';	// Page : H24INFO/h24-home
                    sas_formatid=28319;		// Format : Habillage 1x1
                    sas_target='';			// Ciblage
                    SmartAdServer(sas_pageid,sas_formatid,sas_target);
                </script>
<noscript>
                    <a href="http://www3.smartadserver.com/call/pubjumpi/64530/497008/28319/S/[timestamp]/?" target="_blank">
                    <img src="http://www3.smartadserver.com/call/pubi/64530/497008/28319/S/[timestamp]/?" border="0" alt="" /></a>
					</noscript></div>
<div width="100%">
<script type="text/javascript">

sas_pageid='64530/497008';    // Page : info/modal

sas_formatid=62345;                    // Format : Pave 3 300x250

sas_target='';                                   // Ciblage

SmartAdServer(sas_pageid,sas_formatid,sas_target);

</script>
<noscript>

<a href="http://www3.smartadserver.com/call/pubjumpi/64530/497008/62345/M/[timestamp]/?" target="_blank">

<img src="http://www3.smartadserver.com/call/pubi/64530/497008/62345/M/[timestamp]/?" border="0" alt="" /></a>

</noscript>
</div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="box red td-container">
<script type="text/javascript">
					sas_pageid='64530/497008';	// Page : H24INFO/h24-accueil
					sas_formatid=33008;		// Format : 1.N.Mega-Top 970x250
					sas_target='';			// Ciblage
					SmartAdServer(sas_pageid,sas_formatid,sas_target);
                </script>
<noscript>
                    <a href="http://www3.smartadserver.com/call/pubjumpi/64530/497008/33008/S/[timestamp]/?" target="_blank">
                    <img src="http://www3.smartadserver.com/call/pubi/64530/497008/33008/S/[timestamp]/?" border="0" alt="" /></a>
 </noscript></div>
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><nav aria-label="breadcrumb"><ol class="breadcrumb" itemscope itemtype="https://schema.org/BreadcrumbList"><li class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a itemscope itemtype="http://schema.org/WebPage" itemprop="item" itemid="https://www.h24info.ma" href="https://www.h24info.ma"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li class="breadcrumb-item active" aria-current="page" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><span itemprop="name">Le Maroc formera des «influenceurs» pour contrer les discours djihadistes</span><meta itemprop="position" content="2" /></li></ol></nav><div class="entry-crumbs"><span><a title="Voir tous les articles dans Maroc" class="entry-crumb" href="https://www.h24info.ma/maroc/">Maroc</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Le Maroc formera des «influenceurs» pour contrer les discours djihadistes</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-466975" class="post-466975 post type-post status-publish format-standard has-post-thumbnail hentry category-maroc category-societe tag-djihadisme tag-extremisme tag-influenceurs tag-islam tag-maroc tag-rabita-mohammadia-des-oulemas tag-reseaux-sociaux" itemscope itemtype="https://schema.org/Article" 47>
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="https://www.h24info.ma/maroc/">Maroc</a></li><li class="entry-category"><a href="https://www.h24info.ma/maroc/societe/">Société</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Le Maroc formera des «influenceurs» pour contrer les discours djihadistes</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Par</div> <a href="https://www.h24info.ma/author/h24info/">H24info</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-15T13:00:21+00:00">15 avril, 2021 13:00</time></span>  <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-466975">68</span></div> </div>
</header>
</div>
<div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Share</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.h24info.ma%2Fmaroc%2Fle-maroc-formera-des-influenceurs-pour-contrer-les-discours-djihadistes%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Le+Maroc+formera+des+%C2%ABinfluenceurs%C2%BB+pour+contrer+les+discours+djihadistes&url=https%3A%2F%2Fwww.h24info.ma%2Fmaroc%2Fle-maroc-formera-des-influenceurs-pour-contrer-les-discours-djihadistes%2F&via=H24info">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Le+Maroc+formera+des+%C2%ABinfluenceurs%C2%BB+pour+contrer+les+discours+djihadistes %0A%0A https://www.h24info.ma/maroc/le-maroc-formera-des-influenceurs-pour-contrer-les-discours-djihadistes/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content tagdiv-type">
<div class="td-post-featured-image"><figure><a href="https://www.h24info.ma/wp-content/uploads/2021/04/influenceurs.jpg" data-caption=".DR"><img width="696" height="360" class="entry-thumb td-modal-image" src="https://www.h24info.ma/wp-content/uploads/2021/04/influenceurs.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2021/04/influenceurs.jpg 696w, https://www.h24info.ma/wp-content/uploads/2021/04/influenceurs-300x155.jpg 300w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="influenceurs" /></a><figcaption class="wp-caption-text">.DR</figcaption></figure></div>
<p><strong>L&rsquo;initiative sera mise en œuvre par la Rabita Mohammadia des Oulémas dans le but de contrer les discours extrémistes sur les réseaux sociaux.</strong></p><div class='code-block code-block-2' style='margin: 8px 0; clear: both;'>
<div style="width:100%;height:auto;margin:0 auto;text-align:center" class="pave">
<script type="text/javascript">
			if(/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
			sas_pageid='64530/497008';	// Page : H24INFO/h24-home
			sas_formatid=33009;		// Format : Pave Top 300x250
			sas_target='';			// Ciblage
			SmartAdServer(sas_pageid,sas_formatid,sas_target);
			}
			</script>
<noscript>

			<script>
			if(/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
			</script>

			<a href="http://www3.smartadserver.com/call/pubjumpi/64530/497008/33009/S/[timestamp]/?" target="_blank">
			<img src="http://www3.smartadserver.com/call/pubi/64530/497008/33009/S/[timestamp]/?" border="0" alt="" /></a>
			<script>
			}
			</script>
			</noscript>
</div></div>
<p>Des influenceurs seront convoqués par la Rabita Mohammadia des Oulémas afin de véhiculer «les valeurs de l’islam du juste milieu» et démonter les discours extrémistes se multipliant sur les réseaux sociaux, rapporte le quotidien<a href="https://www.lopinion.ma/Le-Maroc-s-arme-d-influenceurs-pour-combattre-le-djihadisme_a13584.html" target="_blank" rel="noopener noreferrer"><strong> L’Opinion</strong></a>.</p><div class='code-block code-block-4' style='margin: 8px 0; clear: both;'>
<div style="width:100%;height:auto;margin:0 auto;text-align:center" class="pave">
<script type="text/javascript">
			if(/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
			sas_pageid='64530/497008';	// Page : H24INFO/h24-home
			sas_formatid=86828;		// Format : Pave Top 300x250
			sas_target='';			// Ciblage
			SmartAdServer(sas_pageid,sas_formatid,sas_target);
			}
			</script>
<noscript>

			<script>
			if(/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
			</script>

			<a href="http://www3.smartadserver.com/call/pubjumpi/64530/497008/86828/S/[timestamp]/?" target="_blank">
			<img src="http://www3.smartadserver.com/call/pubi/64530/497008/86828/S/[timestamp]/?" border="0" alt="" /></a>
			<script>
			}
			</script>
			</noscript>
</div></div>
<p>Ces «influenceurs positifs» d’un nouveau genre seront indépendants et ne seront pas rattachés à la Rabita, précise-t-on.</p>
<p>La Rabita, qui est une association d&rsquo;intérêt général créée par le roi Mohammed VI en 2006, dit avoir constaté que les groupes terroristes ont recours aux dernières technologiques pour attirer de nouveaux fidèles.</p>
<p>De ce fait, les jeunes, très adeptes des nouvelles technologies, peuvent facilement devenir des victimes de ces groupes, insiste l’association, dont la mission est de promouvoir un Islam tolérant et ouvert.</p>
<div class="td-post-source-tags"><ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="">djihadisme</a></li><li><a href="">Extrémisme</a></li><li><a href="">influenceurs</a></li><li><a href="">Islam</a></li><li><a href="">Maroc</a></li><li><a href="">Rabita Mohammadia des Oulémas</a></li><li><a href="">Réseaux sociaux</a></li></ul></div><div class='rp4wp-related-posts'>
<h3>Articles Liés</h3>
<ul>
<li><div class='rp4wp-related-post-content'>
<a href='https://www.h24info.ma/maroc/plus-de-100-separatistes-du-polisario-sactivent-au-sein-dal-qaida-au-maghreb-islamique/'>Plus de 100 séparatistes du polisario s’activent au sein d’Al-Qaïda au Maghreb islamique</a><p>Plus de 100 séparatistes du front polisario s’activent au sein d’Al-Qaïda au Maghreb islamique, a…</p></div>
</li>
</ul>
</div>
<div class='code-block code-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div style="width:100%;height:auto;margin:0 auto;text-align:center" class="pave">
<script type="text/javascript">
			if(/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
			sas_pageid='64530/497008';	// Page : H24INFO/h24-home
			sas_formatid=28314;		// Format : Pave Top 300x250
			sas_target='';			// Ciblage
			SmartAdServer(sas_pageid,sas_formatid,sas_target);
			}
			</script>
<noscript>

			<script>
			if(/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
			</script>

			<a href="http://www3.smartadserver.com/call/pubjumpi/64530/497008/28314/S/[timestamp]/?" target="_blank">
			<img src="http://www3.smartadserver.com/call/pubi/64530/497008/28314/S/[timestamp]/?" border="0" alt="" /></a>
			<script>
			}
			</script>
			</noscript>
</div></div>

</div>
<footer>
 
<div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-dark-bg td-ps-notext td-post-sharing-style14 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Share</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.h24info.ma%2Fmaroc%2Fle-maroc-formera-des-influenceurs-pour-contrer-les-discours-djihadistes%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Le+Maroc+formera+des+%C2%ABinfluenceurs%C2%BB+pour+contrer+les+discours+djihadistes&url=https%3A%2F%2Fwww.h24info.ma%2Fmaroc%2Fle-maroc-formera-des-influenceurs-pour-contrer-les-discours-djihadistes%2F&via=H24info">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Le+Maroc+formera+des+%C2%ABinfluenceurs%C2%BB+pour+contrer+les+discours+djihadistes %0A%0A https://www.h24info.ma/maroc/le-maroc-formera-des-influenceurs-pour-contrer-les-discours-djihadistes/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Article précédent</span><a href="https://www.h24info.ma/maroc/alerte-meteo-averses-orageuses-localement-fortes-et-rafales-de-vent-jeudi-dans-plusieurs-provinces/">Alerte météo: averses orageuses localement fortes et rafales de vent jeudi dans plusieurs provinces</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Article suivant</span><a href="https://www.h24info.ma/economie/relance-touristique-et-si-on-misait-sur-le-spirituel/">Relance touristique: et si on misait sur le spirituel ?</a></div></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.h24info.ma/author/h24info/">H24info</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="H24info"></span><meta itemprop="datePublished" content="2021-04-15T13:00:21+00:00"><meta itemprop="dateModified" content="2021-04-15T14:13:03+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.h24info.ma/maroc/le-maroc-formera-des-influenceurs-pour-contrer-les-discours-djihadistes/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.h24info.ma/wp-content/uploads/2019/10/h24-2-1-1-1.png"></span><meta itemprop="name" content="H24info"></span><meta itemprop="headline " content="Le Maroc formera des «influenceurs» pour contrer les discours djihadistes"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.h24info.ma/wp-content/uploads/2021/04/influenceurs.jpg"><meta itemprop="width" content="696"><meta itemprop="height" content="360"></span> </footer>
</article> 
<div class="td_block_wrap td_block_related_posts td_uid_37_607858e33fb4b_rand td_with_ajax_pagination td-pb-border-top td_block_template_4" data-td-block-uid="td_uid_37_607858e33fb4b"><script>var block_td_uid_37_607858e33fb4b = new tdBlock();
block_td_uid_37_607858e33fb4b.id = "td_uid_37_607858e33fb4b";
block_td_uid_37_607858e33fb4b.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_37_607858e33fb4b_rand","td_column_number":3,"live_filter_cur_post_id":466975,"live_filter_cur_post_author":"16","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_37_607858e33fb4b_rand","tdc_css_class_style":"td_uid_37_607858e33fb4b_rand_style"}';
block_td_uid_37_607858e33fb4b.td_column_number = "3";
block_td_uid_37_607858e33fb4b.block_type = "td_block_related_posts";
block_td_uid_37_607858e33fb4b.post_count = "3";
block_td_uid_37_607858e33fb4b.found_posts = "15607";
block_td_uid_37_607858e33fb4b.header_color = "";
block_td_uid_37_607858e33fb4b.ajax_pagination_infinite_stop = "";
block_td_uid_37_607858e33fb4b.max_num_pages = "5203";
tdBlocksArray.push(block_td_uid_37_607858e33fb4b);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_38_607858e34ed9a" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_37_607858e33fb4b" href="#">ARTICLES CONNEXES</a><a id="td_uid_39_607858e34eda5" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_37_607858e33fb4b" href="#">PLUS DE L'AUTEUR</a></h4><div id=td_uid_37_607858e33fb4b class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/maroc/alerte-meteo-averses-orageuses-localement-fortes-et-rafales-de-vent-jeudi-dans-plusieurs-provinces/" rel="bookmark" class="td-image-wrap" title="Alerte météo: averses orageuses localement fortes et rafales de vent jeudi dans plusieurs provinces"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2019/08/averses-orageuses-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2019/08/averses-orageuses-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2019/08/averses-orageuses-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Alerte météo: averses orageuses localement fortes et rafales de vent jeudi dans plusieurs provinces" /></a></div> <a href="https://www.h24info.ma/maroc/" class="td-post-category">Maroc</a> </div>
<div class="item-details">
<h1 class="entry-title td-module-title"><a href="https://www.h24info.ma/maroc/alerte-meteo-averses-orageuses-localement-fortes-et-rafales-de-vent-jeudi-dans-plusieurs-provinces/" rel="bookmark" title="Alerte météo: averses orageuses localement fortes et rafales de vent jeudi dans plusieurs provinces">Alerte météo: averses orageuses localement fortes et rafales de vent jeudi dans plusieurs provinces</a></h1> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/maroc/la-cnops-supprime-le-certificat-de-non-emploi-au-profit-des-conjoints-des-assures/" rel="bookmark" class="td-image-wrap" title="La CNOPS supprime le certificat de non emploi au profit des conjoints des assurés"><img width="218" height="132" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2018/10/CNOPS.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2018/10/CNOPS.jpg 793w, https://www.h24info.ma/wp-content/uploads/2018/10/CNOPS-300x182.jpg 300w, https://www.h24info.ma/wp-content/uploads/2018/10/CNOPS-768x465.jpg 768w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La CNOPS supprime le certificat de non emploi au profit des conjoints des assurés" /></a></div> <a href="https://www.h24info.ma/maroc/" class="td-post-category">Maroc</a> </div>
<div class="item-details">
<h1 class="entry-title td-module-title"><a href="https://www.h24info.ma/maroc/la-cnops-supprime-le-certificat-de-non-emploi-au-profit-des-conjoints-des-assures/" rel="bookmark" title="La CNOPS supprime le certificat de non emploi au profit des conjoints des assurés">La CNOPS supprime le certificat de non emploi au profit des conjoints des assurés</a></h1> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/maroc/meteo-voici-le-temps-quil-fera-aujourdhui-15-avril/" rel="bookmark" class="td-image-wrap" title="Météo: voici le temps qu’il fera aujourd’hui 15 avril"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2021/04/MÉTÉO-H24-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2021/04/MÉTÉO-H24-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2021/04/MÉTÉO-H24-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Météo: voici le temps qu’il fera aujourd’hui 15 avril" /></a></div> <a href="https://www.h24info.ma/maroc/" class="td-post-category">Maroc</a> </div>
<div class="item-details">
<h1 class="entry-title td-module-title"><a href="https://www.h24info.ma/maroc/meteo-voici-le-temps-quil-fera-aujourdhui-15-avril/" rel="bookmark" title="Météo: voici le temps qu’il fera aujourd’hui 15 avril">Météo: voici le temps qu’il fera aujourd’hui 15 avril</a></h1> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_37_607858e33fb4b" data-td_block_id="td_uid_37_607858e33fb4b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_37_607858e33fb4b" data-td_block_id="td_uid_37_607858e33fb4b"><i class="td-icon-font td-icon-menu-right"></i></a></div></div>  <div style="width:100%;height:auto;">
<div class="OUTBRAIN" data-src="https://www.h24info.ma/maroc/le-maroc-formera-des-influenceurs-pour-contrer-les-discours-djihadistes/" data-widget-id="AR_1" data-ob-template="h24info"></div>
<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
</div>
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div style="width:100%;height:auto;margin:0 auto;text-align:center" class="pave">
<script type="text/javascript">
			if(! /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
			sas_pageid='64530/497008';	// Page : H24INFO/h24-home
			sas_formatid=33009;		// Format : Pave Top 300x250
			sas_target='';			// Ciblage
			SmartAdServer(sas_pageid,sas_formatid,sas_target);
			}
			</script>
<noscript>

			<script>
			if(! /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
			</script>

			<a href="http://www3.smartadserver.com/call/pubjumpi/64530/497008/33009/S/[timestamp]/?" target="_blank">
			<img src="http://www3.smartadserver.com/call/pubi/64530/497008/33009/S/[timestamp]/?" border="0" alt="" /></a>
			<script>
			}
			</script>
			</noscript>
</div><br><div class="td_block_wrap td_block_weather td_block_widget td_uid_40_607858e34fedc_rand td-pb-border-top td_block_template_4" data-td-block-uid="td_uid_40_607858e34fedc"><div class="td-block-title-wrap"></div><div id=td_uid_40_607858e34fedc class="td-weather-wrap td_block_inner td-column-1">
<div class="td-weather-header">
<div class="td-weather-city">Casablanca</div>
<div class="td-weather-condition">partiellement nuageux</div>
<i class="td-location-icon td-icons-location" data-block-uid="td_uid_40_607858e34fedc"></i>
</div>
<div class="td-weather-set-location">
<form class="td-manual-location-form" action="#" data-block-uid="td_uid_40_607858e34fedc">
<input id="td_uid_40_607858e34fedc" class="td-location-set-input" type="text" name="location" value="">
<label>enter location</label>
</form>
</div>
<div class="td-weather-temperature">
<div class="td-weather-temp-wrap">
<div class="td-weather-animated-icon">
<span class="td_animation_sprite-27-100-80-0-0-1 scattered-clouds-d td-w-today-icon" data-td-block-uid="td_uid_40_607858e34fedc"></span>
</div>
<div class="td-weather-now" data-block-uid="td_uid_40_607858e34fedc">
<span class="td-big-degrees">21.1</span>
<span class="td-circle">&deg;</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-lo-hi">
<div class="td-weather-degrees-wrap">
<i class="td-up-icon td-icons-arrows-up"></i>
<span class="td-small-degrees td-w-high-temp">22</span>
<span class="td-circle">&deg;</span>
</div>
<div class="td-weather-degrees-wrap">
<i class="td-down-icon td-icons-arrows-down"></i>
<span class="td-small-degrees td-w-low-temp">19</span>
<span class="td-circle">&deg;</span>
</div>
</div>
</div>
</div>
<div class="td-weather-info-wrap">
<div class="td-weather-information">
<div class="td-weather-section-1">
<i class="td-icons-drop"></i>
<span class="td-weather-parameter td-w-today-humidity">60 %</span>
</div>
<div class="td-weather-section-2">
<i class="td-icons-wind"></i>
<span class="td-weather-parameter td-w-today-wind-speed">9.3kmh</span>
</div>
<div class="td-weather-section-3">
<i class="td-icons-cloud"></i>
<span class="td-weather-parameter td-w-today-clouds">40 %</span>
</div>
</div>
<div class="td-weather-week">
<div class="td-weather-days">
<div class="td-day-0">jeu</div>
<div class="td-day-degrees">
<span class="td-degrees-0">21</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-1">ven</div>
<div class="td-day-degrees">
<span class="td-degrees-1">21</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-2">sam</div>
<div class="td-day-degrees">
<span class="td-degrees-2">21</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-3">dim</div>
<div class="td-day-degrees">
<span class="td-degrees-3">22</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-4">lun</div>
<div class="td-day-degrees">
<span class="td-degrees-4">22</span>
<span class="td-circle">&deg;</span>
</div>
</div>
</div>
</div>
</div></div> <div style="width:100%;height:auto;margin:0 auto;text-align:center" class="pave">
<script type="text/javascript">
			if(! /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
			sas_pageid='64530/497008';	// Page : H24INFO/h24-home
			sas_formatid=86828;		// Format : Pave 2 Top 300x250
			sas_target='';			// Ciblage
			SmartAdServer(sas_pageid,sas_formatid,sas_target);
			}
			</script>
<noscript>

			<script>
			if(! /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
			</script>

			<a href="http://www3.smartadserver.com/call/pubjumpi/64530/497008/86828/S/[timestamp]/?" target="_blank">
			<img src="http://www3.smartadserver.com/call/pubi/64530/497008/86828/S/[timestamp]/?" border="0" alt="" /></a>
			<script>
			}
			</script>
			</noscript>
</div><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_41_607858e350263_rand td-pb-border-top td_block_template_4"><div class="td-block-title-wrap"></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info td_social_info_counter">502,610</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/h24info">J'aime</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info td_social_info_counter">0</span><span class="td_social_info td_social_info_name">Suiveurs</span><span class="td_social_button"><a href="https://twitter.com/H24Info">Suivre</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info td_social_info_counter">126,000</span><span class="td_social_info td_social_info_name">Abonnés</span><span class="td_social_button"><a href="https://www.youtube.com/channel/UCAJ_PZ-7l-K3rUV98P_ISvA">S'abonner</a></span></div></div></div></div> <aside class="td_block_template_4 widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
<caption>avril 2021</caption>
<thead>
<tr>
<th scope="col" title="lundi">L</th>
<th scope="col" title="mardi">M</th>
<th scope="col" title="mercredi">M</th>
<th scope="col" title="jeudi">J</th>
<th scope="col" title="vendredi">V</th>
<th scope="col" title="samedi">S</th>
<th scope="col" title="dimanche">D</th>
</tr>
</thead>
<tbody>
<tr>
<td colspan="3" class="pad">&nbsp;</td><td><a href="https://www.h24info.ma/2021/04/01/" aria-label="Publications publiées sur 1 April 2021">1</a></td><td><a href="https://www.h24info.ma/2021/04/02/" aria-label="Publications publiées sur 2 April 2021">2</a></td><td><a href="https://www.h24info.ma/2021/04/03/" aria-label="Publications publiées sur 3 April 2021">3</a></td><td><a href="https://www.h24info.ma/2021/04/04/" aria-label="Publications publiées sur 4 April 2021">4</a></td>
</tr>
<tr>
<td><a href="https://www.h24info.ma/2021/04/05/" aria-label="Publications publiées sur 5 April 2021">5</a></td><td><a href="https://www.h24info.ma/2021/04/06/" aria-label="Publications publiées sur 6 April 2021">6</a></td><td><a href="https://www.h24info.ma/2021/04/07/" aria-label="Publications publiées sur 7 April 2021">7</a></td><td><a href="https://www.h24info.ma/2021/04/08/" aria-label="Publications publiées sur 8 April 2021">8</a></td><td><a href="https://www.h24info.ma/2021/04/09/" aria-label="Publications publiées sur 9 April 2021">9</a></td><td><a href="https://www.h24info.ma/2021/04/10/" aria-label="Publications publiées sur 10 April 2021">10</a></td><td><a href="https://www.h24info.ma/2021/04/11/" aria-label="Publications publiées sur 11 April 2021">11</a></td>
</tr>
<tr>
<td><a href="https://www.h24info.ma/2021/04/12/" aria-label="Publications publiées sur 12 April 2021">12</a></td><td><a href="https://www.h24info.ma/2021/04/13/" aria-label="Publications publiées sur 13 April 2021">13</a></td><td><a href="https://www.h24info.ma/2021/04/14/" aria-label="Publications publiées sur 14 April 2021">14</a></td><td id="today"><a href="https://www.h24info.ma/2021/04/15/" aria-label="Publications publiées sur 15 April 2021">15</a></td><td>16</td><td>17</td><td>18</td>
</tr>
<tr>
<td>19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td>
</tr>
<tr>
<td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
<td class="pad" colspan="2">&nbsp;</td>
</tr>
</tbody>
</table><nav aria-label="Mois précédents et suivants" class="wp-calendar-nav">
<span class="wp-calendar-nav-prev"><a href="https://www.h24info.ma/2021/03/">&laquo; Mar</a></span>
<span class="pad">&nbsp;</span>
<span class="wp-calendar-nav-next">&nbsp;</span>
</nav></div></aside><aside class="td_block_template_4 widget widget_text"><h4 class="td-block-title"><span>Chiffres Covid-19</span></h4> <div class="textwidget"><p><a href="https://bit.ly/3dxkADA" style=" text-decoration: none!important; "></p>
<p style="
    background: url(https://www.h24info.ma/wp-content/uploads/2021/04/Chiffres-Covid-.jpg);
    color: white;
    text-align: center;
    height: 70px;
    padding: 25px 0 0 0;
    font-size: 18px;
    border-radius: 10px;
    "></p>
<p></a></p>
</div>
</aside><div style="width:100%;height:auto;margin:0 auto;text-align:center" class="pave">
<script type="text/javascript">
	if(! /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
		sas_pageid='64530/497008';	// Page : H24INFO/h24-home
		sas_formatid=28314;		// Format : Pave Top 300x250
		sas_target='';			// Ciblage
		SmartAdServer(sas_pageid,sas_formatid,sas_target);
	}
	</script>
<noscript>

	<script>
	if(! /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
	</script>

	<a href="http://www3.smartadserver.com/call/pubjumpi/64530/497008/28314/S/[timestamp]/?" target="_blank">
	<img src="http://www3.smartadserver.com/call/pubi/64530/497008/28314/S/[timestamp]/?" border="0" alt="" /></a>
	<script>
	}
	</script>
	</noscript>
</div> </div>
</div>
</div> 
</div> 
</div> 


<div class="td-footer-wrapper td-footer-container  ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
</div>
<div class="td-footer-bottom-full">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.h24info.ma/"><img src="https://www.h24info.ma/wp-content/uploads/2019/10/h24-2-1-1.png" alt="" title="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>À PROPOS</span></div>H24INFO.ma fait partie du Groupe GEOMEDIA, un des groupes-médias les plus importants au Maroc avec 3 titres majeurs (Print et Web): L’Officiel, Plurielle et H24 Info.</br>
Crée en 2013, H24Info s’est imposé comme le support-média francophone de référence auprès de lecteurs en quête d’une information fiable et instantanée sur le canal digital. H24 Info enregistre plus de 2,5 Millions de visites mensuelles.</br>
Numéro dépôt légal ص 2018/22
<div class="div-lien-footer">
<a class="lien-footer" href="https://www.h24info.ma/mentions-legales/"> Mentions légales </a>
</div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SUIVEZ NOUS</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/H24Info/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://fr.linkedin.com/company/h24info" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/h24info" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/H24InfoTV" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></aside></div> </div>
</div>
</div>
</div>

<div class="td-sub-footer-container  ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
</div>
<div class="td-pb-span td-sub-footer-copy">
&copy; Powred by Geomedia </div>
</div>
</div>
</div>
</div>
<div class="td-more-articles-box">
<i class="td-icon-close td-close-more-articles-box"></i>
<span class="td-more-articles-box-title">PLUS D'ARTICLES</span>
<div class="td-content-more-articles-box">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.h24info.ma/sport/la-mort-subite-quand-les-terrains-de-football-deviennent-une-source-de-chagrin/" rel="bookmark" class="td-image-wrap" title="La mort subite, quand les terrains de football deviennent une source de chagrin"><img width="100" height="70" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2021/04/reda-saki-100x70.gif" srcset="https://www.h24info.ma/wp-content/uploads/2021/04/reda-saki-100x70.gif 100w, https://www.h24info.ma/wp-content/uploads/2021/04/reda-saki-218x150.gif 218w, https://www.h24info.ma/wp-content/uploads/2021/04/reda-saki-485x338.gif 485w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="La mort subite, quand les terrains de football deviennent une source de chagrin" /></a></div>
<div class="item-details">
<h1 class="entry-title td-module-title"><a href="https://www.h24info.ma/sport/la-mort-subite-quand-les-terrains-de-football-deviennent-une-source-de-chagrin/" rel="bookmark" title="La mort subite, quand les terrains de football deviennent une source de chagrin">La mort subite, quand les terrains...</a></h1> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-15T15:15:12+00:00">15 avril, 2021 15:15</time></span> </div>
</div>
</div>
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.h24info.ma/sport/anouar-ait-el-hadj-prefererait-les-diables-rouges-aux-lions-de-latlas/" rel="bookmark" class="td-image-wrap" title="Anouar Aït El Hadj préférerait les Diables rouges aux Lions de l’Atlas"><img width="100" height="70" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2021/04/Anouar-Ait-El-Hadj-100x70.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2021/04/Anouar-Ait-El-Hadj-100x70.jpg 100w, https://www.h24info.ma/wp-content/uploads/2021/04/Anouar-Ait-El-Hadj-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Anouar Aït El Hadj préférerait les Diables rouges aux Lions de l’Atlas" /></a></div>
<div class="item-details">
<h1 class="entry-title td-module-title"><a href="https://www.h24info.ma/sport/anouar-ait-el-hadj-prefererait-les-diables-rouges-aux-lions-de-latlas/" rel="bookmark" title="Anouar Aït El Hadj préférerait les Diables rouges aux Lions de l’Atlas">Anouar Aït El Hadj préférerait les...</a></h1> <div class="td-module-meta-info">
 <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-15T14:30:17+00:00">15 avril, 2021 14:30</time></span> </div>
</div>
</div>
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.h24info.ma/economie/relance-touristique-et-si-on-misait-sur-le-spirituel/" rel="bookmark" class="td-image-wrap" title="Relance touristique: et si on misait sur le spirituel ?"><img width="100" height="70" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2021/04/20190302_121104-100x70.jpeg" srcset="https://www.h24info.ma/wp-content/uploads/2021/04/20190302_121104-100x70.jpeg 100w, https://www.h24info.ma/wp-content/uploads/2021/04/20190302_121104-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Relance touristique: et si on misait sur le spirituel ?" /></a></div>
<div class="item-details">
<h1 class="entry-title td-module-title"><a href="https://www.h24info.ma/economie/relance-touristique-et-si-on-misait-sur-le-spirituel/" rel="bookmark" title="Relance touristique: et si on misait sur le spirituel ?">Relance touristique: et si on misait...</a></h1> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-15T13:45:20+00:00">15 avril, 2021 13:45</time></span> </div>
</div>
</div>
</div>
</div>


<style type="text/css" media="screen">
/* custom css theme panel */
#menu-item-newsletter a {
    color: black;
    font-size: 18px;
    background-color: #ffb700;
    margin-top: 14px;
}

.td-big-grid-post .td-meta-align {
    pointer-events: none;
    width: 100%;
    padding-top: 25%;
}


.td-big-grid-post .td-meta-info-container {
    position: absolute;
    pointer-events: none;
    z-index: 1;
    width: 100%;
    height: 100%;
    background: #0034ff24;
}

.menu-menu-container{ 
margin-right: 12% !important;
}

.astero-credit {
    display: none;
}


.wp-optin-dialog-container .wp-optin-dialog-powered-by {
    color: #ebeaeb;
}
.wp-optin-dialog-container {
top: 20%;
}


.td-next-prev-wrap a {
    font-size: 20px;
    color: #4a8f5e;
}

.td-header-style-6 .black-menu .sf-menu>.current-menu-item>a, .td-header-style-6 .black-menu .sf-menu>.current-menu-ancestor>a, .td-header-style-6 .black-menu .sf-menu>.current-category-ancestor>a, .td-header-style-6 .black-menu .sf-menu>li>a:hover, .td-header-style-6 .black-menu .sf-menu>.sfHover>a {
    background-color: #151515;
}
code {
    background-color: #fff;
    padding: 6px 12px;
    width: 100%;
    float: left;
    font-family: arial;
    background: #eaeaea;
    border-left: 4px solid #000;
}
code span{color:#000;font-weight:bold;}

code a{color:#000;font-size:16px;font-weight:bold;}

code {
    background-color: #fff;
    padding: 6px 12px;
    width: 100%;
    float: left;
    font-family: arial;
    background: #eaeaea;
    border-left: 4px solid #000;
}

.td-post-next-prev-content span {
    display: block;
    font-size: 18px;
    color: #c1c1c1;
    margin-bottom: 7px;
    text-transform: uppercase;
    font-weight: bold;
    color:#009688;
}
.rp4wp-related-post-content {
    background: #eaeaea;
    padding: 12px;
    border-left: 4px solid #34495e;
}
.rp4wp-related-post-content a {
    color: #000;
    font-weight: bold;
    font-size: 14px;
}

.rp4wp-related-posts ul {
    width: 100%;
    padding: 0;
    margin: 0;
    float: left;
}

.rp4wp-related-posts ul>li {
    list-style: none;
    padding: 0;
    margin: 0;
    padding-bottom: 20px;
    clear: both;
}

.rp4wp-related-posts h3 {
    font-weight: bold;
    color: #009688;
    text-transform: uppercase;
    font-size: 18px;
}

.td-social-but-icon {
    padding-left: 13px;
    padding-right: 13px;
    line-height: 40px;
    z-index: 1;
    padding-top: 13px;
}
.td-ps-notext .td-social-but-icon {
    width: 51px;
    height: 51px;
}

@media (min-width: 769px) {
    .td-boxed-layout .td-container-wrap {
    width: 975px;
}
    
    .td-container-wrap {
    background-color:#fff;
margin-left: auto;
margin-right: auto;
width: 975px;
}
.td-container,
.tdc-row,
.tdc-row-composer {
  width: 975px !important;
}
.td-container::after, .tdc-row::after, .tdc-row-composer::after {
 
    padding-top: 0PX;
}
  }
  .td-crumb-container {
    min-height: 0px !important;

}
.td-crumb-container {
    min-height: 35px;
    margin-bottom: 10px;
    padding-top: 0px!important;
}
.td-header-main-menu {
 
    padding-right: 15px!important;
}



.td-header-wrap .td-header-menu-wrap-full, .td-header-menu-wrap.td-affix, .td-header-style-3 .td-header-main-menu, .td-header-style-3 .td-affix .td-header-main-menu, .td-header-style-4 .td-header-main-menu, .td-header-style-4 .td-affix .td-header-main-menu, .td-header-style-8 .td-header-menu-wrap.td-affix, .td-header-style-8 .td-header-top-menu-full {
 
    width: 100%;
}
.td-footer-wrapper, .td-footer-wrapper .td_block_template_7 .td-block-title > *, .td-footer-wrapper .td_block_template_17 .td-block-title, .td-footer-wrapper .td-block-title-wrap .td-wrapper-pulldown-filter {
  
    width: 100%;
}
.header-search-wrap .td-icon-search {

    width: 15px !important;
 
}

.td-header-style-6 .td-main-menu-logo {
  
    margin-right: 0px !important;
  
}
.sf-menu > li > a {
    padding: 0 10px;
 
}

</style>
<script type="text/javascript">(adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8609379326475539",
    enable_page_level_ads: true
  });

var el = document.querySelector('.td-footer-bottom-full .td-pb-span5 .block-title');
var a = document.createElement('a');
a.innerHTML = 'Qui sommes nous ?';
a.classList.add('lien-footer');

a.href = 'https://www.h24info.ma/qui-sommes-nous/';

el.appendChild(a);</script><script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js' id='jquery-js'></script>
<script type='text/javascript' src='https://www.h24info.ma/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.8' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.h24info.ma/wp-includes/js/comment-reply.min.js?ver=5.5.4' id='comment-reply-js'></script>
<script type='text/javascript' id='wpdreams-ajaxsearchlite-js-extra'>
/* <![CDATA[ */
var ajaxsearchlite = {"ajaxurl":"https:\/\/www.h24info.ma\/wp-admin\/admin-ajax.php","backend_ajaxurl":"https:\/\/www.h24info.ma\/wp-admin\/admin-ajax.php","js_scope":"jQuery"};
var ASL = {"ajaxurl":"https:\/\/www.h24info.ma\/wp-admin\/admin-ajax.php","backend_ajaxurl":"https:\/\/www.h24info.ma\/wp-admin\/admin-ajax.php","js_scope":"jQuery","detect_ajax":"0","scrollbar":"1","js_retain_popstate":"0","version":"4743","fix_duplicates":"1","analytics":{"method":0,"tracking_id":"","string":"?ajax_search={asl_term}","event":{"focus":{"active":1,"action":"focus","category":"ASL","label":"Input focus","value":"1"},"search_start":{"active":0,"action":"search_start","category":"ASL","label":"Phrase: {phrase}","value":"1"},"search_end":{"active":1,"action":"search_end","category":"ASL","label":"{phrase} | {results_count}","value":"1"},"magnifier":{"active":1,"action":"magnifier","category":"ASL","label":"Magnifier clicked","value":"1"},"return":{"active":1,"action":"return","category":"ASL","label":"Return button pressed","value":"1"},"facet_change":{"active":0,"action":"facet_change","category":"ASL","label":"{option_label} | {option_value}","value":"1"},"result_click":{"active":1,"action":"result_click","category":"ASL","label":"{result_title} | {result_url}","value":"1"}}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.h24info.ma/wp-content/plugins/ajax-search-lite/js/min/jquery.ajaxsearchlite.min.js?ver=4.8.6' id='wpdreams-ajaxsearchlite-js'></script>
<script type='text/javascript' src='https://www.h24info.ma/wp-includes/js/wp-embed.min.js?ver=5.5.4' id='wp-embed-js'></script>

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_40_607858e34fedc","location":"casablanca, MA","api_location":"Casablanca","api_language":"fr","api_key":"da9e917b8c8148c6eeb788c041544c44","today_icon":"scattered-clouds-d","today_icon_text":"partiellement nuageux","today_temp":[21.10000000000000142108547152020037174224853515625,70],"today_humidity":60,"today_wind_speed":[9.300000000000000710542735760100185871124267578125,5.79999999999999982236431605997495353221893310546875],"today_min":[19,66.2000000000000028421709430404007434844970703125],"today_max":[22,71.599999999999994315658113919198513031005859375],"today_clouds":40,"current_unit":0,"forecast":[{"timestamp":1618498800,"day_name":"jeu","day_temp":[21,70],"owm_day_index":0},{"timestamp":1618531200,"day_name":"ven","day_temp":[21,69],"owm_day_index":3},{"timestamp":1618617600,"day_name":"sam","day_temp":[21,69],"owm_day_index":11},{"timestamp":1618704000,"day_name":"dim","day_temp":[22,71],"owm_day_index":19},{"timestamp":1618790400,"day_name":"lun","day_temp":[22,71],"owm_day_index":27}]});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[466975]");
                });
            
</script>
</body>
</html>


