<style>
#cookie-notice
{z-index:5000000000000 !important;}
.td-post-author-name{display:block !important;}
</style>
<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr-FR"> <!--<![endif]-->
<head>
<title>Botola Pro: un derby à gros enjeu en temps de pandémie | H24info</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.h24info.ma/xmlrpc.php" />

<meta property="og:image" content="https://www.h24info.ma/wp-content/uploads/2020/09/b2d4150c7fa59d576e2ff16e701c5c97.jpg" /><link rel="icon" type="image/png" href="https://www.h24info.ma/wp-content/uploads/2019/10/h24-2-1-1-1.png"><meta name="description" content="Ce soir à Casablanca le temps s’arrête à 19h15. La psychose généralisée autour du coronavirus fera une petite pause le temps de 90 minutes. Les deux géants de la capitale économique, le Raja et le Wydad, s’affronteront dans un derby pour le compte de la Botola Pro. Un match qui&hellip;" />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.h24info.ma/sport/botola-pro-un-derby-a-gros-enjeu-en-temps-de-pandemie/" />
<meta property="og:url" content="https://www.h24info.ma/sport/botola-pro-un-derby-a-gros-enjeu-en-temps-de-pandemie/" />
<meta property="og:site_name" content="H24info" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="article:author" content="https://www.facebook.com/H24Info" />
<meta property="article:publisher" content="https://www.facebook.com/H24Info" />
<meta property="article:section" content="Football" />
<meta property="article:tag" content="Botola Pro" />
<meta property="article:tag" content="Coronavirus" />
<meta property="article:tag" content="Derby" />
<meta property="article:tag" content="Derby de Casablanca" />
<meta property="article:tag" content="Raja" />
<meta property="article:tag" content="Wydad" />
<meta property="og:title" content="Botola Pro: un derby à gros enjeu en temps de pandémie - H24info" />
<meta property="og:description" content="Ce soir à Casablanca le temps s’arrête à 19h15. La psychose généralisée autour du coronavirus fera une petite pause le temps de 90 minutes. Les deux géants de la capitale économique, le Raja et le Wydad, s’affronteront dans un derby pour le compte de la Botola Pro. Un match qui&hellip;" />
<meta property="og:image" content="https://www.h24info.ma/wp-content/uploads/2020/09/b2d4150c7fa59d576e2ff16e701c5c97.jpg" />
<meta property="og:image:secure_url" content="https://www.h24info.ma/wp-content/uploads/2020/09/b2d4150c7fa59d576e2ff16e701c5c97.jpg" />
<meta property="og:image:width" content="780" />
<meta property="og:image:height" content="468" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Botola Pro: un derby à gros enjeu en temps de pandémie - H24info" />
<meta name="twitter:description" content="Ce soir à Casablanca le temps s’arrête à 19h15. La psychose généralisée autour du coronavirus fera une petite pause le temps de 90 minutes. Les deux géants de la capitale économique, le Raja et le Wydad, s’affronteront dans un derby pour le compte de la Botola Pro. Un match qui&hellip;" />
<meta name="twitter:image" content="https://www.h24info.ma/wp-content/uploads/2020/09/b2d4150c7fa59d576e2ff16e701c5c97.jpg" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="H24info &raquo; Flux" href="https://www.h24info.ma/feed/" />
<link rel="alternate" type="application/rss+xml" title="H24info &raquo; Flux des commentaires" href="https://www.h24info.ma/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.h24info.ma\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.4"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='imgcovd-css' href='https://www.h24info.ma/wp-content/plugins/covid19-img-side/styles.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='style-covid-css' href='https://www.h24info.ma/wp-content/plugins/covid19/covid-styles.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.h24info.ma/wp-includes/css/dist/block-library/style.min.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css' href='https://www.h24info.ma/wp-content/plugins/td-newsletter/style.css?ver=9.8' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://www.h24info.ma/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=5a862b9d7c39671de80dd6dee389818b' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.8' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.h24info.ma/wp-content/themes/h24/style.css?ver=5.3.4' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://www.h24info.ma/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=5a862b9d7c39671de80dd6dee389818b' type='text/css' media='all' />
<script type='text/javascript' src='https://www.h24info.ma/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.h24info.ma/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.h24info.ma/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.h24info.ma/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.h24info.ma/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Sortie à l&rsquo;international: le Maroc lève 1 milliard d&rsquo;euros' href='https://www.h24info.ma/economie/sortie-a-linternational-le-maroc-leve-1-milliard-deuros/' />
<link rel='next' title='Coronavirus au Maroc: 2.356 cas en 24h, 735 à Casablanca' href='https://www.h24info.ma/maroc/coronavirus-au-maroc-2-356-cas-en-24h-735-a-casablanca/' />
<meta name="generator" content="WordPress 5.3.4" />
<link rel='shortlink' href='https://www.h24info.ma/?p=429167' />
<link rel="alternate" type="application/json+oembed" href="https://www.h24info.ma/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.h24info.ma%2Fsport%2Fbotola-pro-un-derby-a-gros-enjeu-en-temps-de-pandemie%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.h24info.ma/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.h24info.ma%2Fsport%2Fbotola-pro-un-derby-a-gros-enjeu-en-temps-de-pandemie%2F&#038;format=xml" />
<style type='text/css'>.rp4wp-related-posts ul{width:100%;padding:0;margin:0;float:left;}
.rp4wp-related-posts ul>li{list-style:none;padding:0;margin:0;padding-bottom:20px;clear:both;}
.rp4wp-related-posts ul>li>p{margin:0;padding:0;}
.rp4wp-related-post-image{width:35%;padding-right:25px;-moz-box-sizing:border-box;-webkit-box-sizing:border-box;box-sizing:border-box;float:left;}</style>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.h24info.ma\/wp-admin\/","wpRestNonce":"54a478d8f3","wpRestUrl":"https:\/\/www.h24info.ma\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};
			</script>

<script>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</script>

<style>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</style>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-40883432-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-40883432-1');
</script>
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.h24info.ma/",
                    "name": "Accueil"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.h24info.ma/./sport/",
                    "name": "Sport"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.h24info.ma/./sport/football/",
                    "name": "Football"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.h24info.ma/sport/botola-pro-un-derby-a-gros-enjeu-en-temps-de-pandemie/",
                    "name": "Botola Pro: un derby à gros enjeu en temps de pandémie"                                
                }
            }    
        ]
    }
</script>
<style type="text/css" id="wp-custom-css">
			.pum-theme-397762 .pum-title, .pum-theme-enterprise-blue .pum-title {
    text-align: center;
    font-size: 24px;
}

.pum-theme-397762 .pum-container, .pum-theme-enterprise-blue .pum-container{
    padding: 11px 36px;
}

form.wpcf7-form p {
    margin-bottom: 10px;
}

h5.title-popup {
    text-align: center;
    font-weight: bold;
}

p.p-obli.text-champ-obli {
    font-size: 11px;
}

.logo-popup img {
    margin-top: 10px;
    width: 80%;
}

.logo-popup {
    text-align: center;
    width: 130px;
    height: 62px;
    margin: auto;
    border-radius: 100%;
}

p.p-obli {
    font-weight: bold;
}

div#popmake-398627{
	top: 30px !important;
}

input.wpcf7-form-control.wpcf7-text.wpcf7-email.wpcf7-validates-as-email {
    border: 1px solid #2d2d2d;
}

p.text-champ {
    font-size: 13px;
    margin-bottom: 3px;
}

.btn-abonner {
	text-align: center;
}

div#popmake-397770 {
    top: 100px !important;
}

span.champ-obligatoire {
    color: red;
}

.div-lien-footer {
    margin-top: 25px;
    font-size: 18px;
    font-weight: 700;
}

a.lien-footer {
    text-decoration-line: underline;
    text-transform: uppercase;
}

button.pum-close.popmake-close {
    display: none;
}

li#menu-item-396196 a {
    background: #f7c305;
    padding: 4px 9px;
    border-radius: 3px;
    color: black;
    font-weight: bold;
}

.td-footer-bottom-full .td-pb-span5 .block-title span {
    display: none;
}

ul.td-mobile-main-menu #menu-item-newsletter a {
    color: black;
    font-size: 18px;
    background-color: #ffb700;
    margin-top: 14px;
}

select.select-form {
    padding: 5px;
    width: 100%;
}

div#pum_popup_title_397770 {
    font-size: 21px;
}

input.wpcf7-form-control.wpcf7-text.wpcf7-email.wpcf7-validates-as-required.wpcf7-validates-as-email {
    border: 1px solid #656262;
}		</style>

<style>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</style>
<style id="tdw-css-placeholder"></style>
<script type="text/javascript">
	sas_pageid='64530/497008';	// Page : H24INFO/h24-home
	sas_formatid=62345;		// Format : Banderole Ad + Auto Close
	sas_target='';			// Ciblage
	SmartAdServer(sas_pageid,sas_formatid,sas_target);
</script>
<noscript>
	<a href="http://www3.smartadserver.com/call/pubjumpi/64530/497008/62345/S/[timestamp]/?" target="_blank">
	<img src="http://www3.smartadserver.com/call/pubi/64530/497008/62345/S/[timestamp]/?" border="0" alt="" /></a>
</noscript>
<script type="text/javascript">
	sas_pageid='64530/497008';	// Page : H24INFO/h24-home
	sas_formatid=87333;		// Format : Video - Linear
	sas_target='';			// Ciblage
	SmartAdServer(sas_pageid,sas_formatid,sas_target);
</script>
<noscript>
	<a href="http://www3.smartadserver.com/call/pubjumpi/64530/497008/87333/S/[timestamp]/?" target="_blank">
	<img src="http://www3.smartadserver.com/call/pubi/64530/497008/87333/S/[timestamp]/?" border="0" alt="" /></a>
</noscript>
<script type="text/javascript">
	sas_pageid='64530/497008';	// Page : H24INFO/h24-home
	sas_formatid=87334;		// Format : Video - Non Linear
	sas_target='';			// Ciblage
	SmartAdServer(sas_pageid,sas_formatid,sas_target);
</script>
<noscript>
	<a href="http://www3.smartadserver.com/call/pubjumpi/64530/497008/87334/S/[timestamp]/?" target="_blank">
	<img src="http://www3.smartadserver.com/call/pubi/64530/497008/87334/S/[timestamp]/?" border="0" alt="" /></a>
</noscript>
</head>
<body class="post-template-default single single-post postid-429167 single-format-standard botola-pro-un-derby-a-gros-enjeu-en-temps-de-pandemie global-block-template-4 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<script type="text/javascript">sas_tmstp=Math.round(Math.random()*10000000000);sas_masterflag=1;function SmartAdServer(sas_pageid,sas_formatid,sas_target){if(sas_masterflag==1){sas_masterflag=0;sas_master='M';}else{sas_master='S';};document.write('<scr'+'ipt src="https://www3.smartadserver.com/call/pubj/'+sas_pageid+'/'+sas_formatid+'/'+sas_master+'/'+sas_tmstp+'/'+escape(sas_target)+'?"></scr'+'ipt>');}</script>
<script type="application/javascript" src="https://ced.sascdn.com/tag/1197/smart.js" async></script>
<script type="application/javascript">

    var sas = sas || {};

    sas.cmd = sas.cmd || [];

    sas.cmd.push(function() {

        sas.setup({ networkid: 1197, domain: "https://www3.smartadserver.com", async: true });

    });

    sas.cmd.push(function() {

        sas.call("onecall", {

            siteId: 64530,

            pageId: 1080981,

            formats: [

                 { id: 62345 }

                ,{ id: 33008 }

                ,{ id: 33009 }

                ,{ id: 28319 }

                ,{ id: 28320 }

                ,{ id: 29376 }

		,{ id: 86828}
	
                ,{ id: 28314 }
                ,{ id: 87333 }
                ,{ id: 87334 }

            ],

            target: ''

        });

    });

</script>
</div>
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/H24Info/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/h24info" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/H24InfoTV" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-menu-container"><ul id="menu-menu" class="td-mobile-main-menu"><li id="menu-item-396050" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-396050"><a href="https://www.h24info.ma/./maroc/">Maroc<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://www.h24info.ma/./maroc/education/">Education</a></li>
<li class="menu-item-0"><a href="https://www.h24info.ma/./maroc/kiosque/">Kiosque</a></li>
<li class="menu-item-0"><a href="https://www.h24info.ma/./maroc/politique/">Politique</a></li>
<li class="menu-item-0"><a href="https://www.h24info.ma/./maroc/sante/">Santé</a></li>
<li class="menu-item-0"><a href="https://www.h24info.ma/./maroc/societe/">Société</a></li>
</ul>
</li>
<li id="menu-item-303402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-303402"><a href="https://www.h24info.ma/./monde/">Monde</a></li>
<li id="menu-item-396051" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-396051"><a href="https://www.h24info.ma/./economie/">Eco<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.h24info.ma/./economie/entreprises/">Entreprises</a></li>
<li class="menu-item-0"><a href="https://www.h24info.ma/./economie/international-economie/">International</a></li>
</ul>
</li>
<li id="menu-item-303403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-303403"><a href="https://www.h24info.ma/./culture/">Culture<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.h24info.ma/./culture/chroniques/">Chroniques</a></li>
<li class="menu-item-0"><a href="https://www.h24info.ma/./culture/debats-idees/">Débats &amp; idées</a></li>
<li class="menu-item-0"><a href="https://www.h24info.ma/./culture/grandes-interviews/">Grandes interviews</a></li>
</ul>
</li>
<li id="menu-item-396052" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-396052"><a href="https://www.h24info.ma/./lifestyle/">Lifestyle<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.h24info.ma/./lifestyle/auto-moto/">Auto &amp; Moto</a></li>
<li class="menu-item-0"><a href="https://www.h24info.ma/./lifestyle/high-tech/">High-Tech</a></li>
<li class="menu-item-0"><a href="https://www.h24info.ma/./lifestyle/horlogerie/">Horlogerie</a></li>
<li class="menu-item-0"><a href="https://www.h24info.ma/./lifestyle/immobilier/">Immobilier</a></li>
<li class="menu-item-0"><a href="https://www.h24info.ma/./lifestyle/mode/">Mode</a></li>
</ul>
</li>
<li id="menu-item-396056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-396056"><a href="https://www.h24info.ma/./people/">People</a></li>
<li id="menu-item-396057" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-396057"><a href="https://www.h24info.ma/./videos/">Vidéos<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.h24info.ma/./videos/h24-tv/">H24 TV</a></li>
<li class="menu-item-0"><a href="https://www.h24info.ma/./videos/photo-du-jour/">La Photo du jour</a></li>
<li class="menu-item-0"><a href="https://www.h24info.ma/./videos/video-du-jour/">La Vidéo du jour</a></li>
<li class="menu-item-0"><a href="https://www.h24info.ma/./videos/buzz-du-jour/">Le Buzz du jour</a></li>
</ul>
</li>
<li id="menu-item-419044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-419044"><a href="https://www.h24info.ma/./services/">Services<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.h24info.ma/./services/astuces/">Astuces</a></li>
<li class="menu-item-0"><a href="https://www.h24info.ma/./services/bons-plans/">Bons plans</a></li>
<li class="menu-item-0"><a href="https://www.h24info.ma/./services/conseils/">Conseils</a></li>
</ul>
</li>
<li id="menu-item-396613" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-396613"><a href="https://www.h24info.ma/./sport/">Sport</a></li>
<li id="menu-item-397397" class="menu-bile menu-item menu-item-type-custom menu-item-object-custom menu-item-397397"><a href="https://www.h24info.ma/inscription/inscription.php">Abonnement Newsletter</a></li>
</ul></div> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Se connecter</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>Bienvenue!</span>Connectez-vous à votre compte</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>votre nom d'utilisateur</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>votre mot de passe</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="SE CONNECTER">
<div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">Mot de passe oublié ?</a>
</div>
<div class="td-login-register-link">
</div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Récupération de mot de passe</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Récupérer votre mot de passe</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>votre email</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Envoyer mon mot de passe">
</div>
</div>
</div>
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.h24info.ma/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Recherche</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">

<div class="td-header-wrap td-header-style-6 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Se connecter</div>
<div class="td-login-panel-descr">Bienvenue ! Connectez-vous à votre compte :</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>votre nom d'utilisateur</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>votre mot de passe</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="S'identifier">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Récupération de mot de passe</div>
<div class="td-login-panel-descr">Récupérer votre mot de passe</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>votre email</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Envoyer mon mot de passe">
<div class="td-login-info-text">Un mot de passe vous sera envoyé par email.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap td_stretch_container">
<div class="td-header-menu-wrap ">
<div class="td-container td-header-row td-header-main-menu black-menu">
<style>
<!---->
#ssmobiles{
	display: inline-block;
    width: 100px;
    background-color: #f2af35db;
    border: #e14e42;
    border-radius: 5px;
    text-align: center;
    color: #333;
    font-size: 9px;
    font-weight: bold;
    line-height: 1.9;
    margin: 4px;
    padding: 2px;	
}
@media (max-width: 767px){
	#td-header-search-button-mob {
		display: block;
		margin: -21% 0 0 72%;
	}
	#ssmobiles {
	display:none;
    /*display: inline-block;
    width: 65px;
    background-color: #f2af35db;
    border: #e14e42;
    border-radius: 5px;
    text-align: center;
    color: #333;
    font-size: 7px!important;
    font-weight: bold;
    line-height: 1.5!important;
    margin: 7px 3px 0 0;
    padding: 0px;*/
	}
	.header-search-wrap .td-icon-search {
		font-size: 14px;
	}
	.td-header-style-6 .td-main-menu-logo img {
		max-height: 48px;
		margin-top: 10px;
	}
}<!---->
@media (max-width: 767px){
	#td-header-search-button-mob {

		margin: 0 0 0 1%!important;
	}
	.td-header-wrap .td-header-menu-wrap-full, .td-header-wrap .td-header-menu-wrap, .td-header-wrap .td-header-main-menu{
		background-color: #0e0e0e!important;
	}
	#menu-item-397397{
		background: #ff9800;
		margin-top: 20px;			
	}
	#menu-item-397397 a{
		font-size: 18px;
		color: black;		
	}
}
#sas_29378{
	margin: 0 0 20px 0;
}
#sas_33008{text-align:center;margin: 3px 0 10px 0;}
.td-pb-row [class*=td-pb-span] {
    padding-left: 17px!important;
}
.td_module_4 {
    padding: 0 0 0 10px;
}
.tagdiv-type p a{ text-decoration: underline; color: #00a2fa; }
.td-header-wrap .td-header-menu-wrap-full {background-color: #0e0e0e!important;}
.td-header-wrap .td-header-top-menu-full{background-color: #0e0e0e!important;}
.td-header-style-6 {background-color: #0e0e0e!important;}
@media (min-width: 767px){
	.menu-bile{
		display:none;
	}
}
</style>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search" style="line-height: 80px!important;"></i></a>
<div id="ssmobiles">
<a href="https://www.h24info.ma/inscription/inscription.php">ABONNEMENT NEWSLETTER</a>
</div>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.h24info.ma/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Recherche" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-menu">
<a class="td-mobile-logo td-sticky-header" href="https://www.h24info.ma/">
<img src="https://www.h24info.ma/wp-content/uploads/2019/10/h24-2-1-1.png" alt="" />
</a>
<a class="td-header-logo td-sticky-header" href="https://www.h24info.ma/">
<img class="td-retina-data" data-retina="https://www.h24info.ma/wp-content/uploads/2019/10/h24-2-1-1-1.png" src="https://www.h24info.ma/wp-content/uploads/2019/10/h24-2-1-1-1.png" alt="" />
<span class="td-visual-hidden">H24info</span>
</a>
</div>
<div class="menu-menu-container"><ul id="menu-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-396050"><a href="https://www.h24info.ma/./maroc/">Maroc</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5f6d0917e2d74_rand td_with_ajax_pagination td-pb-border-top td_block_template_4 td_ajax_preloading_preload" data-td-block-uid="td_uid_1_5f6d0917e2d74"><script>var block_td_uid_1_5f6d0917e2d74 = new tdBlock();
block_td_uid_1_5f6d0917e2d74.id = "td_uid_1_5f6d0917e2d74";
block_td_uid_1_5f6d0917e2d74.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"2","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5f6d0917e2d74_rand","tdc_css_class":"td_uid_1_5f6d0917e2d74_rand","tdc_css_class_style":"td_uid_1_5f6d0917e2d74_rand_style"}';
block_td_uid_1_5f6d0917e2d74.td_column_number = "3";
block_td_uid_1_5f6d0917e2d74.block_type = "td_block_mega_menu";
block_td_uid_1_5f6d0917e2d74.post_count = "4";
block_td_uid_1_5f6d0917e2d74.found_posts = "14447";
block_td_uid_1_5f6d0917e2d74.header_color = "";
block_td_uid_1_5f6d0917e2d74.ajax_pagination_infinite_stop = "";
block_td_uid_1_5f6d0917e2d74.max_num_pages = "3612";
tdBlocksArray.push(block_td_uid_1_5f6d0917e2d74);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5f6d0917e2d74" id="td_uid_2_5f6d091844617" data-td_block_id="td_uid_1_5f6d0917e2d74" data-td_filter_value="" href="https://www.h24info.ma/./maroc/">Tous</a><a class="mega-menu-sub-cat-td_uid_1_5f6d0917e2d74" id="td_uid_3_5f6d09184463a" data-td_block_id="td_uid_1_5f6d0917e2d74" data-td_filter_value="3" href="https://www.h24info.ma/./maroc/education/">Education</a><a class="mega-menu-sub-cat-td_uid_1_5f6d0917e2d74" id="td_uid_4_5f6d091844653" data-td_block_id="td_uid_1_5f6d0917e2d74" data-td_filter_value="10" href="https://www.h24info.ma/./maroc/kiosque/">Kiosque</a><a class="mega-menu-sub-cat-td_uid_1_5f6d0917e2d74" id="td_uid_5_5f6d09184466a" data-td_block_id="td_uid_1_5f6d0917e2d74" data-td_filter_value="6" href="https://www.h24info.ma/./maroc/politique/">Politique</a><a class="mega-menu-sub-cat-td_uid_1_5f6d0917e2d74" id="td_uid_6_5f6d091844683" data-td_block_id="td_uid_1_5f6d0917e2d74" data-td_filter_value="5" href="https://www.h24info.ma/./maroc/sante/">Santé</a><a class="mega-menu-sub-cat-td_uid_1_5f6d0917e2d74" id="td_uid_7_5f6d09184469c" data-td_block_id="td_uid_1_5f6d0917e2d74" data-td_filter_value="8" href="https://www.h24info.ma/./maroc/societe/">Société</a></div></div><div id=td_uid_1_5f6d0917e2d74 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/maroc/covid19-23-etablissements-scolaires-rouvrent-de-nouveau-a-meknes/" rel="bookmark" class="td-image-wrap" title="Covid19: 23 établissements scolaires rouvrent de nouveau à Meknès"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2020/09/Ecole-France-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2020/09/Ecole-France-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2020/09/Ecole-France-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Covid19: 23 établissements scolaires rouvrent de nouveau à Meknès" /></a></div> <a href="https://www.h24info.ma/./maroc/education/" class="td-post-category">Education</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/maroc/covid19-23-etablissements-scolaires-rouvrent-de-nouveau-a-meknes/" rel="bookmark" title="Covid19: 23 établissements scolaires rouvrent de nouveau à Meknès">Covid19: 23 établissements scolaires rouvrent de nouveau à Meknès</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/maroc/anti-covid19-el-othmani-assure-que-des-conventions-ont-ete-signees-avec-deux-laboratoires/" rel="bookmark" class="td-image-wrap" title="Vaccin anti-Covid19: El Othmani assure que des conventions ont été signées avec deux laboratoires"><picture class="entry-thumb" title="Vaccin anti-Covid19: El Othmani assure que des conventions ont été signées avec deux laboratoires">
<source type="image/webp" srcset="https://www.h24info.ma/wp-content/uploads/2020/05/el-othmani-063-218x150.jpg.webp 218w, https://www.h24info.ma/wp-content/uploads/2020/05/el-othmani-063-100x70.jpg.webp 100w" sizes="(max-width: 218px) 100vw, 218px" />
<img width="218" height="150" src="https://www.h24info.ma/wp-content/uploads/2020/05/el-othmani-063-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2020/05/el-othmani-063-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2020/05/el-othmani-063-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" />
</picture>
</a></div> <a href="https://www.h24info.ma/./maroc/" class="td-post-category">Maroc</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/maroc/anti-covid19-el-othmani-assure-que-des-conventions-ont-ete-signees-avec-deux-laboratoires/" rel="bookmark" title="Vaccin anti-Covid19: El Othmani assure que des conventions ont été signées avec deux laboratoires">Vaccin anti-Covid19: El Othmani assure que des conventions ont été signées&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/maroc/hammouchi-recoit-a-rabat-lambassadeur-des-etats-unis-au-maroc/" rel="bookmark" class="td-image-wrap" title="Hammouchi reçoit à Rabat l&rsquo;ambassadeur des Etats-Unis au Maroc"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2020/09/Hammouchi-218x150.jpeg" srcset="https://www.h24info.ma/wp-content/uploads/2020/09/Hammouchi-218x150.jpeg 218w, https://www.h24info.ma/wp-content/uploads/2020/09/Hammouchi-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Hammouchi reçoit à Rabat l&rsquo;ambassadeur des Etats-Unis au Maroc" /></a></div> <a href="https://www.h24info.ma/./maroc/" class="td-post-category">Maroc</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/maroc/hammouchi-recoit-a-rabat-lambassadeur-des-etats-unis-au-maroc/" rel="bookmark" title="Hammouchi reçoit à Rabat l&rsquo;ambassadeur des Etats-Unis au Maroc">Hammouchi reçoit à Rabat l&rsquo;ambassadeur des Etats-Unis au Maroc</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/maroc/coronavirus-au-maroc-2-356-cas-en-24h-735-a-casablanca/" rel="bookmark" class="td-image-wrap" title="Coronavirus au Maroc: 2.356 cas en 24h, 735 à Casablanca"><picture class="entry-thumb" title="Coronavirus au Maroc: 2.356 cas en 24h, 735 à Casablanca">
<source type="image/webp" srcset="https://www.h24info.ma/wp-content/uploads/2020/05/casablanca-covid-19-650x366-1-218x150.jpg.webp 218w, https://www.h24info.ma/wp-content/uploads/2020/05/casablanca-covid-19-650x366-1-100x70.jpg.webp 100w, https://www.h24info.ma/wp-content/uploads/2020/05/casablanca-covid-19-650x366-1-534x366.jpg.webp 534w" sizes="(max-width: 218px) 100vw, 218px" />
<img width="218" height="150" src="https://www.h24info.ma/wp-content/uploads/2020/05/casablanca-covid-19-650x366-1-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2020/05/casablanca-covid-19-650x366-1-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2020/05/casablanca-covid-19-650x366-1-100x70.jpg 100w, https://www.h24info.ma/wp-content/uploads/2020/05/casablanca-covid-19-650x366-1-534x366.jpg 534w" sizes="(max-width: 218px) 100vw, 218px" alt="" />
</picture>
</a></div> <a href="https://www.h24info.ma/./maroc/" class="td-post-category">Maroc</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/maroc/coronavirus-au-maroc-2-356-cas-en-24h-735-a-casablanca/" rel="bookmark" title="Coronavirus au Maroc: 2.356 cas en 24h, 735 à Casablanca">Coronavirus au Maroc: 2.356 cas en 24h, 735 à Casablanca</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5f6d0917e2d74" data-td_block_id="td_uid_1_5f6d0917e2d74"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_5f6d0917e2d74" data-td_block_id="td_uid_1_5f6d0917e2d74"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-303402"><a href="https://www.h24info.ma/./monde/">Monde</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-396051"><a href="https://www.h24info.ma/./economie/">Eco</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_5f6d0918648ca_rand td_with_ajax_pagination td-pb-border-top td_block_template_4 td_ajax_preloading_preload" data-td-block-uid="td_uid_8_5f6d0918648ca"><script>var block_td_uid_8_5f6d0918648ca = new tdBlock();
block_td_uid_8_5f6d0918648ca.id = "td_uid_8_5f6d0918648ca";
block_td_uid_8_5f6d0918648ca.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"7","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_8_5f6d0918648ca_rand","tdc_css_class":"td_uid_8_5f6d0918648ca_rand","tdc_css_class_style":"td_uid_8_5f6d0918648ca_rand_style"}';
block_td_uid_8_5f6d0918648ca.td_column_number = "3";
block_td_uid_8_5f6d0918648ca.block_type = "td_block_mega_menu";
block_td_uid_8_5f6d0918648ca.post_count = "4";
block_td_uid_8_5f6d0918648ca.found_posts = "2627";
block_td_uid_8_5f6d0918648ca.header_color = "";
block_td_uid_8_5f6d0918648ca.ajax_pagination_infinite_stop = "";
block_td_uid_8_5f6d0918648ca.max_num_pages = "657";
tdBlocksArray.push(block_td_uid_8_5f6d0918648ca);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_8_5f6d0918648ca" id="td_uid_9_5f6d091872e8c" data-td_block_id="td_uid_8_5f6d0918648ca" data-td_filter_value="" href="https://www.h24info.ma/./economie/">Tous</a><a class="mega-menu-sub-cat-td_uid_8_5f6d0918648ca" id="td_uid_10_5f6d091872eae" data-td_block_id="td_uid_8_5f6d0918648ca" data-td_filter_value="23" href="https://www.h24info.ma/./economie/entreprises/">Entreprises</a><a class="mega-menu-sub-cat-td_uid_8_5f6d0918648ca" id="td_uid_11_5f6d091872ec8" data-td_block_id="td_uid_8_5f6d0918648ca" data-td_filter_value="18" href="https://www.h24info.ma/./economie/international-economie/">International</a></div></div><div id=td_uid_8_5f6d0918648ca class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/economie/la-cgem-tient-son-conseil-dadministration/" rel="bookmark" class="td-image-wrap" title="La CGEM tient son Conseil d’Administration"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2020/09/Chakib-Alj-CGEM-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2020/09/Chakib-Alj-CGEM-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2020/09/Chakib-Alj-CGEM-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La CGEM tient son Conseil d’Administration" /></a></div> <a href="https://www.h24info.ma/./economie/" class="td-post-category">Economie</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/economie/la-cgem-tient-son-conseil-dadministration/" rel="bookmark" title="La CGEM tient son Conseil d’Administration">La CGEM tient son Conseil d’Administration</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/economie/sortie-a-linternational-le-maroc-leve-1-milliard-deuros/" rel="bookmark" class="td-image-wrap" title="Sortie à l&rsquo;international: le Maroc lève 1 milliard d&rsquo;euros"><picture class="entry-thumb" title="Sortie à l&rsquo;international: le Maroc lève 1 milliard d&rsquo;euros">
<source type="image/webp" srcset="https://www.h24info.ma/wp-content/uploads/2020/05/benchaaboun_2-e1589903059981-650x366-1-218x150.jpg.webp 218w, https://www.h24info.ma/wp-content/uploads/2020/05/benchaaboun_2-e1589903059981-650x366-1-100x70.jpg.webp 100w, https://www.h24info.ma/wp-content/uploads/2020/05/benchaaboun_2-e1589903059981-650x366-1-534x366.jpg.webp 534w" sizes="(max-width: 218px) 100vw, 218px" />
<img width="218" height="150" src="https://www.h24info.ma/wp-content/uploads/2020/05/benchaaboun_2-e1589903059981-650x366-1-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2020/05/benchaaboun_2-e1589903059981-650x366-1-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2020/05/benchaaboun_2-e1589903059981-650x366-1-100x70.jpg 100w, https://www.h24info.ma/wp-content/uploads/2020/05/benchaaboun_2-e1589903059981-650x366-1-534x366.jpg 534w" sizes="(max-width: 218px) 100vw, 218px" alt="" />
</picture>
</a></div> <a href="https://www.h24info.ma/./economie/" class="td-post-category">Economie</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/economie/sortie-a-linternational-le-maroc-leve-1-milliard-deuros/" rel="bookmark" title="Sortie à l&rsquo;international: le Maroc lève 1 milliard d&rsquo;euros">Sortie à l&rsquo;international: le Maroc lève 1 milliard d&rsquo;euros</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/economie/la-flambee-prix-du-poulet-liee-a-une-baisse-importante-de-loffre-selon-lapv/" rel="bookmark" class="td-image-wrap" title="Voici pourquoi les prix du poulet ont flambé"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2020/09/Poulet-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2020/09/Poulet-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2020/09/Poulet-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Voici pourquoi les prix du poulet ont flambé" /></a></div> <a href="https://www.h24info.ma/./economie/" class="td-post-category">Economie</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/economie/la-flambee-prix-du-poulet-liee-a-une-baisse-importante-de-loffre-selon-lapv/" rel="bookmark" title="Voici pourquoi les prix du poulet ont flambé">Voici pourquoi les prix du poulet ont flambé</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/economie/immobilier-accelerer-les-reformes-pour-esperer-une-relance-du-secteur/" rel="bookmark" class="td-image-wrap" title="Immobilier: accélérer les réformes pour espérer une relance du secteur"><picture class="entry-thumb" title="Immobilier: accélérer les réformes pour espérer une relance du secteur">
<source type="image/webp" srcset="https://www.h24info.ma/wp-content/uploads/2020/05/2210889_immobilier-locatif-faut-il-miser-sur-le-neuf-web-tete-0302336209996-900x600-1-218x150.jpg.webp 218w, https://www.h24info.ma/wp-content/uploads/2020/05/2210889_immobilier-locatif-faut-il-miser-sur-le-neuf-web-tete-0302336209996-900x600-1-100x70.jpg.webp 100w" sizes="(max-width: 218px) 100vw, 218px" />
<img width="218" height="150" src="https://www.h24info.ma/wp-content/uploads/2020/05/2210889_immobilier-locatif-faut-il-miser-sur-le-neuf-web-tete-0302336209996-900x600-1-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2020/05/2210889_immobilier-locatif-faut-il-miser-sur-le-neuf-web-tete-0302336209996-900x600-1-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2020/05/2210889_immobilier-locatif-faut-il-miser-sur-le-neuf-web-tete-0302336209996-900x600-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" />
</picture>
</a></div> <a href="https://www.h24info.ma/./economie/" class="td-post-category">Economie</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/economie/immobilier-accelerer-les-reformes-pour-esperer-une-relance-du-secteur/" rel="bookmark" title="Immobilier: accélérer les réformes pour espérer une relance du secteur">Immobilier: accélérer les réformes pour espérer une relance du secteur</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5f6d0918648ca" data-td_block_id="td_uid_8_5f6d0918648ca"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_8_5f6d0918648ca" data-td_block_id="td_uid_8_5f6d0918648ca"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-303403"><a href="https://www.h24info.ma/./culture/">Culture</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_5f6d091878b73_rand td_with_ajax_pagination td-pb-border-top td_block_template_4 td_ajax_preloading_preload" data-td-block-uid="td_uid_12_5f6d091878b73"><script>var block_td_uid_12_5f6d091878b73 = new tdBlock();
block_td_uid_12_5f6d091878b73.id = "td_uid_12_5f6d091878b73";
block_td_uid_12_5f6d091878b73.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"9","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_12_5f6d091878b73_rand","tdc_css_class":"td_uid_12_5f6d091878b73_rand","tdc_css_class_style":"td_uid_12_5f6d091878b73_rand_style"}';
block_td_uid_12_5f6d091878b73.td_column_number = "3";
block_td_uid_12_5f6d091878b73.block_type = "td_block_mega_menu";
block_td_uid_12_5f6d091878b73.post_count = "4";
block_td_uid_12_5f6d091878b73.found_posts = "1382";
block_td_uid_12_5f6d091878b73.header_color = "";
block_td_uid_12_5f6d091878b73.ajax_pagination_infinite_stop = "";
block_td_uid_12_5f6d091878b73.max_num_pages = "346";
tdBlocksArray.push(block_td_uid_12_5f6d091878b73);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_12_5f6d091878b73" id="td_uid_13_5f6d09187e1f9" data-td_block_id="td_uid_12_5f6d091878b73" data-td_filter_value="" href="https://www.h24info.ma/./culture/">Tous</a><a class="mega-menu-sub-cat-td_uid_12_5f6d091878b73" id="td_uid_14_5f6d09187e21d" data-td_block_id="td_uid_12_5f6d091878b73" data-td_filter_value="26" href="https://www.h24info.ma/./culture/chroniques/">Chroniques</a><a class="mega-menu-sub-cat-td_uid_12_5f6d091878b73" id="td_uid_15_5f6d09187e236" data-td_block_id="td_uid_12_5f6d091878b73" data-td_filter_value="14" href="https://www.h24info.ma/./culture/debats-idees/">Débats &amp; idées</a><a class="mega-menu-sub-cat-td_uid_12_5f6d091878b73" id="td_uid_16_5f6d09187e24c" data-td_block_id="td_uid_12_5f6d091878b73" data-td_filter_value="21" href="https://www.h24info.ma/./culture/grandes-interviews/">Grandes interviews</a></div></div><div id=td_uid_12_5f6d091878b73 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/culture/video-icone-de-la-chanson-francaise-juliette-greco-est-morte/" rel="bookmark" class="td-image-wrap" title="Vidéo. Icône de la chanson française, Juliette Gréco est morte"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2020/09/Juiette-Greco-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2020/09/Juiette-Greco-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2020/09/Juiette-Greco-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vidéo. Icône de la chanson française, Juliette Gréco est morte" /></a></div> <a href="https://www.h24info.ma/./culture/" class="td-post-category">Culture</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/culture/video-icone-de-la-chanson-francaise-juliette-greco-est-morte/" rel="bookmark" title="Vidéo. Icône de la chanson française, Juliette Gréco est morte">Vidéo. Icône de la chanson française, Juliette Gréco est morte</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/culture/debats-idees/video-leila-slimani-il-y-a-une-grande-difference-entre-etre-contre-le-voile-et-sattaquer-a-une-femme-voilee/" rel="bookmark" class="td-image-wrap" title="Vidéo. Leila Slimani: «Il y a une grande différence entre être contre le voile et s&rsquo;attaquer à une femme voilée»"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2020/09/slimani-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2020/09/slimani-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2020/09/slimani-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vidéo. Leila Slimani: «Il y a une grande différence entre être contre le voile et s&rsquo;attaquer à une femme voilée»" /></a></div> <a href="https://www.h24info.ma/./culture/debats-idees/" class="td-post-category">Débats &amp; idées</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/culture/debats-idees/video-leila-slimani-il-y-a-une-grande-difference-entre-etre-contre-le-voile-et-sattaquer-a-une-femme-voilee/" rel="bookmark" title="Vidéo. Leila Slimani: «Il y a une grande différence entre être contre le voile et s&rsquo;attaquer à une femme voilée»">Vidéo. Leila Slimani: «Il y a une grande différence entre être&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/culture/les-sept-romans-indispensables-de-cette-rentree-litteraire/" rel="bookmark" class="td-image-wrap" title="Les sept romans indispensables de cette rentrée littéraire"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2020/09/selection-livre-moi-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2020/09/selection-livre-moi-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2020/09/selection-livre-moi-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Les sept romans indispensables de cette rentrée littéraire" /></a></div> <a href="https://www.h24info.ma/./culture/" class="td-post-category">Culture</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/culture/les-sept-romans-indispensables-de-cette-rentree-litteraire/" rel="bookmark" title="Les sept romans indispensables de cette rentrée littéraire">Les sept romans indispensables de cette rentrée littéraire</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/culture/jimi-hendrix-a-t-il-vraiment-visite-le-village-marocain-de-diabat/" rel="bookmark" class="td-image-wrap" title="Vidéo-Diapo. Jimi Hendrix a-t-il vraiment visité le village marocain de Diabat?"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2020/09/Capture-d’écran-2020-09-19-à-11.53.46-218x150.png" srcset="https://www.h24info.ma/wp-content/uploads/2020/09/Capture-d’écran-2020-09-19-à-11.53.46-218x150.png 218w, https://www.h24info.ma/wp-content/uploads/2020/09/Capture-d’écran-2020-09-19-à-11.53.46-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vidéo-Diapo. Jimi Hendrix a-t-il vraiment visité le village marocain de Diabat?" /></a></div> <a href="https://www.h24info.ma/./culture/" class="td-post-category">Culture</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/culture/jimi-hendrix-a-t-il-vraiment-visite-le-village-marocain-de-diabat/" rel="bookmark" title="Vidéo-Diapo. Jimi Hendrix a-t-il vraiment visité le village marocain de Diabat?">Vidéo-Diapo. Jimi Hendrix a-t-il vraiment visité le village marocain de Diabat?</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_5f6d091878b73" data-td_block_id="td_uid_12_5f6d091878b73"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_12_5f6d091878b73" data-td_block_id="td_uid_12_5f6d091878b73"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-396052"><a href="https://www.h24info.ma/./lifestyle/">Lifestyle</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_17_5f6d0918821a3_rand td_with_ajax_pagination td-pb-border-top td_block_template_4 td_ajax_preloading_preload" data-td-block-uid="td_uid_17_5f6d0918821a3"><script>var block_td_uid_17_5f6d0918821a3 = new tdBlock();
block_td_uid_17_5f6d0918821a3.id = "td_uid_17_5f6d0918821a3";
block_td_uid_17_5f6d0918821a3.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"12","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_17_5f6d0918821a3_rand","tdc_css_class":"td_uid_17_5f6d0918821a3_rand","tdc_css_class_style":"td_uid_17_5f6d0918821a3_rand_style"}';
block_td_uid_17_5f6d0918821a3.td_column_number = "3";
block_td_uid_17_5f6d0918821a3.block_type = "td_block_mega_menu";
block_td_uid_17_5f6d0918821a3.post_count = "4";
block_td_uid_17_5f6d0918821a3.found_posts = "707";
block_td_uid_17_5f6d0918821a3.header_color = "";
block_td_uid_17_5f6d0918821a3.ajax_pagination_infinite_stop = "";
block_td_uid_17_5f6d0918821a3.max_num_pages = "177";
tdBlocksArray.push(block_td_uid_17_5f6d0918821a3);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_17_5f6d0918821a3" id="td_uid_18_5f6d091885f9d" data-td_block_id="td_uid_17_5f6d0918821a3" data-td_filter_value="" href="https://www.h24info.ma/./lifestyle/">Tous</a><a class="mega-menu-sub-cat-td_uid_17_5f6d0918821a3" id="td_uid_19_5f6d091885fca" data-td_block_id="td_uid_17_5f6d0918821a3" data-td_filter_value="20" href="https://www.h24info.ma/./lifestyle/auto-moto/">Auto &amp; Moto</a><a class="mega-menu-sub-cat-td_uid_17_5f6d0918821a3" id="td_uid_20_5f6d091885fea" data-td_block_id="td_uid_17_5f6d0918821a3" data-td_filter_value="25" href="https://www.h24info.ma/./lifestyle/high-tech/">High-Tech</a><a class="mega-menu-sub-cat-td_uid_17_5f6d0918821a3" id="td_uid_21_5f6d09188600a" data-td_block_id="td_uid_17_5f6d0918821a3" data-td_filter_value="29" href="https://www.h24info.ma/./lifestyle/horlogerie/">Horlogerie</a><a class="mega-menu-sub-cat-td_uid_17_5f6d0918821a3" id="td_uid_22_5f6d09188602a" data-td_block_id="td_uid_17_5f6d0918821a3" data-td_filter_value="34" href="https://www.h24info.ma/./lifestyle/immobilier/">Immobilier</a><a class="mega-menu-sub-cat-td_uid_17_5f6d0918821a3" id="td_uid_23_5f6d091886047" data-td_block_id="td_uid_17_5f6d0918821a3" data-td_filter_value="33" href="https://www.h24info.ma/./lifestyle/mode/">Mode</a></div></div><div id=td_uid_17_5f6d0918821a3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/lifestyle/auto-moto/audi-le-nouveau-q3-un-suv-compact-tres-familial/" rel="bookmark" class="td-image-wrap" title="Audi, le nouveau Q3, un SUV compact très familial  "><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2020/09/Audi-Q3-gris-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2020/09/Audi-Q3-gris-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2020/09/Audi-Q3-gris-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Audi, le nouveau Q3, un SUV compact très familial  " /></a></div> <a href="https://www.h24info.ma/./lifestyle/auto-moto/" class="td-post-category">Auto &amp; Moto</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/lifestyle/auto-moto/audi-le-nouveau-q3-un-suv-compact-tres-familial/" rel="bookmark" title="Audi, le nouveau Q3, un SUV compact très familial  ">Audi, le nouveau Q3, un SUV compact très familial  </a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/lifestyle/high-tech/le-maroc-remporte-la-medaille-de-bronze-a-la-32e-olympiade-internationale-dinformatique/" rel="bookmark" class="td-image-wrap" title="Le Maroc remporte la médaille de bronze à la 32e Olympiade internationale d&rsquo;informatique"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2020/09/Olympiades-informatique-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2020/09/Olympiades-informatique-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2020/09/Olympiades-informatique-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Le Maroc remporte la médaille de bronze à la 32e Olympiade internationale d&rsquo;informatique" /></a></div> <a href="https://www.h24info.ma/./lifestyle/high-tech/" class="td-post-category">High-Tech</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/lifestyle/high-tech/le-maroc-remporte-la-medaille-de-bronze-a-la-32e-olympiade-internationale-dinformatique/" rel="bookmark" title="Le Maroc remporte la médaille de bronze à la 32e Olympiade internationale d&rsquo;informatique">Le Maroc remporte la médaille de bronze à la 32e Olympiade&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/lifestyle/high-tech/connect-ads-signe-un-accord-de-partenariat-exclusif-avec-tiktok/" rel="bookmark" class="td-image-wrap" title="Connect Ads signe un accord de partenariat exclusif avec TikTok"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2020/09/Tik-tok-connect-ads-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2020/09/Tik-tok-connect-ads-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2020/09/Tik-tok-connect-ads-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Connect Ads signe un accord de partenariat exclusif avec TikTok" /></a></div> <a href="https://www.h24info.ma/./lifestyle/high-tech/" class="td-post-category">High-Tech</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/lifestyle/high-tech/connect-ads-signe-un-accord-de-partenariat-exclusif-avec-tiktok/" rel="bookmark" title="Connect Ads signe un accord de partenariat exclusif avec TikTok">Connect Ads signe un accord de partenariat exclusif avec TikTok</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/lifestyle/high-tech/samsung-operation-cadeaux-pour-recompenser-les-fideles-clients/" rel="bookmark" class="td-image-wrap" title="Samsung: opération cadeaux pour récompenser les fidèles clients"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2020/09/FLASH-INFO-SAMSUNG-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2020/09/FLASH-INFO-SAMSUNG-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2020/09/FLASH-INFO-SAMSUNG-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Samsung: opération cadeaux pour récompenser les fidèles clients" /></a></div> <a href="https://www.h24info.ma/./lifestyle/high-tech/" class="td-post-category">High-Tech</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/lifestyle/high-tech/samsung-operation-cadeaux-pour-recompenser-les-fideles-clients/" rel="bookmark" title="Samsung: opération cadeaux pour récompenser les fidèles clients">Samsung: opération cadeaux pour récompenser les fidèles clients</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_17_5f6d0918821a3" data-td_block_id="td_uid_17_5f6d0918821a3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_17_5f6d0918821a3" data-td_block_id="td_uid_17_5f6d0918821a3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-396056"><a href="https://www.h24info.ma/./people/">People</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_24_5f6d09188ffa0_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_4 td_ajax_preloading_preload" data-td-block-uid="td_uid_24_5f6d09188ffa0"><script>var block_td_uid_24_5f6d09188ffa0 = new tdBlock();
block_td_uid_24_5f6d09188ffa0.id = "td_uid_24_5f6d09188ffa0";
block_td_uid_24_5f6d09188ffa0.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"13","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_24_5f6d09188ffa0_rand","tdc_css_class":"td_uid_24_5f6d09188ffa0_rand","tdc_css_class_style":"td_uid_24_5f6d09188ffa0_rand_style"}';
block_td_uid_24_5f6d09188ffa0.td_column_number = "3";
block_td_uid_24_5f6d09188ffa0.block_type = "td_block_mega_menu";
block_td_uid_24_5f6d09188ffa0.post_count = "5";
block_td_uid_24_5f6d09188ffa0.found_posts = "470";
block_td_uid_24_5f6d09188ffa0.header_color = "";
block_td_uid_24_5f6d09188ffa0.ajax_pagination_infinite_stop = "";
block_td_uid_24_5f6d09188ffa0.max_num_pages = "94";
tdBlocksArray.push(block_td_uid_24_5f6d09188ffa0);
</script><div id=td_uid_24_5f6d09188ffa0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/people/antonio-banderas-annonce-avoir-le-covid-19-le-jour-de-ses-60-ans/" rel="bookmark" class="td-image-wrap" title="Antonio Banderas annonce avoir le Covid-19 le jour de ses 60 ans"><picture class="entry-thumb" title="Antonio Banderas annonce avoir le Covid-19 le jour de ses 60 ans">
<source type="image/webp" srcset="https://www.h24info.ma/wp-content/uploads/2020/08/antonio-banderas-218x150.jpg.webp 218w, https://www.h24info.ma/wp-content/uploads/2020/08/antonio-banderas-100x70.jpg.webp 100w" sizes="(max-width: 218px) 100vw, 218px" />
<img width="218" height="150" src="https://www.h24info.ma/wp-content/uploads/2020/08/antonio-banderas-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2020/08/antonio-banderas-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2020/08/antonio-banderas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" />
</picture>
</a></div> <a href="https://www.h24info.ma/./people/" class="td-post-category">People</a>  </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/people/antonio-banderas-annonce-avoir-le-covid-19-le-jour-de-ses-60-ans/" rel="bookmark" title="Antonio Banderas annonce avoir le Covid-19 le jour de ses 60 ans">Antonio Banderas annonce avoir le Covid-19 le jour de ses 60&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/people/la-star-de-glee-naya-rivera-portee-disparue-possible-noyade/" rel="bookmark" class="td-image-wrap" title="La star de « Glee » Naya Rivera portée disparue, possible noyade"><picture class="entry-thumb" title="La star de « Glee » Naya Rivera portée disparue, possible noyade">
<source type="image/webp" srcset="https://www.h24info.ma/wp-content/uploads/2020/07/5f06c9bd220000b506386aff-218x150.jpeg.webp 218w, https://www.h24info.ma/wp-content/uploads/2020/07/5f06c9bd220000b506386aff-100x70.jpeg.webp 100w" sizes="(max-width: 218px) 100vw, 218px" />
<img width="218" height="150" src="https://www.h24info.ma/wp-content/uploads/2020/07/5f06c9bd220000b506386aff-218x150.jpeg" srcset="https://www.h24info.ma/wp-content/uploads/2020/07/5f06c9bd220000b506386aff-218x150.jpeg 218w, https://www.h24info.ma/wp-content/uploads/2020/07/5f06c9bd220000b506386aff-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" />
</picture>
</a></div> <a href="https://www.h24info.ma/./people/" class="td-post-category">People</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/people/la-star-de-glee-naya-rivera-portee-disparue-possible-noyade/" rel="bookmark" title="La star de « Glee » Naya Rivera portée disparue, possible noyade">La star de « Glee » Naya Rivera portée disparue, possible noyade</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/people/tom-cruise-va-tourner-un-film-dans-lespace/" rel="bookmark" class="td-image-wrap" title="Tom Cruise va tourner un film dans l&rsquo;espace"><picture class="entry-thumb" title="Tom Cruise va tourner un film dans l&rsquo;espace">
<source type="image/webp" srcset="https://www.h24info.ma/wp-content/uploads/2020/05/Tom-Cruise-218x150.jpg.webp 218w, https://www.h24info.ma/wp-content/uploads/2020/05/Tom-Cruise-100x70.jpg.webp 100w" sizes="(max-width: 218px) 100vw, 218px" />
<img width="218" height="150" src="https://www.h24info.ma/wp-content/uploads/2020/05/Tom-Cruise-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2020/05/Tom-Cruise-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2020/05/Tom-Cruise-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" />
</picture>
</a></div> <a href="https://www.h24info.ma/./people/" class="td-post-category">People</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/people/tom-cruise-va-tourner-un-film-dans-lespace/" rel="bookmark" title="Tom Cruise va tourner un film dans l&rsquo;espace">Tom Cruise va tourner un film dans l&rsquo;espace</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/people/video-jacques-attali-adresse-un-message-a-un-etudiant-en-medecine-marocain/" rel="bookmark" class="td-image-wrap" title="Vidéo. Jacques Attali adresse un message à un étudiant en médecine marocain"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2020/04/Capture-d’écran-2020-04-07-à-19.20.44-218x150.png" srcset="https://www.h24info.ma/wp-content/uploads/2020/04/Capture-d’écran-2020-04-07-à-19.20.44-218x150.png 218w, https://www.h24info.ma/wp-content/uploads/2020/04/Capture-d’écran-2020-04-07-à-19.20.44-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vidéo. Jacques Attali adresse un message à un étudiant en médecine marocain" /></a></div> <a href="https://www.h24info.ma/./people/" class="td-post-category">People</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/people/video-jacques-attali-adresse-un-message-a-un-etudiant-en-medecine-marocain/" rel="bookmark" title="Vidéo. Jacques Attali adresse un message à un étudiant en médecine marocain">Vidéo. Jacques Attali adresse un message à un étudiant en médecine&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/people/gel-hydroalcoolique-hors-de-prix-leila-hadioui-presente-ses-excuses/" rel="bookmark" class="td-image-wrap" title="Gel hydroalcoolique hors de prix: Leila Hadioui présente ses excuses"><picture class="entry-thumb" title="Gel hydroalcoolique hors de prix: Leila Hadioui présente ses excuses">
<source type="image/webp" srcset="https://www.h24info.ma/wp-content/uploads/2020/03/5aedf05f-4f08-46f5-836f-81b1985831be-218x150.jpeg.webp 218w, https://www.h24info.ma/wp-content/uploads/2020/03/5aedf05f-4f08-46f5-836f-81b1985831be-100x70.jpeg.webp 100w" sizes="(max-width: 218px) 100vw, 218px" />
<img width="218" height="150" src="https://www.h24info.ma/wp-content/uploads/2020/03/5aedf05f-4f08-46f5-836f-81b1985831be-218x150.jpeg" srcset="https://www.h24info.ma/wp-content/uploads/2020/03/5aedf05f-4f08-46f5-836f-81b1985831be-218x150.jpeg 218w, https://www.h24info.ma/wp-content/uploads/2020/03/5aedf05f-4f08-46f5-836f-81b1985831be-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" />
</picture>
</a></div> <a href="https://www.h24info.ma/./people/" class="td-post-category">People</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/people/gel-hydroalcoolique-hors-de-prix-leila-hadioui-presente-ses-excuses/" rel="bookmark" title="Gel hydroalcoolique hors de prix: Leila Hadioui présente ses excuses">Gel hydroalcoolique hors de prix: Leila Hadioui présente ses excuses</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_24_5f6d09188ffa0" data-td_block_id="td_uid_24_5f6d09188ffa0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_24_5f6d09188ffa0" data-td_block_id="td_uid_24_5f6d09188ffa0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-396057"><a href="https://www.h24info.ma/./videos/">Vidéos</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_25_5f6d0918929be_rand td_with_ajax_pagination td-pb-border-top td_block_template_4 td_ajax_preloading_preload" data-td-block-uid="td_uid_25_5f6d0918929be"><script>var block_td_uid_25_5f6d0918929be = new tdBlock();
block_td_uid_25_5f6d0918929be.id = "td_uid_25_5f6d0918929be";
block_td_uid_25_5f6d0918929be.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"11","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_25_5f6d0918929be_rand","tdc_css_class":"td_uid_25_5f6d0918929be_rand","tdc_css_class_style":"td_uid_25_5f6d0918929be_rand_style"}';
block_td_uid_25_5f6d0918929be.td_column_number = "3";
block_td_uid_25_5f6d0918929be.block_type = "td_block_mega_menu";
block_td_uid_25_5f6d0918929be.post_count = "4";
block_td_uid_25_5f6d0918929be.found_posts = "671";
block_td_uid_25_5f6d0918929be.header_color = "";
block_td_uid_25_5f6d0918929be.ajax_pagination_infinite_stop = "";
block_td_uid_25_5f6d0918929be.max_num_pages = "168";
tdBlocksArray.push(block_td_uid_25_5f6d0918929be);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_25_5f6d0918929be" id="td_uid_26_5f6d09189639e" data-td_block_id="td_uid_25_5f6d0918929be" data-td_filter_value="" href="https://www.h24info.ma/./videos/">Tous</a><a class="mega-menu-sub-cat-td_uid_25_5f6d0918929be" id="td_uid_27_5f6d0918963bd" data-td_block_id="td_uid_25_5f6d0918929be" data-td_filter_value="32" href="https://www.h24info.ma/./videos/h24-tv/">H24 TV</a><a class="mega-menu-sub-cat-td_uid_25_5f6d0918929be" id="td_uid_28_5f6d0918963d6" data-td_block_id="td_uid_25_5f6d0918929be" data-td_filter_value="27" href="https://www.h24info.ma/./videos/photo-du-jour/">La Photo du jour</a><a class="mega-menu-sub-cat-td_uid_25_5f6d0918929be" id="td_uid_29_5f6d0918963ec" data-td_block_id="td_uid_25_5f6d0918929be" data-td_filter_value="30" href="https://www.h24info.ma/./videos/video-du-jour/">La Vidéo du jour</a><a class="mega-menu-sub-cat-td_uid_25_5f6d0918929be" id="td_uid_30_5f6d091896401" data-td_block_id="td_uid_25_5f6d0918929be" data-td_filter_value="22" href="https://www.h24info.ma/./videos/buzz-du-jour/">Le Buzz du jour</a></div></div><div id=td_uid_25_5f6d0918929be class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/videos/video-la-nuit-ou-le-corps-du-petit-adnane-a-ete-decouvert/" rel="bookmark" class="td-image-wrap" title="Vidéo. La nuit où le corps du petit Adnane a été découvert"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2020/09/Capture-d’écran-2020-09-13-à-10.29.20-218x150.png" srcset="https://www.h24info.ma/wp-content/uploads/2020/09/Capture-d’écran-2020-09-13-à-10.29.20-218x150.png 218w, https://www.h24info.ma/wp-content/uploads/2020/09/Capture-d’écran-2020-09-13-à-10.29.20-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vidéo. La nuit où le corps du petit Adnane a été découvert" /></a></div> <a href="https://www.h24info.ma/./videos/video-du-jour/" class="td-post-category">La Vidéo du jour</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/videos/video-la-nuit-ou-le-corps-du-petit-adnane-a-ete-decouvert/" rel="bookmark" title="Vidéo. La nuit où le corps du petit Adnane a été découvert">Vidéo. La nuit où le corps du petit Adnane a été&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/videos/video-casablanca-confinee-le-jour-ville-fantome-la-nuit/" rel="bookmark" class="td-image-wrap" title="Vidéo. Casablanca confinée le jour, ville fantôme la nuit"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2020/09/Capture-d’écran-2020-09-11-à-20.51.24-218x150.png" srcset="https://www.h24info.ma/wp-content/uploads/2020/09/Capture-d’écran-2020-09-11-à-20.51.24-218x150.png 218w, https://www.h24info.ma/wp-content/uploads/2020/09/Capture-d’écran-2020-09-11-à-20.51.24-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vidéo. Casablanca confinée le jour, ville fantôme la nuit" /></a></div> <a href="https://www.h24info.ma/./videos/video-du-jour/" class="td-post-category">La Vidéo du jour</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/videos/video-casablanca-confinee-le-jour-ville-fantome-la-nuit/" rel="bookmark" title="Vidéo. Casablanca confinée le jour, ville fantôme la nuit">Vidéo. Casablanca confinée le jour, ville fantôme la nuit</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/videos/video-rabat-les-habitants-dun-quartier-confine-se-faufilent-par-dessous-les-barrieres-pour-sechapper/" rel="bookmark" class="td-image-wrap" title="Vidéo. Rabat: les habitants d&rsquo;un quartier confiné se faufilent par-dessous les barrières pour s&rsquo;échapper"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2020/09/barrage-rabat-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2020/09/barrage-rabat-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2020/09/barrage-rabat-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vidéo. Rabat: les habitants d&rsquo;un quartier confiné se faufilent par-dessous les barrières pour s&rsquo;échapper" /></a></div> <a href="https://www.h24info.ma/./videos/video-du-jour/" class="td-post-category">La Vidéo du jour</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/videos/video-rabat-les-habitants-dun-quartier-confine-se-faufilent-par-dessous-les-barrieres-pour-sechapper/" rel="bookmark" title="Vidéo. Rabat: les habitants d&rsquo;un quartier confiné se faufilent par-dessous les barrières pour s&rsquo;échapper">Vidéo. Rabat: les habitants d&rsquo;un quartier confiné se faufilent par-dessous les&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/videos/photo-du-jour/mehdi-qotbi-recu-a-lelysee-par-brigitte-macron-2/" rel="bookmark" class="td-image-wrap" title="Mehdi Qotbi reçu à l&rsquo;Elysée par Brigitte Macron"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2020/09/qotbi-brigitte-une-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2020/09/qotbi-brigitte-une-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2020/09/qotbi-brigitte-une-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mehdi Qotbi reçu à l&rsquo;Elysée par Brigitte Macron" /></a></div> <a href="https://www.h24info.ma/./videos/photo-du-jour/" class="td-post-category">La Photo du jour</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/videos/photo-du-jour/mehdi-qotbi-recu-a-lelysee-par-brigitte-macron-2/" rel="bookmark" title="Mehdi Qotbi reçu à l&rsquo;Elysée par Brigitte Macron">Mehdi Qotbi reçu à l&rsquo;Elysée par Brigitte Macron</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_25_5f6d0918929be" data-td_block_id="td_uid_25_5f6d0918929be"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_25_5f6d0918929be" data-td_block_id="td_uid_25_5f6d0918929be"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-419044"><a href="https://www.h24info.ma/./services/">Services</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_31_5f6d09189e495_rand td_with_ajax_pagination td-pb-border-top td_block_template_4 td_ajax_preloading_preload" data-td-block-uid="td_uid_31_5f6d09189e495"><script>var block_td_uid_31_5f6d09189e495 = new tdBlock();
block_td_uid_31_5f6d09189e495.id = "td_uid_31_5f6d09189e495";
block_td_uid_31_5f6d09189e495.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"37237","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_31_5f6d09189e495_rand","tdc_css_class":"td_uid_31_5f6d09189e495_rand","tdc_css_class_style":"td_uid_31_5f6d09189e495_rand_style"}';
block_td_uid_31_5f6d09189e495.td_column_number = "3";
block_td_uid_31_5f6d09189e495.block_type = "td_block_mega_menu";
block_td_uid_31_5f6d09189e495.post_count = "4";
block_td_uid_31_5f6d09189e495.found_posts = "33";
block_td_uid_31_5f6d09189e495.header_color = "";
block_td_uid_31_5f6d09189e495.ajax_pagination_infinite_stop = "";
block_td_uid_31_5f6d09189e495.max_num_pages = "9";
tdBlocksArray.push(block_td_uid_31_5f6d09189e495);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_31_5f6d09189e495" id="td_uid_32_5f6d09189ede6" data-td_block_id="td_uid_31_5f6d09189e495" data-td_filter_value="" href="https://www.h24info.ma/./services/">Tous</a><a class="mega-menu-sub-cat-td_uid_31_5f6d09189e495" id="td_uid_33_5f6d09189ee06" data-td_block_id="td_uid_31_5f6d09189e495" data-td_filter_value="37240" href="https://www.h24info.ma/./services/astuces/">Astuces</a><a class="mega-menu-sub-cat-td_uid_31_5f6d09189e495" id="td_uid_34_5f6d09189ee28" data-td_block_id="td_uid_31_5f6d09189e495" data-td_filter_value="37238" href="https://www.h24info.ma/./services/bons-plans/">Bons plans</a><a class="mega-menu-sub-cat-td_uid_31_5f6d09189e495" id="td_uid_35_5f6d09189ee46" data-td_block_id="td_uid_31_5f6d09189e495" data-td_filter_value="37239" href="https://www.h24info.ma/./services/conseils/">Conseils</a></div></div><div id=td_uid_31_5f6d09189e495 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/services/que-faire-en-cas-daccident-de-voiture/" rel="bookmark" class="td-image-wrap" title="Que faire en cas d’accident de voiture ?"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2020/09/Capture-d’écran-2020-09-18-à-9.38.24-AM-218x150.png" srcset="https://www.h24info.ma/wp-content/uploads/2020/09/Capture-d’écran-2020-09-18-à-9.38.24-AM-218x150.png 218w, https://www.h24info.ma/wp-content/uploads/2020/09/Capture-d’écran-2020-09-18-à-9.38.24-AM-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Que faire en cas d’accident de voiture ?" /></a></div> <a href="https://www.h24info.ma/./services/conseils/" class="td-post-category">Conseils</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/services/que-faire-en-cas-daccident-de-voiture/" rel="bookmark" title="Que faire en cas d’accident de voiture ?">Que faire en cas d’accident de voiture ?</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/services/4-conseils-pour-bien-choisir-son-assurance-auto/" rel="bookmark" class="td-image-wrap" title="4 conseils pour bien choisir son assurance auto "><picture class="entry-thumb" title="4 conseils pour bien choisir son assurance auto ">
<source type="image/webp" srcset="https://www.h24info.ma/wp-content/uploads/2020/08/Capture-d’écran-2020-08-05-à-10.37.41-AM-218x150.png.webp 218w, https://www.h24info.ma/wp-content/uploads/2020/08/Capture-d’écran-2020-08-05-à-10.37.41-AM-100x70.png.webp 100w" sizes="(max-width: 218px) 100vw, 218px" />
<img width="218" height="150" src="https://www.h24info.ma/wp-content/uploads/2020/08/Capture-d’écran-2020-08-05-à-10.37.41-AM-218x150.png" srcset="https://www.h24info.ma/wp-content/uploads/2020/08/Capture-d’écran-2020-08-05-à-10.37.41-AM-218x150.png 218w, https://www.h24info.ma/wp-content/uploads/2020/08/Capture-d’écran-2020-08-05-à-10.37.41-AM-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="ASSURH24" />
</picture>
</a></div> <a href="https://www.h24info.ma/./services/conseils/" class="td-post-category">Conseils</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/services/4-conseils-pour-bien-choisir-son-assurance-auto/" rel="bookmark" title="4 conseils pour bien choisir son assurance auto ">4 conseils pour bien choisir son assurance auto </a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/services/assurance-auto-au-tiers-tiers-plus-ou-tous-risques-quelle-difference/" rel="bookmark" class="td-image-wrap" title="Assurance auto au tiers, tiers plus ou tous risques: quelle différence?"><picture class="entry-thumb" title="Assurance auto au tiers, tiers plus ou tous risques: quelle différence?">
<source type="image/webp" srcset="https://www.h24info.ma/wp-content/uploads/2020/08/Capture-d’écran-2020-08-05-à-3.29.03-PM-218x150.png.webp 218w, https://www.h24info.ma/wp-content/uploads/2020/08/Capture-d’écran-2020-08-05-à-3.29.03-PM-100x70.png.webp 100w" sizes="(max-width: 218px) 100vw, 218px" />
<img width="218" height="150" src="https://www.h24info.ma/wp-content/uploads/2020/08/Capture-d’écran-2020-08-05-à-3.29.03-PM-218x150.png" srcset="https://www.h24info.ma/wp-content/uploads/2020/08/Capture-d’écran-2020-08-05-à-3.29.03-PM-218x150.png 218w, https://www.h24info.ma/wp-content/uploads/2020/08/Capture-d’écran-2020-08-05-à-3.29.03-PM-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" />
</picture>
</a></div> <a href="https://www.h24info.ma/./services/conseils/" class="td-post-category">Conseils</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/services/assurance-auto-au-tiers-tiers-plus-ou-tous-risques-quelle-difference/" rel="bookmark" title="Assurance auto au tiers, tiers plus ou tous risques: quelle différence?">Assurance auto au tiers, tiers plus ou tous risques: quelle différence?</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/services/astuces/a-casablanca-la-trottinette-electrique-commence-a-simposer/" rel="bookmark" class="td-image-wrap" title="A Casablanca, la trottinette électrique commence à s&rsquo;imposer"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2020/08/Trotinette-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2020/08/Trotinette-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2020/08/Trotinette-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="A Casablanca, la trottinette électrique commence à s&rsquo;imposer" /></a></div> <a href="https://www.h24info.ma/./services/astuces/" class="td-post-category">Astuces</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/services/astuces/a-casablanca-la-trottinette-electrique-commence-a-simposer/" rel="bookmark" title="A Casablanca, la trottinette électrique commence à s&rsquo;imposer">A Casablanca, la trottinette électrique commence à s&rsquo;imposer</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_31_5f6d09189e495" data-td_block_id="td_uid_31_5f6d09189e495"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_31_5f6d09189e495" data-td_block_id="td_uid_31_5f6d09189e495"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-396613"><a href="https://www.h24info.ma/./sport/">Sport</a></li>
<li class="menu-bile menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-397397"><a href="https://www.h24info.ma/inscription/inscription.php">Abonnement Newsletter</a></li>
</ul></div></div> </div>
</div>
</div>
</div>
<style>
	@media only screen and (min-width: 600px) {
	#siteContent {
  /*  margin-top: 165px !important;*/
	margin: 0 auto;
    max-width: 1000px;
    height: auto;
}
	}
	
	</style>
<div id="siteContent"> <script type="text/javascript">
                    sas_pageid='64530/497008';	// Page : H24INFO/h24-home
                    sas_formatid=28319;		// Format : Habillage 1x1
                    sas_target='';			// Ciblage
                    SmartAdServer(sas_pageid,sas_formatid,sas_target);
                </script>
<noscript>
                    <a href="http://www3.smartadserver.com/call/pubjumpi/64530/497008/28319/S/[timestamp]/?" target="_blank">
                    <img src="http://www3.smartadserver.com/call/pubi/64530/497008/28319/S/[timestamp]/?" border="0" alt="" /></a>
					</noscript></div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="box red td-container">
<script type="text/javascript">
					sas_pageid='64530/497008';	// Page : H24INFO/h24-accueil
					sas_formatid=33008;		// Format : 1.N.Mega-Top 970x250
					sas_target='';			// Ciblage
					SmartAdServer(sas_pageid,sas_formatid,sas_target);
                </script>
<noscript>
                    <a href="http://www3.smartadserver.com/call/pubjumpi/64530/497008/33008/S/[timestamp]/?" target="_blank">
                    <img src="http://www3.smartadserver.com/call/pubi/64530/497008/33008/S/[timestamp]/?" border="0" alt="" /></a>
 </noscript></div>
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="Voir tous les articles dans Sport" class="entry-crumb" href="https://www.h24info.ma/./sport/">Sport</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Voir tous les articles dans Football" class="entry-crumb" href="https://www.h24info.ma/./sport/football/">Football</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Botola Pro: un derby à gros enjeu en temps de pandémie</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-429167" class="post-429167 post type-post status-publish format-standard has-post-thumbnail hentry category-football category-sport tag-botola-pro tag-coronavirus tag-derby tag-derby-de-casablanca tag-raja tag-wydad" itemscope itemtype="https://schema.org/Article" 47>
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a style="background-color:#2f9688; color:#fff; border-color:#2f9688;" href="https://www.h24info.ma/./sport/">Sport</a></li><li class="entry-category"><a href="https://www.h24info.ma/./sport/football/">Football</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Botola Pro: un derby à gros enjeu en temps de pandémie</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Par</div> <a href="https://www.h24info.ma/author/h24info/">H24info</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-24T17:40:34+00:00">24 septembre, 2020 17:40</time></span>  <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-429167">767</span></div> </div>
</header>
</div>
<div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Share</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.h24info.ma%2Fsport%2Fbotola-pro-un-derby-a-gros-enjeu-en-temps-de-pandemie%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Botola+Pro%3A+un+derby+%C3%A0+gros+enjeu+en+temps+de+pand%C3%A9mie&url=https%3A%2F%2Fwww.h24info.ma%2Fsport%2Fbotola-pro-un-derby-a-gros-enjeu-en-temps-de-pandemie%2F&via=H24info">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Botola+Pro%3A+un+derby+%C3%A0+gros+enjeu+en+temps+de+pand%C3%A9mie %0A%0A https://www.h24info.ma/sport/botola-pro-un-derby-a-gros-enjeu-en-temps-de-pandemie/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content tagdiv-type">
<div class="td-post-featured-image"><a href="https://www.h24info.ma/wp-content/uploads/2020/09/b2d4150c7fa59d576e2ff16e701c5c97.jpg" data-caption=""><img width="696" height="418" class="entry-thumb td-modal-image" src="https://www.h24info.ma/wp-content/uploads/2020/09/b2d4150c7fa59d576e2ff16e701c5c97-696x418.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2020/09/b2d4150c7fa59d576e2ff16e701c5c97-696x418.jpg 696w, https://www.h24info.ma/wp-content/uploads/2020/09/b2d4150c7fa59d576e2ff16e701c5c97-300x180.jpg 300w, https://www.h24info.ma/wp-content/uploads/2020/09/b2d4150c7fa59d576e2ff16e701c5c97-768x461.jpg 768w, https://www.h24info.ma/wp-content/uploads/2020/09/b2d4150c7fa59d576e2ff16e701c5c97-700x420.jpg 700w, https://www.h24info.ma/wp-content/uploads/2020/09/b2d4150c7fa59d576e2ff16e701c5c97.jpg 780w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="b2d4150c7fa59d576e2ff16e701c5c97" /></a></div>
<p><strong>Ce soir à Casablanca le temps s’arrête à 19h15. La psychose généralisée autour du coronavirus fera une petite pause le temps de 90 minutes. Les deux géants de la capitale économique, le Raja et le Wydad, s’affronteront dans un derby pour le compte de la Botola Pro. Un match qui se déroulera à huis clos certes, mais qui tiendra en haleine une métropole confinée. </strong></p><div class='code-block code-block-2' style='margin: 8px 0; clear: both;'>
<div style="width:100%;height:auto;margin:0 auto;text-align:center" class="pave">
<script type="text/javascript">
			if(/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
			sas_pageid='64530/497008';	// Page : H24INFO/h24-home
			sas_formatid=33009;		// Format : Pave Top 300x250
			sas_target='';			// Ciblage
			SmartAdServer(sas_pageid,sas_formatid,sas_target);
			}
			</script>
<noscript>

			<script>
			if(/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
			</script>

			<a href="http://www3.smartadserver.com/call/pubjumpi/64530/497008/33009/S/[timestamp]/?" target="_blank">
			<img src="http://www3.smartadserver.com/call/pubi/64530/497008/33009/S/[timestamp]/?" border="0" alt="" /></a>
			<script>
			}
			</script>
			</noscript>
</div></div>
<p>Arrêtée depuis mars dernier et la découverte des premiers cas de contamination au coronavirus, la Botola Pro a repris sur un rythme chancelant. Différents clubs ont enregistré des cas positifs et ont donc dû revoir leurs cartes au vu des enjeux du championnat. Au rythme des contaminations, la LNFP et la Fédération trouvent difficilement des issues de sortie afin de boucler cette laborieuse saison 2019-2021.</p><div class='code-block code-block-4' style='margin: 8px 0; clear: both;'>
<div style="width:100%;height:auto;margin:0 auto;text-align:center" class="pave">
<script type="text/javascript">
			if(/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
			sas_pageid='64530/497008';	// Page : H24INFO/h24-home
			sas_formatid=86828;		// Format : Pave Top 300x250
			sas_target='';			// Ciblage
			SmartAdServer(sas_pageid,sas_formatid,sas_target);
			}
			</script>
<noscript>

			<script>
			if(/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
			</script>

			<a href="http://www3.smartadserver.com/call/pubjumpi/64530/497008/86828/S/[timestamp]/?" target="_blank">
			<img src="http://www3.smartadserver.com/call/pubi/64530/497008/86828/S/[timestamp]/?" border="0" alt="" /></a>
			<script>
			}
			</script>
			</noscript>
</div></div>
<p>Et c’est dans ce contexte hautement tendu et polémique que se retrouvent les deux mastodontes du football marocain. Le Wydad de Casablanca, demi-finaliste de la Ligue des champions, accueille son rival de toujours, le Raja de Casablanca, également au même stade dans la compétition africaine, dans un match qui ressemble déjà à une finale. En effet, les verts, leaders du championnat, n’ont qu’un seul point d’avance sur leurs poursuivants, et à quelques journées de la fin de la saison, cette rencontre fait office de finale du championnat.</p>
<p>Un enjeu sportif qui vient cristalliser une tension déjà présente entre les supporteurs des deux clubs, les ultras des deux clubs accusant les instances dirigeantes du football marocain de favoriser l’équipe rivale, de par notamment une programmation que d’aucun considère comme brouillonne. Toujours est-il qu’à ce stade de la compétition, le Wydad comme le Raja sont à quasi-équidistance du graal de la Botola (respectivement 47 et 48 points), talonnés de près par la Renaissance de Berkane, qui compte un match de plus que les deux lièvres.</p>
<p>Et dans cette confrontation, durs seront les pronostics. La dernière fois que le titre était l’enjeu dans un derby, ce sont les rouges qui l’ont emporté. Une frappe pleine lucarne de Louissi depuis les 30 mètres adverses qui a traumatisé la Magana, c&rsquo;était en 2006. Le Wydad a donc l’historique pour lui. Néanmoins, le Raja fait preuve d’une plus grande résilience cette saison. Ayant éliminé leurs rivaux de la Coupe Mohammed VI des clubs arabes lors d’une rencontre historique, les verts ont également eu le dessus lors du match aller de la Botola (1-0) sur un but d’Ahaddad. D&rsquo;autant que lors du dernier match à huis clos (Tanger, 2016), les Aigles ont triomphé 3-0.</p>
<p>Malgré ce gros enjeu, l’absence de public, au vu de la pandémie du covid-19, sera un argument en moins pour suivre cette rencontre. Les supporteurs des deux clubs ayant été l’une des principales attractions lors des dernières confrontations.</p>
<div class="td-post-source-tags"><ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="">Botola Pro</a></li><li><a href="">Coronavirus</a></li><li><a href="">Derby</a></li><li><a href="">Derby de Casablanca</a></li><li><a href="">Raja</a></li><li><a href="">Wydad</a></li></ul></div><div class='rp4wp-related-posts'>
<h3>Articles Liés</h3>
<ul>
<li><div class='rp4wp-related-post-content'>
<a href='https://www.h24info.ma/sport/covid-19-le-derby-casablancais-et-deux-autres-matches-reportes/'>Covid-19: le derby casablancais et deux autres matches reportés</a><p>Plusieurs dizaines de joueurs et membres de différents clubs ont été testés positifs au coronavirus,&hellip;</p></div>
</li>
</ul>
</div>
<div class='code-block code-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div style="width:100%;height:auto;margin:0 auto;text-align:center" class="pave">
<script type="text/javascript">
			if(/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
			sas_pageid='64530/497008';	// Page : H24INFO/h24-home
			sas_formatid=28314;		// Format : Pave Top 300x250
			sas_target='';			// Ciblage
			SmartAdServer(sas_pageid,sas_formatid,sas_target);
			}
			</script>
<noscript>

			<script>
			if(/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
			</script>

			<a href="http://www3.smartadserver.com/call/pubjumpi/64530/497008/28314/S/[timestamp]/?" target="_blank">
			<img src="http://www3.smartadserver.com/call/pubi/64530/497008/28314/S/[timestamp]/?" border="0" alt="" /></a>
			<script>
			}
			</script>
			</noscript>
</div></div>
</div>
<footer>
 
<div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-dark-bg td-ps-notext td-post-sharing-style14 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Share</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.h24info.ma%2Fsport%2Fbotola-pro-un-derby-a-gros-enjeu-en-temps-de-pandemie%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Botola+Pro%3A+un+derby+%C3%A0+gros+enjeu+en+temps+de+pand%C3%A9mie&url=https%3A%2F%2Fwww.h24info.ma%2Fsport%2Fbotola-pro-un-derby-a-gros-enjeu-en-temps-de-pandemie%2F&via=H24info">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Botola+Pro%3A+un+derby+%C3%A0+gros+enjeu+en+temps+de+pand%C3%A9mie %0A%0A https://www.h24info.ma/sport/botola-pro-un-derby-a-gros-enjeu-en-temps-de-pandemie/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Article précédent</span><a href="https://www.h24info.ma/economie/sortie-a-linternational-le-maroc-leve-1-milliard-deuros/">Sortie à l&rsquo;international: le Maroc lève 1 milliard d&rsquo;euros</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Article suivant</span><a href="https://www.h24info.ma/maroc/coronavirus-au-maroc-2-356-cas-en-24h-735-a-casablanca/">Coronavirus au Maroc: 2.356 cas en 24h, 735 à Casablanca</a></div></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.h24info.ma/author/h24info/">H24info</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="H24info"></span><meta itemprop="datePublished" content="2020-09-24T17:40:34+00:00"><meta itemprop="dateModified" content="2020-09-24T17:34:16+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.h24info.ma/sport/botola-pro-un-derby-a-gros-enjeu-en-temps-de-pandemie/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.h24info.ma/wp-content/uploads/2019/10/h24-2-1-1-1.png"></span><meta itemprop="name" content="H24info"></span><meta itemprop="headline " content="Botola Pro: un derby à gros enjeu en temps de pandémie"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.h24info.ma/wp-content/uploads/2020/09/b2d4150c7fa59d576e2ff16e701c5c97.jpg"><meta itemprop="width" content="780"><meta itemprop="height" content="468"></span> </footer>
</article> 
<div class="td_block_wrap td_block_related_posts td_uid_37_5f6d0918e04ea_rand td_with_ajax_pagination td-pb-border-top td_block_template_4" data-td-block-uid="td_uid_37_5f6d0918e04ea"><script>var block_td_uid_37_5f6d0918e04ea = new tdBlock();
block_td_uid_37_5f6d0918e04ea.id = "td_uid_37_5f6d0918e04ea";
block_td_uid_37_5f6d0918e04ea.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_37_5f6d0918e04ea_rand","td_column_number":3,"live_filter_cur_post_id":429167,"live_filter_cur_post_author":"16","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_37_5f6d0918e04ea_rand","tdc_css_class_style":"td_uid_37_5f6d0918e04ea_rand_style"}';
block_td_uid_37_5f6d0918e04ea.td_column_number = "3";
block_td_uid_37_5f6d0918e04ea.block_type = "td_block_related_posts";
block_td_uid_37_5f6d0918e04ea.post_count = "3";
block_td_uid_37_5f6d0918e04ea.found_posts = "5076";
block_td_uid_37_5f6d0918e04ea.header_color = "";
block_td_uid_37_5f6d0918e04ea.ajax_pagination_infinite_stop = "";
block_td_uid_37_5f6d0918e04ea.max_num_pages = "1692";
tdBlocksArray.push(block_td_uid_37_5f6d0918e04ea);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_38_5f6d09191c2f1" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_37_5f6d0918e04ea" href="#">ARTICLES CONNEXES</a><a id="td_uid_39_5f6d09191c2f5" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_37_5f6d0918e04ea" href="#">PLUS DE L'AUTEUR</a></h4><div id=td_uid_37_5f6d0918e04ea class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/sport/botola-un-derby-insipide-se-solde-sur-un-score-nul-zero-a-zero/" rel="bookmark" class="td-image-wrap" title="Botola: un derby insipide se solde sur un score nul zéro à zéro"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2020/09/Capture-d’écran-2020-09-24-à-21.13.48-218x150.png" srcset="https://www.h24info.ma/wp-content/uploads/2020/09/Capture-d’écran-2020-09-24-à-21.13.48-218x150.png 218w, https://www.h24info.ma/wp-content/uploads/2020/09/Capture-d’écran-2020-09-24-à-21.13.48-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Botola: un derby insipide se solde sur un score nul zéro à zéro" /></a></div> <a href="https://www.h24info.ma/./sport/football/" class="td-post-category">Football</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/sport/botola-un-derby-insipide-se-solde-sur-un-score-nul-zero-a-zero/" rel="bookmark" title="Botola: un derby insipide se solde sur un score nul zéro à zéro">Botola: un derby insipide se solde sur un score nul zéro à zéro</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/sport/enzo-zidane-fils-de-zizou-annonce-au-wydad-casablanca/" rel="bookmark" class="td-image-wrap" title="Vidéo. Enzo Zidane, le fils de Zizou, annoncé au Wydad Casablanca"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2020/09/Enzo-Zidane-reunit-sa-cherie-avec-ses-parents-pour-une-photo-complice-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2020/09/Enzo-Zidane-reunit-sa-cherie-avec-ses-parents-pour-une-photo-complice-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2020/09/Enzo-Zidane-reunit-sa-cherie-avec-ses-parents-pour-une-photo-complice-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vidéo. Enzo Zidane, le fils de Zizou, annoncé au Wydad Casablanca" /></a></div> <a href="https://www.h24info.ma/./sport/football/" class="td-post-category">Football</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/sport/enzo-zidane-fils-de-zizou-annonce-au-wydad-casablanca/" rel="bookmark" title="Vidéo. Enzo Zidane, le fils de Zizou, annoncé au Wydad Casablanca">Vidéo. Enzo Zidane, le fils de Zizou, annoncé au Wydad Casablanca</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/sport/le-serbe-zoran-manojlovic-nouvel-entraineur-du-moghreb-athletic-de-tetouan/" rel="bookmark" class="td-image-wrap" title="Le Serbe Zoran Manojlović nouvel entraîneur du Moghreb Athlétic de Tétouan"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2020/01/Zoran-Manojlovic-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2020/01/Zoran-Manojlovic-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2020/01/Zoran-Manojlovic-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Le Serbe Zoran Manojlović nouvel entraîneur du Moghreb Athlétic de Tétouan" /></a></div> <a href="https://www.h24info.ma/./sport/football/" class="td-post-category">Football</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/sport/le-serbe-zoran-manojlovic-nouvel-entraineur-du-moghreb-athletic-de-tetouan/" rel="bookmark" title="Le Serbe Zoran Manojlović nouvel entraîneur du Moghreb Athlétic de Tétouan">Le Serbe Zoran Manojlović nouvel entraîneur du Moghreb Athlétic de Tétouan</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_37_5f6d0918e04ea" data-td_block_id="td_uid_37_5f6d0918e04ea"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_37_5f6d0918e04ea" data-td_block_id="td_uid_37_5f6d0918e04ea"><i class="td-icon-font td-icon-menu-right"></i></a></div></div>  <div style="width:100%;height:auto;">
<div class="OUTBRAIN" data-src="https://www.h24info.ma/sport/botola-pro-un-derby-a-gros-enjeu-en-temps-de-pandemie/" data-widget-id="AR_1" data-ob-template="h24info"></div>
<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
</div>
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div style="width:100%;height:auto;margin:0 auto;text-align:center" class="pave">
<script type="text/javascript">
			if(! /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
			sas_pageid='64530/497008';	// Page : H24INFO/h24-home
			sas_formatid=33009;		// Format : Pave Top 300x250
			sas_target='';			// Ciblage
			SmartAdServer(sas_pageid,sas_formatid,sas_target);
			}
			</script>
<noscript>

			<script>
			if(! /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
			</script>

			<a href="http://www3.smartadserver.com/call/pubjumpi/64530/497008/33009/S/[timestamp]/?" target="_blank">
			<img src="http://www3.smartadserver.com/call/pubi/64530/497008/33009/S/[timestamp]/?" border="0" alt="" /></a>
			<script>
			}
			</script>
			</noscript>
</div><br><div class="td_block_wrap td_block_weather td_block_widget td_uid_40_5f6d09191cd4f_rand td-pb-border-top td_block_template_4" data-td-block-uid="td_uid_40_5f6d09191cd4f"><div class="td-block-title-wrap"></div><div id=td_uid_40_5f6d09191cd4f class="td-weather-wrap td_block_inner td-column-1">
<div class="td-weather-header">
<div class="td-weather-city">Casablanca</div>
<div class="td-weather-condition">nuageux</div>
<i class="td-location-icon td-icons-location" data-block-uid="td_uid_40_5f6d09191cd4f"></i>
</div>
<div class="td-weather-set-location">
<form class="td-manual-location-form" action="#" data-block-uid="td_uid_40_5f6d09191cd4f">
<input id="td_uid_40_5f6d09191cd4f" class="td-location-set-input" type="text" name="location" value="">
<label>enter location</label>
</form>
</div>
<div class="td-weather-temperature">
<div class="td-weather-temp-wrap">
<div class="td-weather-animated-icon">
<span class="td_animation_sprite-27-100-80-0-0-1 broken-clouds-n td-w-today-icon" data-td-block-uid="td_uid_40_5f6d09191cd4f"></span>
</div>
<div class="td-weather-now" data-block-uid="td_uid_40_5f6d09191cd4f">
<span class="td-big-degrees">27.4</span>
<span class="td-circle">&deg;</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-lo-hi">
<div class="td-weather-degrees-wrap">
<i class="td-up-icon td-icons-arrows-up"></i>
<span class="td-small-degrees td-w-high-temp">29</span>
<span class="td-circle">&deg;</span>
</div>
<div class="td-weather-degrees-wrap">
<i class="td-down-icon td-icons-arrows-down"></i>
<span class="td-small-degrees td-w-low-temp">26.7</span>
<span class="td-circle">&deg;</span>
</div>
</div>
</div>
</div>
<div class="td-weather-info-wrap">
<div class="td-weather-information">
<div class="td-weather-section-1">
<i class="td-icons-drop"></i>
<span class="td-weather-parameter td-w-today-humidity">51 %</span>
</div>
<div class="td-weather-section-2">
<i class="td-icons-wind"></i>
<span class="td-weather-parameter td-w-today-wind-speed">5.1kmh</span>
</div>
<div class="td-weather-section-3">
<i class="td-icons-cloud"></i>
<span class="td-weather-parameter td-w-today-clouds">69 %</span>
</div>
</div>
<div class="td-weather-week">
<div class="td-weather-days">
<div class="td-day-0">jeu</div>
<div class="td-day-degrees">
<span class="td-degrees-0">27</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-1">ven</div>
<div class="td-day-degrees">
<span class="td-degrees-1">26</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-2">sam</div>
<div class="td-day-degrees">
<span class="td-degrees-2">23</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-3">dim</div>
<div class="td-day-degrees">
<span class="td-degrees-3">24</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-4">lun</div>
<div class="td-day-degrees">
<span class="td-degrees-4">25</span>
<span class="td-circle">&deg;</span>
</div>
</div>
</div>
</div>
</div></div> <div style="width:100%;height:auto;margin:0 auto;text-align:center" class="pave">
<script type="text/javascript">
			if(! /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
			sas_pageid='64530/497008';	// Page : H24INFO/h24-home
			sas_formatid=86828;		// Format : Pave 2 Top 300x250
			sas_target='';			// Ciblage
			SmartAdServer(sas_pageid,sas_formatid,sas_target);
			}
			</script>
<noscript>

			<script>
			if(! /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
			</script>

			<a href="http://www3.smartadserver.com/call/pubjumpi/64530/497008/86828/S/[timestamp]/?" target="_blank">
			<img src="http://www3.smartadserver.com/call/pubi/64530/497008/86828/S/[timestamp]/?" border="0" alt="" /></a>
			<script>
			}
			</script>
			</noscript>
</div><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_41_5f6d09191ce39_rand td-pb-border-top td_block_template_4"><div class="td-block-title-wrap"></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info td_social_info_counter">503,998</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/h24info">J'aime</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info td_social_info_counter">23,904</span><span class="td_social_info td_social_info_name">Suiveurs</span><span class="td_social_button"><a href="https://twitter.com/h24info">Suivre</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info td_social_info_counter">124,000</span><span class="td_social_info td_social_info_name">Abonnés</span><span class="td_social_button"><a href="https://www.youtube.com/channel/UCAJ_PZ-7l-K3rUV98P_ISvA">S'abonner</a></span></div></div></div></div> 
<div class="covid-item covid-style-4">
<h4 class="covid-title">Maroc</h4>
<h4 class="covid-title"> ​ 18H00​​&#160; 24-09-2020</h4>

<div class="covid-row">
<div class="covid-col covid-confirmed">
<div class="covid-value">110099</div>
<div class="covid-label">Confirmés</div>
</div>
<div class="covid-col covid-confirmed">
<div class="covid-value">90186</div>
<div class="covid-label">Rétablis</div>
</div>
<div class="covid-col covid-recovered">
<div class="covid-value">1956</div>
<div class="covid-label">Décès</div></div>
</div>
<br>
<h4 class="covid-title">24H</h4>
<div class="covid-row">
<div class="covid-col covid-confirmed">
<div class="covid-value">2356</div>
<div class="covid-label">Confirmés</div>
</div>
<div class="covid-col covid-confirmed">
<div class="covid-value">1942</div>
<div class="covid-label">Rétablis</div>
</div>
<div class="covid-col covid-recovered">
<div class="covid-value">38</div>
<div class="covid-label">Décès</div></div>
</div>
<br>

</div>

<a href="#openModal">
<img src='' style="width=300px ; height=300px" />
</a>

<div id="openModal" class="modalDialog">
<div>
<a href="#close" title="Ferm" class="close">X</a>
<img src='' />
</div>
</div>
<aside class="td_block_template_4 widget widget_text"> <div class="textwidget"></div>
</aside><div style="width:100%;height:auto;margin:0 auto;text-align:center" class="pave">
<script type="text/javascript">
	if(! /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
		sas_pageid='64530/497008';	// Page : H24INFO/h24-home
		sas_formatid=28314;		// Format : Pave Top 300x250
		sas_target='';			// Ciblage
		SmartAdServer(sas_pageid,sas_formatid,sas_target);
	}
	</script>
<noscript>

	<script>
	if(! /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
	</script>

	<a href="http://www3.smartadserver.com/call/pubjumpi/64530/497008/28314/S/[timestamp]/?" target="_blank">
	<img src="http://www3.smartadserver.com/call/pubi/64530/497008/28314/S/[timestamp]/?" border="0" alt="" /></a>
	<script>
	}
	</script>
	</noscript>
</div> </div>
</div>
</div> 
</div> 
</div> 


<div class="td-footer-wrapper td-footer-container  ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
</div>
<div class="td-footer-bottom-full">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.h24info.ma/"><img src="https://www.h24info.ma/wp-content/uploads/2019/10/h24-2-1-1.png" alt="" title="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>À PROPOS</span></div>H24INFO.ma fait partie du Groupe GEOMEDIA, un des groupes-médias les plus importants au Maroc avec 3 titres majeurs (Print et Web): L’Officiel, Plurielle et H24 Info.</br>
Crée en 2013, H24Info s’est imposé comme le support-média francophone de référence auprès de lecteurs en quête d’une information fiable et instantanée sur le canal digital. H24 Info enregistre plus de 2,5 Millions de visites mensuelles.</br>
Numéro dépôt légal ص 2018/22
<div class="div-lien-footer">
<a class="lien-footer" href="https://www.h24info.ma/mentions-legales/"> Mentions légales </a>
</div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SUIVEZ NOUS</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/H24Info/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/h24info" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/H24InfoTV" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></aside></div> </div>
</div>
</div>
</div>

<div class="td-sub-footer-container  ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
</div>
<div class="td-pb-span td-sub-footer-copy">
&copy; Powred by Geomedia </div>
</div>
</div>
</div>
</div>
<div class="td-more-articles-box">
<i class="td-icon-close td-close-more-articles-box"></i>
<span class="td-more-articles-box-title">PLUS D'ARTICLES</span>
<div class="td-content-more-articles-box">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.h24info.ma/maroc/covid19-23-etablissements-scolaires-rouvrent-de-nouveau-a-meknes/" rel="bookmark" class="td-image-wrap" title="Covid19: 23 établissements scolaires rouvrent de nouveau à Meknès"><img width="100" height="70" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2020/09/Ecole-France-100x70.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2020/09/Ecole-France-100x70.jpg 100w, https://www.h24info.ma/wp-content/uploads/2020/09/Ecole-France-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Covid19: 23 établissements scolaires rouvrent de nouveau à Meknès" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/maroc/covid19-23-etablissements-scolaires-rouvrent-de-nouveau-a-meknes/" rel="bookmark" title="Covid19: 23 établissements scolaires rouvrent de nouveau à Meknès">Covid19: 23 établissements scolaires rouvrent de...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-24T22:00:16+00:00">24 septembre, 2020 22:00</time></span> </div>
</div>
</div>
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.h24info.ma/sport/botola-un-derby-insipide-se-solde-sur-un-score-nul-zero-a-zero/" rel="bookmark" class="td-image-wrap" title="Botola: un derby insipide se solde sur un score nul zéro à zéro"><img width="100" height="70" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2020/09/Capture-d’écran-2020-09-24-à-21.13.48-100x70.png" srcset="https://www.h24info.ma/wp-content/uploads/2020/09/Capture-d’écran-2020-09-24-à-21.13.48-100x70.png 100w, https://www.h24info.ma/wp-content/uploads/2020/09/Capture-d’écran-2020-09-24-à-21.13.48-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Botola: un derby insipide se solde sur un score nul zéro à zéro" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/sport/botola-un-derby-insipide-se-solde-sur-un-score-nul-zero-a-zero/" rel="bookmark" title="Botola: un derby insipide se solde sur un score nul zéro à zéro">Botola: un derby insipide se solde...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-24T21:17:48+00:00">24 septembre, 2020 21:17</time></span> </div>
</div>
</div>
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.h24info.ma/maroc/anti-covid19-el-othmani-assure-que-des-conventions-ont-ete-signees-avec-deux-laboratoires/" rel="bookmark" class="td-image-wrap" title="Vaccin anti-Covid19: El Othmani assure que des conventions ont été signées avec deux laboratoires"><picture class="entry-thumb" title="Vaccin anti-Covid19: El Othmani assure que des conventions ont été signées avec deux laboratoires">
<source type="image/webp" srcset="https://www.h24info.ma/wp-content/uploads/2020/05/el-othmani-063-100x70.jpg.webp 100w, https://www.h24info.ma/wp-content/uploads/2020/05/el-othmani-063-218x150.jpg.webp 218w" sizes="(max-width: 100px) 100vw, 100px" />
<img width="100" height="70" src="https://www.h24info.ma/wp-content/uploads/2020/05/el-othmani-063-100x70.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2020/05/el-othmani-063-100x70.jpg 100w, https://www.h24info.ma/wp-content/uploads/2020/05/el-othmani-063-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" />
</picture>
</a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/maroc/anti-covid19-el-othmani-assure-que-des-conventions-ont-ete-signees-avec-deux-laboratoires/" rel="bookmark" title="Vaccin anti-Covid19: El Othmani assure que des conventions ont été signées avec deux laboratoires">Vaccin anti-Covid19: El Othmani assure que...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-24T20:30:31+00:00">24 septembre, 2020 20:30</time></span> </div>
</div>
</div>
</div>
</div>


<style type="text/css" media="screen">
/* custom css theme panel */
#menu-item-newsletter a {
    color: black;
    font-size: 18px;
    background-color: #ffb700;
    margin-top: 14px;
}

.td-big-grid-post .td-meta-align {
    pointer-events: none;
    width: 100%;
    padding-top: 25%;
}


.td-big-grid-post .td-meta-info-container {
    position: absolute;
    pointer-events: none;
    z-index: 1;
    width: 100%;
    height: 100%;
    background: #0034ff24;
}

.menu-menu-container{ 
margin-right: 12% !important;
}

.astero-credit {
    display: none;
}


.wp-optin-dialog-container .wp-optin-dialog-powered-by {
    color: #ebeaeb;
}
.wp-optin-dialog-container {
top: 20%;
}


.td-next-prev-wrap a {
    font-size: 20px;
    color: #4a8f5e;
}

.td-header-style-6 .black-menu .sf-menu>.current-menu-item>a, .td-header-style-6 .black-menu .sf-menu>.current-menu-ancestor>a, .td-header-style-6 .black-menu .sf-menu>.current-category-ancestor>a, .td-header-style-6 .black-menu .sf-menu>li>a:hover, .td-header-style-6 .black-menu .sf-menu>.sfHover>a {
    background-color: #151515;
}
code {
    background-color: #fff;
    padding: 6px 12px;
    width: 100%;
    float: left;
    font-family: arial;
    background: #eaeaea;
    border-left: 4px solid #000;
}
code span{color:#000;font-weight:bold;}

code a{color:#000;font-size:16px;font-weight:bold;}

code {
    background-color: #fff;
    padding: 6px 12px;
    width: 100%;
    float: left;
    font-family: arial;
    background: #eaeaea;
    border-left: 4px solid #000;
}

.td-post-next-prev-content span {
    display: block;
    font-size: 18px;
    color: #c1c1c1;
    margin-bottom: 7px;
    text-transform: uppercase;
    font-weight: bold;
    color:#009688;
}
.rp4wp-related-post-content {
    background: #eaeaea;
    padding: 12px;
    border-left: 4px solid #34495e;
}
.rp4wp-related-post-content a {
    color: #000;
    font-weight: bold;
    font-size: 14px;
}

.rp4wp-related-posts ul {
    width: 100%;
    padding: 0;
    margin: 0;
    float: left;
}

.rp4wp-related-posts ul>li {
    list-style: none;
    padding: 0;
    margin: 0;
    padding-bottom: 20px;
    clear: both;
}

.rp4wp-related-posts h3 {
    font-weight: bold;
    color: #009688;
    text-transform: uppercase;
    font-size: 18px;
}

.td-social-but-icon {
    padding-left: 13px;
    padding-right: 13px;
    line-height: 40px;
    z-index: 1;
    padding-top: 13px;
}
.td-ps-notext .td-social-but-icon {
    width: 51px;
    height: 51px;
}

@media (min-width: 769px) {
    .td-boxed-layout .td-container-wrap {
    width: 975px;
}
    
    .td-container-wrap {
    background-color:#fff;
margin-left: auto;
margin-right: auto;
width: 975px;
}
.td-container,
.tdc-row,
.tdc-row-composer {
  width: 975px !important;
}
.td-container::after, .tdc-row::after, .tdc-row-composer::after {
 
    padding-top: 0PX;
}
  }
  .td-crumb-container {
    min-height: 0px !important;

}
.td-crumb-container {
    min-height: 35px;
    margin-bottom: 10px;
    padding-top: 0px!important;
}
.td-header-main-menu {
 
    padding-right: 15px!important;
}



.td-header-wrap .td-header-menu-wrap-full, .td-header-menu-wrap.td-affix, .td-header-style-3 .td-header-main-menu, .td-header-style-3 .td-affix .td-header-main-menu, .td-header-style-4 .td-header-main-menu, .td-header-style-4 .td-affix .td-header-main-menu, .td-header-style-8 .td-header-menu-wrap.td-affix, .td-header-style-8 .td-header-top-menu-full {
 
    width: 100%;
}
.td-footer-wrapper, .td-footer-wrapper .td_block_template_7 .td-block-title > *, .td-footer-wrapper .td_block_template_17 .td-block-title, .td-footer-wrapper .td-block-title-wrap .td-wrapper-pulldown-filter {
  
    width: 100%;
}
.header-search-wrap .td-icon-search {

    width: 15px !important;
 
}

.td-header-style-6 .td-main-menu-logo {
  
    margin-right: 0px !important;
  
}
.sf-menu > li > a {
    padding: 0 10px;
 
}

</style>
<script type="text/javascript">(adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8609379326475539",
    enable_page_level_ads: true
  });

var el = document.querySelector('.td-footer-bottom-full .td-pb-span5 .block-title');
var a = document.createElement('a');
a.innerHTML = 'Qui sommes nous ?';
a.classList.add('lien-footer');

a.href = 'https://www.h24info.ma/qui-sommes-nous/';

el.appendChild(a);</script><script type='text/javascript' src='https://www.h24info.ma/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.8'></script>
<script type='text/javascript' src='https://www.h24info.ma/wp-includes/js/comment-reply.min.js?ver=5.3.4'></script>
<script type='text/javascript' src='https://www.h24info.ma/wp-includes/js/wp-embed.min.js?ver=5.3.4'></script>
<script>
(function(w,d,s,i,n){w[n]=w[n]||{q:[],init:function(o){w[n].initOpts=o;},ready:function(c){w[n].q.push(c);}};
setTimeout(function(j,k){if(!d.getElementById(i)){k=d.getElementsByTagName(s)[0];j=d.createElement(s);j.id=i;
j.src="https://cdn.by.wonderpush.com/sdk/1.1/wonderpush-loader.min.js";k.parentNode.insertBefore(j,k);}},0);
}(window,document,"script","wonderpush-jssdk-loader","WonderPush"));

WonderPush.init({
    webKey: "e3aae48042e1198146e99be69fb8d085bdc92d39c64f369e5760df7d81a8d20c",
    optInOptions: {
        // Vous pouvez modifier ou traduire les chaînes suivantes :
        externalBoxMessage: "Nous aimerions vous envoyer des notifications",
        externalBoxExampleTitle: "Notification exemple",
        externalBoxExampleMessage: "Ceci est un exemple de notification",
        externalBoxDisclaimer: "Vous pouvez vous désinscrire à n'importe quel moment.",
        externalBoxProcessingMessage: "Inscription en cours...",
        externalBoxSuccessMessage: "Merci de vous être inscrit !",
        externalBoxFailureMessage: "Désolé, un problème est survenu.",
        externalBoxTooLongHint: "Mauvaise connexion ou navigation privée ?",
        externalBoxCloseHint: "Fermer",
        modalBoxMessage: "Recevez désormais nos news en temps réel.<br/>Vous pouvez vous désinscrire à n'importe quel moment.",
        modalBoxButton: "J'ai compris !"
    }
});
</script>

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_40_5f6d09191cd4f","location":"casablanca, Ma","api_location":"Casablanca","api_language":"fr","api_key":"da9e917b8c8148c6eeb788c041544c44","today_icon":"broken-clouds-n","today_icon_text":"nuageux","today_temp":[27.4,81.2],"today_humidity":51,"today_wind_speed":[5.1,3.2],"today_min":[26.7,80],"today_max":[29,84.2],"today_clouds":69,"current_unit":0,"forecast":[{"timestamp":1600981200,"day_name":"jeu","day_temp":[27,80],"owm_day_index":0},{"timestamp":1600992000,"day_name":"ven","day_temp":[26,79],"owm_day_index":1},{"timestamp":1601078400,"day_name":"sam","day_temp":[23,74],"owm_day_index":9},{"timestamp":1601164800,"day_name":"dim","day_temp":[24,75],"owm_day_index":17},{"timestamp":1601251200,"day_name":"lun","day_temp":[25,77],"owm_day_index":25},{"timestamp":1601337600,"day_name":"mar","day_temp":[21,70],"owm_day_index":33}]});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[429167]");
                });
            
</script>
</body>
</html>


