<style>
#cookie-notice
{z-index:5000000000000 !important;}
.td-post-author-name{display:block !important;}
</style>
<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr-FR"> <!--<![endif]-->
<head>
<title>Virus: l&rsquo;Iran n&rsquo;a d&rsquo;autre choix que de maintenir l&rsquo;activité économique | H24info</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.h24info.ma/xmlrpc.php" />

<meta property="og:image" content="https://www.h24info.ma/wp-content/uploads/2017/08/Hassan-rohani.jpg" /><link rel="icon" type="image/png" href="https://www.h24info.ma/wp-content/uploads/2019/10/h24-2-1-1-1.png"><meta name="description" content="Les propos de Rohani surviennent alors que l&#039;épidémie de Covid-19 apparaît de nouveau en progression depuis le début du mois de mai en Iran." />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.h24info.ma/monde/virus-liran-na-dautre-choix-que-de-maintenir-lactivite-economique/" />
<meta name="author" content="H24Info.ma avec AFP">
<script type="application/ld+json">{"@context" : "https://schema.org","@type" : "Organization","name" : "H24info","url" : "https:\/\/www.h24info.ma"}</script>
<meta property="og:url" content="https://www.h24info.ma/monde/virus-liran-na-dautre-choix-que-de-maintenir-lactivite-economique/" />
<meta property="og:site_name" content="H24info" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Virus: l&rsquo;Iran n&rsquo;a d&rsquo;autre choix que de maintenir l&rsquo;activité économique - H24info" />
<meta property="og:description" content="Les propos de Rohani surviennent alors que l&#039;épidémie de Covid-19 apparaît de nouveau en progression depuis le début du mois de mai en Iran." />
<meta property="og:image" content="https://www.h24info.ma/wp-content/uploads/2017/08/Hassan-rohani.jpg" />
<meta property="og:image:secure_url" content="https://www.h24info.ma/wp-content/uploads/2017/08/Hassan-rohani.jpg" />
<meta property="og:image:width" content="696" />
<meta property="og:image:height" content="360" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Virus: l&rsquo;Iran n&rsquo;a d&rsquo;autre choix que de maintenir l&rsquo;activité économique - H24info" />
<meta name="twitter:description" content="Les propos de Rohani surviennent alors que l&#039;épidémie de Covid-19 apparaît de nouveau en progression depuis le début du mois de mai en Iran." />
<meta name="twitter:image" content="https://www.h24info.ma/wp-content/uploads/2017/08/Hassan-rohani.jpg" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="H24info &raquo; Flux" href="https://www.h24info.ma/feed/" />
<link rel="alternate" type="application/rss+xml" title="H24info &raquo; Flux des commentaires" href="https://www.h24info.ma/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.h24info.ma\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.4"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='imgcovd-css' href='https://www.h24info.ma/wp-content/plugins/covid19-img-side/styles.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.h24info.ma/wp-includes/css/dist/block-library/style.min.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='nycreatis_style-css' href='https://www.h24info.ma/wp-content/plugins/covid19-plugin-wp/assets/style.css?ver=2.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css' href='https://www.h24info.ma/wp-content/plugins/td-newsletter/style.css?ver=9.8' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://www.h24info.ma/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=5a862b9d7c39671de80dd6dee389818b' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.8' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.h24info.ma/wp-content/themes/h24/style.css?ver=5.3.4' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://www.h24info.ma/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=5a862b9d7c39671de80dd6dee389818b' type='text/css' media='all' />
<script type='text/javascript' src='https://www.h24info.ma/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.h24info.ma/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.h24info.ma/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.h24info.ma/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.h24info.ma/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='En une semaine, le dirham s&rsquo;est apprécié face au dollar et resté stable face à l&rsquo;euro' href='https://www.h24info.ma/economie/en-une-semaine-le-dirham-sest-apprecie-face-au-dollar-et-reste-stable-face-a-leuro/' />
<link rel='next' title='Le programme de la compagnie Air Arabia vers et à destination du Maroc' href='https://www.h24info.ma/maroc/le-programme-de-la-compagnie-air-arabia-vers-et-a-destination-du-maroc/' />
<meta name="generator" content="WordPress 5.3.4" />
<link rel='shortlink' href='https://www.h24info.ma/?p=417998' />
<link rel="alternate" type="application/json+oembed" href="https://www.h24info.ma/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.h24info.ma%2Fmonde%2Fvirus-liran-na-dautre-choix-que-de-maintenir-lactivite-economique%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.h24info.ma/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.h24info.ma%2Fmonde%2Fvirus-liran-na-dautre-choix-que-de-maintenir-lactivite-economique%2F&#038;format=xml" />
<style type='text/css'>.rp4wp-related-posts ul{width:100%;padding:0;margin:0;float:left;}
.rp4wp-related-posts ul>li{list-style:none;padding:0;margin:0;padding-bottom:20px;clear:both;}
.rp4wp-related-posts ul>li>p{margin:0;padding:0;}
.rp4wp-related-post-image{width:35%;padding-right:25px;-moz-box-sizing:border-box;-webkit-box-sizing:border-box;box-sizing:border-box;float:left;}</style>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.h24info.ma\/wp-admin\/","wpRestNonce":"91478d91c2","wpRestUrl":"https:\/\/www.h24info.ma\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};
			</script>

<script>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</script>

<style>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</style>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-40883432-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-40883432-1');
</script>
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.h24info.ma/",
                    "name": "Accueil"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.h24info.ma/./monde/",
                    "name": "Monde"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.h24info.ma/monde/virus-liran-na-dautre-choix-que-de-maintenir-lactivite-economique/",
                    "name": "Virus: l&rsquo;Iran n&rsquo;a d&rsquo;autre choix que de maintenir l&rsquo;activité économique"                                
                }
            }    
        ]
    }
</script>
<style type="text/css" id="wp-custom-css">
			.pum-theme-397762 .pum-title, .pum-theme-enterprise-blue .pum-title {
    text-align: center;
    font-size: 24px;
}

.pum-theme-397762 .pum-container, .pum-theme-enterprise-blue .pum-container{
    padding: 11px 36px;
}

form.wpcf7-form p {
    margin-bottom: 10px;
}

h5.title-popup {
    text-align: center;
    font-weight: bold;
}

p.p-obli.text-champ-obli {
    font-size: 11px;
}

.logo-popup img {
    margin-top: 10px;
    width: 80%;
}

.logo-popup {
    text-align: center;
    width: 130px;
    height: 62px;
    margin: auto;
    border-radius: 100%;
}

p.p-obli {
    font-weight: bold;
}

div#popmake-398627{
	top: 30px !important;
}

input.wpcf7-form-control.wpcf7-text.wpcf7-email.wpcf7-validates-as-email {
    border: 1px solid #2d2d2d;
}

p.text-champ {
    font-size: 13px;
    margin-bottom: 3px;
}

.btn-abonner {
	text-align: center;
}

div#popmake-397770 {
    top: 100px !important;
}

span.champ-obligatoire {
    color: red;
}

.div-lien-footer {
    margin-top: 25px;
    font-size: 18px;
    font-weight: 700;
}

a.lien-footer {
    text-decoration-line: underline;
    text-transform: uppercase;
}

button.pum-close.popmake-close {
    display: none;
}

li#menu-item-396196 a {
    background: #f7c305;
    padding: 4px 9px;
    border-radius: 3px;
    color: black;
    font-weight: bold;
}

.td-footer-bottom-full .td-pb-span5 .block-title span {
    display: none;
}

ul.td-mobile-main-menu #menu-item-newsletter a {
    color: black;
    font-size: 18px;
    background-color: #ffb700;
    margin-top: 14px;
}

select.select-form {
    padding: 5px;
    width: 100%;
}

div#pum_popup_title_397770 {
    font-size: 21px;
}

input.wpcf7-form-control.wpcf7-text.wpcf7-email.wpcf7-validates-as-required.wpcf7-validates-as-email {
    border: 1px solid #656262;
}		</style>

<style>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</style>
<style id="tdw-css-placeholder"></style>
</head>
<body class="post-template-default single single-post postid-417998 single-format-standard virus-liran-na-dautre-choix-que-de-maintenir-lactivite-economique global-block-template-1 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<script type="text/javascript">sas_tmstp=Math.round(Math.random()*10000000000);sas_masterflag=1;function SmartAdServer(sas_pageid,sas_formatid,sas_target){if(sas_masterflag==1){sas_masterflag=0;sas_master='M';}else{sas_master='S';};document.write('<scr'+'ipt src="https://www3.smartadserver.com/call/pubj/'+sas_pageid+'/'+sas_formatid+'/'+sas_master+'/'+sas_tmstp+'/'+escape(sas_target)+'?"></scr'+'ipt>');}</script>
<script type="application/javascript" src="https://ced.sascdn.com/tag/1197/smart.js" async></script>
<script type="application/javascript">

    var sas = sas || {};

    sas.cmd = sas.cmd || [];

    sas.cmd.push(function() {

        sas.setup({ networkid: 1197, domain: "https://www3.smartadserver.com", async: true });

    });

    sas.cmd.push(function() {

        sas.call("onecall", {

            siteId: 64530,

            pageId: 1080981,

            formats: [

                 { id: 62345 }

                ,{ id: 33008 }

                ,{ id: 33009 }

                ,{ id: 28319 }

                ,{ id: 28320 }

                ,{ id: 29376 }

		,{ id: 86828}
	
                ,{ id: 28314 }
                ,{ id: 87333 }
                ,{ id: 87334 }

            ],

            target: ''

        });

    });

</script>
</div>
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/H24Info/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/h24info" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/H24InfoTV" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-menu-container"><ul id="menu-menu" class="td-mobile-main-menu"><li id="menu-item-396050" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-396050"><a href="https://www.h24info.ma/./maroc/">Maroc<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://www.h24info.ma/./maroc/education/">Education</a></li>
<li class="menu-item-0"><a href="https://www.h24info.ma/./maroc/kiosque/">Kiosque</a></li>
<li class="menu-item-0"><a href="https://www.h24info.ma/./maroc/politique/">Politique</a></li>
<li class="menu-item-0"><a href="https://www.h24info.ma/./maroc/sante/">Santé</a></li>
<li class="menu-item-0"><a href="https://www.h24info.ma/./maroc/societe/">Société</a></li>
</ul>
</li>
<li id="menu-item-303402" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-303402"><a href="https://www.h24info.ma/./monde/">Monde</a></li>
<li id="menu-item-396051" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-396051"><a href="https://www.h24info.ma/./economie/">Eco<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.h24info.ma/./economie/entreprises/">Entreprises</a></li>
<li class="menu-item-0"><a href="https://www.h24info.ma/./economie/international-economie/">International</a></li>
</ul>
</li>
<li id="menu-item-303403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-303403"><a href="https://www.h24info.ma/./culture/">Culture</a></li>
<li id="menu-item-396052" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-396052"><a href="https://www.h24info.ma/./lifestyle/">Lifestyle<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.h24info.ma/./lifestyle/auto-moto/">Auto &amp; Moto</a></li>
<li class="menu-item-0"><a href="https://www.h24info.ma/./lifestyle/high-tech/">High-Tech</a></li>
<li class="menu-item-0"><a href="https://www.h24info.ma/./lifestyle/horlogerie/">Horlogerie</a></li>
<li class="menu-item-0"><a href="https://www.h24info.ma/./lifestyle/immobilier/">Immobilier</a></li>
<li class="menu-item-0"><a href="https://www.h24info.ma/./lifestyle/mode/">Mode</a></li>
</ul>
</li>
<li id="menu-item-396056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-396056"><a href="https://www.h24info.ma/./people/">People</a></li>
<li id="menu-item-396057" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-396057"><a href="https://www.h24info.ma/./videos/">Vidéos<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.h24info.ma/./videos/h24-tv/">H24 TV</a></li>
<li class="menu-item-0"><a href="https://www.h24info.ma/./videos/photo-du-jour/">La Photo du jour</a></li>
<li class="menu-item-0"><a href="https://www.h24info.ma/./videos/video-du-jour/">La Vidéo du jour</a></li>
<li class="menu-item-0"><a href="https://www.h24info.ma/./videos/buzz-du-jour/">Le Buzz du jour</a></li>
</ul>
</li>
<li id="menu-item-396058" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-396058"><a href="https://www.h24info.ma/./debats-idees/">Chroniques<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.h24info.ma/./debats-idees/chroniques/">Chroniques</a></li>
<li class="menu-item-0"><a href="https://www.h24info.ma/./debats-idees/grandes-interviews/">Grandes interviews</a></li>
</ul>
</li>
<li id="menu-item-396613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-396613"><a href="https://www.h24info.ma/./sport/">Sport</a></li>
<li id="menu-item-397397" class="menu-bile menu-item menu-item-type-custom menu-item-object-custom menu-item-397397"><a href="https://www.h24info.ma/inscription/inscription.php">Abonnement Newsletter</a></li>
</ul></div> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Se connecter</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>Bienvenue!</span>Connectez-vous à votre compte</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>votre nom d'utilisateur</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>votre mot de passe</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="SE CONNECTER">
<div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">Mot de passe oublié ?</a>
</div>
<div class="td-login-register-link">
</div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Récupération de mot de passe</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Récupérer votre mot de passe</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>votre email</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Envoyer mon mot de passe">
</div>
</div>
</div>
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.h24info.ma/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Recherche</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">

<div class="td-header-wrap td-header-style-6 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Se connecter</div>
<div class="td-login-panel-descr">Bienvenue ! Connectez-vous à votre compte :</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>votre nom d'utilisateur</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>votre mot de passe</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="S'identifier">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Récupération de mot de passe</div>
 <div class="td-login-panel-descr">Récupérer votre mot de passe</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>votre email</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Envoyer mon mot de passe">
<div class="td-login-info-text">Un mot de passe vous sera envoyé par email.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap td_stretch_container">
<div class="td-header-menu-wrap ">
<div class="td-container td-header-row td-header-main-menu black-menu">
<style>
<!---->
#ssmobiles{
	display: inline-block;
    width: 100px;
    background-color: #f2af35db;
    border: #e14e42;
    border-radius: 5px;
    text-align: center;
    color: #333;
    font-size: 9px;
    font-weight: bold;
    line-height: 1.9;
    margin: 4px;
    padding: 2px;	
}
@media (max-width: 767px){
	#td-header-search-button-mob {
		display: block;
		margin: -21% 0 0 72%;
	}
	#ssmobiles {
	display:none;
    /*display: inline-block;
    width: 65px;
    background-color: #f2af35db;
    border: #e14e42;
    border-radius: 5px;
    text-align: center;
    color: #333;
    font-size: 7px!important;
    font-weight: bold;
    line-height: 1.5!important;
    margin: 7px 3px 0 0;
    padding: 0px;*/
	}
	.header-search-wrap .td-icon-search {
		font-size: 14px;
	}
	.td-header-style-6 .td-main-menu-logo img {
		max-height: 48px;
		margin-top: 10px;
	}
}<!---->
@media (max-width: 767px){
	#td-header-search-button-mob {

		margin: 0 0 0 1%!important;
	}
	.td-header-wrap .td-header-menu-wrap-full, .td-header-wrap .td-header-menu-wrap, .td-header-wrap .td-header-main-menu{
		background-color: #0e0e0e!important;
	}
	#menu-item-397397{
		background: #ff9800;
		margin-top: 20px;			
	}
	#menu-item-397397 a{
		font-size: 18px;
		color: black;		
	}
}
#sas_29378{
	margin: 0 0 20px 0;
}
.td-pb-row [class*=td-pb-span] {
    padding-left: 17px!important;
}
.td_module_4 {
    padding: 0 0 0 10px;
}
.tagdiv-type p a{ text-decoration: underline; color: #00a2fa; }
.td-header-wrap .td-header-menu-wrap-full {background-color: #0e0e0e!important;}
.td-header-wrap .td-header-top-menu-full{background-color: #0e0e0e!important;}
.td-header-style-6 {background-color: #0e0e0e!important;}
@media (min-width: 767px){
	.menu-bile{
		display:none;
	}
}
</style>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search" style="line-height: 80px!important;"></i></a>
<div id="ssmobiles">
<a href="https://www.h24info.ma/inscription/inscription.php">ABONNEMENT NEWSLETTER</a>
</div>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.h24info.ma/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Recherche" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-menu">
<a class="td-mobile-logo td-sticky-header" href="https://www.h24info.ma/">
<img src="https://www.h24info.ma/wp-content/uploads/2019/10/h24-2-1-1.png" alt="" />
</a>
<a class="td-header-logo td-sticky-header" href="https://www.h24info.ma/">
<img class="td-retina-data" data-retina="https://www.h24info.ma/wp-content/uploads/2019/10/h24-2-1-1-1.png" src="https://www.h24info.ma/wp-content/uploads/2019/10/h24-2-1-1-1.png" alt="" />
<span class="td-visual-hidden">H24info</span>
</a>
</div>
<div class="menu-menu-container"><ul id="menu-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-396050"><a href="https://www.h24info.ma/./maroc/">Maroc</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5f09c6bcd04f5_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_1_5f09c6bcd04f5"><script>var block_td_uid_1_5f09c6bcd04f5 = new tdBlock();
block_td_uid_1_5f09c6bcd04f5.id = "td_uid_1_5f09c6bcd04f5";
block_td_uid_1_5f09c6bcd04f5.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"2","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5f09c6bcd04f5_rand","tdc_css_class":"td_uid_1_5f09c6bcd04f5_rand","tdc_css_class_style":"td_uid_1_5f09c6bcd04f5_rand_style"}';
block_td_uid_1_5f09c6bcd04f5.td_column_number = "3";
block_td_uid_1_5f09c6bcd04f5.block_type = "td_block_mega_menu";
block_td_uid_1_5f09c6bcd04f5.post_count = "4";
block_td_uid_1_5f09c6bcd04f5.found_posts = "13715";
block_td_uid_1_5f09c6bcd04f5.header_color = "";
block_td_uid_1_5f09c6bcd04f5.ajax_pagination_infinite_stop = "";
block_td_uid_1_5f09c6bcd04f5.max_num_pages = "3429";
tdBlocksArray.push(block_td_uid_1_5f09c6bcd04f5);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5f09c6bcd04f5" id="td_uid_2_5f09c6bd1b656" data-td_block_id="td_uid_1_5f09c6bcd04f5" data-td_filter_value="" href="https://www.h24info.ma/./maroc/">Tous</a><a class="mega-menu-sub-cat-td_uid_1_5f09c6bcd04f5" id="td_uid_3_5f09c6bd1b67a" data-td_block_id="td_uid_1_5f09c6bcd04f5" data-td_filter_value="3" href="https://www.h24info.ma/./maroc/education/">Education</a><a class="mega-menu-sub-cat-td_uid_1_5f09c6bcd04f5" id="td_uid_4_5f09c6bd1b693" data-td_block_id="td_uid_1_5f09c6bcd04f5" data-td_filter_value="10" href="https://www.h24info.ma/./maroc/kiosque/">Kiosque</a><a class="mega-menu-sub-cat-td_uid_1_5f09c6bcd04f5" id="td_uid_5_5f09c6bd1b6aa" data-td_block_id="td_uid_1_5f09c6bcd04f5" data-td_filter_value="6" href="https://www.h24info.ma/./maroc/politique/">Politique</a><a class="mega-menu-sub-cat-td_uid_1_5f09c6bcd04f5" id="td_uid_6_5f09c6bd1b6c0" data-td_block_id="td_uid_1_5f09c6bcd04f5" data-td_filter_value="5" href="https://www.h24info.ma/./maroc/sante/">Santé</a><a class="mega-menu-sub-cat-td_uid_1_5f09c6bcd04f5" id="td_uid_7_5f09c6bd1b6d5" data-td_block_id="td_uid_1_5f09c6bcd04f5" data-td_filter_value="8" href="https://www.h24info.ma/./maroc/societe/">Société</a></div></div><div id=td_uid_1_5f09c6bcd04f5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/maroc/le-roi-felicite-le-president-de-mongolie-a-loccasion-de-la-fete-nationale-de-son-pays/" rel="bookmark" class="td-image-wrap" title="Le roi félicite le président de Mongolie à l’occasion de la fête nationale de son pays"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2020/01/Mohammed-VI-lunettes-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2020/01/Mohammed-VI-lunettes-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2020/01/Mohammed-VI-lunettes-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Le roi félicite le président de Mongolie à l’occasion de la fête nationale de son pays" /></a></div> <a href="https://www.h24info.ma/./maroc/" class="td-post-category">Maroc</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/maroc/le-roi-felicite-le-president-de-mongolie-a-loccasion-de-la-fete-nationale-de-son-pays/" rel="bookmark" title="Le roi félicite le président de Mongolie à l’occasion de la fête nationale de son pays">Le roi félicite le président de Mongolie à l’occasion de la&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/maroc/le-programme-de-la-compagnie-air-arabia-vers-et-a-destination-du-maroc/" rel="bookmark" class="td-image-wrap" title="Le programme de la compagnie Air Arabia vers et à destination du Maroc"><img width="218" height="113" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2018/06/Air_Arabia_Maroc.png" srcset="https://www.h24info.ma/wp-content/uploads/2018/06/Air_Arabia_Maroc.png 696w, https://www.h24info.ma/wp-content/uploads/2018/06/Air_Arabia_Maroc-300x155.png 300w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Le programme de la compagnie Air Arabia vers et à destination du Maroc" /></a></div> <a href="https://www.h24info.ma/./maroc/" class="td-post-category">Maroc</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/maroc/le-programme-de-la-compagnie-air-arabia-vers-et-a-destination-du-maroc/" rel="bookmark" title="Le programme de la compagnie Air Arabia vers et à destination du Maroc">Le programme de la compagnie Air Arabia vers et à destination&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/maroc/coronavirus-au-maroc-136-nouveaux-cas-dinfection-ce-matin-a-10h/" rel="bookmark" class="td-image-wrap" title="Coronavirus au Maroc: 136 nouveaux cas d&rsquo;infection ce matin à 10h"><picture class="entry-thumb" title="Coronavirus au Maroc: 136 nouveaux cas d&rsquo;infection ce matin à 10h">
<source type="image/webp" srcset="https://www.h24info.ma/wp-content/uploads/2020/05/Coronavirus-Pandémie-218x150.jpg.webp 218w, https://www.h24info.ma/wp-content/uploads/2020/05/Coronavirus-Pandémie-100x70.jpg.webp 100w" sizes="(max-width: 218px) 100vw, 218px" />
<img width="218" height="150" src="https://www.h24info.ma/wp-content/uploads/2020/05/Coronavirus-Pandémie-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2020/05/Coronavirus-Pandémie-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2020/05/Coronavirus-Pandémie-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" />
</picture>
</a></div> <a href="https://www.h24info.ma/./maroc/" class="td-post-category">Maroc</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/maroc/coronavirus-au-maroc-136-nouveaux-cas-dinfection-ce-matin-a-10h/" rel="bookmark" title="Coronavirus au Maroc: 136 nouveaux cas d&rsquo;infection ce matin à 10h">Coronavirus au Maroc: 136 nouveaux cas d&rsquo;infection ce matin à 10h</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/maroc/othmani-amnesty-napporte-pas-les-preuves-reclamees-par-le-gouvernement-marocain/" rel="bookmark" class="td-image-wrap" title="Othmani : Amnesty n&rsquo;apporte pas les preuves réclamées par le gouvernement marocain"><picture class="entry-thumb" title="Othmani : Amnesty n&rsquo;apporte pas les preuves réclamées par le gouvernement marocain">
<source type="image/webp" srcset="https://www.h24info.ma/wp-content/uploads/2020/03/Othmani-218x150.jpg.webp 218w, https://www.h24info.ma/wp-content/uploads/2020/03/Othmani-100x70.jpg.webp 100w" sizes="(max-width: 218px) 100vw, 218px" />
<img width="218" height="150" src="https://www.h24info.ma/wp-content/uploads/2020/03/Othmani-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2020/03/Othmani-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2020/03/Othmani-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" />
</picture>
</a></div> <a href="https://www.h24info.ma/./maroc/" class="td-post-category">Maroc</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/maroc/othmani-amnesty-napporte-pas-les-preuves-reclamees-par-le-gouvernement-marocain/" rel="bookmark" title="Othmani : Amnesty n&rsquo;apporte pas les preuves réclamées par le gouvernement marocain">Othmani : Amnesty n&rsquo;apporte pas les preuves réclamées par le gouvernement&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5f09c6bcd04f5" data-td_block_id="td_uid_1_5f09c6bcd04f5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_5f09c6bcd04f5" data-td_block_id="td_uid_1_5f09c6bcd04f5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-303402"><a href="https://www.h24info.ma/./monde/">Monde</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-396051"><a href="https://www.h24info.ma/./economie/">Eco</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_5f09c6bd35a0f_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_8_5f09c6bd35a0f"><script>var block_td_uid_8_5f09c6bd35a0f = new tdBlock();
block_td_uid_8_5f09c6bd35a0f.id = "td_uid_8_5f09c6bd35a0f";
block_td_uid_8_5f09c6bd35a0f.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"7","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_8_5f09c6bd35a0f_rand","tdc_css_class":"td_uid_8_5f09c6bd35a0f_rand","tdc_css_class_style":"td_uid_8_5f09c6bd35a0f_rand_style"}';
block_td_uid_8_5f09c6bd35a0f.td_column_number = "3";
block_td_uid_8_5f09c6bd35a0f.block_type = "td_block_mega_menu";
block_td_uid_8_5f09c6bd35a0f.post_count = "4";
block_td_uid_8_5f09c6bd35a0f.found_posts = "2489";
block_td_uid_8_5f09c6bd35a0f.header_color = "";
block_td_uid_8_5f09c6bd35a0f.ajax_pagination_infinite_stop = "";
block_td_uid_8_5f09c6bd35a0f.max_num_pages = "623";
tdBlocksArray.push(block_td_uid_8_5f09c6bd35a0f);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_8_5f09c6bd35a0f" id="td_uid_9_5f09c6bd3edcd" data-td_block_id="td_uid_8_5f09c6bd35a0f" data-td_filter_value="" href="https://www.h24info.ma/./economie/">Tous</a><a class="mega-menu-sub-cat-td_uid_8_5f09c6bd35a0f" id="td_uid_10_5f09c6bd3edf0" data-td_block_id="td_uid_8_5f09c6bd35a0f" data-td_filter_value="23" href="https://www.h24info.ma/./economie/entreprises/">Entreprises</a><a class="mega-menu-sub-cat-td_uid_8_5f09c6bd35a0f" id="td_uid_11_5f09c6bd3ee09" data-td_block_id="td_uid_8_5f09c6bd35a0f" data-td_filter_value="18" href="https://www.h24info.ma/./economie/international-economie/">International</a></div></div><div id=td_uid_8_5f09c6bd35a0f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/economie/en-une-semaine-le-dirham-sest-apprecie-face-au-dollar-et-reste-stable-face-a-leuro/" rel="bookmark" class="td-image-wrap" title="En une semaine, le dirham s&rsquo;est apprécié face au dollar et resté stable face à l&rsquo;euro"><img width="218" height="94" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2018/07/money_dirham_eurodollard_120118.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2018/07/money_dirham_eurodollard_120118.jpg 696w, https://www.h24info.ma/wp-content/uploads/2018/07/money_dirham_eurodollard_120118-300x129.jpg 300w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="En une semaine, le dirham s&rsquo;est apprécié face au dollar et resté stable face à l&rsquo;euro" /></a></div> <a href="https://www.h24info.ma/./economie/" class="td-post-category">Economie</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/economie/en-une-semaine-le-dirham-sest-apprecie-face-au-dollar-et-reste-stable-face-a-leuro/" rel="bookmark" title="En une semaine, le dirham s&rsquo;est apprécié face au dollar et resté stable face à l&rsquo;euro">En une semaine, le dirham s&rsquo;est apprécié face au dollar et&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/economie/entreprises/panierfrais-ma-commandez-vos-fruits-et-legumes-en-ligne/" rel="bookmark" class="td-image-wrap" title="Panierfrais.ma: commandez vos fruits et légumes en ligne !"><picture class="entry-thumb" title="Panierfrais.ma: commandez vos fruits et légumes en ligne !">
<source type="image/webp" srcset="https://www.h24info.ma/wp-content/uploads/2020/07/paniers-fruits-legumes-caen-1-218x150.jpg.webp 218w, https://www.h24info.ma/wp-content/uploads/2020/07/paniers-fruits-legumes-caen-1-100x70.jpg.webp 100w" sizes="(max-width: 218px) 100vw, 218px" />
<img width="218" height="150" src="https://www.h24info.ma/wp-content/uploads/2020/07/paniers-fruits-legumes-caen-1-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2020/07/paniers-fruits-legumes-caen-1-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2020/07/paniers-fruits-legumes-caen-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" />
</picture>
</a></div> <a href="https://www.h24info.ma/./economie/entreprises/" class="td-post-category">Entreprises</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/economie/entreprises/panierfrais-ma-commandez-vos-fruits-et-legumes-en-ligne/" rel="bookmark" title="Panierfrais.ma: commandez vos fruits et légumes en ligne !">Panierfrais.ma: commandez vos fruits et légumes en ligne !</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/economie/lordinateur-personnel-revient-en-force-grace-au-teletravail/" rel="bookmark" class="td-image-wrap" title="L&rsquo;ordinateur personnel revient en force grâce au télétravail"><picture class="entry-thumb" title="L&rsquo;ordinateur personnel revient en force grâce au télétravail">
<source type="image/webp" srcset="https://www.h24info.ma/wp-content/uploads/2020/07/télétravail-218x150.jpg.webp 218w, https://www.h24info.ma/wp-content/uploads/2020/07/télétravail-100x70.jpg.webp 100w" sizes="(max-width: 218px) 100vw, 218px" />
<img width="218" height="150" src="https://www.h24info.ma/wp-content/uploads/2020/07/télétravail-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2020/07/télétravail-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2020/07/télétravail-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" />
</picture>
</a></div> <a href="https://www.h24info.ma/./economie/" class="td-post-category">Economie</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/economie/lordinateur-personnel-revient-en-force-grace-au-teletravail/" rel="bookmark" title="L&rsquo;ordinateur personnel revient en force grâce au télétravail">L&rsquo;ordinateur personnel revient en force grâce au télétravail</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/economie/video-tourisme-trois-poids-lourds-du-gouvernement-pour-rassurer-les-professionnels/" rel="bookmark" class="td-image-wrap" title="Vidéo. Trois poids-lourds du gouvernement pour rassurer les professionnels du tourisme"><picture class="entry-thumb" title="Vidéo. Trois poids-lourds du gouvernement pour rassurer les professionnels du tourisme">
<source type="image/webp" srcset="https://www.h24info.ma/wp-content/uploads/2020/07/Tourisme-3-ministres-218x150.jpeg.webp 218w, https://www.h24info.ma/wp-content/uploads/2020/07/Tourisme-3-ministres-100x70.jpeg.webp 100w" sizes="(max-width: 218px) 100vw, 218px" />
<img width="218" height="150" src="https://www.h24info.ma/wp-content/uploads/2020/07/Tourisme-3-ministres-218x150.jpeg" srcset="https://www.h24info.ma/wp-content/uploads/2020/07/Tourisme-3-ministres-218x150.jpeg 218w, https://www.h24info.ma/wp-content/uploads/2020/07/Tourisme-3-ministres-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" />
</picture>
</a></div> <a href="https://www.h24info.ma/./economie/" class="td-post-category">Economie</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/economie/video-tourisme-trois-poids-lourds-du-gouvernement-pour-rassurer-les-professionnels/" rel="bookmark" title="Vidéo. Trois poids-lourds du gouvernement pour rassurer les professionnels du tourisme">Vidéo. Trois poids-lourds du gouvernement pour rassurer les professionnels du tourisme</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5f09c6bd35a0f" data-td_block_id="td_uid_8_5f09c6bd35a0f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_8_5f09c6bd35a0f" data-td_block_id="td_uid_8_5f09c6bd35a0f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-303403"><a href="https://www.h24info.ma/./culture/">Culture</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-396052"><a href="https://www.h24info.ma/./lifestyle/">Lifestyle</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_5f09c6bd4360d_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_12_5f09c6bd4360d"><script>var block_td_uid_12_5f09c6bd4360d = new tdBlock();
block_td_uid_12_5f09c6bd4360d.id = "td_uid_12_5f09c6bd4360d";
block_td_uid_12_5f09c6bd4360d.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"12","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_12_5f09c6bd4360d_rand","tdc_css_class":"td_uid_12_5f09c6bd4360d_rand","tdc_css_class_style":"td_uid_12_5f09c6bd4360d_rand_style"}';
block_td_uid_12_5f09c6bd4360d.td_column_number = "3";
block_td_uid_12_5f09c6bd4360d.block_type = "td_block_mega_menu";
block_td_uid_12_5f09c6bd4360d.post_count = "4";
block_td_uid_12_5f09c6bd4360d.found_posts = "707";
block_td_uid_12_5f09c6bd4360d.header_color = "";
block_td_uid_12_5f09c6bd4360d.ajax_pagination_infinite_stop = "";
block_td_uid_12_5f09c6bd4360d.max_num_pages = "177";
tdBlocksArray.push(block_td_uid_12_5f09c6bd4360d);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_12_5f09c6bd4360d" id="td_uid_13_5f09c6bd45eb8" data-td_block_id="td_uid_12_5f09c6bd4360d" data-td_filter_value="" href="https://www.h24info.ma/./lifestyle/">Tous</a><a class="mega-menu-sub-cat-td_uid_12_5f09c6bd4360d" id="td_uid_14_5f09c6bd45eda" data-td_block_id="td_uid_12_5f09c6bd4360d" data-td_filter_value="20" href="https://www.h24info.ma/./lifestyle/auto-moto/">Auto &amp; Moto</a><a class="mega-menu-sub-cat-td_uid_12_5f09c6bd4360d" id="td_uid_15_5f09c6bd45ef3" data-td_block_id="td_uid_12_5f09c6bd4360d" data-td_filter_value="25" href="https://www.h24info.ma/./lifestyle/high-tech/">High-Tech</a><a class="mega-menu-sub-cat-td_uid_12_5f09c6bd4360d" id="td_uid_16_5f09c6bd45f08" data-td_block_id="td_uid_12_5f09c6bd4360d" data-td_filter_value="29" href="https://www.h24info.ma/./lifestyle/horlogerie/">Horlogerie</a><a class="mega-menu-sub-cat-td_uid_12_5f09c6bd4360d" id="td_uid_17_5f09c6bd45f1e" data-td_block_id="td_uid_12_5f09c6bd4360d" data-td_filter_value="34" href="https://www.h24info.ma/./lifestyle/immobilier/">Immobilier</a><a class="mega-menu-sub-cat-td_uid_12_5f09c6bd4360d" id="td_uid_18_5f09c6bd45f33" data-td_block_id="td_uid_12_5f09c6bd4360d" data-td_filter_value="33" href="https://www.h24info.ma/./lifestyle/mode/">Mode</a></div></div><div id=td_uid_12_5f09c6bd4360d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/lifestyle/samsung-choisit-la-star-egyptienne-ahmed-helmy-comme-nouvel-ambassadeur-de-la-marque/" rel="bookmark" class="td-image-wrap" title="Samsung choisit la star égyptienne Ahmed Helmy comme nouvel ambassadeur de la marque"><picture class="entry-thumb" title="Samsung choisit la star égyptienne Ahmed Helmy comme nouvel ambassadeur de la marque">
<source type="image/webp" srcset="https://www.h24info.ma/wp-content/uploads/2020/07/Samsung-Helmy-20201465-218x150.jpg.webp 218w, https://www.h24info.ma/wp-content/uploads/2020/07/Samsung-Helmy-20201465-100x70.jpg.webp 100w" sizes="(max-width: 218px) 100vw, 218px" />
<img width="218" height="150" src="https://www.h24info.ma/wp-content/uploads/2020/07/Samsung-Helmy-20201465-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2020/07/Samsung-Helmy-20201465-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2020/07/Samsung-Helmy-20201465-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" />
</picture>
</a></div> <a href="https://www.h24info.ma/./lifestyle/high-tech/" class="td-post-category">High-Tech</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/lifestyle/samsung-choisit-la-star-egyptienne-ahmed-helmy-comme-nouvel-ambassadeur-de-la-marque/" rel="bookmark" title="Samsung choisit la star égyptienne Ahmed Helmy comme nouvel ambassadeur de la marque">Samsung choisit la star égyptienne Ahmed Helmy comme nouvel ambassadeur de&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/lifestyle/laudi-quattro-a-40-ans-retour-sur-une-voiture-de-legende/" rel="bookmark" class="td-image-wrap" title="L&rsquo;Audi Quattro a 40 ans: retour sur une voiture de légende"><picture class="entry-thumb" title="L&rsquo;Audi Quattro a 40 ans: retour sur une voiture de légende">
<source type="image/webp" srcset="https://www.h24info.ma/wp-content/uploads/2020/07/10-1-218x150.jpg.webp 218w, https://www.h24info.ma/wp-content/uploads/2020/07/10-1-100x70.jpg.webp 100w" sizes="(max-width: 218px) 100vw, 218px" />
<img width="218" height="150" src="https://www.h24info.ma/wp-content/uploads/2020/07/10-1-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2020/07/10-1-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2020/07/10-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" />
</picture>
</a></div> <a href="https://www.h24info.ma/./lifestyle/auto-moto/" class="td-post-category">Auto &amp; Moto</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/lifestyle/laudi-quattro-a-40-ans-retour-sur-une-voiture-de-legende/" rel="bookmark" title="L&rsquo;Audi Quattro a 40 ans: retour sur une voiture de légende">L&rsquo;Audi Quattro a 40 ans: retour sur une voiture de légende</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/lifestyle/pourquoi-lhuile-de-coco-est-le-produit-miracle-du-moment/" rel="bookmark" class="td-image-wrap" title="Pourquoi l&rsquo;huile de coco est le produit miracle du moment ?"><picture class="entry-thumb" title="Pourquoi l&rsquo;huile de coco est le produit miracle du moment ?">
<source type="image/webp" srcset="https://www.h24info.ma/wp-content/uploads/2020/06/huile-de-coco-218x150.jpg.webp 218w, https://www.h24info.ma/wp-content/uploads/2020/06/huile-de-coco-100x70.jpg.webp 100w" sizes="(max-width: 218px) 100vw, 218px" />
<img width="218" height="150" src="https://www.h24info.ma/wp-content/uploads/2020/06/huile-de-coco-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2020/06/huile-de-coco-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2020/06/huile-de-coco-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" />
</picture>
</a></div> <a href="https://www.h24info.ma/./lifestyle/" class="td-post-category">Lifestyle</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/lifestyle/pourquoi-lhuile-de-coco-est-le-produit-miracle-du-moment/" rel="bookmark" title="Pourquoi l&rsquo;huile de coco est le produit miracle du moment ?">Pourquoi l&rsquo;huile de coco est le produit miracle du moment ?</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/lifestyle/pour-raviver-lamour-du-voyage-le-groupe-accor/" rel="bookmark" class="td-image-wrap" title="Hôtels Accor: des réductions jusqu&rsquo;à -50% pour des séjours “aventure et roadtrip”"><picture class="entry-thumb" title="Hôtels Accor: des réductions jusqu&rsquo;à -50% pour des séjours “aventure et roadtrip”">
<source type="image/webp" srcset="https://www.h24info.ma/wp-content/uploads/2020/07/ALLFBLADNA-3-218x150.jpg.webp 218w, https://www.h24info.ma/wp-content/uploads/2020/07/ALLFBLADNA-3-100x70.jpg.webp 100w" sizes="(max-width: 218px) 100vw, 218px" />
<img width="218" height="150" src="https://www.h24info.ma/wp-content/uploads/2020/07/ALLFBLADNA-3-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2020/07/ALLFBLADNA-3-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2020/07/ALLFBLADNA-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" />
</picture>
</a></div> <a href="https://www.h24info.ma/./lifestyle/" class="td-post-category">Lifestyle</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/lifestyle/pour-raviver-lamour-du-voyage-le-groupe-accor/" rel="bookmark" title="Hôtels Accor: des réductions jusqu&rsquo;à -50% pour des séjours “aventure et roadtrip”">Hôtels Accor: des réductions jusqu&rsquo;à -50% pour des séjours “aventure et&#8230;</a></h3> </div>
 </div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_5f09c6bd4360d" data-td_block_id="td_uid_12_5f09c6bd4360d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_12_5f09c6bd4360d" data-td_block_id="td_uid_12_5f09c6bd4360d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-396056"><a href="https://www.h24info.ma/./people/">People</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_19_5f09c6bd4d70b_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_19_5f09c6bd4d70b"><script>var block_td_uid_19_5f09c6bd4d70b = new tdBlock();
block_td_uid_19_5f09c6bd4d70b.id = "td_uid_19_5f09c6bd4d70b";
block_td_uid_19_5f09c6bd4d70b.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"13","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_19_5f09c6bd4d70b_rand","tdc_css_class":"td_uid_19_5f09c6bd4d70b_rand","tdc_css_class_style":"td_uid_19_5f09c6bd4d70b_rand_style"}';
block_td_uid_19_5f09c6bd4d70b.td_column_number = "3";
block_td_uid_19_5f09c6bd4d70b.block_type = "td_block_mega_menu";
block_td_uid_19_5f09c6bd4d70b.post_count = "5";
block_td_uid_19_5f09c6bd4d70b.found_posts = "469";
block_td_uid_19_5f09c6bd4d70b.header_color = "";
block_td_uid_19_5f09c6bd4d70b.ajax_pagination_infinite_stop = "";
block_td_uid_19_5f09c6bd4d70b.max_num_pages = "94";
tdBlocksArray.push(block_td_uid_19_5f09c6bd4d70b);
</script><div id=td_uid_19_5f09c6bd4d70b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/people/la-star-de-glee-naya-rivera-portee-disparue-possible-noyade/" rel="bookmark" class="td-image-wrap" title="La star de « Glee » Naya Rivera portée disparue, possible noyade"><picture class="entry-thumb" title="La star de « Glee » Naya Rivera portée disparue, possible noyade">
<source type="image/webp" srcset="https://www.h24info.ma/wp-content/uploads/2020/07/5f06c9bd220000b506386aff-218x150.jpeg.webp 218w, https://www.h24info.ma/wp-content/uploads/2020/07/5f06c9bd220000b506386aff-100x70.jpeg.webp 100w" sizes="(max-width: 218px) 100vw, 218px" />
<img width="218" height="150" src="https://www.h24info.ma/wp-content/uploads/2020/07/5f06c9bd220000b506386aff-218x150.jpeg" srcset="https://www.h24info.ma/wp-content/uploads/2020/07/5f06c9bd220000b506386aff-218x150.jpeg 218w, https://www.h24info.ma/wp-content/uploads/2020/07/5f06c9bd220000b506386aff-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" />
</picture>
</a></div> <a href="https://www.h24info.ma/./people/" class="td-post-category">People</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/people/la-star-de-glee-naya-rivera-portee-disparue-possible-noyade/" rel="bookmark" title="La star de « Glee » Naya Rivera portée disparue, possible noyade">La star de « Glee » Naya Rivera portée disparue, possible noyade</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
 <div class="td-module-thumb"><a href="https://www.h24info.ma/people/tom-cruise-va-tourner-un-film-dans-lespace/" rel="bookmark" class="td-image-wrap" title="Tom Cruise va tourner un film dans l&rsquo;espace"><picture class="entry-thumb" title="Tom Cruise va tourner un film dans l&rsquo;espace">
<source type="image/webp" srcset="https://www.h24info.ma/wp-content/uploads/2020/05/Tom-Cruise-218x150.jpg.webp 218w, https://www.h24info.ma/wp-content/uploads/2020/05/Tom-Cruise-100x70.jpg.webp 100w" sizes="(max-width: 218px) 100vw, 218px" />
<img width="218" height="150" src="https://www.h24info.ma/wp-content/uploads/2020/05/Tom-Cruise-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2020/05/Tom-Cruise-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2020/05/Tom-Cruise-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" />
</picture>
</a></div> <a href="https://www.h24info.ma/./people/" class="td-post-category">People</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/people/tom-cruise-va-tourner-un-film-dans-lespace/" rel="bookmark" title="Tom Cruise va tourner un film dans l&rsquo;espace">Tom Cruise va tourner un film dans l&rsquo;espace</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/people/video-jacques-attali-adresse-un-message-a-un-etudiant-en-medecine-marocain/" rel="bookmark" class="td-image-wrap" title="Vidéo. Jacques Attali adresse un message à un étudiant en médecine marocain"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2020/04/Capture-d’écran-2020-04-07-à-19.20.44-218x150.png" srcset="https://www.h24info.ma/wp-content/uploads/2020/04/Capture-d’écran-2020-04-07-à-19.20.44-218x150.png 218w, https://www.h24info.ma/wp-content/uploads/2020/04/Capture-d’écran-2020-04-07-à-19.20.44-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vidéo. Jacques Attali adresse un message à un étudiant en médecine marocain" /></a></div> <a href="https://www.h24info.ma/./people/" class="td-post-category">People</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/people/video-jacques-attali-adresse-un-message-a-un-etudiant-en-medecine-marocain/" rel="bookmark" title="Vidéo. Jacques Attali adresse un message à un étudiant en médecine marocain">Vidéo. Jacques Attali adresse un message à un étudiant en médecine&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/people/gel-hydroalcoolique-hors-de-prix-leila-hadioui-presente-ses-excuses/" rel="bookmark" class="td-image-wrap" title="Gel hydroalcoolique hors de prix: Leila Hadioui présente ses excuses"><picture class="entry-thumb" title="Gel hydroalcoolique hors de prix: Leila Hadioui présente ses excuses">
<source type="image/webp" srcset="https://www.h24info.ma/wp-content/uploads/2020/03/5aedf05f-4f08-46f5-836f-81b1985831be-218x150.jpeg.webp 218w, https://www.h24info.ma/wp-content/uploads/2020/03/5aedf05f-4f08-46f5-836f-81b1985831be-100x70.jpeg.webp 100w" sizes="(max-width: 218px) 100vw, 218px" />
<img width="218" height="150" src="https://www.h24info.ma/wp-content/uploads/2020/03/5aedf05f-4f08-46f5-836f-81b1985831be-218x150.jpeg" srcset="https://www.h24info.ma/wp-content/uploads/2020/03/5aedf05f-4f08-46f5-836f-81b1985831be-218x150.jpeg 218w, https://www.h24info.ma/wp-content/uploads/2020/03/5aedf05f-4f08-46f5-836f-81b1985831be-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" />
</picture>
</a></div> <a href="https://www.h24info.ma/./people/" class="td-post-category">People</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/people/gel-hydroalcoolique-hors-de-prix-leila-hadioui-presente-ses-excuses/" rel="bookmark" title="Gel hydroalcoolique hors de prix: Leila Hadioui présente ses excuses">Gel hydroalcoolique hors de prix: Leila Hadioui présente ses excuses</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/people/video-leila-hadioui-fait-la-pub-dun-gel-hydroalcoolique-hors-de-prix-la-toile-sindigne/" rel="bookmark" class="td-image-wrap" title="Vidéo. Leila Hadioui fait la pub d’un gel hydroalcoolique hors de prix, la Toile s’indigne"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2020/03/Capture-d’écran-2020-03-27-à-19.51.46-218x150.png" srcset="https://www.h24info.ma/wp-content/uploads/2020/03/Capture-d’écran-2020-03-27-à-19.51.46-218x150.png 218w, https://www.h24info.ma/wp-content/uploads/2020/03/Capture-d’écran-2020-03-27-à-19.51.46-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vidéo. Leila Hadioui fait la pub d’un gel hydroalcoolique hors de prix, la Toile s’indigne" /></a></div> <a href="https://www.h24info.ma/./people/" class="td-post-category">People</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/people/video-leila-hadioui-fait-la-pub-dun-gel-hydroalcoolique-hors-de-prix-la-toile-sindigne/" rel="bookmark" title="Vidéo. Leila Hadioui fait la pub d’un gel hydroalcoolique hors de prix, la Toile s’indigne">Vidéo. Leila Hadioui fait la pub d’un gel hydroalcoolique hors de&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_19_5f09c6bd4d70b" data-td_block_id="td_uid_19_5f09c6bd4d70b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_19_5f09c6bd4d70b" data-td_block_id="td_uid_19_5f09c6bd4d70b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-396057"><a href="https://www.h24info.ma/./videos/">Vidéos</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_20_5f09c6bd5056e_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_20_5f09c6bd5056e"><script>var block_td_uid_20_5f09c6bd5056e = new tdBlock();
block_td_uid_20_5f09c6bd5056e.id = "td_uid_20_5f09c6bd5056e";
block_td_uid_20_5f09c6bd5056e.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"11","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_20_5f09c6bd5056e_rand","tdc_css_class":"td_uid_20_5f09c6bd5056e_rand","tdc_css_class_style":"td_uid_20_5f09c6bd5056e_rand_style"}';
block_td_uid_20_5f09c6bd5056e.td_column_number = "3";
block_td_uid_20_5f09c6bd5056e.block_type = "td_block_mega_menu";
block_td_uid_20_5f09c6bd5056e.post_count = "4";
block_td_uid_20_5f09c6bd5056e.found_posts = "658";
block_td_uid_20_5f09c6bd5056e.header_color = "";
block_td_uid_20_5f09c6bd5056e.ajax_pagination_infinite_stop = "";
block_td_uid_20_5f09c6bd5056e.max_num_pages = "165";
tdBlocksArray.push(block_td_uid_20_5f09c6bd5056e);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_20_5f09c6bd5056e" id="td_uid_21_5f09c6bd525a4" data-td_block_id="td_uid_20_5f09c6bd5056e" data-td_filter_value="" href="https://www.h24info.ma/./videos/">Tous</a><a class="mega-menu-sub-cat-td_uid_20_5f09c6bd5056e" id="td_uid_22_5f09c6bd525c8" data-td_block_id="td_uid_20_5f09c6bd5056e" data-td_filter_value="32" href="https://www.h24info.ma/./videos/h24-tv/">H24 TV</a><a class="mega-menu-sub-cat-td_uid_20_5f09c6bd5056e" id="td_uid_23_5f09c6bd525e1" data-td_block_id="td_uid_20_5f09c6bd5056e" data-td_filter_value="27" href="https://www.h24info.ma/./videos/photo-du-jour/">La Photo du jour</a><a class="mega-menu-sub-cat-td_uid_20_5f09c6bd5056e" id="td_uid_24_5f09c6bd525f8" data-td_block_id="td_uid_20_5f09c6bd5056e" data-td_filter_value="30" href="https://www.h24info.ma/./videos/video-du-jour/">La Vidéo du jour</a><a class="mega-menu-sub-cat-td_uid_20_5f09c6bd5056e" id="td_uid_25_5f09c6bd5260d" data-td_block_id="td_uid_20_5f09c6bd5056e" data-td_filter_value="22" href="https://www.h24info.ma/./videos/buzz-du-jour/">Le Buzz du jour</a></div></div><div id=td_uid_20_5f09c6bd5056e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/videos/photo-du-jour/limage-du-jour-premiere-photo-du-roi-mohammed-vi-apres-son-intervention-au-coeur/" rel="bookmark" class="td-image-wrap" title="L&rsquo;image du jour. Première photo du roi Mohammed VI après son intervention au coeur"><picture class="entry-thumb" title="L&rsquo;image du jour. Première photo du roi Mohammed VI après son intervention au coeur">
<source type="image/webp" srcset="https://www.h24info.ma/wp-content/uploads/2020/07/roi-maroc-masque-218x150.jpg.webp 218w, https://www.h24info.ma/wp-content/uploads/2020/07/roi-maroc-masque-100x70.jpg.webp 100w" sizes="(max-width: 218px) 100vw, 218px" />
<img width="218" height="150" src="https://www.h24info.ma/wp-content/uploads/2020/07/roi-maroc-masque-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2020/07/roi-maroc-masque-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2020/07/roi-maroc-masque-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" />
</picture>
</a></div> <a href="https://www.h24info.ma/./videos/photo-du-jour/" class="td-post-category">La Photo du jour</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/videos/photo-du-jour/limage-du-jour-premiere-photo-du-roi-mohammed-vi-apres-son-intervention-au-coeur/" rel="bookmark" title="L&rsquo;image du jour. Première photo du roi Mohammed VI après son intervention au coeur">L&rsquo;image du jour. Première photo du roi Mohammed VI après son&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/videos/photo-du-jour/limage-du-jour-les-50-ans-de-moulay-rachid-avec-son-fils/" rel="bookmark" class="td-image-wrap" title="L&rsquo;image du jour. Les 50 ans de Moulay Rachid avec son fils"><picture class="entry-thumb" title="L&rsquo;image du jour. Les 50 ans de Moulay Rachid avec son fils">
<source type="image/webp" srcset="https://www.h24info.ma/wp-content/uploads/2020/06/moulay-Rachid-218x150.gif.webp 218w, https://www.h24info.ma/wp-content/uploads/2020/06/moulay-Rachid-100x70.gif.webp 100w" sizes="(max-width: 218px) 100vw, 218px" />
<img width="218" height="150" src="https://www.h24info.ma/wp-content/uploads/2020/06/moulay-Rachid-218x150.gif" srcset="https://www.h24info.ma/wp-content/uploads/2020/06/moulay-Rachid-218x150.gif 218w, https://www.h24info.ma/wp-content/uploads/2020/06/moulay-Rachid-100x70.gif 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" />
</picture>
</a></div> <a href="https://www.h24info.ma/./videos/photo-du-jour/" class="td-post-category">La Photo du jour</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/videos/photo-du-jour/limage-du-jour-les-50-ans-de-moulay-rachid-avec-son-fils/" rel="bookmark" title="L&rsquo;image du jour. Les 50 ans de Moulay Rachid avec son fils">L&rsquo;image du jour. Les 50 ans de Moulay Rachid avec son&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/videos/h24-tv/derb-ghallef-retour-aux-affaires-en-douceur/" rel="bookmark" class="td-image-wrap" title="Derb Ghallef: retour aux affaires&#8230; en douceur"><picture class="entry-thumb" title="Derb Ghallef: retour aux affaires&#8230; en douceur">
<source type="image/webp" srcset="https://www.h24info.ma/wp-content/uploads/2020/06/Derb-1-218x150.jpeg.webp 218w, https://www.h24info.ma/wp-content/uploads/2020/06/Derb-1-100x70.jpeg.webp 100w" sizes="(max-width: 218px) 100vw, 218px" />
<img width="218" height="150" src="https://www.h24info.ma/wp-content/uploads/2020/06/Derb-1-218x150.jpeg" srcset="https://www.h24info.ma/wp-content/uploads/2020/06/Derb-1-218x150.jpeg 218w, https://www.h24info.ma/wp-content/uploads/2020/06/Derb-1-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" />
</picture>
</a></div> <a href="https://www.h24info.ma/./videos/h24-tv/" class="td-post-category">H24 TV</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/videos/h24-tv/derb-ghallef-retour-aux-affaires-en-douceur/" rel="bookmark" title="Derb Ghallef: retour aux affaires&#8230; en douceur">Derb Ghallef: retour aux affaires&#8230; en douceur</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/videos/photo-du-jour/diapo-le-tramway-de-rabat-se-pare-dun-masque/" rel="bookmark" class="td-image-wrap" title="Diapo. Le tramway de Rabat se pare d’un masque"><picture class="entry-thumb" title="Diapo. Le tramway de Rabat se pare d’un masque">
<source type="image/webp" srcset="https://www.h24info.ma/wp-content/uploads/2020/06/tramm-218x150.jpg.webp 218w, https://www.h24info.ma/wp-content/uploads/2020/06/tramm-100x70.jpg.webp 100w" sizes="(max-width: 218px) 100vw, 218px" />
<img width="218" height="150" src="https://www.h24info.ma/wp-content/uploads/2020/06/tramm-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2020/06/tramm-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2020/06/tramm-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" />
</picture>
</a></div> <a href="https://www.h24info.ma/./videos/photo-du-jour/" class="td-post-category">La Photo du jour</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/videos/photo-du-jour/diapo-le-tramway-de-rabat-se-pare-dun-masque/" rel="bookmark" title="Diapo. Le tramway de Rabat se pare d’un masque">Diapo. Le tramway de Rabat se pare d’un masque</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_20_5f09c6bd5056e" data-td_block_id="td_uid_20_5f09c6bd5056e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_20_5f09c6bd5056e" data-td_block_id="td_uid_20_5f09c6bd5056e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-396058"><a href="https://www.h24info.ma/./debats-idees/">Chroniques</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_26_5f09c6bd59de9_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_26_5f09c6bd59de9"><script>var block_td_uid_26_5f09c6bd59de9 = new tdBlock();
block_td_uid_26_5f09c6bd59de9.id = "td_uid_26_5f09c6bd59de9";
block_td_uid_26_5f09c6bd59de9.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"14","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_26_5f09c6bd59de9_rand","tdc_css_class":"td_uid_26_5f09c6bd59de9_rand","tdc_css_class_style":"td_uid_26_5f09c6bd59de9_rand_style"}';
block_td_uid_26_5f09c6bd59de9.td_column_number = "3";
block_td_uid_26_5f09c6bd59de9.block_type = "td_block_mega_menu";
block_td_uid_26_5f09c6bd59de9.post_count = "4";
block_td_uid_26_5f09c6bd59de9.found_posts = "34";
block_td_uid_26_5f09c6bd59de9.header_color = "";
block_td_uid_26_5f09c6bd59de9.ajax_pagination_infinite_stop = "";
block_td_uid_26_5f09c6bd59de9.max_num_pages = "9";
tdBlocksArray.push(block_td_uid_26_5f09c6bd59de9);
</script>  <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_26_5f09c6bd59de9" id="td_uid_27_5f09c6bd5b547" data-td_block_id="td_uid_26_5f09c6bd59de9" data-td_filter_value="" href="https://www.h24info.ma/./debats-idees/">Tous</a><a class="mega-menu-sub-cat-td_uid_26_5f09c6bd59de9" id="td_uid_28_5f09c6bd5b570" data-td_block_id="td_uid_26_5f09c6bd59de9" data-td_filter_value="26" href="https://www.h24info.ma/./debats-idees/chroniques/">Chroniques</a><a class="mega-menu-sub-cat-td_uid_26_5f09c6bd59de9" id="td_uid_29_5f09c6bd5b58f" data-td_block_id="td_uid_26_5f09c6bd59de9" data-td_filter_value="21" href="https://www.h24info.ma/./debats-idees/grandes-interviews/">Grandes interviews</a></div></div><div id=td_uid_26_5f09c6bd59de9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/debats-idees/chroniques/le-confinement-une-experience-carcerale/" rel="bookmark" class="td-image-wrap" title="Le confinement: une expérience carcérale ?"><picture class="entry-thumb" title="Le confinement: une expérience carcérale ?">
<source type="image/webp" srcset="https://www.h24info.ma/wp-content/uploads/2018/12/Maido.png.webp 635w, https://www.h24info.ma/wp-content/uploads/2018/12/Maido-300x189.png.webp 300w" sizes="(max-width: 218px) 100vw, 218px" />
<img width="218" height="138" src="https://www.h24info.ma/wp-content/uploads/2018/12/Maido.png" srcset="https://www.h24info.ma/wp-content/uploads/2018/12/Maido.png 635w, https://www.h24info.ma/wp-content/uploads/2018/12/Maido-300x189.png 300w" sizes="(max-width: 218px) 100vw, 218px" alt="" />
</picture>
</a></div> <a href="https://www.h24info.ma/./debats-idees/chroniques/" class="td-post-category">Chroniques</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/debats-idees/chroniques/le-confinement-une-experience-carcerale/" rel="bookmark" title="Le confinement: une expérience carcérale ?">Le confinement: une expérience carcérale ?</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/debats-idees/les-25-ans-de-la-biennale-de-photographie-de-bamako-un-defi-releve/" rel="bookmark" class="td-image-wrap" title="Les 25 ans de la Biennale de photographie de Bamako: un défi relevé"><picture class="entry-thumb" title="Les 25 ans de la Biennale de photographie de Bamako: un défi relevé">
<source type="image/webp" srcset="https://www.h24info.ma/wp-content/uploads/2018/12/Maido.png.webp 635w, https://www.h24info.ma/wp-content/uploads/2018/12/Maido-300x189.png.webp 300w" sizes="(max-width: 218px) 100vw, 218px" />
<img width="218" height="138" src="https://www.h24info.ma/wp-content/uploads/2018/12/Maido.png" srcset="https://www.h24info.ma/wp-content/uploads/2018/12/Maido.png 635w, https://www.h24info.ma/wp-content/uploads/2018/12/Maido-300x189.png 300w" sizes="(max-width: 218px) 100vw, 218px" alt="" />
</picture>
</a></div> <a href="https://www.h24info.ma/./debats-idees/chroniques/" class="td-post-category">Chroniques</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/debats-idees/les-25-ans-de-la-biennale-de-photographie-de-bamako-un-defi-releve/" rel="bookmark" title="Les 25 ans de la Biennale de photographie de Bamako: un défi relevé">Les 25 ans de la Biennale de photographie de Bamako: un&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/debats-idees/rencontre-avec-le-docteur-dia-premier-psychiatre-de-mauritanie/" rel="bookmark" class="td-image-wrap" title="Rencontre avec le Docteur Dia, premier psychiatre de Mauritanie"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2019/11/Docteur-Dia-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2019/11/Docteur-Dia-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2019/11/Docteur-Dia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Rencontre avec le Docteur Dia, premier psychiatre de Mauritanie" /></a></div> <a href="https://www.h24info.ma/./debats-idees/" class="td-post-category">Débats &amp; idées</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/debats-idees/rencontre-avec-le-docteur-dia-premier-psychiatre-de-mauritanie/" rel="bookmark" title="Rencontre avec le Docteur Dia, premier psychiatre de Mauritanie">Rencontre avec le Docteur Dia, premier psychiatre de Mauritanie</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/debats-idees/tribune-de-quoi-avons-nous-peur/" rel="bookmark" class="td-image-wrap" title="Tribune. De quoi avons-nous peur?"><img width="218" height="110" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2019/07/lahcen_haddad.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2019/07/lahcen_haddad.jpg 1024w, https://www.h24info.ma/wp-content/uploads/2019/07/lahcen_haddad-300x152.jpg 300w, https://www.h24info.ma/wp-content/uploads/2019/07/lahcen_haddad-768x389.jpg 768w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tribune. De quoi avons-nous peur?" /></a></div> <a href="https://www.h24info.ma/./debats-idees/chroniques/" class="td-post-category">Chroniques</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/debats-idees/tribune-de-quoi-avons-nous-peur/" rel="bookmark" title="Tribune. De quoi avons-nous peur?">Tribune. De quoi avons-nous peur?</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_26_5f09c6bd59de9" data-td_block_id="td_uid_26_5f09c6bd59de9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_26_5f09c6bd59de9" data-td_block_id="td_uid_26_5f09c6bd59de9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-396613"><a href="https://www.h24info.ma/./sport/">Sport</a></li>
<li class="menu-bile menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-397397"><a href="https://www.h24info.ma/inscription/inscription.php">Abonnement Newsletter</a></li>
</ul></div></div> </div>
</div>
</div>
</div>
<style>
	@media only screen and (min-width: 600px) {
	#siteContent {
  /*  margin-top: 165px !important;*/
	margin: 0 auto;
    max-width: 1000px;
    height: auto;
}
	}
	
	</style>
<div id="siteContent"> <script type="text/javascript">
                    sas_pageid='64530/497008';	// Page : H24INFO/h24-home
                    sas_formatid=28319;		// Format : Habillage 1x1
                    sas_target='';			// Ciblage
                    SmartAdServer(sas_pageid,sas_formatid,sas_target);
                </script>
<noscript>
                    <a href="http://www3.smartadserver.com/call/pubjumpi/64530/497008/28319/S/[timestamp]/?" target="_blank">
                    <img src="http://www3.smartadserver.com/call/pubi/64530/497008/28319/S/[timestamp]/?" border="0" alt="" /></a>
					</noscript></div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="box red td-container">
<script type="text/javascript">
					sas_pageid='64530/497008';	// Page : H24INFO/h24-accueil
					sas_formatid=33008;		// Format : 1.N.Mega-Top 970x250
					sas_target='';			// Ciblage
					SmartAdServer(sas_pageid,sas_formatid,sas_target);
                </script>
<noscript>
                    <a href="http://www3.smartadserver.com/call/pubjumpi/64530/497008/33008/S/[timestamp]/?" target="_blank">
                    <img src="http://www3.smartadserver.com/call/pubi/64530/497008/33008/S/[timestamp]/?" border="0" alt="" /></a>
 </noscript></div>
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="Voir tous les articles dans Monde" class="entry-crumb" href="https://www.h24info.ma/./monde/">Monde</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Virus: l&rsquo;Iran n&rsquo;a d&rsquo;autre choix que de maintenir l&rsquo;activité économique</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-417998" class="post-417998 post type-post status-publish format-standard has-post-thumbnail hentry category-monde tag-activite-economique tag-fmi tag-iran tag-maintenir tag-rohani tag-virus" itemscope itemtype="https://schema.org/Article" 47>
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="https://www.h24info.ma/./monde/">Monde</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Virus: l&rsquo;Iran n&rsquo;a d&rsquo;autre choix que de maintenir l&rsquo;activité économique</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Par</div> <a href="https://www.h24info.ma/author/afp/">H24Info.ma avec AFP</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-11T13:00:53+00:00">11 juillet, 2020 13:00</time></span>   </div>
</header>
</div>
<div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Share</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.h24info.ma%2Fmonde%2Fvirus-liran-na-dautre-choix-que-de-maintenir-lactivite-economique%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Virus%3A+l%E2%80%99Iran+n%E2%80%99a+d%E2%80%99autre+choix+que+de+maintenir+l%E2%80%99activit%C3%A9+%C3%A9conomique&url=https%3A%2F%2Fwww.h24info.ma%2Fmonde%2Fvirus-liran-na-dautre-choix-que-de-maintenir-lactivite-economique%2F&via=H24info">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Virus%3A+l%E2%80%99Iran+n%E2%80%99a+d%E2%80%99autre+choix+que+de+maintenir+l%E2%80%99activit%C3%A9+%C3%A9conomique %0A%0A https://www.h24info.ma/monde/virus-liran-na-dautre-choix-que-de-maintenir-lactivite-economique/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content tagdiv-type">
<div class="td-post-featured-image"><a href="https://www.h24info.ma/wp-content/uploads/2017/08/Hassan-rohani.jpg" data-caption=""><img width="696" height="360" class="entry-thumb td-modal-image" src="https://www.h24info.ma/wp-content/uploads/2017/08/Hassan-rohani.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2017/08/Hassan-rohani.jpg 696w, https://www.h24info.ma/wp-content/uploads/2017/08/Hassan-rohani-300x155.jpg 300w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Hassan-rohani" /></a></div>
<p><strong>L&rsquo;Iran n&rsquo;a d&rsquo;autre choix que de continuer à faire tourner son économie en dépit des défis que pose au pays le regain de l&rsquo;épidémie de Covid-19, a déclaré samedi le président iranien Hassan Rohani.</strong></p><div class='code-block code-block-2' style='margin: 8px 0; clear: both;'>
<div style="width:100%;height:auto;margin:0 auto;text-align:center" class="pave">
<script type="text/javascript">
			if(/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
			sas_pageid='64530/497008';	// Page : H24INFO/h24-home
			sas_formatid=33009;		// Format : Pave Top 300x250
			sas_target='';			// Ciblage
			SmartAdServer(sas_pageid,sas_formatid,sas_target);
			}
			</script>
<noscript>

			<script>
			if(/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
			</script>

			<a href="http://www3.smartadserver.com/call/pubjumpi/64530/497008/33009/S/[timestamp]/?" target="_blank">
			<img src="http://www3.smartadserver.com/call/pubi/64530/497008/33009/S/[timestamp]/?" border="0" alt="" /></a>
			<script>
			}
			</script>
			</noscript>
</div></div>
<p>Il faut « poursuivre les activités économiques, sociales et culturelles en respectant les protocoles de santé (&#8230;) C&rsquo;est la voie unique », a estimé M. Rohani, lors d&rsquo;une réunion télévisée du Comité de lutte contre le virus.</p><div class='code-block code-block-4' style='margin: 8px 0; clear: both;'>
<div style="width:100%;height:auto;margin:0 auto;text-align:center" class="pave">
<script type="text/javascript">
			if(/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
			sas_pageid='64530/497008';	// Page : H24INFO/h24-home
			sas_formatid=86828;		// Format : Pave Top 300x250
			sas_target='';			// Ciblage
			SmartAdServer(sas_pageid,sas_formatid,sas_target);
			}
			</script>
<noscript>

			<script>
			if(/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
			</script>

			<a href="http://www3.smartadserver.com/call/pubjumpi/64530/497008/86828/S/[timestamp]/?" target="_blank">
			<img src="http://www3.smartadserver.com/call/pubi/64530/497008/86828/S/[timestamp]/?" border="0" alt="" /></a>
			<script>
			}
			</script>
			</noscript>
</div></div>
<p>« La solution la plus simple est de déclarer que toute activité est fermée, et le lendemain, le peuple viendrait pour protester contre le chaos, la faim, les épreuves et la pression », a expliqué Rohani, dont le gouvernement a été critiqué pour sa gestion de la crise sanitaire.</p>
<p>&nbsp;</p>
<p><code><a href="https://www.h24info.ma/monde/covid-19-avec-163-deces-liran-enregistre-son-deuxieme-record-de-morbidite-en-7-jours/" target="_blank" rel="noopener noreferrer">Lire aussi: Covid-19: avec 163 décès, l’Iran enregistre son deuxième record de morbidité en 7 jours</a></code></p>
<p>&nbsp;</p>
<p>Les propos de Rohani surviennent alors que l&rsquo;épidémie de Covid-19 apparaît de nouveau en progression depuis le début du mois de mai en Iran.</p>
<p>Selon des chiffres officiels transmis samedi, 188 décès supplémentaires liés à la maladie et 2.397 nouveaux cas de contamination ont été enregistrés au cours des dernières 24 heures.</p>
<h2>Record de mortalité</h2>
<p>Jeudi, les autorités avaient annoncé un nouveau record de mortalité, avec 221 morts du virus en 24 heures. Au total, 255.117 cas d&rsquo;infection ont été recensés dans le pays, dont 12.635 décès, a déclaré samedi Sima Sadat Lari, porte-parole du ministère de la Santé, lors d&rsquo;un point de presse télévisé.</p>
<p>La République islamique, qui avait annoncé des premiers cas de contamination en février sur son sol, est de loin le pays le plus touché par la pandémie de Covid-19 au Proche et Moyen-Orient.</p>
<p>Pour lutter contre la propagation de l&rsquo;épidémie, les autorités iraniennes ont d&rsquo;abord annulé tout rassemblement et fermé écoles et commerces non essentiels en mars avant de lever progressivement les restrictions à partir d&rsquo;avril, pour tenter de ranimer l&rsquo;économie du pays, étouffée par les sanctions américaines.</p>
<p>&nbsp;</p>
<p><code><a href="https://www.h24info.ma/monde/retour-en-iran-du-scientifique-majid-taheri-libere-par-washington/" target="_blank" rel="noopener noreferrer">Lire aussi: L’Iran annonce la reprise des prières collectives dans les mosquées</a></code></p>
<p>&nbsp;</p>
<p>« La télévision publique, (les médias), les artistes, les intellectuels, les professeurs, tous doivent agir pour convaincre notre cher peuple (&#8230;) que nous n&rsquo;avons pas d&rsquo;autre choix », a indiqué M. Rohani.</p>
<p>« Il n&rsquo;est pas possible de fermer les entreprises et les activités économiques à long terme », a-t-il ajouté, soulignant que « le peuple ne l&rsquo;acceptera pas ».</p>
<p>La République islamique traverse une brutale récession provoquée la réimposition de sanctions américaines contre Téhéran en 2018 après la décision prise unilatéralement par le président des Etats-Unis, Donald Trump, de retirer son pays de l&rsquo;accord international sur le nucléaire iranien conclu en 2018.</p>
<p>Mercredi, le ministre de la Santé iranien Saïd Namaki avait mis en garde contre une possible « révolte du peuple provoquée par la pauvreté et la faim », en ajoutant que son ministère n&rsquo;avait jusque-là obtenu que 30% d&rsquo;une ligne budgétaire spéciale d&rsquo;un milliard de dollars approuvée par le guide suprême, l&rsquo;ayatollah Ali Khamenei, pour lutter contre la propagation du virus.</p>
<p>Selon le Fonds monétaire international (FMI), le PIB iranien devrait chuter encore de 6% en 2020 après avoir plongé de 7,6% en 2019.</p>
<div class="td-post-source-tags"><ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="">Activité économique</a></li><li><a href="">FMI</a></li><li><a href="">Iran</a></li><li><a href="">Maintenir</a></li><li><a href="">Rohani</a></li><li><a href="">Virus</a></li></ul></div><div class='rp4wp-related-posts'>
<h3>Articles Liés</h3>
<ul>
<li><div class='rp4wp-related-post-content'>
<a href='https://www.h24info.ma/monde/mort-de-quassem-soleimani-liran-veut-poursuivre-36-personnes-dont-trump/'>Mort de Quassem Soleimani: l'Iran veut poursuivre 36 personnes, dont Trump</a><p>L'Iran a émis un mandat d'arrêt et réclamé l'émission d'une "notice rouge" auprès d'Interpol contre&hellip;</p></div>
</li>
<li><div class='rp4wp-related-post-content'>
<a href='https://www.h24info.ma/monde/nucleaire-liran-continue-daccumuler-de-luranium-et-de-bloquer-deux-sites/'>Nucléaire: l'Iran continue d'accumuler de l'uranium et de bloquer deux sites</a><p>L'Iran reste inflexible face aux inquiétudes suscitées par ses activités nucléaires : le stock d'uranium&hellip;</p></div>
</li>
<li><div class='rp4wp-related-post-content'>
<a href='https://www.h24info.ma/monde/mort-de-floyd-liran-appeelle-les-etats-unis-a-arreter-les-violences-contre-leur-peuple/'>Mort de Floyd: l'Iran appelle les Etats-Unis à "arrêter les violences" contre leur peuple</a><p>L'Iran a appelé lundi les Etats-Unis à "arrêter les violences" contre leur peuple après la&hellip;</p></div>
</li>
<li><div class='rp4wp-related-post-content'>
<a href='https://www.h24info.ma/monde/liran-annonce-la-reprise-des-prieres-collectives-dans-les-mosquees/'>L'Iran annonce la reprise des prières collectives dans les mosquées</a><p>Le président iranien Hassan Rohani a annoncé samedi la reprise des prières collectives dans les&hellip;</p></div>
</li>
<li><div class='rp4wp-related-post-content'>
<a href='https://www.h24info.ma/monde/cinq-ans-de-prison-pour-la-chercheuse-franco-iranienne-fariba-adelkhah/'>Cinq ans de prison pour la chercheuse franco-iranienne Fariba Adelkhah</a><p>Détenue en Iran depuis près d'un an, l'anthropologue franco-iranienne Fariba Adelkhah a été condamnée à&hellip;</p></div>
</li>
</ul>
</div>
<div class='code-block code-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div style="width:100%;height:auto;margin:0 auto;text-align:center" class="pave">
<script type="text/javascript">
			if(/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
			sas_pageid='64530/497008';	// Page : H24INFO/h24-home
			sas_formatid=28314;		// Format : Pave Top 300x250
			sas_target='';			// Ciblage
			SmartAdServer(sas_pageid,sas_formatid,sas_target);
			}
			</script>
<noscript>

			<script>
			if(/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
			</script>

			<a href="http://www3.smartadserver.com/call/pubjumpi/64530/497008/28314/S/[timestamp]/?" target="_blank">
			<img src="http://www3.smartadserver.com/call/pubi/64530/497008/28314/S/[timestamp]/?" border="0" alt="" /></a>
			<script>
			}
			</script>
			</noscript>
</div></div>
</div>
<footer>
 
<div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-dark-bg td-ps-notext td-post-sharing-style14 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Share</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.h24info.ma%2Fmonde%2Fvirus-liran-na-dautre-choix-que-de-maintenir-lactivite-economique%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
 <div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Virus%3A+l%E2%80%99Iran+n%E2%80%99a+d%E2%80%99autre+choix+que+de+maintenir+l%E2%80%99activit%C3%A9+%C3%A9conomique&url=https%3A%2F%2Fwww.h24info.ma%2Fmonde%2Fvirus-liran-na-dautre-choix-que-de-maintenir-lactivite-economique%2F&via=H24info">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Virus%3A+l%E2%80%99Iran+n%E2%80%99a+d%E2%80%99autre+choix+que+de+maintenir+l%E2%80%99activit%C3%A9+%C3%A9conomique %0A%0A https://www.h24info.ma/monde/virus-liran-na-dautre-choix-que-de-maintenir-lactivite-economique/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Article précédent</span><a href="https://www.h24info.ma/economie/en-une-semaine-le-dirham-sest-apprecie-face-au-dollar-et-reste-stable-face-a-leuro/">En une semaine, le dirham s&rsquo;est apprécié face au dollar et resté stable face à l&rsquo;euro</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Article suivant</span><a href="https://www.h24info.ma/maroc/le-programme-de-la-compagnie-air-arabia-vers-et-a-destination-du-maroc/">Le programme de la compagnie Air Arabia vers et à destination du Maroc</a></div></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.h24info.ma/author/afp/">H24Info.ma avec AFP</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="H24Info.ma avec AFP"></span><meta itemprop="datePublished" content="2020-07-11T13:00:53+00:00"><meta itemprop="dateModified" content="2020-07-11T13:16:01+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.h24info.ma/monde/virus-liran-na-dautre-choix-que-de-maintenir-lactivite-economique/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.h24info.ma/wp-content/uploads/2019/10/h24-2-1-1-1.png"></span><meta itemprop="name" content="H24info"></span><meta itemprop="headline " content="Virus: l&#039;Iran n&#039;a d&#039;autre choix que de maintenir l&#039;activité économique"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.h24info.ma/wp-content/uploads/2017/08/Hassan-rohani.jpg"><meta itemprop="width" content="696"><meta itemprop="height" content="360"></span> </footer>
</article> 
<div class="td_block_wrap td_block_related_posts td_uid_31_5f09c6bd93fe6_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_31_5f09c6bd93fe6"><script>var block_td_uid_31_5f09c6bd93fe6 = new tdBlock();
block_td_uid_31_5f09c6bd93fe6.id = "td_uid_31_5f09c6bd93fe6";
block_td_uid_31_5f09c6bd93fe6.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_31_5f09c6bd93fe6_rand","td_column_number":3,"live_filter_cur_post_id":417998,"live_filter_cur_post_author":"5","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_31_5f09c6bd93fe6_rand","tdc_css_class_style":"td_uid_31_5f09c6bd93fe6_rand_style"}';
block_td_uid_31_5f09c6bd93fe6.td_column_number = "3";
block_td_uid_31_5f09c6bd93fe6.block_type = "td_block_related_posts";
block_td_uid_31_5f09c6bd93fe6.post_count = "6";
block_td_uid_31_5f09c6bd93fe6.found_posts = "8678";
block_td_uid_31_5f09c6bd93fe6.header_color = "";
block_td_uid_31_5f09c6bd93fe6.ajax_pagination_infinite_stop = "";
block_td_uid_31_5f09c6bd93fe6.max_num_pages = "1447";
tdBlocksArray.push(block_td_uid_31_5f09c6bd93fe6);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_32_5f09c6bdb40a7" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_31_5f09c6bd93fe6" href="#">ARTICLES CONNEXES</a><a id="td_uid_33_5f09c6bdb40ab" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_31_5f09c6bd93fe6" href="#">PLUS DE L'AUTEUR</a></h4><div id=td_uid_31_5f09c6bd93fe6 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/monde/coronavirus-le-point-sur-la-pandemie-dans-le-monde-16/" rel="bookmark" class="td-image-wrap" title="Coronavirus: le point sur la pandémie dans le monde"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2020/04/Capture-d’écran-2020-04-22-à-16.31.08-218x150.png" srcset="https://www.h24info.ma/wp-content/uploads/2020/04/Capture-d’écran-2020-04-22-à-16.31.08-218x150.png 218w, https://www.h24info.ma/wp-content/uploads/2020/04/Capture-d’écran-2020-04-22-à-16.31.08-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Coronavirus: le point sur la pandémie dans le monde" /></a></div> <a href="https://www.h24info.ma/./monde/" class="td-post-category">Monde</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/monde/coronavirus-le-point-sur-la-pandemie-dans-le-monde-16/" rel="bookmark" title="Coronavirus: le point sur la pandémie dans le monde">Coronavirus: le point sur la pandémie dans le monde</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/monde/libye-reprise-de-la-production-de-petrole-apres-des-mois-de-blocage/" rel="bookmark" class="td-image-wrap" title="Libye: reprise de la production de pétrole après des mois de blocage"><picture class="entry-thumb" title="Libye: reprise de la production de pétrole après des mois de blocage">
<source type="image/webp" srcset="https://www.h24info.ma/wp-content/uploads/2020/07/pétrole-Libye-218x150.jpg.webp 218w, https://www.h24info.ma/wp-content/uploads/2020/07/pétrole-Libye-100x70.jpg.webp 100w" sizes="(max-width: 218px) 100vw, 218px" />
<img width="218" height="150" src="https://www.h24info.ma/wp-content/uploads/2020/07/pétrole-Libye-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2020/07/pétrole-Libye-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2020/07/pétrole-Libye-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" />
</picture>
</a></div> <a href="https://www.h24info.ma/./monde/" class="td-post-category">Monde</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/monde/libye-reprise-de-la-production-de-petrole-apres-des-mois-de-blocage/" rel="bookmark" title="Libye: reprise de la production de pétrole après des mois de blocage">Libye: reprise de la production de pétrole après des mois de blocage</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/monde/turquie-erdogan-annonce-louverture-de-sainte-sophie-aux-prieres-musulmanes/" rel="bookmark" class="td-image-wrap" title="Turquie: Erdogan annonce l&rsquo;ouverture de Sainte-Sophie aux prières musulmanes"><picture class="entry-thumb" title="Turquie: Erdogan annonce l&rsquo;ouverture de Sainte-Sophie aux prières musulmanes">
<source type="image/webp" srcset="https://www.h24info.ma/wp-content/uploads/2020/07/Sainte-Sophie-Turquie-218x150.jpg.webp 218w, https://www.h24info.ma/wp-content/uploads/2020/07/Sainte-Sophie-Turquie-100x70.jpg.webp 100w" sizes="(max-width: 218px) 100vw, 218px" />
<img width="218" height="150" src="https://www.h24info.ma/wp-content/uploads/2020/07/Sainte-Sophie-Turquie-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2020/07/Sainte-Sophie-Turquie-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2020/07/Sainte-Sophie-Turquie-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" />
</picture>
</a></div> <a href="https://www.h24info.ma/./monde/" class="td-post-category">Monde</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/monde/turquie-erdogan-annonce-louverture-de-sainte-sophie-aux-prieres-musulmanes/" rel="bookmark" title="Turquie: Erdogan annonce l&rsquo;ouverture de Sainte-Sophie aux prières musulmanes">Turquie: Erdogan annonce l&rsquo;ouverture de Sainte-Sophie aux prières musulmanes</a></h3> </div>
</div>
</div> </div>
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/monde/coronavirus-le-point-sur-la-pandemie-dans-le-monde-15/" rel="bookmark" class="td-image-wrap" title="Coronavirus: le point sur la pandémie dans le monde"><picture class="entry-thumb" title="Coronavirus: le point sur la pandémie dans le monde">
<source type="image/webp" srcset="https://www.h24info.ma/wp-content/uploads/2020/06/Coronavirus-en-Italie-650x366-1-218x150.jpg.webp 218w, https://www.h24info.ma/wp-content/uploads/2020/06/Coronavirus-en-Italie-650x366-1-100x70.jpg.webp 100w, https://www.h24info.ma/wp-content/uploads/2020/06/Coronavirus-en-Italie-650x366-1-534x366.jpg.webp 534w" sizes="(max-width: 218px) 100vw, 218px" />
<img width="218" height="150" src="https://www.h24info.ma/wp-content/uploads/2020/06/Coronavirus-en-Italie-650x366-1-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2020/06/Coronavirus-en-Italie-650x366-1-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2020/06/Coronavirus-en-Italie-650x366-1-100x70.jpg 100w, https://www.h24info.ma/wp-content/uploads/2020/06/Coronavirus-en-Italie-650x366-1-534x366.jpg 534w" sizes="(max-width: 218px) 100vw, 218px" alt="" />
</picture>
</a></div>  <a href="https://www.h24info.ma/./monde/" class="td-post-category">Monde</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/monde/coronavirus-le-point-sur-la-pandemie-dans-le-monde-15/" rel="bookmark" title="Coronavirus: le point sur la pandémie dans le monde">Coronavirus: le point sur la pandémie dans le monde</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/monde/macron-demande-a-israel-de-renoncer-a-tout-projet-dannexion-de-territoires-palestiniens/" rel="bookmark" class="td-image-wrap" title="Macron demande à Israël de renoncer à tout projet d&rsquo;annexion de territoires palestiniens"><picture class="entry-thumb" title="Macron demande à Israël de renoncer à tout projet d&rsquo;annexion de territoires palestiniens">
<source type="image/webp" srcset="https://www.h24info.ma/wp-content/uploads/2020/07/Jerusalem-Macron-appelle-Netanyahu-a-des-gestes-courageux-envers-les-Palestiniens-218x150.jpg.webp 218w, https://www.h24info.ma/wp-content/uploads/2020/07/Jerusalem-Macron-appelle-Netanyahu-a-des-gestes-courageux-envers-les-Palestiniens-100x70.jpg.webp 100w" sizes="(max-width: 218px) 100vw, 218px" />
<img width="218" height="150" src="https://www.h24info.ma/wp-content/uploads/2020/07/Jerusalem-Macron-appelle-Netanyahu-a-des-gestes-courageux-envers-les-Palestiniens-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2020/07/Jerusalem-Macron-appelle-Netanyahu-a-des-gestes-courageux-envers-les-Palestiniens-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2020/07/Jerusalem-Macron-appelle-Netanyahu-a-des-gestes-courageux-envers-les-Palestiniens-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" />
</picture>
</a></div> <a href="https://www.h24info.ma/./monde/" class="td-post-category">Monde</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/monde/macron-demande-a-israel-de-renoncer-a-tout-projet-dannexion-de-territoires-palestiniens/" rel="bookmark" title="Macron demande à Israël de renoncer à tout projet d&rsquo;annexion de territoires palestiniens">Macron demande à Israël de renoncer à tout projet d&rsquo;annexion de territoires palestiniens</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/monde/covid-19-alger-sinquiete-de-la-recrudescence-des-contaminations/" rel="bookmark" class="td-image-wrap" title="Covid-19: Alger s&rsquo;inquiète de la recrudescence des contaminations"><picture class="entry-thumb" title="Covid-19: Alger s&rsquo;inquiète de la recrudescence des contaminations">
<source type="image/webp" srcset="https://www.h24info.ma/wp-content/uploads/2020/07/Covid-Algérie-218x150.jpg.webp 218w, https://www.h24info.ma/wp-content/uploads/2020/07/Covid-Algérie-100x70.jpg.webp 100w" sizes="(max-width: 218px) 100vw, 218px" />
<img width="218" height="150" src="https://www.h24info.ma/wp-content/uploads/2020/07/Covid-Algérie-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2020/07/Covid-Algérie-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2020/07/Covid-Algérie-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" />
</picture>
</a></div> <a href="https://www.h24info.ma/./monde/" class="td-post-category">Monde</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/monde/covid-19-alger-sinquiete-de-la-recrudescence-des-contaminations/" rel="bookmark" title="Covid-19: Alger s&rsquo;inquiète de la recrudescence des contaminations">Covid-19: Alger s&rsquo;inquiète de la recrudescence des contaminations</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_31_5f09c6bd93fe6" data-td_block_id="td_uid_31_5f09c6bd93fe6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_31_5f09c6bd93fe6" data-td_block_id="td_uid_31_5f09c6bd93fe6"><i class="td-icon-font td-icon-menu-right"></i></a></div></div>  <div style="width:100%;height:auto;">
<div class="OUTBRAIN" data-src="https://www.h24info.ma/monde/virus-liran-na-dautre-choix-que-de-maintenir-lactivite-economique/" data-widget-id="AR_1" data-ob-template="h24info"></div>
<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
</div>
<div class="comments" id="comments">
</div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div style="width:100%;height:auto;margin:0 auto;text-align:center" class="pave">
<script type="text/javascript">
			if(! /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
			sas_pageid='64530/497008';	// Page : H24INFO/h24-home
			sas_formatid=33009;		// Format : Pave Top 300x250
			sas_target='';			// Ciblage
			SmartAdServer(sas_pageid,sas_formatid,sas_target);
			}
			</script>
<noscript>

			<script>
			if(! /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
			</script>

			<a href="http://www3.smartadserver.com/call/pubjumpi/64530/497008/33009/S/[timestamp]/?" target="_blank">
			<img src="http://www3.smartadserver.com/call/pubi/64530/497008/33009/S/[timestamp]/?" border="0" alt="" /></a>
			<script>
			}
			</script>
			</noscript>
</div><br><div class="td_block_wrap td_block_weather td_block_widget td_uid_34_5f09c6bdb52aa_rand td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_34_5f09c6bdb52aa"><div class="td-block-title-wrap"></div><div id=td_uid_34_5f09c6bdb52aa class="td-weather-wrap td_block_inner td-column-1">
<div class="td-weather-header">
<div class="td-weather-city">Casablanca</div>
<div class="td-weather-condition">ciel dégagé</div>
<i class="td-location-icon td-icons-location" data-block-uid="td_uid_34_5f09c6bdb52aa"></i>
</div>
<div class="td-weather-set-location">
<form class="td-manual-location-form" action="#" data-block-uid="td_uid_34_5f09c6bdb52aa">
<input id="td_uid_34_5f09c6bdb52aa" class="td-location-set-input" type="text" name="location" value="">
<label>enter location</label>
</form>
</div>
<div class="td-weather-temperature">
<div class="td-weather-temp-wrap">
<div class="td-weather-animated-icon">
<span class="td_animation_sprite-27-100-80-0-0-1 clear-sky-d td-w-today-icon" data-td-block-uid="td_uid_34_5f09c6bdb52aa"></span>
</div>
<div class="td-weather-now" data-block-uid="td_uid_34_5f09c6bdb52aa">
<span class="td-big-degrees">26.7</span>
<span class="td-circle">&deg;</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-lo-hi">
<div class="td-weather-degrees-wrap">
<i class="td-up-icon td-icons-arrows-up"></i>
<span class="td-small-degrees td-w-high-temp">31</span>
<span class="td-circle">&deg;</span>
</div>
<div class="td-weather-degrees-wrap">
<i class="td-down-icon td-icons-arrows-down"></i>
<span class="td-small-degrees td-w-low-temp">25</span>
<span class="td-circle">&deg;</span>
</div>
</div>
</div>
</div>
<div class="td-weather-info-wrap">
<div class="td-weather-information">
<div class="td-weather-section-1">
<i class="td-icons-drop"></i>
<span class="td-weather-parameter td-w-today-humidity">73 %</span>
</div>
<div class="td-weather-section-2">
<i class="td-icons-wind"></i>
<span class="td-weather-parameter td-w-today-wind-speed">6.7kmh</span>
</div>
<div class="td-weather-section-3">
<i class="td-icons-cloud"></i>
<span class="td-weather-parameter td-w-today-clouds">0 %</span>
</div>
</div>
<div class="td-weather-week">
<div class="td-weather-days">
<div class="td-day-0">sam</div>
<div class="td-day-degrees">
<span class="td-degrees-0">28</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-1">dim</div>
<div class="td-day-degrees">
<span class="td-degrees-1">27</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-2">lun</div>
<div class="td-day-degrees">
<span class="td-degrees-2">27</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-3">mar</div>
<div class="td-day-degrees">
<span class="td-degrees-3">28</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-4">mer</div>
<div class="td-day-degrees">
<span class="td-degrees-4">32</span>
<span class="td-circle">&deg;</span>
</div>
</div>
</div>
</div>
</div></div> <div style="width:100%;height:auto;margin:0 auto;text-align:center" class="pave">
<script type="text/javascript">
			if(! /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
			sas_pageid='64530/497008';	// Page : H24INFO/h24-home
			sas_formatid=86828;		// Format : Pave 2 Top 300x250
			sas_target='';			// Ciblage
			SmartAdServer(sas_pageid,sas_formatid,sas_target);
			}
			</script>
<noscript>

			<script>
			if(! /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
			</script>

			<a href="http://www3.smartadserver.com/call/pubjumpi/64530/497008/86828/S/[timestamp]/?" target="_blank">
			<img src="http://www3.smartadserver.com/call/pubi/64530/497008/86828/S/[timestamp]/?" border="0" alt="" /></a>
			<script>
			}
			</script>
			</noscript>
</div><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_35_5f09c6bdb53d7_rand td-pb-border-top td_block_template_1"><div class="td-block-title-wrap"></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info td_social_info_counter">505,164</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/h24info">J'aime</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info td_social_info_counter">23,623</span><span class="td_social_info td_social_info_name">Suiveurs</span><span class="td_social_button"><a href="https://twitter.com/h24info">Suivre</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info td_social_info_counter">124,000</span><span class="td_social_info td_social_info_name">Abonnés</span><span class="td_social_button"><a href="https://www.youtube.com/channel/UCAJ_PZ-7l-K3rUV98P_ISvA">S'abonner</a></span></div></div></div></div> 
<a href="#openModal">
<img src='' style="width=300px ; height=300px" />
</a>

<div id="openModal" class="modalDialog">
<div>
<a href="#close" title="Ferm" class="close">X</a>
<img src='' />
</div>
</div>
<aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>COVID 19</span></h4> <div class="textwidget"><div class="small-6">
<p id="covidsh" class="covid_shortcode"> <div class="covid19-card dark_theme " style="font-family:-apple-system,BlinkMacSystemFont,Segoe UI,Roboto,Ubuntu,Helvetica Neue,sans-serif">
<h4 class="covid19-title-big">🇲🇦 MAROC</h4>
<div class="covid19-row">
<div class="covid19-col covid19-confirmed">
<div class="covid19-num">15 464</div>
<div class="covid19-title">Cas confirmés</div>
</div>
<div class="covid19-col covid19-deaths">
<div class="covid19-num">244</div>
<div class="covid19-title">Morts</div>
</div>
<div class="covid19-col covid19-recovered">
<div class="covid19-num">
11 895</div>
<div class="covid19-title">Cas soignés</div>
</div>
</div>
</div>
<div class="covid19-ticker covid19-ticker-style-vertical dark_theme " style="font-family:-apple-system,BlinkMacSystemFont,Segoe UI,Roboto,Ubuntu,Helvetica Neue,sans-serif">
<span>🇫🇷 FR</span>
<ul>
<li>Cas confirmés: 170752</li>
<li>Morts: 30004</li>
<li>Cas soignés: 78388</li>
</ul>
</div>
<div class="covid19-ticker covid19-ticker-style-vertical dark_theme " style="font-family:-apple-system,BlinkMacSystemFont,Segoe UI,Roboto,Ubuntu,Helvetica Neue,sans-serif">
<span>🇪🇸 ES</span>
<ul>
<li>Cas confirmés: 300988</li>
<li>Morts: 28403</li>
<li>Cas soignés: 0</li>
</ul>
</div>
</p>
</div>
</div>
</aside><aside class="td_block_template_1 widget widget_text"> <div class="textwidget"></div>
</aside><script type="text/javascript">
			sas_pageid='64530/497008';	// Page : H24INFO/h24-home
			sas_formatid=28314;		// Format : Pave Top 300x250
			sas_target='';			// Ciblage
			SmartAdServer(sas_pageid,sas_formatid,sas_target);
			</script>
<noscript>
			<a href="http://www3.smartadserver.com/call/pubjumpi/64530/497008/28314/S/[timestamp]/?" target="_blank">
			<img src="http://www3.smartadserver.com/call/pubi/64530/497008/28314/S/[timestamp]/?" border="0" alt="" /></a>
			</noscript> </div>
</div>
</div> 
</div> 
</div> 


<div class="td-footer-wrapper td-footer-container  ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
</div>
<div class="td-footer-bottom-full">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.h24info.ma/"><img src="https://www.h24info.ma/wp-content/uploads/2019/10/h24-2-1-1.png" alt="" title="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>À PROPOS</span></div>Le groupe GEOMEDIA s’efforce de faire de H24INFO.ma la référence éditoriale francophone auprès de lecteurs en quête d’une information fiable et instantanée sur le canal digital. numéro dépôt légal ص 2018/22
<div class="div-lien-footer">
<a class="lien-footer" href="https://www.h24info.ma/mentions-legales/"> Mentions légales </a>
</div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SUIVEZ NOUS</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/H24Info/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/h24info" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/H24InfoTV" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></aside></div> </div>
</div>
</div>
</div>

<div class="td-sub-footer-container  ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
</div>
<div class="td-pb-span td-sub-footer-copy">
&copy; Powred by Geomedia </div>
</div>
</div>
</div>
</div>
<div class="td-more-articles-box">
<i class="td-icon-close td-close-more-articles-box"></i>
<span class="td-more-articles-box-title">PLUS D'ARTICLES</span>
<div class="td-content-more-articles-box">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.h24info.ma/maroc/le-roi-felicite-le-president-de-mongolie-a-loccasion-de-la-fete-nationale-de-son-pays/" rel="bookmark" class="td-image-wrap" title="Le roi félicite le président de Mongolie à l’occasion de la fête nationale de son pays"><img width="100" height="70" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2020/01/Mohammed-VI-lunettes-100x70.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2020/01/Mohammed-VI-lunettes-100x70.jpg 100w, https://www.h24info.ma/wp-content/uploads/2020/01/Mohammed-VI-lunettes-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Le roi félicite le président de Mongolie à l’occasion de la fête nationale de son pays" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/maroc/le-roi-felicite-le-president-de-mongolie-a-loccasion-de-la-fete-nationale-de-son-pays/" rel="bookmark" title="Le roi félicite le président de Mongolie à l’occasion de la fête nationale de son pays">Le roi félicite le président de Mongolie à l’occasion de la...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-11T14:30:49+00:00">11 juillet, 2020 14:30</time></span> </div>
</div>
</div>
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.h24info.ma/maroc/le-programme-de-la-compagnie-air-arabia-vers-et-a-destination-du-maroc/" rel="bookmark" class="td-image-wrap" title="Le programme de la compagnie Air Arabia vers et à destination du Maroc"><img width="100" height="52" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2018/06/Air_Arabia_Maroc.png" srcset="https://www.h24info.ma/wp-content/uploads/2018/06/Air_Arabia_Maroc.png 696w, https://www.h24info.ma/wp-content/uploads/2018/06/Air_Arabia_Maroc-300x155.png 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Le programme de la compagnie Air Arabia vers et à destination du Maroc" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/maroc/le-programme-de-la-compagnie-air-arabia-vers-et-a-destination-du-maroc/" rel="bookmark" title="Le programme de la compagnie Air Arabia vers et à destination du Maroc">Le programme de la compagnie Air Arabia vers et à destination...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-11T13:45:35+00:00">11 juillet, 2020 13:45</time></span> </div>
</div>
</div>
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.h24info.ma/economie/en-une-semaine-le-dirham-sest-apprecie-face-au-dollar-et-reste-stable-face-a-leuro/" rel="bookmark" class="td-image-wrap" title="En une semaine, le dirham s&rsquo;est apprécié face au dollar et resté stable face à l&rsquo;euro"><img width="100" height="43" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2018/07/money_dirham_eurodollard_120118.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2018/07/money_dirham_eurodollard_120118.jpg 696w, https://www.h24info.ma/wp-content/uploads/2018/07/money_dirham_eurodollard_120118-300x129.jpg 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="En une semaine, le dirham s&rsquo;est apprécié face au dollar et resté stable face à l&rsquo;euro" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/economie/en-une-semaine-le-dirham-sest-apprecie-face-au-dollar-et-reste-stable-face-a-leuro/" rel="bookmark" title="En une semaine, le dirham s&rsquo;est apprécié face au dollar et resté stable face à l&rsquo;euro">En une semaine, le dirham s&rsquo;est apprécié face au dollar et...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-11T12:15:00+00:00">11 juillet, 2020 12:15</time></span> </div>
</div>
</div>
</div>
</div>


<style type="text/css" media="screen">
/* custom css theme panel */
#menu-item-newsletter a {
    color: black;
    font-size: 18px;
    background-color: #ffb700;
    margin-top: 14px;
}

.td-big-grid-post .td-meta-align {
    pointer-events: none;
    width: 100%;
    padding-top: 25%;
}


.td-big-grid-post .td-meta-info-container {
    position: absolute;
    pointer-events: none;
    z-index: 1;
    width: 100%;
    height: 100%;
    background: #0034ff24;
}

.menu-menu-container{ 
margin-right: 12% !important;
}

.astero-credit {
    display: none;
}


.wp-optin-dialog-container .wp-optin-dialog-powered-by {
    color: #ebeaeb;
}
.wp-optin-dialog-container {
top: 20%;
}


.td-next-prev-wrap a {
    font-size: 20px;
    color: #4a8f5e;
}

.td-header-style-6 .black-menu .sf-menu>.current-menu-item>a, .td-header-style-6 .black-menu .sf-menu>.current-menu-ancestor>a, .td-header-style-6 .black-menu .sf-menu>.current-category-ancestor>a, .td-header-style-6 .black-menu .sf-menu>li>a:hover, .td-header-style-6 .black-menu .sf-menu>.sfHover>a {
    background-color: #151515;
}
code {
    background-color: #fff;
    padding: 6px 12px;
    width: 100%;
    float: left;
    font-family: arial;
    background: #eaeaea;
    border-left: 4px solid #000;
}
code span{color:#000;font-weight:bold;}

code a{color:#000;font-size:16px;font-weight:bold;}

code {
    background-color: #fff;
    padding: 6px 12px;
    width: 100%;
    float: left;
    font-family: arial;
    background: #eaeaea;
    border-left: 4px solid #000;
}

.td-post-next-prev-content span {
    display: block;
    font-size: 18px;
    color: #c1c1c1;
    margin-bottom: 7px;
    text-transform: uppercase;
    font-weight: bold;
    color:#009688;
}
.rp4wp-related-post-content {
    background: #eaeaea;
    padding: 12px;
    border-left: 4px solid #34495e;
}
.rp4wp-related-post-content a {
    color: #000;
    font-weight: bold;
    font-size: 14px;
}

.rp4wp-related-posts ul {
    width: 100%;
    padding: 0;
    margin: 0;
    float: left;
}

.rp4wp-related-posts ul>li {
    list-style: none;
    padding: 0;
    margin: 0;
    padding-bottom: 20px;
    clear: both;
}

.rp4wp-related-posts h3 {
    font-weight: bold;
    color: #009688;
    text-transform: uppercase;
    font-size: 18px;
}

.td-social-but-icon {
    padding-left: 13px;
    padding-right: 13px;
    line-height: 40px;
    z-index: 1;
    padding-top: 13px;
}
.td-ps-notext .td-social-but-icon {
    width: 51px;
    height: 51px;
}

@media (min-width: 769px) {
    .td-boxed-layout .td-container-wrap {
    width: 975px;
}
    
    .td-container-wrap {
    background-color:#fff;
margin-left: auto;
margin-right: auto;
width: 975px;
}
.td-container,
.tdc-row,
.tdc-row-composer {
  width: 975px !important;
}
.td-container::after, .tdc-row::after, .tdc-row-composer::after {
 
    padding-top: 0PX;
}
  }
  .td-crumb-container {
    min-height: 0px !important;

}
.td-crumb-container {
    min-height: 35px;
    margin-bottom: 10px;
    padding-top: 0px!important;
}
.td-header-main-menu {
 
    padding-right: 15px!important;
}



.td-header-wrap .td-header-menu-wrap-full, .td-header-menu-wrap.td-affix, .td-header-style-3 .td-header-main-menu, .td-header-style-3 .td-affix .td-header-main-menu, .td-header-style-4 .td-header-main-menu, .td-header-style-4 .td-affix .td-header-main-menu, .td-header-style-8 .td-header-menu-wrap.td-affix, .td-header-style-8 .td-header-top-menu-full {
 
    width: 100%;
}
.td-footer-wrapper, .td-footer-wrapper .td_block_template_7 .td-block-title > *, .td-footer-wrapper .td_block_template_17 .td-block-title, .td-footer-wrapper .td-block-title-wrap .td-wrapper-pulldown-filter {
  
    width: 100%;
}
.header-search-wrap .td-icon-search {

    width: 15px !important;
 
}

.td-header-style-6 .td-main-menu-logo {
  
    margin-right: 0px !important;
  
}
.sf-menu > li > a {
    padding: 0 10px;
 
}

</style>
<script type="text/javascript">(adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8609379326475539",
    enable_page_level_ads: true
  });

var el = document.querySelector('.td-footer-bottom-full .td-pb-span5 .block-title');
var a = document.createElement('a');
a.innerHTML = 'Qui sommes nous ?';
a.classList.add('lien-footer');

a.href = 'https://www.h24info.ma/qui-sommes-nous/';

el.appendChild(a);</script><link rel='stylesheet' id='covid-css' href='https://www.h24info.ma/wp-content/plugins/covid19-plugin-wp/assets/css/styles.css?ver=2.2.5' type='text/css' media='all' />
<script type='text/javascript' src='https://www.h24info.ma/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.8'></script>
<script type='text/javascript' src='https://www.h24info.ma/wp-includes/js/comment-reply.min.js?ver=5.3.4'></script>
<script type='text/javascript' src='https://www.h24info.ma/wp-includes/js/wp-embed.min.js?ver=5.3.4'></script>
<script>
(function(w,d,s,i,n){w[n]=w[n]||{q:[],init:function(o){w[n].initOpts=o;},ready:function(c){w[n].q.push(c);}};
setTimeout(function(j,k){if(!d.getElementById(i)){k=d.getElementsByTagName(s)[0];j=d.createElement(s);j.id=i;
j.src="https://cdn.by.wonderpush.com/sdk/1.1/wonderpush-loader.min.js";k.parentNode.insertBefore(j,k);}},0);
}(window,document,"script","wonderpush-jssdk-loader","WonderPush"));

WonderPush.init({
    webKey: "e3aae48042e1198146e99be69fb8d085bdc92d39c64f369e5760df7d81a8d20c",
    optInOptions: {
        // Vous pouvez modifier ou traduire les chaînes suivantes :
        externalBoxMessage: "Nous aimerions vous envoyer des notifications",
        externalBoxExampleTitle: "Notification exemple",
        externalBoxExampleMessage: "Ceci est un exemple de notification",
        externalBoxDisclaimer: "Vous pouvez vous désinscrire à n'importe quel moment.",
        externalBoxProcessingMessage: "Inscription en cours...",
        externalBoxSuccessMessage: "Merci de vous être inscrit !",
        externalBoxFailureMessage: "Désolé, un problème est survenu.",
        externalBoxTooLongHint: "Mauvaise connexion ou navigation privée ?",
        externalBoxCloseHint: "Fermer",
        modalBoxMessage: "Recevez désormais nos news en temps réel.<br/>Vous pouvez vous désinscrire à n'importe quel moment.",
        modalBoxButton: "J'ai compris !"
    }
});
</script>

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_34_5f09c6bdb52aa","location":"casablanca, Ma","api_location":"Casablanca","api_language":"fr","api_key":"da9e917b8c8148c6eeb788c041544c44","today_icon":"clear-sky-d","today_icon_text":"ciel d\u00e9gag\u00e9","today_temp":[26.7,80],"today_humidity":73,"today_wind_speed":[6.7,4.2],"today_min":[25,77],"today_max":[31,87.8],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1594479600,"day_name":"sam","day_temp":[28,82],"owm_day_index":0},{"timestamp":1594512000,"day_name":"dim","day_temp":[27,80],"owm_day_index":3},{"timestamp":1594598400,"day_name":"lun","day_temp":[27,81],"owm_day_index":11},{"timestamp":1594684800,"day_name":"mar","day_temp":[28,82],"owm_day_index":19},{"timestamp":1594771200,"day_name":"mer","day_temp":[32,89],"owm_day_index":27}]});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[417998]");
                });
            
</script>
</body>
</html>


