<!DOCTYPE html><html lang="fr-FR" class="s-light site-s-light"><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1" /><title>La France souhaite un &quot;partenariat ambitieux&quot; avec l&#039;Algérie , H24info</title><link rel="preload" as="image" imagesrcset="https://www.h24info.ma/wp-content/uploads/2021/04/tebboune-macron-trtw.jpg" imagesizes="(max-width: 637px) 100vw, 637px" /><link rel="manifest" href="https://www.h24info.ma/pwa-manifest.json"><link rel="apple-touch-icon-precomposed" sizes="192x192" href="https://www.h24info.ma/wp-content/uploads/2021/07/512-h24.png"><meta name="dc.title" content="La France souhaite un &quot;partenariat ambitieux&quot; avec l&#039;Algérie , H24info" /><meta name="dc.description" content="La France souhaite une relation &quot;confiante&quot; et un &quot;partenariat ambitieux&quot; avec l&#039;Algérie, au-delà des &quot;blessures&quot; mémorielles qui peuvent &quot;parfois&quot; resurgir, a déclaré le ministre français des Affaires étrangères dans une interview au quotidien Le Monde. &quot;Nous avons des liens ancrés dans l&#039;histoire. Nous souhaitons que le partenariat franco-algérien soit ambitieux&quot;, a…" /><meta name="dc.relation" content="https://www.h24info.ma/monde/la-france-souhaite-un-partenariat-ambitieux-avec-lalgerie/" /><meta name="dc.source" content="https://www.h24info.ma/" /><meta name="dc.language" content="fr_FR" /><meta name="description" content="La France souhaite une relation &quot;confiante&quot; et un &quot;partenariat ambitieux&quot; avec l&#039;Algérie, au-delà des &quot;blessures&quot; mémorielles qui peuvent &quot;parfois&quot; resurgir, a déclaré le ministre français des Affaires étrangères dans une interview au quotidien Le Monde. &quot;Nous avons des liens ancrés dans l&#039;histoire. Nous souhaitons que le partenariat franco-algérien soit ambitieux&quot;, a…" /><meta name="robots" content="index, follow" /><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.h24info.ma/monde/la-france-souhaite-un-partenariat-ambitieux-avec-lalgerie/" /><meta name="author" content="H24Info.ma avec MAP"><meta property="og:url" content="https://www.h24info.ma/monde/la-france-souhaite-un-partenariat-ambitieux-avec-lalgerie/" /><meta property="og:site_name" content="H24info" /><meta property="og:locale" content="fr_FR" /><meta property="og:type" content="article" /><meta property="article:author" content="https://www.facebook.com/H24Info" /><meta property="article:publisher" content="https://www.facebook.com/H24Info" /><meta property="article:section" content="Monde" /><meta property="article:tag" content="" partenariat ambitieux"" /><meta property="article:tag" content="Algérie" /><meta property="article:tag" content="france" /><meta property="article:tag" content="souhait" /><meta property="og:title" content="La France souhaite un &quot;partenariat ambitieux&quot; avec l&#039;Algérie , H24info" /><meta property="og:description" content="La France souhaite une relation &quot;confiante&quot; et un &quot;partenariat ambitieux&quot; avec l&#039;Algérie, au-delà des &quot;blessures&quot; mémorielles qui peuvent &quot;parfois&quot; resurgir, a déclaré le ministre français des Affaires étrangères dans une interview au quotidien Le Monde. &quot;Nous avons des liens ancrés dans l&#039;histoire. Nous souhaitons que le partenariat franco-algérien soit ambitieux&quot;, a…" /><meta property="og:image" content="https://www.h24info.ma/wp-content/uploads/2021/04/tebboune-macron-trtw.jpg" /><meta property="og:image:secure_url" content="https://www.h24info.ma/wp-content/uploads/2021/04/tebboune-macron-trtw.jpg" /><meta property="og:image:width" content="696" /><meta property="og:image:height" content="387" /><meta name="twitter:card" content="summary" /><meta name="twitter:site" content="@H24info" /><meta name="twitter:creator" content="@H24info" /><meta name="twitter:title" content="La France souhaite un &quot;partenariat ambitieux&quot; avec l&#039;Algérie , H24info" /><meta name="twitter:description" content="La France souhaite une relation &quot;confiante&quot; et un &quot;partenariat ambitieux&quot; avec l&#039;Algérie, au-delà des &quot;blessures&quot; mémorielles qui peuvent &quot;parfois&quot; resurgir, a déclaré le ministre français des Affaires étrangères dans une interview au quotidien Le Monde. &quot;Nous avons des liens ancrés dans l&#039;histoire. Nous souhaitons que le partenariat franco-algérien soit ambitieux&quot;, a…" /><meta name="twitter:image" content="https://www.h24info.ma/wp-content/uploads/2021/04/tebboune-macron-trtw.jpg" /><link rel='dns-prefetch' href='//www.googletagmanager.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="H24info &raquo; Flux" href="https://www.h24info.ma/feed/" /><link rel="alternate" type="application/rss+xml" title="H24info &raquo; Flux des commentaires" href="https://www.h24info.ma/comments/feed/" /> <script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"Organization","name":"h24info","url":"https:\/\/www.h24info.ma","logo":"https:\/\/www.h24info.ma\/wp-content\/uploads\/2019\/10\/h24-2-1-1-1.png","sameAs":["https:\/\/www.facebook.com\/H24Info","https:\/\/twitter.com\/@H24info","https:\/\/www.instagram.com\/h24info.ma\/","youtube.com\/user\/H24InfoTV","https:\/\/www.linkedin.com\/company\/h24infoma\/"],"contactPoint":[{"@type":"ContactPoint","telephone":"+212 05 22 18 59 79","contactOption":"TollFree","contactType":"customer support"}]}        </script> <script type="application/ld+json">{"@context":"https:\/\/schema.org\/","@type":"NewsArticle","datePublished":"2021-11-19T20:45:02+01:00","dateModified":"2021-11-19T20:04:04+01:00","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.h24info.ma\/monde\/la-france-souhaite-un-partenariat-ambitieux-avec-lalgerie"},"headline":"La France souhaite un \u00ab\u00a0partenariat ambitieux\u00a0\u00bb avec l&rsquo;Alg\u00e9rie","author":{"@type":"Person","name":"H24Info.ma avec MAP"},"image":{"@type":"ImageObject","url":"https:\/\/www.h24info.ma\/wp-content\/uploads\/2021\/04\/tebboune-macron-trtw.jpg"},"publisher":{"@type":"Organization","name":"h24info"},"description":"La France souhaite une relation \u00ab\u00a0confiante\u00a0\u00bb et un \u00ab\u00a0partenariat ambitieux\u00a0\u00bb avec l&rsquo;Alg\u00e9rie, au-del\u00e0 des \u00ab\u00a0blessures\u00a0\u00bb m\u00e9morielles qui peuvent \u00ab\u00a0parfois\u00a0\u00bb resurgir, a d\u00e9clar\u00e9 le ministre fran\u00e7ais des Affaires \u00e9trang\u00e8res dans une\u2026"}</script><link rel='stylesheet' id='wp-block-library-css' href='https://www.h24info.ma/wp-includes/css/dist/block-library/style.min.css?ver=5.7.3' type='text/css' media='all' /><link rel='stylesheet' id='contact-form-7-css' href='https://www.h24info.ma/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.2' type='text/css' media='all' /><link rel='stylesheet' id='smartmag-core-css' href='https://www.h24info.ma/wp-content/themes/smart-mag/style.css?ver=5.4.0' type='text/css' media='all' /><style id='smartmag-core-inline-css' type='text/css'>:root{--c-main:#163860;--c-main-rgb:22,56,96;--text-font:"Oxygen",system-ui,-apple-system,"Segoe UI",Arial,sans-serif;--body-font:"Oxygen",system-ui,-apple-system,"Segoe UI",Arial,sans-serif;--title-font:"Oxygen",system-ui,-apple-system,"Segoe UI",Arial,sans-serif;--h-font:"Oxygen",system-ui,-apple-system,"Segoe UI",Arial,sans-serif;--main-width:970px;--wrap-padding:35px;--sidebar-width:40%}.smart-head-main{--main-width:1200px}.smart-head-main .smart-head-top{background-color:#111111}.smart-head-main .smart-head-mid{background:linear-gradient(360deg,#163860 0%,#111111 100%)}.smart-head-main .smart-head-bot{background-color:#ffffff}.navigation{font-family:"Oxygen",system-ui,-apple-system,"Segoe UI",Arial,sans-serif}.navigation-main .menu > li > a{text-transform:uppercase}.navigation-main .menu > li li a{font-weight:600}.s-dark .navigation-main{--c-nav-hov:#ecb62f}.s-dark .navigation{--c-nav-drop-bg:#163860;--c-nav-drop-hov:#ecb62f}.smart-head-mobile .smart-head-mid{background:linear-gradient(360deg,#163860 0%,#111111 100%)}.off-canvas{background-color:#001828}.s-dark .off-canvas,.off-canvas.s-dark{background-color:#001828}.smart-head-main .spc-social{--c-spc-social-hov:#ecb62f}.s-dark .smart-head-main .spc-social,.smart-head-main .s-dark .spc-social{--c-spc-social-hov:#ecb62f}.smart-head-main .search-icon:hover{color:#ecb62f}.s-dark .smart-head-main .search-icon:hover,.smart-head-main .s-dark .search-icon:hover{color:#ecb62f}.smart-head-mobile .search-icon:hover{color:#ecb62f}.s-dark .smart-head-mobile .search-icon:hover,.smart-head-mobile .s-dark .search-icon:hover{color:#ecb62f}.smart-head-main .offcanvas-toggle:hover{--c-hamburger:#ecb62f}.s-dark .smart-head-main .offcanvas-toggle:hover,.smart-head-main .s-dark .offcanvas-toggle:hover{--c-hamburger:#ecb62f}.smart-head-mobile .offcanvas-toggle:hover{--c-hamburger:#ecb62f}.s-dark .smart-head-mobile .offcanvas-toggle:hover,.smart-head-mobile .s-dark .offcanvas-toggle:hover{--c-hamburger:#ecb62f}.smart-head .ts-button1{font-family:"Oxygen",system-ui,-apple-system,"Segoe UI",Arial,sans-serif;font-weight:600}.smart-head .ts-button1:not(._){color:#111111}.s-dark .smart-head .ts-button1,.smart-head .s-dark .ts-button1{color:#111111}.smart-head .ts-button1{background-color:#ecb62f}.s-dark .smart-head .ts-button1,.smart-head .s-dark .ts-button1{background-color:#ecb62f}.trending-ticker .post-link{font-family:"Oxygen",system-ui,-apple-system,"Segoe UI",Arial,sans-serif;font-weight:500}.block-head-a1 .heading{font-family:"Oxygen",system-ui,-apple-system,"Segoe UI",Arial,sans-serif;font-size:17px;font-weight:600}.block-head-c .heading{font-family:"Oxygen",system-ui,-apple-system,"Segoe UI",Arial,sans-serif;font-size:25px;font-weight:600;text-transform:uppercase}.block-head-c{--line-weight:5px}@media (min-width:768px) and (max-width:940px){.ts-contain,.main{padding-left:35px;padding-right:35px}}@media (max-width:767px){.ts-contain,.main{padding-left:25px;padding-right:25px}}</style><link rel='stylesheet' id='magnific-popup-css' href='https://www.h24info.ma/wp-content/themes/smart-mag/css/lightbox.css?ver=5.4.0' type='text/css' media='all' /><link rel='stylesheet' id='smartmag-icons-css' href='https://www.h24info.ma/wp-content/themes/smart-mag/css/icons/icons.css?ver=5.4.0' type='text/css' media='all' /><link rel='stylesheet' id='pwaforwp-style-css' href='https://www.h24info.ma/wp-content/plugins/pwa-for-wp/assets/css/pwaforwp-main.min.css?ver=1.7.36' type='text/css' media='all' /><style id="smartmag-gfonts-custom-css" media="all">@font-face {
  font-family: 'Oxygen';
  font-style: normal;
  font-weight: 400;
  src: url(/fonts.gstatic.com/s/oxygen/v10/2sDfZG1Wl4LcnbuKjk0j.ttf) format('truetype');
}
@font-face {
  font-family: 'Oxygen';
  font-style: normal;
  font-weight: 700;
  src: url(/fonts.gstatic.com/s/oxygen/v10/2sDcZG1Wl4LcnbuCNWgzaGW8.ttf) format('truetype');
}
</style><script type='text/javascript' src='https://www.h24info.ma/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script><script type='text/javascript' src='https://www.h24info.ma/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script><script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-40883432-1' id='google_gtagjs-js' async></script><script type='text/javascript' id='google_gtagjs-js-after'>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}gtag('set', 'linker', {"domains":["www.h24info.ma"]} );gtag("js", new Date());gtag("set", "developer_id.dZTNiMT", true);gtag("config", "UA-40883432-1", {"anonymize_ip":true});</script><link rel="https://api.w.org/" href="https://www.h24info.ma/wp-json/" /><link rel="alternate" type="application/json" href="https://www.h24info.ma/wp-json/wp/v2/posts/526727" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.h24info.ma/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.h24info.ma/wp-includes/wlwmanifest.xml" /> <meta name="generator" content="WordPress 5.7.3" /><link rel='shortlink' href='https://www.h24info.ma/?p=526727' /><link rel="alternate" type="application/json+oembed" href="https://www.h24info.ma/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.h24info.ma%2Fmonde%2Fla-france-souhaite-un-partenariat-ambitieux-avec-lalgerie%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.h24info.ma/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.h24info.ma%2Fmonde%2Fla-france-souhaite-un-partenariat-ambitieux-avec-lalgerie%2F&#038;format=xml" /><meta name="generator" content="Site Kit by Google 1.39.0" /><script type="text/javascript">var _statcounter = _statcounter || [];_statcounter.push({"tags": {"author": "MAP"}});</script><style type='text/css'>.rp4wp-related-posts ul{width:100%;padding:0;margin:0;float:left}.rp4wp-related-posts ul>li{list-style:none;padding:0;margin:0;padding-bottom:20px;clear:both}.rp4wp-related-posts ul>li>p{margin:0;padding:0}.rp4wp-related-post-image{width:35%;padding-right:25px;-moz-box-sizing:border-box;-webkit-box-sizing:border-box;box-sizing:border-box;float:left}</style><script>var BunyadSchemeKey = 'bunyad-scheme';(() => {const d = document.documentElement;const c = d.classList;const scheme = localStorage.getItem(BunyadSchemeKey);if (scheme) {d.dataset.origClass = c;scheme === 'dark' ? c.remove('s-light', 'site-s-light') : c.remove('s-dark', 'site-s-dark');c.add('site-s-' + scheme, 's-' + scheme);}})();</script> <script src="https://cdn.by.wonderpush.com/sdk/1.1/wonderpush-loader.min.js" async></script> <script>window.WonderPush = window.WonderPush || [];{var initOptions = {webKey: "e3aae48042e1198146e99be69fb8d085bdc92d39c64f369e5760df7d81a8d20c",customDomain: "https://www.h24info.ma/wp-content/plugins/wonderpush-web-push-notifications/assets/sdk/",frameUrl: "wp.html",};WonderPush.push(["init", initOptions]);}</script> <script type="application/javascript" src="https://ced.sascdn.com/tag/1197/smart.js" async></script><script type="application/javascript">var sas = sas || {};sas.cmd = sas.cmd || [];sas.cmd.push(function() {sas.setup({ networkid: 1197, domain: "https://www3.smartadserver.com", async: true });
});sas.cmd.push(function() {sas.call("onecall", {siteId: 64530,pageId: 497008,formats: [
{ id: 28314 },{ id: 28319 },{ id: 28320 },{ id: 29376 },{ id: 33008 },{ id: 33009 },{ id: 62345 },{ id: 86828 },{ id: 29378 },{ id: 103898 },{ id: 103920 },{ id: 103961 },{ id: 106813 }],target: ''
});});</script><style>.breadcrumb{list-style:none;margin:0}.breadcrumb li{margin:0;display:inline;position:relative}.breadcrumb li::after{content:' - '}.breadcrumb li:last-child::after{display:none}</style><link rel="icon" href="https://www.h24info.ma/wp-content/uploads/2021/07/cropped-512-h24-favico-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.h24info.ma/wp-content/uploads/2021/07/cropped-512-h24-favico-192x192.png" sizes="192x192" /><meta name="msapplication-TileImage" content="https://www.h24info.ma/wp-content/uploads/2021/07/cropped-512-h24-favico-270x270.png" /><meta name="pwaforwp" content="wordpress-plugin" /> <meta name="theme-color" content="rgb(255,255,255)"> <meta name="apple-mobile-web-app-title" content="H24info"> <meta name="application-name" content="H24info"> <meta name="apple-mobile-web-app-capable" content="yes"> <meta name="apple-mobile-web-app-status-bar-style" content="default"> <meta name="mobile-web-app-capable" content="yes"> <meta name="apple-mobile-web-app-title" content=" H24info"> <meta name="apple-touch-fullscreen" content="YES"><link rel="apple-touch-startup-image" href="https://www.h24info.ma/wp-content/uploads/2021/07/512-h24.png"><link rel="apple-touch-icon" sizes="192x192" href="https://www.h24info.ma/wp-content/uploads/2021/07/512-h24.png"><link rel="apple-touch-icon" sizes="512x512" href="https://www.h24info.ma/wp-content/uploads/2021/07/512-h24.png"><style type="text/css" id="wp-custom-css">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</style><style>.ai-viewports{--ai:1}.ai-viewport-3{display:none !important}.ai-viewport-2{display:none !important}.ai-viewport-1{display:inherit !important}.ai-viewport-0{display:none !important}@media (min-width:768px) and (max-width:979px){.ai-viewport-1{display:none !important}.ai-viewport-2{display:inherit !important}}@media (max-width:767px){.ai-viewport-1{display:none !important}.ai-viewport-3{display:inherit !important}}</style></head><body class="post-template-default single single-post postid-526727 single-format-standard right-sidebar post-layout-modern post-cat-4 has-lb has-lb-sm has-sb-sep layout-normal elementor-default elementor-kit-486266"><div class="main-wrap"><div class="off-canvas-backdrop"></div><div class="mobile-menu-container off-canvas s-dark hide-menu-lg" id="off-canvas"><div class="off-canvas-head"><a href="#" class="close"><i class="tsi tsi-times"></i></a><div class="ts-logo"><img class="logo-mobile logo-image logo-image-dark" src="https://www.h24info.ma/wp-content/uploads/2021/07/header-h24-logo.png" width="512" height="257" alt="H24info" /><img class="logo-mobile logo-image" src="https://www.h24info.ma/wp-content/uploads/2021/07/header-h24-logo.png" width="512" height="257" alt="H24info" /></div></div><div class="off-canvas-content"><ul class="mobile-menu"></ul><div class="off-canvas-widgets"><div id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-492251" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-492251"><a href="https://www.h24info.ma/a-propos-de-h24info/">A propos de H24Info</a></li><li id="menu-item-303435" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-303435"><a href="https://www.h24info.ma/politique-de-confidentialite/">Politique de confidentialité</a></li></ul></div></div><div id="text-6" class="widget widget_text"><div class="textwidget"><div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><span class="geomedia">H24Info est un produit du groupe</span></div></div></div></div><div id="media_image-3" class="widget widget_media_image"><img width="300" height="73" src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PScwIDAgMzAwIDczJyB4bWxucz0naHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmcnPjwvc3ZnPg==" class="image wp-image-486357 attachment-medium size-medium lazyload" alt="" loading="lazy" style="max-width: 100%; height: auto;" sizes="(max-width: 300px) 100vw, 300px" data-srcset="https://www.h24info.ma/wp-content/uploads/2021/07/geomedia-300x73.png 300w, https://www.h24info.ma/wp-content/uploads/2021/07/geomedia-150x37.png 150w, https://www.h24info.ma/wp-content/uploads/2021/07/geomedia-450x110.png 450w, https://www.h24info.ma/wp-content/uploads/2021/07/geomedia.png 550w" data-src="https://www.h24info.ma/wp-content/uploads/2021/07/geomedia-300x73.png" /></div><div id="text-7" class="widget widget_text"><div class="textwidget"><p><span class="geomedia">GEOMEDIA est l&rsquo;un des groupes-médias les plus importants au Maroc avec 3 titres majeurs (Print et Web):</span></p></div></div><div id="media_image-4" class="widget widget_media_image"><img width="300" height="69" src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PScwIDAgMzAwIDY5JyB4bWxucz0naHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmcnPjwvc3ZnPg==" class="image wp-image-486359 attachment-medium size-medium lazyload" alt="" loading="lazy" style="max-width: 100%; height: auto;" sizes="(max-width: 300px) 100vw, 300px" data-srcset="https://www.h24info.ma/wp-content/uploads/2021/07/lofficiel-300x69.png 300w, https://www.h24info.ma/wp-content/uploads/2021/07/lofficiel-1024x235.png 1024w, https://www.h24info.ma/wp-content/uploads/2021/07/lofficiel-768x177.png 768w, https://www.h24info.ma/wp-content/uploads/2021/07/lofficiel-150x34.png 150w, https://www.h24info.ma/wp-content/uploads/2021/07/lofficiel-450x103.png 450w, https://www.h24info.ma/wp-content/uploads/2021/07/lofficiel-1200x276.png 1200w, https://www.h24info.ma/wp-content/uploads/2021/07/lofficiel.png 1366w" data-src="https://www.h24info.ma/wp-content/uploads/2021/07/lofficiel-300x69.png" /></div><div id="media_image-6" class="widget widget_media_image"><img width="300" height="70" src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PScwIDAgMSAxJyB4bWxucz0naHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmcnPjwvc3ZnPg==" class="image wp-image-486360 attachment-full size-full lazyload" alt="" loading="lazy" style="max-width: 100%; height: auto;" sizes="(max-width: 300px) 100vw, 300px" data-srcset="https://www.h24info.ma/wp-content/uploads/2021/07/plurielle_.png 300w, https://www.h24info.ma/wp-content/uploads/2021/07/plurielle_-150x35.png 150w" data-src="https://www.h24info.ma/wp-content/uploads/2021/07/plurielle_.png" /></div><div id="media_image-7" class="widget widget_media_image"><img width="300" height="150" src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PScwIDAgMzAwIDE1MCcgeG1sbnM9J2h0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnJz48L3N2Zz4=" class="image wp-image-486271 attachment-medium size-medium lazyload" alt="" loading="lazy" style="max-width: 100%; height: auto;" sizes="(max-width: 300px) 100vw, 300px" data-srcset="https://www.h24info.ma/wp-content/uploads/2021/07/header-h24-logo-300x150.png 300w, https://www.h24info.ma/wp-content/uploads/2021/07/header-h24-logo-768x385.png 768w, https://www.h24info.ma/wp-content/uploads/2021/07/header-h24-logo-150x75.png 150w, https://www.h24info.ma/wp-content/uploads/2021/07/header-h24-logo-450x225.png 450w, https://www.h24info.ma/wp-content/uploads/2021/07/header-h24-logo.png 1024w" data-src="https://www.h24info.ma/wp-content/uploads/2021/07/header-h24-logo-300x150.png" /></div><div id="text-8" class="widget widget_text"><div class="textwidget"><p class="abouth24">Crée en 2013, <strong>H24Info</strong> s’est imposé comme le support-média francophone de référence auprès de lecteurs en quête d’une information fiable et instantanée sur le canal digital. H24 Info enregistre plus de <strong>30 Millions de visites annuelles</strong>.</p><p class="abouth24">Numéro dépôt légal : ص 2018/22</p></div></div><div id="custom_html-7" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href='https://www.h24info.ma/abonnement-newsletter/' class='ts-button ts-button-alt ts-button1' target='_blank' style="margin: 0 auto !important;display: block;" rel="noopener">S'ABONNER À LA NEWSLETTER</a></div></div></div><div class="spc-social spc-social-b smart-head-social"> <a href="https://www.facebook.com/H24Info/" class="link s-facebook" target="_blank" rel="noopener"><i class="icon tsi tsi-facebook"></i><span class="visuallyhidden">Facebook</span></a><a href="https://www.youtube.com/user/H24InfoTV" class="link s-youtube" target="_blank" rel="noopener"><i class="icon tsi tsi-youtube-play"></i><span class="visuallyhidden">YouTube</span></a><a href="https://fr.linkedin.com/company/h24info" class="link s-linkedin" target="_blank" rel="noopener"><i class="icon tsi tsi-linkedin"></i><span class="visuallyhidden">LinkedIn</span></a></div></div></div><div class="smart-head smart-head-a smart-head-main" id="smart-head" data-sticky="auto" data-sticky-type="smart"><div class="smart-head-row smart-head-top s-dark smart-head-row-full"><div class="inner wrap"><div class="items items-left empty"></div><div class="items items-center empty"></div><div class="items items-right "><a href="https://www.h24info.ma/abonnement-newsletter/" class="ts-button ts-button-alt ts-button1">S'ABONNER À LA NEWSLETTER</a><div class="spc-social spc-social-a smart-head-social"> <a href="https://www.facebook.com/H24Info/" class="link s-facebook" target="_blank" rel="noopener"><i class="icon tsi tsi-facebook"></i><span class="visuallyhidden">Facebook</span></a><a href="https://www.youtube.com/user/H24InfoTV" class="link s-youtube" target="_blank" rel="noopener"><i class="icon tsi tsi-youtube-play"></i><span class="visuallyhidden">YouTube</span></a><a href="https://fr.linkedin.com/company/h24info" class="link s-linkedin" target="_blank" rel="noopener"><i class="icon tsi tsi-linkedin"></i><span class="visuallyhidden">LinkedIn</span></a></div></div></div></div><div class="smart-head-row smart-head-mid smart-head-row-3 s-dark has-center-nav smart-head-row-full"><div class="inner wrap"><div class="items items-left "><button class="offcanvas-toggle has-icon" type="button" aria-label="Menu"><span class="hamburger-icon hamburger-icon-a"><span class="inner"></span></span></button><a href="https://www.h24info.ma/" title="H24info" rel="home" class="logo-link ts-logo"><span><img src="https://www.h24info.ma/wp-content/uploads/2021/07/header-h24-logo.png" class="logo-image logo-image-dark" alt="H24info" /><img src="https://www.h24info.ma/wp-content/uploads/2021/07/header-h24-logo.png" class="logo-image" alt="H24info" /> </span></a></div><div class="items items-center "><div class="nav-wrap"><nav class="navigation navigation-main nav-hov-a"><ul id="menu-menu" class="menu"><li id="menu-item-396050" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-2 menu-item-has-children item-mega-menu menu-item-396050"><a href="https://www.h24info.ma/maroc/">Maroc</a><div class="sub-menu mega-menu mega-menu-a wrap"><div class="column sub-cats"><ol class="sub-nav"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-3 menu-item-492031"><a href="https://www.h24info.ma/maroc/education/">Education</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-10 menu-item-492032"><a href="https://www.h24info.ma/maroc/kiosque/">Kiosque</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-6 menu-item-492033"><a href="https://www.h24info.ma/maroc/politique/">Politique</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5 menu-item-492034"><a href="https://www.h24info.ma/maroc/sante/">Santé</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-8 menu-item-492035"><a href="https://www.h24info.ma/maroc/societe/">Société</a></li><li class="menu-item view-all menu-cat-2"><a href="https://www.h24info.ma/maroc/">Voir tout</a></li></ol></div><section class="column recent-posts" data-columns="4"><div class="posts" data-id="3"><section class="block-wrap block-grid cols-gap-sm mb-none" data-id="1"><div class="block-content"><div class="loop loop-grid loop-grid-sm grid grid-4 md:grid-2 xs:grid-1"><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/maroc/les-eleves-et-meme-les-enseignants-non-vaccines-autorises-a-entrer-en-classe/" class="image-link media-ratio ratio-16-9" title="Les élèves et même les enseignants non vaccinés autorisés à entrer en classe"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/07/Chakib_Benmoussa-1-450x253.jpeg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/07/Chakib_Benmoussa-1-450x253.jpeg 450w, https://www.h24info.ma/wp-content/uploads/2021/07/Chakib_Benmoussa-1-300x169.jpeg 300w, https://www.h24info.ma/wp-content/uploads/2021/07/Chakib_Benmoussa-1-1024x576.jpeg 1024w, https://www.h24info.ma/wp-content/uploads/2021/07/Chakib_Benmoussa-1-768x432.jpeg 768w, https://www.h24info.ma/wp-content/uploads/2021/07/Chakib_Benmoussa-1-150x84.jpeg 150w, https://www.h24info.ma/wp-content/uploads/2021/07/Chakib_Benmoussa-1-e1634056862338.jpeg 696w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/les-eleves-et-meme-les-enseignants-non-vaccines-autorises-a-entrer-en-classe/">Les élèves et même les enseignants non vaccinés autorisés à entrer en classe</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-10-27T11:39:01+01:00">27 octobre, 2021 11:39</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/maroc/education-le-plf-2022-propose-8-mesures-cles/" class="image-link media-ratio ratio-16-9" title="Éducation: le PLF-2022 propose 8 mesures clés"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/06/ecolemaroceneterefezf.jpeg" class="img bg-cover wp-post-image attachment-large size-large lazyload"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/education-le-plf-2022-propose-8-mesures-cles/">Éducation: le PLF-2022 propose 8 mesures clés</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-10-22T18:45:59+01:00">22 octobre, 2021 18:45</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/maroc/education-nationale-les-3-chantiers-qui-attendent-benmoussa-selon-un-syndicat/" class="image-link media-ratio ratio-16-9" title="Education nationale: les 3 défis qui attendent Benmoussa, selon un syndicat"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2019/04/enseignants-contactuels.png" class="img bg-cover wp-post-image attachment-large size-large lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2019/04/enseignants-contactuels.png 632w, https://www.h24info.ma/wp-content/uploads/2019/04/enseignants-contactuels-300x179.png 300w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/education-nationale-les-3-chantiers-qui-attendent-benmoussa-selon-un-syndicat/">Education nationale: les 3 défis qui attendent Benmoussa, selon un syndicat</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-10-14T13:02:36+01:00">14 octobre, 2021 13:02</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/maroc/education/education-le-gouvernement-akhannouch-met-le-paquet-sur-le-prescolaire/" class="image-link media-ratio ratio-16-9" title="Education: le gouvernement Akhannouch va mettre le paquet sur le préscolaire"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/07/Chakib_Benmoussa-1-450x253.jpeg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/07/Chakib_Benmoussa-1-450x253.jpeg 450w, https://www.h24info.ma/wp-content/uploads/2021/07/Chakib_Benmoussa-1-300x169.jpeg 300w, https://www.h24info.ma/wp-content/uploads/2021/07/Chakib_Benmoussa-1-1024x576.jpeg 1024w, https://www.h24info.ma/wp-content/uploads/2021/07/Chakib_Benmoussa-1-768x432.jpeg 768w, https://www.h24info.ma/wp-content/uploads/2021/07/Chakib_Benmoussa-1-150x84.jpeg 150w, https://www.h24info.ma/wp-content/uploads/2021/07/Chakib_Benmoussa-1-e1634056862338.jpeg 696w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/education/education-le-gouvernement-akhannouch-met-le-paquet-sur-le-prescolaire/">Education: le gouvernement Akhannouch va mettre le paquet sur le préscolaire</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-10-12T19:00:32+01:00">12 octobre, 2021 19:00</time></span></span></div></div></div></article></div></div></section></div> <div class="posts" data-id="10"><section class="block-wrap block-grid cols-gap-sm mb-none" data-id="2"><div class="block-content"><div class="loop loop-grid loop-grid-sm grid grid-4 md:grid-2 xs:grid-1"><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/maroc/la-revue-de-presse-de-ce-vendredi-19-novembre/" class="image-link media-ratio ratio-16-9" title="La revue de presse de ce vendredi 19 novembre"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/04/Revue-presse-H244.jpg" class="img bg-cover wp-post-image attachment-large size-large lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/04/Revue-presse-H244.jpg 700w, https://www.h24info.ma/wp-content/uploads/2021/04/Revue-presse-H244-300x171.jpg 300w, https://www.h24info.ma/wp-content/uploads/2021/04/Revue-presse-H244-696x398.jpg 696w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/la-revue-de-presse-de-ce-vendredi-19-novembre/">La revue de presse de ce vendredi 19 novembre</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-11-19T08:15:02+01:00">19 novembre, 2021 08:15</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/maroc/la-revue-de-presse-de-ce-jeudi-18-novembre/" class="image-link media-ratio ratio-16-9" title="La revue de presse de ce jeudi 18 novembre"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/03/H24.jpg" class="img bg-cover wp-post-image attachment-large size-large lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/03/H24.jpg 700w, https://www.h24info.ma/wp-content/uploads/2021/03/H24-300x171.jpg 300w, https://www.h24info.ma/wp-content/uploads/2021/03/H24-696x398.jpg 696w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/la-revue-de-presse-de-ce-jeudi-18-novembre/">La revue de presse de ce jeudi 18 novembre</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-11-18T09:15:48+01:00">18 novembre, 2021 09:15</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/maroc/la-revue-de-presse-de-ce-mercredi-17-novembre/" class="image-link media-ratio ratio-16-9" title="La revue de presse de ce mercredi 17 novembre"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/03/H24.jpg" class="img bg-cover wp-post-image attachment-large size-large lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/03/H24.jpg 700w, https://www.h24info.ma/wp-content/uploads/2021/03/H24-300x171.jpg 300w, https://www.h24info.ma/wp-content/uploads/2021/03/H24-696x398.jpg 696w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/la-revue-de-presse-de-ce-mercredi-17-novembre/">La revue de presse de ce mercredi 17 novembre</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-11-17T08:15:02+01:00">17 novembre, 2021 08:15</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/maroc/la-revue-de-presse-de-ce-mardi-16-novembre/" class="image-link media-ratio ratio-16-9" title="La revue de presse de ce mardi 16 novembre"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/04/H242.jpg" class="img bg-cover wp-post-image attachment-large size-large lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/04/H242.jpg 700w, https://www.h24info.ma/wp-content/uploads/2021/04/H242-300x171.jpg 300w, https://www.h24info.ma/wp-content/uploads/2021/04/H242-696x398.jpg 696w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/la-revue-de-presse-de-ce-mardi-16-novembre/">La revue de presse de ce mardi 16 novembre</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-11-16T08:15:03+01:00">16 novembre, 2021 08:15</time></span></span></div></div></div></article></div></div></section></div> <div class="posts" data-id="6"><section class="block-wrap block-grid cols-gap-sm mb-none" data-id="3"><div class="block-content"><div class="loop loop-grid loop-grid-sm grid grid-4 md:grid-2 xs:grid-1"><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/maroc/le-pjd-ne-participera-pas-aux-elections-communales-partielles/" class="image-link media-ratio ratio-16-9" title="Le PJD ne participera pas aux élections communales partielles"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2019/07/Benkirane.jpg" class="img bg-cover wp-post-image attachment-large size-large lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2019/07/Benkirane.jpg 918w, https://www.h24info.ma/wp-content/uploads/2019/07/Benkirane-300x168.jpg 300w, https://www.h24info.ma/wp-content/uploads/2019/07/Benkirane-768x429.jpg 768w, https://www.h24info.ma/wp-content/uploads/2019/07/Benkirane-696x389.jpg 696w, https://www.h24info.ma/wp-content/uploads/2019/07/Benkirane-752x420.jpg 752w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/le-pjd-ne-participera-pas-aux-elections-communales-partielles/">Le PJD ne participera pas aux élections communales partielles</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-11-17T16:39:59+01:00">17 novembre, 2021 16:39</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/maroc/bourita-souligne-limportance-de-la-reforme-du-conseil-de-paix-et-de-securite-de-lua/" class="image-link media-ratio ratio-16-9" title="Bourita souligne l&rsquo;importance de la réforme du Conseil de paix et de sécurité de l&rsquo;UA"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2020/01/Nasser-Bourita-678x381.jpg" class="img bg-cover wp-post-image attachment-large size-large lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2020/01/Nasser-Bourita-678x381.jpg 678w, https://www.h24info.ma/wp-content/uploads/2020/01/Nasser-Bourita-678x381-300x169.jpg 300w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/bourita-souligne-limportance-de-la-reforme-du-conseil-de-paix-et-de-securite-de-lua/">Bourita souligne l&rsquo;importance de la réforme du Conseil de paix et de sécurité de l&rsquo;UA</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-11-16T17:45:39+01:00">16 novembre, 2021 17:45</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/maroc/diplomatie-le-ministre-israelien-de-la-defense-attendu-au-maroc/" class="image-link media-ratio ratio-16-9" title="Diplomatie: le ministre israélien de la Défense attendu au Maroc"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/11/BenyG-450x225.jpeg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/11/BenyG-450x225.jpeg 450w, https://www.h24info.ma/wp-content/uploads/2021/11/BenyG-768x384.jpeg 768w, https://www.h24info.ma/wp-content/uploads/2021/11/BenyG.jpeg 800w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/diplomatie-le-ministre-israelien-de-la-defense-attendu-au-maroc/">Diplomatie: le ministre israélien de la Défense attendu au Maroc</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-11-16T11:36:37+01:00">16 novembre, 2021 11:36</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/maroc/appel-a-des-attentats-contre-le-maroc-le-club-des-avocats-saisira-lonu/" class="image-link media-ratio ratio-16-9" title="Appel à des attentats contre le Maroc: le Club des avocats saisira l&rsquo;ONU"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/11/Mokhtar-Saïd-Mediouni-450x226.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/11/Mokhtar-Saïd-Mediouni-450x226.jpg 450w, https://www.h24info.ma/wp-content/uploads/2021/11/Mokhtar-Saïd-Mediouni-768x386.jpg 768w, https://www.h24info.ma/wp-content/uploads/2021/11/Mokhtar-Saïd-Mediouni.jpg 800w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/appel-a-des-attentats-contre-le-maroc-le-club-des-avocats-saisira-lonu/">Appel à des attentats contre le Maroc: le Club des avocats saisira l&rsquo;ONU</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-11-16T10:54:10+01:00">16 novembre, 2021 10:54</time></span></span></div></div></div></article></div></div></section></div> <div class="posts" data-id="5"><section class="block-wrap block-grid cols-gap-sm mb-none" data-id="4"><div class="block-content"><div class="loop loop-grid loop-grid-sm grid grid-4 md:grid-2 xs:grid-1"><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/maroc/coronavirus-au-maroc-plus-d-16-million-de-marocains-ont-recu-la-3e-dose-du-vaccin/" class="image-link media-ratio ratio-16-9" title="Coronavirus au Maroc: plus d&rsquo; 1,6 million de Marocains ont reçu la 3e dose du vaccin"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/11/Covid-Maroc-450x226.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/11/Covid-Maroc-450x226.jpg 450w, https://www.h24info.ma/wp-content/uploads/2021/11/Covid-Maroc-768x385.jpg 768w, https://www.h24info.ma/wp-content/uploads/2021/11/Covid-Maroc.jpg 800w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/coronavirus-au-maroc-plus-d-16-million-de-marocains-ont-recu-la-3e-dose-du-vaccin/">Coronavirus au Maroc: plus d&rsquo; 1,6 million de Marocains ont reçu la 3e dose du vaccin</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-11-19T16:13:57+01:00">19 novembre, 2021 16:13</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/maroc/sante/bilan-covid-au-maroc-94-nouveaux-cas-et-1-deces-ce-jeudi-18-novembre/" class="image-link media-ratio ratio-16-9" title="Bilan covid au Maroc: 94 nouveaux cas et 1 décès, ce jeudi 18 novembre"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/11/Covid-Maroc-450x226.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/11/Covid-Maroc-450x226.jpg 450w, https://www.h24info.ma/wp-content/uploads/2021/11/Covid-Maroc-768x385.jpg 768w, https://www.h24info.ma/wp-content/uploads/2021/11/Covid-Maroc.jpg 800w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/sante/bilan-covid-au-maroc-94-nouveaux-cas-et-1-deces-ce-jeudi-18-novembre/">Bilan covid au Maroc: 94 nouveaux cas et 1 décès, ce jeudi 18 novembre</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-11-18T16:22:07+01:00">18 novembre, 2021 16:22</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/maroc/le-gouvernement-adopte-le-pass-sanitaire-au-detriment-du-pass-vaccinal-selon-le-cndh/" class="image-link media-ratio ratio-16-9" title="Le gouvernement adopte le pass sanitaire au détriment du pass vaccinal, selon le CNDH"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/11/pass-vaccinal-maroc-450x270.jpeg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/11/pass-vaccinal-maroc-450x270.jpeg 450w, https://www.h24info.ma/wp-content/uploads/2021/11/pass-vaccinal-maroc-300x180.jpeg 300w, https://www.h24info.ma/wp-content/uploads/2021/11/pass-vaccinal-maroc-768x461.jpeg 768w, https://www.h24info.ma/wp-content/uploads/2021/11/pass-vaccinal-maroc-150x90.jpeg 150w, https://www.h24info.ma/wp-content/uploads/2021/11/pass-vaccinal-maroc.jpeg 780w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/le-gouvernement-adopte-le-pass-sanitaire-au-detriment-du-pass-vaccinal-selon-le-cndh/">Le gouvernement adopte le pass sanitaire au détriment du pass vaccinal, selon le CNDH</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-11-17T19:50:11+01:00">17 novembre, 2021 19:50</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/maroc/coronavirus-au-maroc-148-nouveaux-cas-et-7-deces-enregistres-en-24h/" class="image-link media-ratio ratio-16-9" title="Coronavirus au Maroc: 148 nouveaux cas et 7 décès enregistrés en 24h"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/08/Coronavirus-Covid-19-Malade-450x229.jpeg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/08/Coronavirus-Covid-19-Malade-450x229.jpeg 450w, https://www.h24info.ma/wp-content/uploads/2021/08/Coronavirus-Covid-19-Malade-300x153.jpeg 300w, https://www.h24info.ma/wp-content/uploads/2021/08/Coronavirus-Covid-19-Malade-150x76.jpeg 150w, https://www.h24info.ma/wp-content/uploads/2021/08/Coronavirus-Covid-19-Malade.jpeg 746w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/coronavirus-au-maroc-148-nouveaux-cas-et-7-deces-enregistres-en-24h/">Coronavirus au Maroc: 148 nouveaux cas et 7 décès enregistrés en 24h</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-11-17T16:22:28+01:00">17 novembre, 2021 16:22</time></span></span></div></div></div></article></div></div></section></div> <div class="posts" data-id="8"><section class="block-wrap block-grid cols-gap-sm mb-none" data-id="5"><div class="block-content"><div class="loop loop-grid loop-grid-sm grid grid-4 md:grid-2 xs:grid-1"><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/maroc/videos-sebta-inondee-par-la-pluie/" class="image-link media-ratio ratio-16-9" title="Vidéos. Sebta inondée par la pluie"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/11/IMG-20211118-WA0017-450x264.jpeg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/11/IMG-20211118-WA0017-450x264.jpeg 450w, https://www.h24info.ma/wp-content/uploads/2021/11/IMG-20211118-WA0017-300x176.jpeg 300w, https://www.h24info.ma/wp-content/uploads/2021/11/IMG-20211118-WA0017-768x451.jpeg 768w, https://www.h24info.ma/wp-content/uploads/2021/11/IMG-20211118-WA0017-150x88.jpeg 150w, https://www.h24info.ma/wp-content/uploads/2021/11/IMG-20211118-WA0017.jpeg 800w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/videos-sebta-inondee-par-la-pluie/">Vidéos. Sebta inondée par la pluie</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-11-19T17:45:02+01:00">19 novembre, 2021 17:45</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/maroc/cnss-lamo-setend-aux-travailleurs-non-salaries/" class="image-link media-ratio ratio-16-9" title="CNSS: l&rsquo;AMO s&rsquo;étend aux travailleurs non-salariés"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2020/04/CNSS.jpg" class="img bg-cover wp-post-image attachment-large size-large lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2020/04/CNSS.jpg 696w, https://www.h24info.ma/wp-content/uploads/2020/04/CNSS-300x155.jpg 300w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/cnss-lamo-setend-aux-travailleurs-non-salaries/">CNSS: l&rsquo;AMO s&rsquo;étend aux travailleurs non-salariés</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-11-19T11:00:23+01:00">19 novembre, 2021 11:00</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/maroc/coronavirus-la-chasse-aux-fake-news-pretexte-a-une-nouvelle-forme-de-censure/" class="image-link media-ratio ratio-16-9" title="Coronavirus: la chasse aux fake news, prétexte à une nouvelle forme de censure?"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/11/Capture-décran-2021-11-15-à-18.56.20-450x256.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/11/Capture-décran-2021-11-15-à-18.56.20-450x256.jpg 450w, https://www.h24info.ma/wp-content/uploads/2021/11/Capture-décran-2021-11-15-à-18.56.20-300x171.jpg 300w, https://www.h24info.ma/wp-content/uploads/2021/11/Capture-décran-2021-11-15-à-18.56.20-1024x583.jpg 1024w, https://www.h24info.ma/wp-content/uploads/2021/11/Capture-décran-2021-11-15-à-18.56.20-768x437.jpg 768w, https://www.h24info.ma/wp-content/uploads/2021/11/Capture-décran-2021-11-15-à-18.56.20-1536x875.jpg 1536w, https://www.h24info.ma/wp-content/uploads/2021/11/Capture-décran-2021-11-15-à-18.56.20-150x85.jpg 150w, https://www.h24info.ma/wp-content/uploads/2021/11/Capture-décran-2021-11-15-à-18.56.20-1200x684.jpg 1200w, https://www.h24info.ma/wp-content/uploads/2021/11/Capture-décran-2021-11-15-à-18.56.20.jpg 1608w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/coronavirus-la-chasse-aux-fake-news-pretexte-a-une-nouvelle-forme-de-censure/">Coronavirus: la chasse aux fake news, prétexte à une nouvelle forme de censure?</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-11-18T19:30:38+01:00">18 novembre, 2021 19:30</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/maroc/sebta-plus-de-3-600-marocains-sont-rentres-volontairement-au-pays/" class="image-link media-ratio ratio-16-9" title="Sebta: plus de 3.600 Marocains sont rentrés volontairement au pays"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/05/2021051720200477396-1024x576.jpeg" class="img bg-cover wp-post-image attachment-large size-large lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/05/2021051720200477396-1024x576.jpeg 1024w, https://www.h24info.ma/wp-content/uploads/2021/05/2021051720200477396-300x169.jpeg 300w, https://www.h24info.ma/wp-content/uploads/2021/05/2021051720200477396-768x432.jpeg 768w, https://www.h24info.ma/wp-content/uploads/2021/05/2021051720200477396-1536x865.jpeg 1536w, https://www.h24info.ma/wp-content/uploads/2021/05/2021051720200477396-696x392.jpeg 696w, https://www.h24info.ma/wp-content/uploads/2021/05/2021051720200477396-1068x601.jpeg 1068w, https://www.h24info.ma/wp-content/uploads/2021/05/2021051720200477396-746x420.jpeg 746w, https://www.h24info.ma/wp-content/uploads/2021/05/2021051720200477396.jpeg 1620w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/sebta-plus-de-3-600-marocains-sont-rentres-volontairement-au-pays/">Sebta: plus de 3.600 Marocains sont rentrés volontairement au pays</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-11-17T20:45:31+01:00">17 novembre, 2021 20:45</time></span></span></div></div></div></article></div></div></section></div> <div class="posts" data-id="2"><section class="block-wrap block-grid cols-gap-sm mb-none" data-id="6"><div class="block-content"><div class="loop loop-grid loop-grid-sm grid grid-4 md:grid-2 xs:grid-1"><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/maroc/sahara-lue-a-fait-appel-ce-vendredi-de-lannulation-des-accords-commerciaux-avec-le-maroc/" class="image-link media-ratio ratio-16-9" title="Sahara: l&rsquo;UE a fait appel ce vendredi de l&rsquo;annulation des accords commerciaux avec le Maroc"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2020/05/maroc-ue-union-européenne-925x430-1.jpg" class="img bg-cover wp-post-image attachment-large size-large lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2020/05/maroc-ue-union-européenne-925x430-1.jpg 925w, https://www.h24info.ma/wp-content/uploads/2020/05/maroc-ue-union-européenne-925x430-1-768x357.jpg 768w, https://www.h24info.ma/wp-content/uploads/2020/05/maroc-ue-union-européenne-925x430-1-696x324.jpg 696w, https://www.h24info.ma/wp-content/uploads/2020/05/maroc-ue-union-européenne-925x430-1-903x420.jpg 903w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/sahara-lue-a-fait-appel-ce-vendredi-de-lannulation-des-accords-commerciaux-avec-le-maroc/">Sahara: l&rsquo;UE a fait appel ce vendredi de l&rsquo;annulation des accords commerciaux avec le Maroc</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-11-19T19:26:18+01:00">19 novembre, 2021 19:26</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/maroc/videos-sebta-inondee-par-la-pluie/" class="image-link media-ratio ratio-16-9" title="Vidéos. Sebta inondée par la pluie"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/11/IMG-20211118-WA0017-450x264.jpeg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/11/IMG-20211118-WA0017-450x264.jpeg 450w, https://www.h24info.ma/wp-content/uploads/2021/11/IMG-20211118-WA0017-300x176.jpeg 300w, https://www.h24info.ma/wp-content/uploads/2021/11/IMG-20211118-WA0017-768x451.jpeg 768w, https://www.h24info.ma/wp-content/uploads/2021/11/IMG-20211118-WA0017-150x88.jpeg 150w, https://www.h24info.ma/wp-content/uploads/2021/11/IMG-20211118-WA0017.jpeg 800w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/videos-sebta-inondee-par-la-pluie/">Vidéos. Sebta inondée par la pluie</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-11-19T17:45:02+01:00">19 novembre, 2021 17:45</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/maroc/coronavirus-au-maroc-plus-d-16-million-de-marocains-ont-recu-la-3e-dose-du-vaccin/" class="image-link media-ratio ratio-16-9" title="Coronavirus au Maroc: plus d&rsquo; 1,6 million de Marocains ont reçu la 3e dose du vaccin"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/11/Covid-Maroc-450x226.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/11/Covid-Maroc-450x226.jpg 450w, https://www.h24info.ma/wp-content/uploads/2021/11/Covid-Maroc-768x385.jpg 768w, https://www.h24info.ma/wp-content/uploads/2021/11/Covid-Maroc.jpg 800w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/coronavirus-au-maroc-plus-d-16-million-de-marocains-ont-recu-la-3e-dose-du-vaccin/">Coronavirus au Maroc: plus d&rsquo; 1,6 million de Marocains ont reçu la 3e dose du vaccin</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-11-19T16:13:57+01:00">19 novembre, 2021 16:13</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/maroc/armement-300-blindes-francais-vlra-livres-au-maroc/" class="image-link media-ratio ratio-16-9" title="Armement. 300 blindés français VLRA livrés au Maroc"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/11/FAR-450x276.jpeg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/11/FAR-450x276.jpeg 450w, https://www.h24info.ma/wp-content/uploads/2021/11/FAR-300x184.jpeg 300w, https://www.h24info.ma/wp-content/uploads/2021/11/FAR-150x92.jpeg 150w, https://www.h24info.ma/wp-content/uploads/2021/11/FAR.jpeg 722w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/armement-300-blindes-francais-vlra-livres-au-maroc/">Armement. 300 blindés français VLRA livrés au Maroc</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-11-19T13:00:06+01:00">19 novembre, 2021 13:00</time></span></span></div></div></div></article></div></div></section></div> </section></div></li><li id="menu-item-303402" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-4 menu-item-303402"><a href="https://www.h24info.ma/monde/">Monde</a></li><li id="menu-item-396051" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-7 menu-item-396051"><a href="https://www.h24info.ma/economie/">Eco</a></li><li id="menu-item-303403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-9 menu-item-303403"><a href="https://www.h24info.ma/culture/">Culture</a></li><li id="menu-item-396052" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-12 menu-item-has-children item-mega-menu menu-item-396052"><a href="https://www.h24info.ma/lifestyle/">Lifestyle</a><div class="sub-menu mega-menu mega-menu-a wrap"><div class="column sub-cats"><ol class="sub-nav"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20 menu-item-492515"><a href="https://www.h24info.ma/lifestyle/auto-moto/">Auto &amp; Moto</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-25 menu-item-492516"><a href="https://www.h24info.ma/lifestyle/high-tech/">High-Tech</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-29 menu-item-492517"><a href="https://www.h24info.ma/lifestyle/horlogerie/">Horlogerie</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-34 menu-item-492518"><a href="https://www.h24info.ma/lifestyle/immobilier/">Immobilier</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-33 menu-item-492519"><a href="https://www.h24info.ma/lifestyle/mode/">Mode</a></li><li class="menu-item view-all menu-cat-12"><a href="https://www.h24info.ma/lifestyle/">Voir tout</a></li></ol></div><section class="column recent-posts" data-columns="4"><div class="posts" data-id="20"><section class="block-wrap block-grid cols-gap-sm mb-none" data-id="7"><div class="block-content"><div class="loop loop-grid loop-grid-sm grid grid-4 md:grid-2 xs:grid-1"><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/lifestyle/auto-moto/video-ds7-crossback-elysee-un-suv-blinde-et-hybride-au-service-de-macron/" class="image-link media-ratio ratio-16-9" title="Vidéo. DS7 Crossback Élysée, un SUV blindé et hybride au service de Macron"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/11/DS-7-crossback7-Elysee-SUV-DS-Stellantis-1-450x226.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/11/DS-7-crossback7-Elysee-SUV-DS-Stellantis-1-450x226.jpg 450w, https://www.h24info.ma/wp-content/uploads/2021/11/DS-7-crossback7-Elysee-SUV-DS-Stellantis-1-768x386.jpg 768w, https://www.h24info.ma/wp-content/uploads/2021/11/DS-7-crossback7-Elysee-SUV-DS-Stellantis-1.jpg 800w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/lifestyle/auto-moto/video-ds7-crossback-elysee-un-suv-blinde-et-hybride-au-service-de-macron/">Vidéo. DS7 Crossback Élysée, un SUV blindé et hybride au service de Macron</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-11-15T18:15:14+01:00">15 novembre, 2021 18:15</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/lifestyle/auto-moto/audi-a3-sportback-une-compacte-performante-et-pas-gourmande/" class="image-link media-ratio ratio-16-9" title="Nouvelle Audi A3 Sportback, une compacte performante et pas gourmande"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/11/A3-Sportback-4-450x226.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/11/A3-Sportback-4-450x226.jpg 450w, https://www.h24info.ma/wp-content/uploads/2021/11/A3-Sportback-4-768x386.jpg 768w, https://www.h24info.ma/wp-content/uploads/2021/11/A3-Sportback-4.jpg 800w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/lifestyle/auto-moto/audi-a3-sportback-une-compacte-performante-et-pas-gourmande/">Nouvelle Audi A3 Sportback, une compacte performante et pas gourmande</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-11-12T20:15:24+01:00">12 novembre, 2021 20:15</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/lifestyle/auto-moto/lincroyable-remontada-de-seat-maroc/" class="image-link media-ratio ratio-16-9" title="L’incroyable “remontada” de Seat Maroc"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/11/SEATIbiza-450x271.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/11/SEATIbiza-450x271.jpg 450w, https://www.h24info.ma/wp-content/uploads/2021/11/SEATIbiza-300x180.jpg 300w, https://www.h24info.ma/wp-content/uploads/2021/11/SEATIbiza-150x90.jpg 150w, https://www.h24info.ma/wp-content/uploads/2021/11/SEATIbiza.jpg 652w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/lifestyle/auto-moto/lincroyable-remontada-de-seat-maroc/">L’incroyable “remontada” de Seat Maroc</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-11-09T11:10:42+01:00">9 novembre, 2021 11:10</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/lifestyle/auto-moto/restyle-le-nouveau-c3-aircross-renforce-sa-robustesse-et-son-caractere-de-petit-suv/" class="image-link media-ratio ratio-16-9" title="Restylé, le Nouveau C3 Aircross affirme son caractère de petit SUV robuste"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/11/nouveau-C3-450x263.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/11/nouveau-C3-450x263.jpg 450w, https://www.h24info.ma/wp-content/uploads/2021/11/nouveau-C3-300x176.jpg 300w, https://www.h24info.ma/wp-content/uploads/2021/11/nouveau-C3-150x88.jpg 150w, https://www.h24info.ma/wp-content/uploads/2021/11/nouveau-C3.jpg 598w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/lifestyle/auto-moto/restyle-le-nouveau-c3-aircross-renforce-sa-robustesse-et-son-caractere-de-petit-suv/">Restylé, le Nouveau C3 Aircross affirme son caractère de petit SUV robuste</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-11-08T18:15:34+01:00">8 novembre, 2021 18:15</time></span></span></div></div></div></article></div></div></section></div> <div class="posts" data-id="25"><section class="block-wrap block-grid cols-gap-sm mb-none" data-id="8"><div class="block-content"><div class="loop loop-grid loop-grid-sm grid grid-4 md:grid-2 xs:grid-1"><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/lifestyle/high-tech/youtube-masque-le-nombre-de-je-naime-pas-sous-les-videos/" class="image-link media-ratio ratio-16-9" title="YouTube masque le nombre de « Je n&rsquo;aime pas » sous les vidéos"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/11/youtube-pouces-450x264.jpeg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/11/youtube-pouces-450x264.jpeg 450w, https://www.h24info.ma/wp-content/uploads/2021/11/youtube-pouces-300x176.jpeg 300w, https://www.h24info.ma/wp-content/uploads/2021/11/youtube-pouces-1024x602.jpeg 1024w, https://www.h24info.ma/wp-content/uploads/2021/11/youtube-pouces-768x451.jpeg 768w, https://www.h24info.ma/wp-content/uploads/2021/11/youtube-pouces-150x88.jpeg 150w, https://www.h24info.ma/wp-content/uploads/2021/11/youtube-pouces-1200x705.jpeg 1200w, https://www.h24info.ma/wp-content/uploads/2021/11/youtube-pouces.jpeg 1212w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/lifestyle/high-tech/youtube-masque-le-nombre-de-je-naime-pas-sous-les-videos/">YouTube masque le nombre de « Je n&rsquo;aime pas » sous les vidéos</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-11-10T19:30:17+01:00">10 novembre, 2021 19:30</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/lifestyle/high-tech/le-conseil-des-sages-de-facebook-va-examiner-les-regles-sur-la-moderation-des-contenus-de-celebrites/" class="image-link media-ratio ratio-16-9" title="Le conseil des sages de Facebook va examiner les règles sur la modération des contenus de célébrités"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/10/image-450x288.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/10/image-450x288.jpg 450w, https://www.h24info.ma/wp-content/uploads/2021/10/image-300x192.jpg 300w, https://www.h24info.ma/wp-content/uploads/2021/10/image-1024x655.jpg 1024w, https://www.h24info.ma/wp-content/uploads/2021/10/image-768x492.jpg 768w, https://www.h24info.ma/wp-content/uploads/2021/10/image-1536x983.jpg 1536w, https://www.h24info.ma/wp-content/uploads/2021/10/image-1200x768.jpg 1200w, https://www.h24info.ma/wp-content/uploads/2021/10/image.jpg 1656w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/lifestyle/high-tech/le-conseil-des-sages-de-facebook-va-examiner-les-regles-sur-la-moderation-des-contenus-de-celebrites/">Le conseil des sages de Facebook va examiner les règles sur la modération des contenus de célébrités</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-10-21T14:30:04+01:00">21 octobre, 2021 14:30</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/lifestyle/high-tech/paiement-mobile-orange-choisit-la-solution-ericsson-wallet/" class="image-link media-ratio ratio-16-9" title="Paiement mobile: Orange choisit la solution Ericsson Wallet"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/09/orange-450x233.png" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/09/orange-450x233.png 450w, https://www.h24info.ma/wp-content/uploads/2021/09/orange-300x155.png 300w, https://www.h24info.ma/wp-content/uploads/2021/09/orange-150x78.png 150w, https://www.h24info.ma/wp-content/uploads/2021/09/orange.png 696w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/lifestyle/high-tech/paiement-mobile-orange-choisit-la-solution-ericsson-wallet/">Paiement mobile: Orange choisit la solution Ericsson Wallet</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-09-30T22:26:11+01:00">30 septembre, 2021 22:26</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/lifestyle/high-tech/inventions-des-marocains-se-distinguent-a-istanbul/" class="image-link media-ratio ratio-16-9" title="Inventions: des Marocains se distinguent à Istanbul"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/09/Innovation-Turquie-450x232.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/09/Innovation-Turquie-450x232.jpg 450w, https://www.h24info.ma/wp-content/uploads/2021/09/Innovation-Turquie-300x155.jpg 300w, https://www.h24info.ma/wp-content/uploads/2021/09/Innovation-Turquie-150x77.jpg 150w, https://www.h24info.ma/wp-content/uploads/2021/09/Innovation-Turquie.jpg 696w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/lifestyle/high-tech/inventions-des-marocains-se-distinguent-a-istanbul/">Inventions: des Marocains se distinguent à Istanbul</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-09-30T13:45:36+01:00">30 septembre, 2021 13:45</time></span></span></div></div></div></article></div></div></section></div> <div class="posts" data-id="29"><section class="block-wrap block-grid cols-gap-sm mb-none" data-id="9"><div class="block-content"><div class="loop loop-grid loop-grid-sm grid grid-4 md:grid-2 xs:grid-1"><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/lifestyle/horlogerie/video-hublot-inaugure-une-boutique-a-casablanca-et-lance-une-montre-aux-couleurs-du-maroc/" class="image-link media-ratio ratio-16-9" title="Vidéo. Hublot inaugure une boutique à Casablanca et lance une montre aux couleurs du Maroc"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2019/06/Hublot-Boutique.jpg" class="img bg-cover wp-post-image attachment-large size-large lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2019/06/Hublot-Boutique.jpg 696w, https://www.h24info.ma/wp-content/uploads/2019/06/Hublot-Boutique-300x155.jpg 300w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/lifestyle/horlogerie/video-hublot-inaugure-une-boutique-a-casablanca-et-lance-une-montre-aux-couleurs-du-maroc/">Vidéo. Hublot inaugure une boutique à Casablanca et lance une montre aux couleurs du Maroc</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2019-06-19T20:08:03+01:00">19 juin, 2019 20:08</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/lifestyle/horlogerie/nouveautes-sihh-2019-nos-10-coups-de-coeur/" class="image-link media-ratio ratio-16-9" title="Nouveautés SIHH 2019: nos 10 coups de cœur"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2019/01/Santos-Cartier.jpg" class="img bg-cover wp-post-image attachment-large size-large lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2019/01/Santos-Cartier.jpg 696w, https://www.h24info.ma/wp-content/uploads/2019/01/Santos-Cartier-300x155.jpg 300w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/lifestyle/horlogerie/nouveautes-sihh-2019-nos-10-coups-de-coeur/">Nouveautés SIHH 2019: nos 10 coups de cœur</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2019-01-21T10:00:58+01:00">21 janvier, 2019 10:00</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/lifestyle/octo-finissimo-automatique-quand-bulgari-pousse-la-finesse-a-lextreme/" class="image-link media-ratio ratio-16-9" title="Octo Finissimo Automatique, quand Bulgari pousse la finesse à l&#039;extrême"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2018/12/bulgari-octo-finissimo-automatic-sablee-cover2_800x600.jpg" class="img bg-cover wp-post-image attachment-large size-large lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2018/12/bulgari-octo-finissimo-automatic-sablee-cover2_800x600.jpg 696w, https://www.h24info.ma/wp-content/uploads/2018/12/bulgari-octo-finissimo-automatic-sablee-cover2_800x600-300x155.jpg 300w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/lifestyle/octo-finissimo-automatique-quand-bulgari-pousse-la-finesse-a-lextreme/">Octo Finissimo Automatique, quand Bulgari pousse la finesse à l&#039;extrême</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2018-12-17T16:30:46+01:00">17 décembre, 2018 16:30</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/lifestyle/video-breitling-tag-heuer-fred-mystere-presente-ses-dernieres-nouveautes-au-mall/" class="image-link media-ratio ratio-16-9" title="Vidéo. Breitling, Tag Heuer, Fred : Mystère présente ses dernières nouveautés au Mall"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2018/11/Capture-d’écran-2018-11-10-à-17.45.07-1024x450.png" class="img bg-cover wp-post-image attachment-large size-large lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2018/11/Capture-d’écran-2018-11-10-à-17.45.07-1024x450.png 1024w, https://www.h24info.ma/wp-content/uploads/2018/11/Capture-d’écran-2018-11-10-à-17.45.07-768x337.png 768w, https://www.h24info.ma/wp-content/uploads/2018/11/Capture-d’écran-2018-11-10-à-17.45.07.png 1694w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/lifestyle/video-breitling-tag-heuer-fred-mystere-presente-ses-dernieres-nouveautes-au-mall/">Vidéo. Breitling, Tag Heuer, Fred : Mystère présente ses dernières nouveautés au Mall</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2018-11-10T19:15:07+01:00">10 novembre, 2018 19:15</time></span></span></div></div></div></article></div></div></section></div> <div class="posts" data-id="34"><section class="block-wrap block-grid cols-gap-sm mb-none" data-id="10"><div class="block-content"><div class="loop loop-grid loop-grid-sm grid grid-4 md:grid-2 xs:grid-1"><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/lifestyle/immobilier/lecrin-concept-living-le-projet-hybride-entre-ville-et-nature-pour-les-casablancais/" class="image-link media-ratio ratio-16-9" title="L’Ecrin-Concept Living, le projet hybride entre ville et nature pour les Casablancais"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/09/Ecrin-Concept-living-1-450x227.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/09/Ecrin-Concept-living-1-450x227.jpg 450w, https://www.h24info.ma/wp-content/uploads/2021/09/Ecrin-Concept-living-1-768x387.jpg 768w, https://www.h24info.ma/wp-content/uploads/2021/09/Ecrin-Concept-living-1-150x76.jpg 150w, https://www.h24info.ma/wp-content/uploads/2021/09/Ecrin-Concept-living-1.jpg 800w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/lifestyle/immobilier/lecrin-concept-living-le-projet-hybride-entre-ville-et-nature-pour-les-casablancais/">L’Ecrin-Concept Living, le projet hybride entre ville et nature pour les Casablancais</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-09-30T15:53:07+01:00">30 septembre, 2021 15:53</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/lifestyle/immobilier/immobilier-les-transactions-en-hausse-de-188/" class="image-link media-ratio ratio-16-9" title="Immobilier: les transactions en hausse de 18,8%"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/09/immobilier-loca-450x233.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/09/immobilier-loca-450x233.jpg 450w, https://www.h24info.ma/wp-content/uploads/2021/09/immobilier-loca-300x155.jpg 300w, https://www.h24info.ma/wp-content/uploads/2021/09/immobilier-loca-150x78.jpg 150w, https://www.h24info.ma/wp-content/uploads/2021/09/immobilier-loca.jpg 696w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/lifestyle/immobilier/immobilier-les-transactions-en-hausse-de-188/">Immobilier: les transactions en hausse de 18,8%</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-09-29T20:15:24+01:00">29 septembre, 2021 20:15</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/lifestyle/immobilier/yamed-promotion-lance-une-edition-limitee-dappartements-signes-jean-philippe-nuel-au-sein-du-projet-metropolitan/" class="image-link media-ratio ratio-16-9" title="Yamed Promotion lance une édition limitée d’appartements signés Jean-Philippe Nuel au sein du projet Metropolitan"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/06/Sans-titre-2021-06-28T155101.179.png" class="img bg-cover wp-post-image attachment-large size-large lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/06/Sans-titre-2021-06-28T155101.179.png 700w, https://www.h24info.ma/wp-content/uploads/2021/06/Sans-titre-2021-06-28T155101.179-300x171.png 300w, https://www.h24info.ma/wp-content/uploads/2021/06/Sans-titre-2021-06-28T155101.179-696x398.png 696w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/lifestyle/immobilier/yamed-promotion-lance-une-edition-limitee-dappartements-signes-jean-philippe-nuel-au-sein-du-projet-metropolitan/">Yamed Promotion lance une édition limitée d’appartements signés Jean-Philippe Nuel au sein du projet Metropolitan</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-06-29T11:17:26+01:00">29 juin, 2021 11:17</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/lifestyle/perla-immobilier-devoile-sa-nouvelle-identite-visuelle/" class="image-link media-ratio ratio-16-9" title="Perla Immobilier dévoile sa nouvelle identité visuelle"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/06/Logo-Perla.jpg" class="img bg-cover wp-post-image attachment-large size-large lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/06/Logo-Perla.jpg 700w, https://www.h24info.ma/wp-content/uploads/2021/06/Logo-Perla-300x171.jpg 300w, https://www.h24info.ma/wp-content/uploads/2021/06/Logo-Perla-696x397.jpg 696w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/lifestyle/perla-immobilier-devoile-sa-nouvelle-identite-visuelle/">Perla Immobilier dévoile sa nouvelle identité visuelle</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-06-04T12:33:07+01:00">4 juin, 2021 12:33</time></span></span></div></div></div></article></div></div></section></div> <div class="posts" data-id="33"><section class="block-wrap block-grid cols-gap-sm mb-none" data-id="11"><div class="block-content"><div class="loop loop-grid loop-grid-sm grid grid-4 md:grid-2 xs:grid-1"><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/lifestyle/mode/fashion-week-de-londres-retour-des-defiles-dans-la-capitale/" class="image-link media-ratio ratio-16-9" title="Fashion Week de Londres: retour des défilés dans la capitale britannique"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/09/cc157f3f-be4e-4f64-b779-59ae6982bb8f-450x233.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/09/cc157f3f-be4e-4f64-b779-59ae6982bb8f-450x233.jpg 450w, https://www.h24info.ma/wp-content/uploads/2021/09/cc157f3f-be4e-4f64-b779-59ae6982bb8f-300x155.jpg 300w, https://www.h24info.ma/wp-content/uploads/2021/09/cc157f3f-be4e-4f64-b779-59ae6982bb8f-150x78.jpg 150w, https://www.h24info.ma/wp-content/uploads/2021/09/cc157f3f-be4e-4f64-b779-59ae6982bb8f.jpg 696w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/lifestyle/mode/fashion-week-de-londres-retour-des-defiles-dans-la-capitale/">Fashion Week de Londres: retour des défilés dans la capitale britannique</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-09-23T11:15:52+01:00">23 septembre, 2021 11:15</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/lifestyle/mode/algerie-22-membres-presumes-du-mak-places-en-detention/" class="image-link media-ratio ratio-16-9" title="Algérie: 22 membres présumés du MAK placés en détention"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/09/Tribunal-450x225.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/09/Tribunal-450x225.jpg 450w, https://www.h24info.ma/wp-content/uploads/2021/09/Tribunal-1024x512.jpg 1024w, https://www.h24info.ma/wp-content/uploads/2021/09/Tribunal-768x384.jpg 768w, https://www.h24info.ma/wp-content/uploads/2021/09/Tribunal-1536x768.jpg 1536w, https://www.h24info.ma/wp-content/uploads/2021/09/Tribunal-1200x600.jpg 1200w, https://www.h24info.ma/wp-content/uploads/2021/09/Tribunal.jpg 2000w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/lifestyle/mode/algerie-22-membres-presumes-du-mak-places-en-detention/">Algérie: 22 membres présumés du MAK placés en détention</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-09-08T21:45:08+01:00">8 septembre, 2021 21:45</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/lifestyle/mode/nys-eyewear-poursuit-son-expansion-au-maroc-et-nous-en-met-plein-la-vue/" class="image-link media-ratio ratio-16-9" title="NYS Eyewear poursuit son expansion au Maroc et nous en met plein la vue !"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/06/Sans-titre-2021-06-14T174142.235.png" class="img bg-cover wp-post-image attachment-large size-large lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/06/Sans-titre-2021-06-14T174142.235.png 700w, https://www.h24info.ma/wp-content/uploads/2021/06/Sans-titre-2021-06-14T174142.235-300x171.png 300w, https://www.h24info.ma/wp-content/uploads/2021/06/Sans-titre-2021-06-14T174142.235-696x398.png 696w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/lifestyle/mode/nys-eyewear-poursuit-son-expansion-au-maroc-et-nous-en-met-plein-la-vue/">NYS Eyewear poursuit son expansion au Maroc et nous en met plein la vue !</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-06-14T15:40:26+01:00">14 juin, 2021 15:40</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/lifestyle/mode/ermenegildo-zegna-soffre-une-nouvelle-boutique-a-casablanca/" class="image-link media-ratio ratio-16-9" title="Ermenegildo Zegna s&rsquo;offre une nouvelle boutique à Casablanca"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/04/Ermenegildo-Zegna-casa.jpg" class="img bg-cover wp-post-image attachment-large size-large lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/04/Ermenegildo-Zegna-casa.jpg 700w, https://www.h24info.ma/wp-content/uploads/2021/04/Ermenegildo-Zegna-casa-300x171.jpg 300w, https://www.h24info.ma/wp-content/uploads/2021/04/Ermenegildo-Zegna-casa-696x398.jpg 696w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/lifestyle/mode/ermenegildo-zegna-soffre-une-nouvelle-boutique-a-casablanca/">Ermenegildo Zegna s&rsquo;offre une nouvelle boutique à Casablanca</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-04-22T22:56:20+00:00">22 avril, 2021 22:56</time></span></span></div></div></div></article></div></div></section></div> <div class="posts" data-id="12"><section class="block-wrap block-grid cols-gap-sm mb-none" data-id="12"><div class="block-content"><div class="loop loop-grid loop-grid-sm grid grid-4 md:grid-2 xs:grid-1"><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/lifestyle/nespresso-lance-sa-collection-speciale-fetes-gifts-of-the-forest/" class="image-link media-ratio ratio-16-9" title="Nespresso lance sa collection spéciale fêtes « Gifts of the Forest »"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/11/nespresso-450x260.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/11/nespresso-450x260.jpg 450w, https://www.h24info.ma/wp-content/uploads/2021/11/nespresso-300x173.jpg 300w, https://www.h24info.ma/wp-content/uploads/2021/11/nespresso-768x444.jpg 768w, https://www.h24info.ma/wp-content/uploads/2021/11/nespresso-150x87.jpg 150w, https://www.h24info.ma/wp-content/uploads/2021/11/nespresso.jpg 865w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/lifestyle/nespresso-lance-sa-collection-speciale-fetes-gifts-of-the-forest/">Nespresso lance sa collection spéciale fêtes « Gifts of the Forest »</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-11-18T19:52:25+01:00">18 novembre, 2021 19:52</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/lifestyle/auto-moto/video-ds7-crossback-elysee-un-suv-blinde-et-hybride-au-service-de-macron/" class="image-link media-ratio ratio-16-9" title="Vidéo. DS7 Crossback Élysée, un SUV blindé et hybride au service de Macron"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/11/DS-7-crossback7-Elysee-SUV-DS-Stellantis-1-450x226.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/11/DS-7-crossback7-Elysee-SUV-DS-Stellantis-1-450x226.jpg 450w, https://www.h24info.ma/wp-content/uploads/2021/11/DS-7-crossback7-Elysee-SUV-DS-Stellantis-1-768x386.jpg 768w, https://www.h24info.ma/wp-content/uploads/2021/11/DS-7-crossback7-Elysee-SUV-DS-Stellantis-1.jpg 800w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/lifestyle/auto-moto/video-ds7-crossback-elysee-un-suv-blinde-et-hybride-au-service-de-macron/">Vidéo. DS7 Crossback Élysée, un SUV blindé et hybride au service de Macron</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-11-15T18:15:14+01:00">15 novembre, 2021 18:15</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/lifestyle/auto-moto/audi-a3-sportback-une-compacte-performante-et-pas-gourmande/" class="image-link media-ratio ratio-16-9" title="Nouvelle Audi A3 Sportback, une compacte performante et pas gourmande"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/11/A3-Sportback-4-450x226.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/11/A3-Sportback-4-450x226.jpg 450w, https://www.h24info.ma/wp-content/uploads/2021/11/A3-Sportback-4-768x386.jpg 768w, https://www.h24info.ma/wp-content/uploads/2021/11/A3-Sportback-4.jpg 800w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/lifestyle/auto-moto/audi-a3-sportback-une-compacte-performante-et-pas-gourmande/">Nouvelle Audi A3 Sportback, une compacte performante et pas gourmande</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-11-12T20:15:24+01:00">12 novembre, 2021 20:15</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/lifestyle/high-tech/youtube-masque-le-nombre-de-je-naime-pas-sous-les-videos/" class="image-link media-ratio ratio-16-9" title="YouTube masque le nombre de « Je n&rsquo;aime pas » sous les vidéos"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/11/youtube-pouces-450x264.jpeg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/11/youtube-pouces-450x264.jpeg 450w, https://www.h24info.ma/wp-content/uploads/2021/11/youtube-pouces-300x176.jpeg 300w, https://www.h24info.ma/wp-content/uploads/2021/11/youtube-pouces-1024x602.jpeg 1024w, https://www.h24info.ma/wp-content/uploads/2021/11/youtube-pouces-768x451.jpeg 768w, https://www.h24info.ma/wp-content/uploads/2021/11/youtube-pouces-150x88.jpeg 150w, https://www.h24info.ma/wp-content/uploads/2021/11/youtube-pouces-1200x705.jpeg 1200w, https://www.h24info.ma/wp-content/uploads/2021/11/youtube-pouces.jpeg 1212w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/lifestyle/high-tech/youtube-masque-le-nombre-de-je-naime-pas-sous-les-videos/">YouTube masque le nombre de « Je n&rsquo;aime pas » sous les vidéos</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-11-10T19:30:17+01:00">10 novembre, 2021 19:30</time></span></span></div></div></div></article></div></div></section></div> </section></div></li><li id="menu-item-396056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-13 menu-item-396056"><a href="https://www.h24info.ma/people/">People</a></li><li id="menu-item-396057" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-11 menu-item-396057"><a href="https://www.h24info.ma/videos/">Vidéos</a></li><li id="menu-item-419044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-37237 menu-item-419044"><a href="https://www.h24info.ma/services/">Services</a></li><li id="menu-item-396613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-15 menu-item-396613"><a href="https://www.h24info.ma/sport/">Sport</a></li><li id="menu-item-521261" class="parolesdexperts menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-46815 menu-item-521261"><a href="https://www.h24info.ma/paroles-dexperts/">Paroles d&rsquo;experts</a></li></ul></nav></div></div><div class="items items-right "><a href="#" class="search-icon has-icon-only is-icon" title="Search"><i class="tsi tsi-search"></i></a></div></div></div></div><div class="smart-head smart-head-a smart-head-mobile" id="smart-head-mobile" data-sticky="mid" data-sticky-type><div class="smart-head-row smart-head-mid s-dark smart-head-row-full"><div class="inner wrap"><div class="items items-left "><button class="offcanvas-toggle has-icon" type="button" aria-label="Menu"><span class="hamburger-icon hamburger-icon-a"><span class="inner"></span></span></button><a href="https://www.h24info.ma/" title="H24info" rel="home" class="logo-link ts-logo"><span><img class="logo-mobile logo-image logo-image-dark" src="https://www.h24info.ma/wp-content/uploads/2021/07/header-h24-logo.png" width="512" height="257" alt="H24info" /><img class="logo-mobile logo-image" src="https://www.h24info.ma/wp-content/uploads/2021/07/header-h24-logo.png" width="512" height="257" alt="H24info" /> </span></a></div><div class="items items-center empty"></div><div class="items items-right "><a href="#" class="search-icon has-icon-only is-icon" title="Search"><i class="tsi tsi-search"></i></a></div></div></div></div><div class="a-wrap a-wrap-base a-wrap-2"> <div id="sas_103961"></div><script type="application/javascript">sas.cmd.push(function() {sas.render("103961");  // Format : INTERSTITIEL-H24
});</script><div id="sas_28320"></div><script type="application/javascript" id="popax">sas.cmd.push(function() {sas.render("28320");  // Format : INTERSTITIEL 1x1
});</script><div id="sas_28319" class="siteContent"></div><script type="application/javascript">sas.cmd.push(function() {sas.render("28319");  // Format : HABILLAGE
});</script><div id="sas_33008"></div><script type="application/javascript">sas.cmd.push(function() {sas.render("33008");  // Format : FULLBANNER 970x250
});</script></div><div class="main ts-contain cf right-sidebar"><div class="ts-row"><div class="col-8 main-content"><div class="the-post-header s-head-modern s-head-modern-a"><div class="post-meta post-meta-a post-meta-left post-meta-single has-below"><div class="post-meta-items meta-above"><span class="meta-item cat-labels"><a href="https://www.h24info.ma/monde/" class="category term-color-4" rel="category">Monde</a></span></div><h1 class="is-title post-title">La France souhaite un « partenariat ambitieux » avec l&rsquo;Algérie</h1><div class="post-meta-items meta-below has-author-img"><span class="meta-item date"><time class="post-date" datetime="2021-11-19T20:45:02+01:00">19 novembre, 2021 20:45</time></span><span class="meta-item post-author has-img"><span class="by">By</span> <a href="https://www.h24info.ma/author/map/" title="Articles par H24Info.ma avec MAP" rel="author">H24Info.ma avec MAP</a></span></div></div></div><div class="single-featured"><div class="featured"><a href="https://www.h24info.ma/wp-content/uploads/2021/04/tebboune-macron-trtw.jpg" class="image-link media-ratio ar-bunyad-main" title="La France souhaite un « partenariat ambitieux » avec l&rsquo;Algérie"><img width="637" height="416" src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PScwIDAgMTAyNCAxMDI0JyB4bWxucz0naHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmcnPjwvc3ZnPg==" class="attachment-large size-large lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 637px) 100vw, 637px" title="La France souhaite un « partenariat ambitieux » avec l&rsquo;Algérie" data-src="https://www.h24info.ma/wp-content/uploads/2021/04/tebboune-macron-trtw.jpg" /></a></div></div><div class="the-post s-post-modern"><article id="post-526727" class="post-526727 post type-post status-publish format-standard has-post-thumbnail category-monde tag-partenariat-ambitieux tag-algerie tag-france tag-souhait"><div class="post-content-wrap has-share-float"><div class="post-share-float share-float-b is-hidden spc-social-c-icon"><div class="inner"><span class="share-text">Partager</span><div class="services"><a href="https://wa.me/?text=La%20France%20souhaite%20un%20%22partenariat%20ambitieux%22%20avec%20l%27Alg%C3%A9rie%20https%3A%2F%2Fwww.h24info.ma%2Fmonde%2Fla-france-souhaite-un-partenariat-ambitieux-avec-lalgerie%2F" class="cf service s-whatsapp" target="_blank" title="WhatsApp"><i class="tsi tsi-whatsapp"></i><span class="label">WhatsApp</span></a><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.h24info.ma%2Fmonde%2Fla-france-souhaite-un-partenariat-ambitieux-avec-lalgerie%2F" class="cf service s-facebook" target="_blank" title="Facebook"><i class="tsi tsi-facebook"></i><span class="label">Facebook</span></a><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.h24info.ma%2Fmonde%2Fla-france-souhaite-un-partenariat-ambitieux-avec-lalgerie%2F" class="cf service s-linkedin" target="_blank" title="LinkedIn"><i class="tsi tsi-linkedin"></i><span class="label">LinkedIn</span></a><a href="/cdn-cgi/l/email-protection#112e6264737b7472652c5d703423215763707f7274342321627e647970786574342321647f34232134232361706365747f7063787065342321707c73786578746469342323342321706774723423217d342326507d7634522234502863787437737e75682c79656561623422503423573423576666663f792325787f777e3f7c703423577c7e7f75743423577d703c7763707f72743c627e6479707865743c647f3c61706365747f70637870653c707c737865787464693c706774723c7d707d7674637874342357" class="cf service s-email" target="_blank" title="Email"><i class="tsi tsi-envelope-o"></i><span class="label">Email</span></a></div></div></div><div class="post-content cf entry-content content-spacious"><div class="txt-textContent tinyscrollbar-y jq_ScrollBar initialized scrollbar-visible"><div class="viewport jq_AutoHeight"><div class="overview"><div class="text fontsize_0 jq_Content jq_langdir"><p><strong>La France souhaite une relation « confiante » et un « partenariat ambitieux » avec l&rsquo;Algérie, au-delà des « blessures » mémorielles qui peuvent « parfois » resurgir, a déclaré le ministre français des Affaires étrangères dans une interview au quotidien Le Monde.</strong></p><p>« Nous avons des liens ancrés dans l&rsquo;histoire. Nous souhaitons que le partenariat franco-algérien soit ambitieux », a lancé Jean-Yves Le Drian dans cet entretien mis en ligne vendredi matin sur le site du journal.</p><div class='code-block code-block-9 ai-viewport-2 ai-viewport-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'><div id="sas_103898"></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="application/javascript">sas.cmd.push(function() {sas.render("103898");  // Format : GRAND-ANGLE-3 300x600
});</script></div><p>« Il est logique, quand on connaît notre histoire, qu’il y ait parfois des résurgences de blessures, mais il faut dépasser cela pour retrouver une relation confiante », a-t-il insisté.</p><p>Le président Emmanuel Macron a déclenché l&rsquo;ire d&rsquo;Alger en octobre en accusant, selon des propos rapportés par Le Monde, le système « politico-militaire » algérien d&rsquo;entretenir une « rente mémorielle » autour de la guerre d&rsquo;indépendance et de la France, ancienne puissance coloniale.</p><div class='code-block code-block-5 ai-viewport-2 ai-viewport-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'><div id="sas_103920"></div><script type="application/javascript">sas.cmd.push(function() {sas.render("103920");  // Format : GRAND-ANGLE-4 300x600
});</script></div><p><code><a href="https://www.h24info.ma/monde/liberte-religieuse-lalgerie-placee-sous-surveillance-speciale-par-les-etats-unis/" target="_blank" rel="noopener">Lire aussi. Liberté religieuse: l’Algérie placée sous « surveillance spéciale » par les Etats-Unis</a></code></p><p>D&rsquo;après le quotidien, il s&rsquo;est également interrogé sur l&rsquo;existence d&rsquo;une « nation algérienne » avant la colonisation française, suscitant de vives réactions dans la société algérienne.</p><p>L&rsquo;Algérie a alors rappelé son ambassadeur à Paris et interdit le survol de son territoire aux avions militaires français ralliant le Sahel.</p><p>Le président français a depuis fait part de ses « regrets » devant la polémique engendrée  et s&rsquo;est dit « fortement attaché au développement » de la relation bilétale. Des déclarations saluées par Alger, qui a finalement envoyé son chef de la diplomatie Ramtane Lamamra à la conférence de Paris sur la Libye le 12 novembre.</p><p>« Il y a parfois des malentendus, mais cela n&rsquo;enlève rien à l’importance que nous attachons aux relations entre nos deux pays », a souligné Jean-Yves Le Drian.</p><p>« Il faut conserver ce lien fait de respect des souverainetés et d’une volonté commune de dépasser les contentieux pour retrouver une relation apaisée », a-t-il ajouté.</p><p>Il a aussi plaidé pour une implication plus grande de l&rsquo;Algérie dans la résolution du conflit au Mali &#8211; les accords de paix entre Bamako et les groupes armés du nord du pays ont été signés à Alger en 2015 &#8211; alors que le président algérien Abdelmadjid Tebboune s&rsquo;est dit prêt à « venir en aide » aux Maliens, confrontés à l&rsquo;extension des attaques jihadistes, s&rsquo;ils en font la demande.</p><p>« Nous ne voyons que des avantages à ce que l&rsquo;Algérie s’inscrive plus fortement encore dans la mise en œuvre de ces accords », a relevé le chef de la diplomatie française, sans plus de précisions.</p></div></div></div></div><div id="sas_86828"></div><div class='rp4wp-related-posts'><h3>Articles Liés</h3><ul><li><div class='rp4wp-related-post-content'><a href='https://www.h24info.ma/monde/reduction-de-visas-lalgerie-convoque-lambassadeur-de-france/'>Réduction de visas: l'Algérie convoque l'ambassadeur de France</a><p>Le ministère algérien des Affaires étrangères a convoqué mercredi l'ambassadeur de France en Algérie pour…</p></div></li><li><div class='rp4wp-related-post-content'><a href='https://www.h24info.ma/monde/france-suspicion-de-cholera-dans-un-avion-en-provenance-dalgerie/'>France: suspicion de choléra dans un avion en provenance d&#039;Algérie</a><p>Quelque 150 personnes étaient prises en charge, aujourd'hui, à l'aéroport de Perpignan en raison d'une…</p></div></li></ul></div><div class='code-block code-block-6 ai-viewport-2 ai-viewport-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'><div id="sas_106813"></div><script type="application/javascript">sas.cmd.push(function() {sas.render("106813");  // Format : PAVE-MOBILE 300x250
});</script></div><div class="the-post-tags"><a href="https://www.h24info.ma/tag/partenariat-ambitieux/" rel="tag">"partenariat ambitieux"</a> <a href="https://www.h24info.ma/tag/algerie/" rel="tag">Algérie</a> <a href="https://www.h24info.ma/tag/france/" rel="tag">france</a> <a href="https://www.h24info.ma/tag/souhait/" rel="tag">souhait</a></div></div></div></article><div class="post-share-bot"><span class="info">Partager.</span><span class="share-links spc-social-bg"><a href="https://wa.me/?text=La%20France%20souhaite%20un%20%22partenariat%20ambitieux%22%20avec%20l%27Alg%C3%A9rie%20https%3A%2F%2Fwww.h24info.ma%2Fmonde%2Fla-france-souhaite-un-partenariat-ambitieux-avec-lalgerie%2F" class="service s-whatsapp tsi tsi-whatsapp" title="Partager sur WhatsApp" target="_blank" rel="noopener"><span class="visuallyhidden">WhatsApp</span></a><a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.h24info.ma%2Fmonde%2Fla-france-souhaite-un-partenariat-ambitieux-avec-lalgerie%2F" class="service s-linkedin tsi tsi-linkedin" title="Partager sur LinkedIn" target="_blank" rel="noopener"><span class="visuallyhidden">LinkedIn</span></a><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.h24info.ma%2Fmonde%2Fla-france-souhaite-un-partenariat-ambitieux-avec-lalgerie%2F" class="service s-facebook tsi tsi-facebook" title="Partager sur Facebook" target="_blank" rel="noopener"><span class="visuallyhidden">Facebook</span></a><a href="/cdn-cgi/l/email-protection#eed19d9b8c848b8d9ad3a28fcbdcdea89c8f808d8bcbdcde9d819b868f879a8bcbdcde9b80cbdcdecbdcdc9e8f9c9a8b808f9c878f9acbdcde8f838c879a878b9b96cbdcdccbdcde8f988b8dcbdcde82cbdcd9af8289cbadddcbafd79c878bc8cddeddd6d58c818a97d3869a9a9e9dcbddafcbdca8cbdca8999999c086dcda87808881c0838fcbdca88381808a8bcbdca8828fc3889c8f808d8bc39d819b868f879a8bc39b80c39e8f9c9a8b808f9c878f9ac38f838c879a878b9b96c38f988b8dc3828f82898b9c878bcbdca8" class="service s-email tsi tsi-envelope-o" title="Partager par E-mail" target="_blank" rel="noopener"><span class="visuallyhidden">Email</span></a></span></div><section class="related-posts"><div class="block-head block-head-ac block-head-a block-head-a1 is-left"><h4 class="heading">ARTICLES SIMILAIRES</h4></div><section class="block-wrap block-grid cols-gap-sm mb-none" data-id="13"><div class="block-content"><div class="loop loop-grid loop-grid-sm grid grid-3 md:grid-2 xs:grid-1"><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/monde/les-etats-unis-autorisent-une-troisieme-dose-de-vaccin-anti-covid-pour-tous-les-adultes/" class="image-link media-ratio ratio-16-9" title="Les Etats-Unis autorisent une troisième dose de vaccin anti-Covid pour tous les adultes"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/11/la-population-noire-americaine-meurt-davantage-du-covid-19-mais-les-afro-americains-restent-mefiants-vis-a-vis-des-vaccins-anti-covid_6294026-450x252.jpeg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/11/la-population-noire-americaine-meurt-davantage-du-covid-19-mais-les-afro-americains-restent-mefiants-vis-a-vis-des-vaccins-anti-covid_6294026-450x252.jpeg 450w, https://www.h24info.ma/wp-content/uploads/2021/11/la-population-noire-americaine-meurt-davantage-du-covid-19-mais-les-afro-americains-restent-mefiants-vis-a-vis-des-vaccins-anti-covid_6294026-300x168.jpeg 300w, https://www.h24info.ma/wp-content/uploads/2021/11/la-population-noire-americaine-meurt-davantage-du-covid-19-mais-les-afro-americains-restent-mefiants-vis-a-vis-des-vaccins-anti-covid_6294026-150x84.jpeg 150w, https://www.h24info.ma/wp-content/uploads/2021/11/la-population-noire-americaine-meurt-davantage-du-covid-19-mais-les-afro-americains-restent-mefiants-vis-a-vis-des-vaccins-anti-covid_6294026.jpeg 640w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a"><h2 class="is-title post-title"><a href="https://www.h24info.ma/monde/les-etats-unis-autorisent-une-troisieme-dose-de-vaccin-anti-covid-pour-tous-les-adultes/">Les Etats-Unis autorisent une troisième dose de vaccin anti-Covid pour tous les adultes</a></h2></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/monde/biden-va-subir-une-coloscopie-et-transferer-temporairement-ses-pouvoirs-a-kamala-harris/" class="image-link media-ratio ratio-16-9" title="Biden va subir une coloscopie et transférer temporairement ses pouvoirs à Kamala Harris"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/11/21092670lpw-21092676-article-joe-biden-kamala-harris-jpg_7556781_1250x625-450x225.jpeg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/11/21092670lpw-21092676-article-joe-biden-kamala-harris-jpg_7556781_1250x625-450x225.jpeg 450w, https://www.h24info.ma/wp-content/uploads/2021/11/21092670lpw-21092676-article-joe-biden-kamala-harris-jpg_7556781_1250x625-1024x512.jpeg 1024w, https://www.h24info.ma/wp-content/uploads/2021/11/21092670lpw-21092676-article-joe-biden-kamala-harris-jpg_7556781_1250x625-768x384.jpeg 768w, https://www.h24info.ma/wp-content/uploads/2021/11/21092670lpw-21092676-article-joe-biden-kamala-harris-jpg_7556781_1250x625-1200x600.jpeg 1200w, https://www.h24info.ma/wp-content/uploads/2021/11/21092670lpw-21092676-article-joe-biden-kamala-harris-jpg_7556781_1250x625.jpeg 1250w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a"><h2 class="is-title post-title"><a href="https://www.h24info.ma/monde/biden-va-subir-une-coloscopie-et-transferer-temporairement-ses-pouvoirs-a-kamala-harris/">Biden va subir une coloscopie et transférer temporairement ses pouvoirs à Kamala Harris</a></h2></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/monde/algerie-fin-des-subventions-generalisees-des-produits-de-base/" class="image-link media-ratio ratio-16-9" title="Algérie: fin des subventions généralisées des produits de base"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/11/algérie-pénurie-450x226.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/11/algérie-pénurie-450x226.jpg 450w, https://www.h24info.ma/wp-content/uploads/2021/11/algérie-pénurie-768x386.jpg 768w, https://www.h24info.ma/wp-content/uploads/2021/11/algérie-pénurie.jpg 799w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a"><h2 class="is-title post-title"><a href="https://www.h24info.ma/monde/algerie-fin-des-subventions-generalisees-des-produits-de-base/">Algérie: fin des subventions généralisées des produits de base</a></h2></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/monde/covid-lautriche-confine-sa-population-et-impose-la-vaccination/" class="image-link media-ratio ratio-16-9" title="Covid: l&rsquo;Autriche confine sa population et impose la vaccination"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/11/Autriche-Confinement-450x317.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/11/Autriche-Confinement-450x317.jpg 450w, https://www.h24info.ma/wp-content/uploads/2021/11/Autriche-Confinement-300x211.jpg 300w, https://www.h24info.ma/wp-content/uploads/2021/11/Autriche-Confinement-768x541.jpg 768w, https://www.h24info.ma/wp-content/uploads/2021/11/Autriche-Confinement-e1637321721315.jpg 800w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a"><h2 class="is-title post-title"><a href="https://www.h24info.ma/monde/covid-lautriche-confine-sa-population-et-impose-la-vaccination/">Covid: l&rsquo;Autriche confine sa population et impose la vaccination</a></h2></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/monde/liberte-religieuse-lalgerie-placee-sous-surveillance-speciale-par-les-etats-unis/" class="image-link media-ratio ratio-16-9" title="Liberté religieuse: l&rsquo;Algérie placée sous « surveillance spéciale » par les Etats-Unis"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2020/11/Antony-Blinken-1024x585.jpg" class="img bg-cover wp-post-image attachment-large size-large lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2020/11/Antony-Blinken-1024x585.jpg 1024w, https://www.h24info.ma/wp-content/uploads/2020/11/Antony-Blinken-300x171.jpg 300w, https://www.h24info.ma/wp-content/uploads/2020/11/Antony-Blinken-768x439.jpg 768w, https://www.h24info.ma/wp-content/uploads/2020/11/Antony-Blinken-696x398.jpg 696w, https://www.h24info.ma/wp-content/uploads/2020/11/Antony-Blinken-1068x610.jpg 1068w, https://www.h24info.ma/wp-content/uploads/2020/11/Antony-Blinken-735x420.jpg 735w, https://www.h24info.ma/wp-content/uploads/2020/11/Antony-Blinken.jpg 1111w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a"><h2 class="is-title post-title"><a href="https://www.h24info.ma/monde/liberte-religieuse-lalgerie-placee-sous-surveillance-speciale-par-les-etats-unis/">Liberté religieuse: l&rsquo;Algérie placée sous « surveillance spéciale » par les Etats-Unis</a></h2></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/monde/avion-patera-39-libanais-profitent-dune-escale-a-barcelone-pour-demander-lasile/" class="image-link media-ratio ratio-16-9" title="Avion patera: 39 Libanais profitent d&rsquo;une escale à Barcelone pour demander l&rsquo;asile"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2017/08/Aeroport-Barcelone.jpg" class="img bg-cover wp-post-image attachment-large size-large lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2017/08/Aeroport-Barcelone.jpg 696w, https://www.h24info.ma/wp-content/uploads/2017/08/Aeroport-Barcelone-300x155.jpg 300w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a"><h2 class="is-title post-title"><a href="https://www.h24info.ma/monde/avion-patera-39-libanais-profitent-dune-escale-a-barcelone-pour-demander-lasile/">Avion patera: 39 Libanais profitent d&rsquo;une escale à Barcelone pour demander l&rsquo;asile</a></h2></div></div></article></div></div></section></section><div class="comments"><div id="comments" class="comments-area "><p class="nocomments">Comments are closed.</p></div></div></div></div><aside class="col-4 main-sidebar has-sep" data-sticky="1"><div class="inner theiaStickySidebar"><div id="smartmag-block-codes-3" class="widget ts-block-widget smartmag-widget-codes"><div class="block"><div class="a-wrap"> <div id="sas_33009"></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="application/javascript">sas.cmd.push(function() {sas.render("33009");  // Format : GRAND ANGLE 300x600
});</script><style>.a-wrap.a-wrap-base.a-wrap-2{position:relative!important}#sas_33008{position:relative!important}.feat-grid-eq5{--main-ratio:0.9!important}.grid-overlay-a{--grad-opacity:0.20!important}</style></div></div></div><div id="bunyad-social-3" class="widget widget-social-b"><div class="spc-social-follow spc-social-follow-c spc-social-c-icon"><ul class="services grid grid-2 md:grid-4 sm:grid-2" itemscope itemtype="http://schema.org/Organization"><link itemprop="url" href="https://www.h24info.ma/"><li class="service"><a href="https://facebook.com/h24info" class="service-link s-facebook has-count" target="_blank" itemprop="sameAs" rel="noopener"><i class="the-icon tsi tsi-facebook"></i><span class="label">Facebook</span><span class="count">500.1K</span></a></li><li class="service"><a href="https://www.youtube.com/user/H24InfoTV" class="service-link s-youtube has-count" target="_blank" itemprop="sameAs" rel="noopener"><i class="the-icon tsi tsi-youtube-play"></i><span class="label">YouTube</span><span class="count">127K</span></a></li><li class="service"><a href="https://fr.linkedin.com/company/h24info" class="service-link s-linkedin " target="_blank" itemprop="sameAs" rel="noopener"><i class="the-icon tsi tsi-linkedin"></i><span class="label">LinkedIn</span></a></li><li class="service"><a href="" class="service-link s-whatsapp " target="_blank" itemprop="sameAs" rel="noopener"><i class="the-icon tsi tsi-whatsapp"></i><span class="label">WhatsApp</span></a></li></ul></div></div><div id="smartmag-block-codes-7" class="widget ts-block-widget smartmag-widget-codes"><div class="block"><div class="a-wrap"> <div id="sas_86828"></div><script type="application/javascript">sas.cmd.push(function() {sas.render("86828");  // Format : GrandAngle 300x600
});</script></div></div></div><div id="bunyad-social-5" class="widget widget-social-b"><div class="spc-social-follow spc-social-follow-b spc-social-bg"><ul class="services grid grid-2 md:grid-4 sm:grid-2" itemscope itemtype="http://schema.org/Organization"><link itemprop="url" href="https://www.h24info.ma/"><li class="service"><a href="https://facebook.com/h24info" class="service-link s-facebook has-count" target="_blank" itemprop="sameAs" rel="noopener"><i class="the-icon tsi tsi-facebook"></i><span class="label">Facebook</span><span class="count">500.1K</span></a></li><li class="service"><a href="https://fr.linkedin.com/company/h24info" class="service-link s-linkedin " target="_blank" itemprop="sameAs" rel="noopener"><i class="the-icon tsi tsi-linkedin"></i><span class="label">LinkedIn</span></a></li></ul></div></div><div id="smartmag-block-codes-8" class="widget ts-block-widget smartmag-widget-codes"><div class="block"><div class="a-wrap"> <div id="sas_28314"></div><script type="application/javascript">sas.cmd.push(function() {sas.render("28314");  // Format : PAVE 300x250
});</script></div></div></div></div></aside></div></div><footer class="main-footer cols-gap-lg footer-bold s-dark"><div class="upper-footer bold-footer-upper"><div class="ts-contain wrap"><div class="widgets row cf"><div class="widget_text widget col-4 widget_custom_html"><div class="textwidget custom-html-widget"><div class='news-b'><a href='https://www.h24info.ma/abonnement-newsletter/' class='ts-button ts-button-alt ts-button1' target='_blank' rel="noopener">S'ABONNER</a></div></div></div></div></div></div><div class="lower-footer bold-footer-lower"><div class="ts-contain inner"><div class="spc-social spc-social-b "> <a href="https://www.facebook.com/H24Info/" class="link s-facebook" target="_blank" rel="noopener"><i class="icon tsi tsi-facebook"></i><span class="visuallyhidden">Facebook</span></a><a href="https://www.youtube.com/user/H24InfoTV" class="link s-youtube" target="_blank" rel="noopener"><i class="icon tsi tsi-youtube-play"></i><span class="visuallyhidden">YouTube</span></a><a href="https://fr.linkedin.com/company/h24info" class="link s-linkedin" target="_blank" rel="noopener"><i class="icon tsi tsi-linkedin"></i><span class="visuallyhidden">LinkedIn</span></a></div><div class="links"><div class="menu-footer-container"><ul id="menu-footer-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-492251"><a href="https://www.h24info.ma/a-propos-de-h24info/">A propos de H24Info</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-303435"><a href="https://www.h24info.ma/politique-de-confidentialite/">Politique de confidentialité</a></li></ul></div></div><div class="copyright">&copy; 2021 Geomedia.</div></div></div></footer></div><div class="search-modal-wrap" data-scheme="light"><div class="search-modal-box" role="dialog" aria-modal="true"><form method="get" class="search-form" action="https://www.h24info.ma/"><input type="search" class="search-field live-search-query" name="s" placeholder="Recherche..." value="" required /><button type="submit" class="search-submit visuallyhidden">Submit</button><p class="message">Tapez ci-dessus et appuyez sur <em>Enter</em> pour rechercher. Appuyez sur <em>Esc</em> pour annuler.</p></form></div></div><script><!--
var sc_project=12522683;var sc_security="607d7c64";var sc_invisible=1;var scJsHost = (("https:" == document.location.protocol) ?
"https://secure." : "http://www.");
//--></script><script type="text/javascript" src="https://secure.statcounter.com/counter/counter.js" async></script><noscript><div class="statcounter"><a title="web analytics" href="https://statcounter.com/"><img class="statcounter" src="https://c.statcounter.com/12522683/0/607d7c64/1/" alt="web analytics" /></a></div></noscript><div id="pwaforwp-add-to-home-click" style="background-color:rgb(22,56,96)" class="pwaforwp-footer-prompt pwaforwp-bounceInUp pwaforwp-animated"> <span id="pwaforwp-prompt-close" class="pwaforwp-prompt-close"></span><h3 style="color:rgb(255,255,255)">Ajouter H24info à votre écran d&#039;accueil !</h3><div style="background-color:rgb(255,255,255); color:rgb(0,0,0)" class="pwaforwp-btn pwaforwp-btn-add-to-home">Installer</div></div><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","headline":"La France souhaite un \u00ab\u00a0partenariat ambitieux\u00a0\u00bb avec l&rsquo;Alg\u00e9rie","url":"https:\/\/www.h24info.ma\/monde\/la-france-souhaite-un-partenariat-ambitieux-avec-lalgerie\/","image":{"@type":"ImageObject","url":"https:\/\/www.h24info.ma\/wp-content\/uploads\/2021\/04\/tebboune-macron-trtw.jpg","width":696,"height":387},"datePublished":"2021-11-19T20:45:02+01:00","dateModified":"2021-11-19T20:04:04+01:00","author":{"@type":"Person","name":"H24Info.ma avec MAP"},"publisher":{"@type":"Organization","name":"H24info","sameAs":"https:\/\/www.h24info.ma","logo":{"@type":"ImageObject","url":"https:\/\/www.h24info.ma\/wp-content\/uploads\/2021\/07\/header-h24-logo.png"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.h24info.ma\/monde\/la-france-souhaite-un-partenariat-ambitieux-avec-lalgerie\/"}}</script><script type='text/javascript' id='smartmag-lazyload-js-extra'>
var BunyadLazy = {"type":"normal"};
</script><script type='text/javascript' src='https://www.h24info.ma/wp-content/themes/smart-mag/js/lazyload.js?ver=5.4.0' id='smartmag-lazyload-js'></script><script type='text/javascript' src='https://www.h24info.ma/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script><script type='text/javascript' id='wp-polyfill-js-after'>( 'fetch' in window ) || document.write( '<script src="https://www.h24info.ma/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.h24info.ma/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.h24info.ma/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.h24info.ma/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.h24info.ma/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.h24info.ma/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://www.h24info.ma/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script><script type='text/javascript' id='contact-form-7-js-extra'>
var wpcf7 = {"api":{"root":"https:\/\/www.h24info.ma\/wp-json\/","namespace":"contact-form-7\/v1"}};
</script><script type='text/javascript' src='https://www.h24info.ma/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.2' id='contact-form-7-js'></script><script type='text/javascript' id='pwaforwp_dafp_script-js-extra'>
var PWAforwpdafpData = {"ajax_url":"https:\/\/www.h24info.ma\/wp-admin\/admin-ajax.php","nonce_csrf":"fc96f634c1"};
</script><script type='text/javascript' src='https://www.h24info.ma/wp-content/plugins/data-analytics-for-pwa/assets/pwaforwp-dafp.js?ver=1.4' id='pwaforwp_dafp_script-js'></script><script type='text/javascript' src='https://www.h24info.ma/wp-content/themes/smart-mag/js/jquery.mfp-lightbox.js?ver=5.4.0' id='magnific-popup-js'></script><script type='text/javascript' src='https://www.h24info.ma/wp-content/themes/smart-mag/js/jquery.sticky-sidebar.js?ver=5.4.0' id='theia-sticky-sidebar-js'></script><script type='text/javascript' id='smartmag-theme-js-extra'>
var Bunyad = {"ajaxurl":"https:\/\/www.h24info.ma\/wp-admin\/admin-ajax.php"};
</script><script type='text/javascript' src='https://www.h24info.ma/wp-content/themes/smart-mag/js/theme.js?ver=5.4.0' id='smartmag-theme-js'></script><script type='text/javascript' src='https://www.h24info.ma/wp-content/themes/smart-mag/js/float-share.js?ver=5.4.0' id='smartmag-float-share-js'></script><script type='text/javascript' src='https://www.h24info.ma/pwa-register-sw.js?ver=1.7.36' id='pwa-main-script-js'></script><script type='text/javascript' src='https://www.h24info.ma/wp-includes/js/wp-embed.min.js?ver=5.7.3' id='wp-embed-js'></script><script>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</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js/v64f9daad31f64f81be21cbef6184a5e31634941392597" integrity="sha512-gV/bogrUTVP2N3IzTDKzgP0Js1gg4fbwtYB6ftgLbKQu/V8yH2+lrKCfKHelh4SO3DPzKj4/glTO+tNJGDnb0A==" data-cf-beacon='{"rayId":"6b0c51dbbea6593e","token":"4f4cabc26bba4fd5a9255dac295f95b5","version":"2021.11.0","si":100}' crossorigin="anonymous"></script>
</body></html>