<!DOCTYPE html><html lang="fr-FR" class="s-light site-s-light"><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1" /><title>France: la HAS recommande de réduire à 3 mois le délai pour la dose de rappel , H24info</title><link rel="preload" as="image" imagesrcset="https://www.h24info.ma/wp-content/uploads/2021/12/covid-vaccin-France-768x432.jpg 768w, https://www.h24info.ma/wp-content/uploads/2021/12/covid-vaccin-France.jpg 800w" imagesizes="(max-width: 637px) 100vw, 637px" /><link rel="manifest" href="https://www.h24info.ma/pwa-manifest.json"><link rel="apple-touch-icon-precomposed" sizes="192x192" href="https://www.h24info.ma/wp-content/uploads/2021/07/512-h24.png"><meta name="dc.title" content="France: la HAS recommande de réduire à 3 mois le délai pour la dose de rappel , H24info" /><meta name="dc.description" content="La Haute autorité de santé (HAS) en France a recommandé, dans un nouvel avis rendu public vendredi, de réduire le délai pour la dose de rappel de vaccin anti-Covid à trois mois, dans le contexte d’une cinquième vague de Covid-19 fulgurante et de la propagation dans le pays du variant…" /><meta name="dc.relation" content="https://www.h24info.ma/monde/france-la-has-recommande-de-reduire-a-3-mois-le-delai-pour-la-dose-de-rappel/" /><meta name="dc.source" content="https://www.h24info.ma/" /><meta name="dc.language" content="fr_FR" /><meta name="description" content="La Haute autorité de santé (HAS) en France a recommandé, dans un nouvel avis rendu public vendredi, de réduire le délai pour la dose de rappel de vaccin anti-Covid à trois mois, dans le contexte d’une cinquième vague de Covid-19 fulgurante et de la propagation dans le pays du variant…" /><meta name="robots" content="index, follow" /><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.h24info.ma/monde/france-la-has-recommande-de-reduire-a-3-mois-le-delai-pour-la-dose-de-rappel/" /><meta name="author" content="H24Info.ma avec MAP"><meta property="og:url" content="https://www.h24info.ma/monde/france-la-has-recommande-de-reduire-a-3-mois-le-delai-pour-la-dose-de-rappel/" /><meta property="og:site_name" content="H24info" /><meta property="og:locale" content="fr_FR" /><meta property="og:type" content="article" /><meta property="article:author" content="https://www.facebook.com/H24Info" /><meta property="article:publisher" content="https://www.facebook.com/H24Info" /><meta property="article:section" content="Monde" /><meta property="article:tag" content="3 mois" /><meta property="article:tag" content="délai" /><meta property="article:tag" content="dose" /><meta property="article:tag" content="HAS recommandation" /><meta property="article:tag" content="Rappel" /><meta property="article:tag" content="réduire" /><meta property="og:title" content="France: la HAS recommande de réduire à 3 mois le délai pour la dose de rappel , H24info" /><meta property="og:description" content="La Haute autorité de santé (HAS) en France a recommandé, dans un nouvel avis rendu public vendredi, de réduire le délai pour la dose de rappel de vaccin anti-Covid à trois mois, dans le contexte d’une cinquième vague de Covid-19 fulgurante et de la propagation dans le pays du variant…" /><meta property="og:image" content="https://www.h24info.ma/wp-content/uploads/2021/12/covid-vaccin-France.jpg" /><meta property="og:image:secure_url" content="https://www.h24info.ma/wp-content/uploads/2021/12/covid-vaccin-France.jpg" /><meta property="og:image:width" content="800" /><meta property="og:image:height" content="450" /><meta property="og:image:alt" content="Covid" /><meta name="twitter:card" content="summary" /><meta name="twitter:site" content="@H24info" /><meta name="twitter:creator" content="@H24info" /><meta name="twitter:title" content="France: la HAS recommande de réduire à 3 mois le délai pour la dose de rappel , H24info" /><meta name="twitter:description" content="La Haute autorité de santé (HAS) en France a recommandé, dans un nouvel avis rendu public vendredi, de réduire le délai pour la dose de rappel de vaccin anti-Covid à trois mois, dans le contexte d’une cinquième vague de Covid-19 fulgurante et de la propagation dans le pays du variant…" /><meta name="twitter:image" content="https://www.h24info.ma/wp-content/uploads/2021/12/covid-vaccin-France.jpg" /><link rel='dns-prefetch' href='//www.googletagmanager.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="H24info &raquo; Flux" href="https://www.h24info.ma/feed/" /><link rel="alternate" type="application/rss+xml" title="H24info &raquo; Flux des commentaires" href="https://www.h24info.ma/comments/feed/" /> <script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"Organization","name":"h24info","url":"https:\/\/www.h24info.ma","logo":"https:\/\/www.h24info.ma\/wp-content\/uploads\/2019\/10\/h24-2-1-1-1.png","sameAs":["https:\/\/www.facebook.com\/H24Info","https:\/\/twitter.com\/@H24info","https:\/\/www.instagram.com\/h24info.ma\/","youtube.com\/user\/H24InfoTV","https:\/\/www.linkedin.com\/company\/h24infoma\/"],"contactPoint":[{"@type":"ContactPoint","telephone":"+212 05 22 18 59 79","contactOption":"TollFree","contactType":"customer support"}]}        </script> <script type="application/ld+json">{"@context":"https:\/\/schema.org\/","@type":"NewsArticle","datePublished":"2021-12-24T11:58:54+01:00","dateModified":"2021-12-24T11:58:54+01:00","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.h24info.ma\/monde\/france-la-has-recommande-de-reduire-a-3-mois-le-delai-pour-la-dose-de-rappel"},"headline":"France: la HAS recommande de r\u00e9duire \u00e0 3 mois le d\u00e9lai pour la dose de rappel","author":{"@type":"Person","name":"H24Info.ma avec MAP"},"image":{"@type":"ImageObject","url":"https:\/\/www.h24info.ma\/wp-content\/uploads\/2021\/12\/covid-vaccin-France.jpg"},"publisher":{"@type":"Organization","name":"h24info"},"description":"La Haute autorit\u00e9 de sant\u00e9 (HAS) en France a recommand\u00e9, dans un nouvel avis rendu public vendredi, de r\u00e9duire le d\u00e9lai pour la dose de rappel de vaccin anti-Covid \u00e0\u2026"}</script><link rel='stylesheet' id='wp-block-library-css' href='https://www.h24info.ma/wp-includes/css/dist/block-library/style.min.css?ver=5.7.3' type='text/css' media='all' /><link rel='stylesheet' id='contact-form-7-css' href='https://www.h24info.ma/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.2' type='text/css' media='all' /><link rel='stylesheet' id='smartmag-core-css' href='https://www.h24info.ma/wp-content/themes/smart-mag/style.css?ver=5.4.0' type='text/css' media='all' /><style id='smartmag-core-inline-css' type='text/css'>:root{--c-main:#163860;--c-main-rgb:22,56,96;--text-font:"Oxygen",system-ui,-apple-system,"Segoe UI",Arial,sans-serif;--body-font:"Oxygen",system-ui,-apple-system,"Segoe UI",Arial,sans-serif;--title-font:"Oxygen",system-ui,-apple-system,"Segoe UI",Arial,sans-serif;--h-font:"Oxygen",system-ui,-apple-system,"Segoe UI",Arial,sans-serif;--main-width:970px;--wrap-padding:35px;--sidebar-width:40%}.smart-head-main{--main-width:1200px}.smart-head-main .smart-head-top{background-color:#111111}.smart-head-main .smart-head-mid{background:linear-gradient(360deg,#163860 0%,#111111 100%)}.smart-head-main .smart-head-bot{background-color:#ffffff}.navigation{font-family:"Oxygen",system-ui,-apple-system,"Segoe UI",Arial,sans-serif}.navigation-main .menu > li > a{text-transform:uppercase}.navigation-main .menu > li li a{font-weight:600}.s-dark .navigation-main{--c-nav-hov:#ecb62f}.s-dark .navigation{--c-nav-drop-bg:#163860;--c-nav-drop-hov:#ecb62f}.smart-head-mobile .smart-head-mid{background:linear-gradient(360deg,#163860 0%,#111111 100%)}.off-canvas{background-color:#001828}.s-dark .off-canvas,.off-canvas.s-dark{background-color:#001828}.smart-head-main .spc-social{--c-spc-social-hov:#ecb62f}.s-dark .smart-head-main .spc-social,.smart-head-main .s-dark .spc-social{--c-spc-social-hov:#ecb62f}.smart-head-main .search-icon:hover{color:#ecb62f}.s-dark .smart-head-main .search-icon:hover,.smart-head-main .s-dark .search-icon:hover{color:#ecb62f}.smart-head-mobile .search-icon:hover{color:#ecb62f}.s-dark .smart-head-mobile .search-icon:hover,.smart-head-mobile .s-dark .search-icon:hover{color:#ecb62f}.smart-head-main .offcanvas-toggle:hover{--c-hamburger:#ecb62f}.s-dark .smart-head-main .offcanvas-toggle:hover,.smart-head-main .s-dark .offcanvas-toggle:hover{--c-hamburger:#ecb62f}.smart-head-mobile .offcanvas-toggle:hover{--c-hamburger:#ecb62f}.s-dark .smart-head-mobile .offcanvas-toggle:hover,.smart-head-mobile .s-dark .offcanvas-toggle:hover{--c-hamburger:#ecb62f}.smart-head .ts-button1{font-family:"Oxygen",system-ui,-apple-system,"Segoe UI",Arial,sans-serif;font-weight:600}.smart-head .ts-button1:not(._){color:#111111}.s-dark .smart-head .ts-button1,.smart-head .s-dark .ts-button1{color:#111111}.smart-head .ts-button1{background-color:#ecb62f}.s-dark .smart-head .ts-button1,.smart-head .s-dark .ts-button1{background-color:#ecb62f}.trending-ticker .post-link{font-family:"Oxygen",system-ui,-apple-system,"Segoe UI",Arial,sans-serif;font-weight:500}.block-head-a1 .heading{font-family:"Oxygen",system-ui,-apple-system,"Segoe UI",Arial,sans-serif;font-size:17px;font-weight:600}.block-head-c .heading{font-family:"Oxygen",system-ui,-apple-system,"Segoe UI",Arial,sans-serif;font-size:25px;font-weight:600;text-transform:uppercase}.block-head-c{--line-weight:5px}@media (min-width:768px) and (max-width:940px){.ts-contain,.main{padding-left:35px;padding-right:35px}}@media (max-width:767px){.ts-contain,.main{padding-left:25px;padding-right:25px}}</style><link rel='stylesheet' id='magnific-popup-css' href='https://www.h24info.ma/wp-content/themes/smart-mag/css/lightbox.css?ver=5.4.0' type='text/css' media='all' /><link rel='stylesheet' id='smartmag-icons-css' href='https://www.h24info.ma/wp-content/themes/smart-mag/css/icons/icons.css?ver=5.4.0' type='text/css' media='all' /><link rel='stylesheet' id='pwaforwp-style-css' href='https://www.h24info.ma/wp-content/plugins/pwa-for-wp/assets/css/pwaforwp-main.min.css?ver=1.7.36' type='text/css' media='all' /><style id="smartmag-gfonts-custom-css" media="all">@font-face {
  font-family: 'Oxygen';
  font-style: normal;
  font-weight: 400;
  src: url(/fonts.gstatic.com/s/oxygen/v10/2sDfZG1Wl4LcnbuKjk0j.ttf) format('truetype');
}
@font-face {
  font-family: 'Oxygen';
  font-style: normal;
  font-weight: 700;
  src: url(/fonts.gstatic.com/s/oxygen/v10/2sDcZG1Wl4LcnbuCNWgzaGW8.ttf) format('truetype');
}
</style><script type='text/javascript' src='https://www.h24info.ma/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script><script type='text/javascript' src='https://www.h24info.ma/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script><script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-40883432-1' id='google_gtagjs-js' async></script><script type='text/javascript' id='google_gtagjs-js-after'>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}gtag('set', 'linker', {"domains":["www.h24info.ma"]} );gtag("js", new Date());gtag("set", "developer_id.dZTNiMT", true);gtag("config", "UA-40883432-1", {"anonymize_ip":true});</script><link rel="https://api.w.org/" href="https://www.h24info.ma/wp-json/" /><link rel="alternate" type="application/json" href="https://www.h24info.ma/wp-json/wp/v2/posts/537054" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.h24info.ma/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.h24info.ma/wp-includes/wlwmanifest.xml" /> <meta name="generator" content="WordPress 5.7.3" /><link rel='shortlink' href='https://www.h24info.ma/?p=537054' /><link rel="alternate" type="application/json+oembed" href="https://www.h24info.ma/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.h24info.ma%2Fmonde%2Ffrance-la-has-recommande-de-reduire-a-3-mois-le-delai-pour-la-dose-de-rappel%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.h24info.ma/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.h24info.ma%2Fmonde%2Ffrance-la-has-recommande-de-reduire-a-3-mois-le-delai-pour-la-dose-de-rappel%2F&#038;format=xml" /><meta name="generator" content="Site Kit by Google 1.39.0" /><script type="text/javascript">var _statcounter = _statcounter || [];_statcounter.push({"tags": {"author": "MAP"}});</script><style type='text/css'>.rp4wp-related-posts ul{width:100%;padding:0;margin:0;float:left}.rp4wp-related-posts ul>li{list-style:none;padding:0;margin:0;padding-bottom:20px;clear:both}.rp4wp-related-posts ul>li>p{margin:0;padding:0}.rp4wp-related-post-image{width:35%;padding-right:25px;-moz-box-sizing:border-box;-webkit-box-sizing:border-box;box-sizing:border-box;float:left}</style><script>var BunyadSchemeKey = 'bunyad-scheme';(() => {const d = document.documentElement;const c = d.classList;const scheme = localStorage.getItem(BunyadSchemeKey);if (scheme) {d.dataset.origClass = c;scheme === 'dark' ? c.remove('s-light', 'site-s-light') : c.remove('s-dark', 'site-s-dark');c.add('site-s-' + scheme, 's-' + scheme);}})();</script> <script src="https://cdn.by.wonderpush.com/sdk/1.1/wonderpush-loader.min.js" async></script> <script>window.WonderPush = window.WonderPush || [];{var initOptions = {webKey: "e3aae48042e1198146e99be69fb8d085bdc92d39c64f369e5760df7d81a8d20c",customDomain: "https://www.h24info.ma/wp-content/plugins/wonderpush-web-push-notifications/assets/sdk/",frameUrl: "wp.html",};WonderPush.push(["init", initOptions]);}</script> <script type="application/javascript" src="https://ced.sascdn.com/tag/1197/smart.js" async></script><script type="application/javascript">var sas = sas || {};sas.cmd = sas.cmd || [];sas.cmd.push(function() {sas.setup({ networkid: 1197, domain: "https://www3.smartadserver.com", async: true });
});sas.cmd.push(function() {sas.call("onecall", {siteId: 64530,pageId: 497008,formats: [
{ id: 28314 },{ id: 28319 },{ id: 28320 },{ id: 29376 },{ id: 33008 },{ id: 33009 },{ id: 62345 },{ id: 86828 },{ id: 29378 },{ id: 103898 },{ id: 103920 },{ id: 103961 },{ id: 106813 }],target: ''
});});</script><style>.breadcrumb{list-style:none;margin:0}.breadcrumb li{margin:0;display:inline;position:relative}.breadcrumb li::after{content:' - '}.breadcrumb li:last-child::after{display:none}</style><link rel="icon" href="https://www.h24info.ma/wp-content/uploads/2021/07/cropped-512-h24-favico-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.h24info.ma/wp-content/uploads/2021/07/cropped-512-h24-favico-192x192.png" sizes="192x192" /><meta name="msapplication-TileImage" content="https://www.h24info.ma/wp-content/uploads/2021/07/cropped-512-h24-favico-270x270.png" /><meta name="pwaforwp" content="wordpress-plugin" /> <meta name="theme-color" content="rgb(255,255,255)"> <meta name="apple-mobile-web-app-title" content="H24info"> <meta name="application-name" content="H24info"> <meta name="apple-mobile-web-app-capable" content="yes"> <meta name="apple-mobile-web-app-status-bar-style" content="default"> <meta name="mobile-web-app-capable" content="yes"> <meta name="apple-mobile-web-app-title" content=" H24info"> <meta name="apple-touch-fullscreen" content="YES"><link rel="apple-touch-startup-image" href="https://www.h24info.ma/wp-content/uploads/2021/07/512-h24.png"><link rel="apple-touch-icon" sizes="192x192" href="https://www.h24info.ma/wp-content/uploads/2021/07/512-h24.png"><link rel="apple-touch-icon" sizes="512x512" href="https://www.h24info.ma/wp-content/uploads/2021/07/512-h24.png"><style type="text/css" id="wp-custom-css">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</style><style>.ai-viewports{--ai:1}.ai-viewport-3{display:none !important}.ai-viewport-2{display:none !important}.ai-viewport-1{display:inherit !important}.ai-viewport-0{display:none !important}@media (min-width:768px) and (max-width:979px){.ai-viewport-1{display:none !important}.ai-viewport-2{display:inherit !important}}@media (max-width:767px){.ai-viewport-1{display:none !important}.ai-viewport-3{display:inherit !important}}</style></head><body class="post-template-default single single-post postid-537054 single-format-standard right-sidebar post-layout-modern post-cat-4 has-lb has-lb-sm has-sb-sep layout-normal elementor-default elementor-kit-486266"><div class="main-wrap"><div class="off-canvas-backdrop"></div><div class="mobile-menu-container off-canvas s-dark hide-menu-lg" id="off-canvas"><div class="off-canvas-head"><a href="#" class="close"><i class="tsi tsi-times"></i></a><div class="ts-logo"><img class="logo-mobile logo-image logo-image-dark" src="https://www.h24info.ma/wp-content/uploads/2021/07/header-h24-logo.png" width="512" height="257" alt="H24info" /><img class="logo-mobile logo-image" src="https://www.h24info.ma/wp-content/uploads/2021/07/header-h24-logo.png" width="512" height="257" alt="H24info" /></div></div><div class="off-canvas-content"><ul class="mobile-menu"></ul><div class="off-canvas-widgets"><div id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-492251" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-492251"><a href="https://www.h24info.ma/a-propos-de-h24info/">A propos de H24Info</a></li><li id="menu-item-303435" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-303435"><a href="https://www.h24info.ma/politique-de-confidentialite/">Politique de confidentialité</a></li></ul></div></div><div id="text-6" class="widget widget_text"><div class="textwidget"><div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><span class="geomedia">H24Info est un produit du groupe</span></div></div></div></div><div id="media_image-3" class="widget widget_media_image"><img width="300" height="73" src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PScwIDAgMzAwIDczJyB4bWxucz0naHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmcnPjwvc3ZnPg==" class="image wp-image-486357 attachment-medium size-medium lazyload" alt="" loading="lazy" style="max-width: 100%; height: auto;" sizes="(max-width: 300px) 100vw, 300px" data-srcset="https://www.h24info.ma/wp-content/uploads/2021/07/geomedia-300x73.png 300w, https://www.h24info.ma/wp-content/uploads/2021/07/geomedia-150x37.png 150w, https://www.h24info.ma/wp-content/uploads/2021/07/geomedia-450x110.png 450w, https://www.h24info.ma/wp-content/uploads/2021/07/geomedia.png 550w" data-src="https://www.h24info.ma/wp-content/uploads/2021/07/geomedia-300x73.png" /></div><div id="text-7" class="widget widget_text"><div class="textwidget"><p><span class="geomedia">GEOMEDIA est l&rsquo;un des groupes-médias les plus importants au Maroc avec 3 titres majeurs (Print et Web):</span></p></div></div><div id="media_image-4" class="widget widget_media_image"><img width="300" height="69" src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PScwIDAgMzAwIDY5JyB4bWxucz0naHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmcnPjwvc3ZnPg==" class="image wp-image-486359 attachment-medium size-medium lazyload" alt="" loading="lazy" style="max-width: 100%; height: auto;" sizes="(max-width: 300px) 100vw, 300px" data-srcset="https://www.h24info.ma/wp-content/uploads/2021/07/lofficiel-300x69.png 300w, https://www.h24info.ma/wp-content/uploads/2021/07/lofficiel-1024x235.png 1024w, https://www.h24info.ma/wp-content/uploads/2021/07/lofficiel-768x177.png 768w, https://www.h24info.ma/wp-content/uploads/2021/07/lofficiel-150x34.png 150w, https://www.h24info.ma/wp-content/uploads/2021/07/lofficiel-450x103.png 450w, https://www.h24info.ma/wp-content/uploads/2021/07/lofficiel-1200x276.png 1200w, https://www.h24info.ma/wp-content/uploads/2021/07/lofficiel.png 1366w" data-src="https://www.h24info.ma/wp-content/uploads/2021/07/lofficiel-300x69.png" /></div><div id="media_image-6" class="widget widget_media_image"><img width="300" height="70" src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PScwIDAgMSAxJyB4bWxucz0naHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmcnPjwvc3ZnPg==" class="image wp-image-486360 attachment-full size-full lazyload" alt="" loading="lazy" style="max-width: 100%; height: auto;" sizes="(max-width: 300px) 100vw, 300px" data-srcset="https://www.h24info.ma/wp-content/uploads/2021/07/plurielle_.png 300w, https://www.h24info.ma/wp-content/uploads/2021/07/plurielle_-150x35.png 150w" data-src="https://www.h24info.ma/wp-content/uploads/2021/07/plurielle_.png" /></div><div id="media_image-7" class="widget widget_media_image"><img width="300" height="150" src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PScwIDAgMzAwIDE1MCcgeG1sbnM9J2h0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnJz48L3N2Zz4=" class="image wp-image-486271 attachment-medium size-medium lazyload" alt="" loading="lazy" style="max-width: 100%; height: auto;" sizes="(max-width: 300px) 100vw, 300px" data-srcset="https://www.h24info.ma/wp-content/uploads/2021/07/header-h24-logo-300x150.png 300w, https://www.h24info.ma/wp-content/uploads/2021/07/header-h24-logo-768x385.png 768w, https://www.h24info.ma/wp-content/uploads/2021/07/header-h24-logo-150x75.png 150w, https://www.h24info.ma/wp-content/uploads/2021/07/header-h24-logo-450x225.png 450w, https://www.h24info.ma/wp-content/uploads/2021/07/header-h24-logo.png 1024w" data-src="https://www.h24info.ma/wp-content/uploads/2021/07/header-h24-logo-300x150.png" /></div><div id="text-8" class="widget widget_text"><div class="textwidget"><p class="abouth24">Crée en 2013, <strong>H24Info</strong> s’est imposé comme le support-média francophone de référence auprès de lecteurs en quête d’une information fiable et instantanée sur le canal digital. H24 Info enregistre plus de <strong>30 Millions de visites annuelles</strong>.</p><p class="abouth24">Numéro dépôt légal : ص 2018/22</p></div></div><div id="custom_html-7" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href='https://www.h24info.ma/abonnement-newsletter/' class='ts-button ts-button-alt ts-button1' target='_blank' style="margin: 0 auto !important;display: block;" rel="noopener">S'ABONNER À LA NEWSLETTER</a></div></div></div><div class="spc-social spc-social-b smart-head-social"> <a href="https://www.facebook.com/H24Info/" class="link s-facebook" target="_blank" rel="noopener"><i class="icon tsi tsi-facebook"></i><span class="visuallyhidden">Facebook</span></a><a href="https://www.youtube.com/user/H24InfoTV" class="link s-youtube" target="_blank" rel="noopener"><i class="icon tsi tsi-youtube-play"></i><span class="visuallyhidden">YouTube</span></a><a href="https://fr.linkedin.com/company/h24info" class="link s-linkedin" target="_blank" rel="noopener"><i class="icon tsi tsi-linkedin"></i><span class="visuallyhidden">LinkedIn</span></a></div></div></div><div class="smart-head smart-head-a smart-head-main" id="smart-head" data-sticky="auto" data-sticky-type="smart"><div class="smart-head-row smart-head-top s-dark smart-head-row-full"><div class="inner wrap"><div class="items items-left empty"></div><div class="items items-center empty"></div><div class="items items-right "><a href="https://www.h24info.ma/abonnement-newsletter/" class="ts-button ts-button-alt ts-button1">S'ABONNER À LA NEWSLETTER</a><div class="spc-social spc-social-a smart-head-social"> <a href="https://www.facebook.com/H24Info/" class="link s-facebook" target="_blank" rel="noopener"><i class="icon tsi tsi-facebook"></i><span class="visuallyhidden">Facebook</span></a><a href="https://www.youtube.com/user/H24InfoTV" class="link s-youtube" target="_blank" rel="noopener"><i class="icon tsi tsi-youtube-play"></i><span class="visuallyhidden">YouTube</span></a><a href="https://fr.linkedin.com/company/h24info" class="link s-linkedin" target="_blank" rel="noopener"><i class="icon tsi tsi-linkedin"></i><span class="visuallyhidden">LinkedIn</span></a></div></div></div></div><div class="smart-head-row smart-head-mid smart-head-row-3 s-dark has-center-nav smart-head-row-full"><div class="inner wrap"><div class="items items-left "><button class="offcanvas-toggle has-icon" type="button" aria-label="Menu"><span class="hamburger-icon hamburger-icon-a"><span class="inner"></span></span></button><a href="https://www.h24info.ma/" title="H24info" rel="home" class="logo-link ts-logo"><span><img src="https://www.h24info.ma/wp-content/uploads/2021/07/header-h24-logo.png" class="logo-image logo-image-dark" alt="H24info" /><img src="https://www.h24info.ma/wp-content/uploads/2021/07/header-h24-logo.png" class="logo-image" alt="H24info" /> </span></a></div><div class="items items-center "><div class="nav-wrap"><nav class="navigation navigation-main nav-hov-a"><ul id="menu-menu" class="menu"><li id="menu-item-396050" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-2 menu-item-has-children item-mega-menu menu-item-396050"><a href="https://www.h24info.ma/maroc/">Maroc</a><div class="sub-menu mega-menu mega-menu-a wrap"><div class="column sub-cats"><ol class="sub-nav"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-3 menu-item-492031"><a href="https://www.h24info.ma/maroc/education/">Education</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-10 menu-item-492032"><a href="https://www.h24info.ma/maroc/kiosque/">Kiosque</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-6 menu-item-492033"><a href="https://www.h24info.ma/maroc/politique/">Politique</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5 menu-item-492034"><a href="https://www.h24info.ma/maroc/sante/">Santé</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-8 menu-item-492035"><a href="https://www.h24info.ma/maroc/societe/">Société</a></li><li class="menu-item view-all menu-cat-2"><a href="https://www.h24info.ma/maroc/">Voir tout</a></li></ol></div><section class="column recent-posts" data-columns="4"><div class="posts" data-id="3"><section class="block-wrap block-grid cols-gap-sm mb-none" data-id="1"><div class="block-content"><div class="loop loop-grid loop-grid-sm grid grid-4 md:grid-2 xs:grid-1"><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/maroc/video-trois-ministres-aux-50-ans-de-liscae/" class="image-link media-ratio ratio-16-9" title="Vidéo. Trois ministres aux 50 ans de l&rsquo;ISCAE"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-23-at-18.07.44-450x253.jpeg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-23-at-18.07.44-450x253.jpeg 450w, https://www.h24info.ma/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-23-at-18.07.44-300x169.jpeg 300w, https://www.h24info.ma/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-23-at-18.07.44-1024x576.jpeg 1024w, https://www.h24info.ma/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-23-at-18.07.44-768x432.jpeg 768w, https://www.h24info.ma/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-23-at-18.07.44-150x84.jpeg 150w, https://www.h24info.ma/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-23-at-18.07.44-1200x675.jpeg 1200w, https://www.h24info.ma/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-23-at-18.07.44.jpeg 1280w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/video-trois-ministres-aux-50-ans-de-liscae/">Vidéo. Trois ministres aux 50 ans de l&rsquo;ISCAE</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-12-23T19:45:45+01:00">23 décembre, 2021 19:45</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/maroc/education/enseignement-superieur-les-exams-se-tiendront-a-distance/" class="image-link media-ratio ratio-16-9" title="Enseignement supérieur: les examens se feront désormais à distance"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/12/Distanciel-450x226.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/12/Distanciel-450x226.jpg 450w, https://www.h24info.ma/wp-content/uploads/2021/12/Distanciel-768x386.jpg 768w, https://www.h24info.ma/wp-content/uploads/2021/12/Distanciel.jpg 800w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/education/enseignement-superieur-les-exams-se-tiendront-a-distance/">Enseignement supérieur: les examens se feront désormais à distance</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-12-23T17:01:41+01:00">23 décembre, 2021 17:01</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/maroc/benmoussa-promet-une-generalisation-du-prescolaire-dans-les-zones-montagneuses-a-lhorizon-2023/" class="image-link media-ratio ratio-16-9" title="Benmoussa promet une généralisation du préscolaire dans les zones montagneuses à l&rsquo;horizon 2023"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/11/benmoussaChak-450x225.jpeg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/11/benmoussaChak-450x225.jpeg 450w, https://www.h24info.ma/wp-content/uploads/2021/11/benmoussaChak-768x384.jpeg 768w, https://www.h24info.ma/wp-content/uploads/2021/11/benmoussaChak.jpeg 800w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/benmoussa-promet-une-generalisation-du-prescolaire-dans-les-zones-montagneuses-a-lhorizon-2023/">Benmoussa promet une généralisation du préscolaire dans les zones montagneuses à l&rsquo;horizon 2023</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-12-18T10:30:14+01:00">18 décembre, 2021 10:30</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/maroc/education/grandes-ecoles-francaises-le-niveau-en-maths-incroyable-des-etudiants-marocains-le-figaro/" class="image-link media-ratio ratio-16-9" title="Grandes écoles françaises: «Le niveau en maths incroyable» des étudiants marocains (Le Figaro)"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/12/Etudianst-maroc-France-450x226.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/12/Etudianst-maroc-France-450x226.jpg 450w, https://www.h24info.ma/wp-content/uploads/2021/12/Etudianst-maroc-France-768x386.jpg 768w, https://www.h24info.ma/wp-content/uploads/2021/12/Etudianst-maroc-France.jpg 805w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/education/grandes-ecoles-francaises-le-niveau-en-maths-incroyable-des-etudiants-marocains-le-figaro/">Grandes écoles françaises: «Le niveau en maths incroyable» des étudiants marocains (Le Figaro)</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-12-15T12:55:41+01:00">15 décembre, 2021 12:55</time></span></span></div></div></div></article></div></div></section></div> <div class="posts" data-id="10"><section class="block-wrap block-grid cols-gap-sm mb-none" data-id="2"><div class="block-content"><div class="loop loop-grid loop-grid-sm grid grid-4 md:grid-2 xs:grid-1"><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/maroc/la-revue-de-presse-du-vendredi-24-decembre/" class="image-link media-ratio ratio-16-9" title="La revue de presse du vendredi 24 décembre"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/03/H24.jpg" class="img bg-cover wp-post-image attachment-large size-large lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/03/H24.jpg 700w, https://www.h24info.ma/wp-content/uploads/2021/03/H24-300x171.jpg 300w, https://www.h24info.ma/wp-content/uploads/2021/03/H24-696x398.jpg 696w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/la-revue-de-presse-du-vendredi-24-decembre/">La revue de presse du vendredi 24 décembre</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-12-24T08:15:51+01:00">24 décembre, 2021 08:15</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/maroc/la-revue-de-presse-du-jeudi-23-decembre/" class="image-link media-ratio ratio-16-9" title="La revue de presse du jeudi 23 décembre"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/03/H24.jpg" class="img bg-cover wp-post-image attachment-large size-large lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/03/H24.jpg 700w, https://www.h24info.ma/wp-content/uploads/2021/03/H24-300x171.jpg 300w, https://www.h24info.ma/wp-content/uploads/2021/03/H24-696x398.jpg 696w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/la-revue-de-presse-du-jeudi-23-decembre/">La revue de presse du jeudi 23 décembre</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-12-23T08:15:33+01:00">23 décembre, 2021 08:15</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/maroc/la-revue-de-presse-du-mercredi-22-decembre/" class="image-link media-ratio ratio-16-9" title="La revue de presse du mercredi 22 décembre"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/03/H24.jpg" class="img bg-cover wp-post-image attachment-large size-large lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/03/H24.jpg 700w, https://www.h24info.ma/wp-content/uploads/2021/03/H24-300x171.jpg 300w, https://www.h24info.ma/wp-content/uploads/2021/03/H24-696x398.jpg 696w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/la-revue-de-presse-du-mercredi-22-decembre/">La revue de presse du mercredi 22 décembre</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-12-22T08:15:23+01:00">22 décembre, 2021 08:15</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/maroc/la-revue-de-presse-de-ce-mardi-21-decembre/" class="image-link media-ratio ratio-16-9" title="La revue de presse de ce mardi 21 décembre"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/04/Revue-presse-H244.jpg" class="img bg-cover wp-post-image attachment-large size-large lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/04/Revue-presse-H244.jpg 700w, https://www.h24info.ma/wp-content/uploads/2021/04/Revue-presse-H244-300x171.jpg 300w, https://www.h24info.ma/wp-content/uploads/2021/04/Revue-presse-H244-696x398.jpg 696w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/la-revue-de-presse-de-ce-mardi-21-decembre/">La revue de presse de ce mardi 21 décembre</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-12-21T08:15:08+01:00">21 décembre, 2021 08:15</time></span></span></div></div></div></article></div></div></section></div> <div class="posts" data-id="6"><section class="block-wrap block-grid cols-gap-sm mb-none" data-id="3"><div class="block-content"><div class="loop loop-grid loop-grid-sm grid grid-4 md:grid-2 xs:grid-1"><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/maroc/normalisation-les-etats-unis-felicitent-le-maroc-et-israel-pour-cette-etape-positive/" class="image-link media-ratio ratio-16-9" title="Normalisation: les Etats-Unis félicitent le Maroc et Israël pour cette « étape positive »"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/12/FHN_p9PWQAUKCKG-450x253.jpeg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/12/FHN_p9PWQAUKCKG-450x253.jpeg 450w, https://www.h24info.ma/wp-content/uploads/2021/12/FHN_p9PWQAUKCKG-300x169.jpeg 300w, https://www.h24info.ma/wp-content/uploads/2021/12/FHN_p9PWQAUKCKG-768x432.jpeg 768w, https://www.h24info.ma/wp-content/uploads/2021/12/FHN_p9PWQAUKCKG-150x84.jpeg 150w, https://www.h24info.ma/wp-content/uploads/2021/12/FHN_p9PWQAUKCKG.jpeg 800w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/normalisation-les-etats-unis-felicitent-le-maroc-et-israel-pour-cette-etape-positive/">Normalisation: les Etats-Unis félicitent le Maroc et Israël pour cette « étape positive »</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-12-22T16:53:56+01:00">22 décembre, 2021 16:53</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/maroc/diplomatie-rabat-apprecie-les-dernieres-annonces-du-gouvernement-allemand/" class="image-link media-ratio ratio-16-9" title="Diplomatie: Rabat “apprécie” les dernières annonces du gouvernement allemand"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/09/m._nasser_bourita_p.presse_1-450x253.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/09/m._nasser_bourita_p.presse_1-450x253.jpg 450w, https://www.h24info.ma/wp-content/uploads/2021/09/m._nasser_bourita_p.presse_1-300x169.jpg 300w, https://www.h24info.ma/wp-content/uploads/2021/09/m._nasser_bourita_p.presse_1-150x84.jpg 150w, https://www.h24info.ma/wp-content/uploads/2021/09/m._nasser_bourita_p.presse_1-e1636537893567.jpg 588w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/diplomatie-rabat-apprecie-les-dernieres-annonces-du-gouvernement-allemand/">Diplomatie: Rabat “apprécie” les dernières annonces du gouvernement allemand</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-12-22T15:13:29+01:00">22 décembre, 2021 15:13</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/maroc/maroc-espagne-vers-une-relation-de-voisinage-ideale-albares/" class="image-link media-ratio ratio-16-9" title="Maroc-Espagne: « vers une relation de voisinage idéale » (Albares)"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/09/spain-confirms-ambassador-jose-manuel-albares-as-new-foreign-minister-800x430-1-450x269.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/09/spain-confirms-ambassador-jose-manuel-albares-as-new-foreign-minister-800x430-1-450x269.jpg 450w, https://www.h24info.ma/wp-content/uploads/2021/09/spain-confirms-ambassador-jose-manuel-albares-as-new-foreign-minister-800x430-1-300x179.jpg 300w, https://www.h24info.ma/wp-content/uploads/2021/09/spain-confirms-ambassador-jose-manuel-albares-as-new-foreign-minister-800x430-1-150x90.jpg 150w, https://www.h24info.ma/wp-content/uploads/2021/09/spain-confirms-ambassador-jose-manuel-albares-as-new-foreign-minister-800x430-1-e1635157686231.jpg 696w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/maroc-espagne-vers-une-relation-de-voisinage-ideale-albares/">Maroc-Espagne: « vers une relation de voisinage idéale » (Albares)</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-12-17T13:30:34+01:00">17 décembre, 2021 13:30</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/maroc/justice-le-depute-pps-abdessamad-khanani-ecope-de-3-ans-de-prison-ferme/" class="image-link media-ratio ratio-16-9" title="Justice: Le député PPS Abdessamad Khanani écope de 3 ans de prison ferme"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/12/عبد-الصمد-خناني-750x430-1-450x258.jpeg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/12/عبد-الصمد-خناني-750x430-1-450x258.jpeg 450w, https://www.h24info.ma/wp-content/uploads/2021/12/عبد-الصمد-خناني-750x430-1-300x172.jpeg 300w, https://www.h24info.ma/wp-content/uploads/2021/12/عبد-الصمد-خناني-750x430-1-150x86.jpeg 150w, https://www.h24info.ma/wp-content/uploads/2021/12/عبد-الصمد-خناني-750x430-1.jpeg 750w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/justice-le-depute-pps-abdessamad-khanani-ecope-de-3-ans-de-prison-ferme/">Justice: Le député PPS Abdessamad Khanani écope de 3 ans de prison ferme</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-12-17T11:51:24+01:00">17 décembre, 2021 11:51</time></span></span></div></div></div></article></div></div></section></div> <div class="posts" data-id="5"><section class="block-wrap block-grid cols-gap-sm mb-none" data-id="4"><div class="block-content"><div class="loop loop-grid loop-grid-sm grid grid-4 md:grid-2 xs:grid-1"><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/maroc/omicron-moins-dhospitalisations-mais-la-vigilance-reste-de-mise-tayeb-hamdi/" class="image-link media-ratio ratio-16-9" title="Omicron: moins d&rsquo;hospitalisations, mais la vigilance reste de mise (Tayeb Hamdi)"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2020/10/Dr-Tayeb-Hamdi.jpg" class="img bg-cover wp-post-image attachment-large size-large lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2020/10/Dr-Tayeb-Hamdi.jpg 700w, https://www.h24info.ma/wp-content/uploads/2020/10/Dr-Tayeb-Hamdi-300x171.jpg 300w, https://www.h24info.ma/wp-content/uploads/2020/10/Dr-Tayeb-Hamdi-696x398.jpg 696w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/omicron-moins-dhospitalisations-mais-la-vigilance-reste-de-mise-tayeb-hamdi/">Omicron: moins d&rsquo;hospitalisations, mais la vigilance reste de mise (Tayeb Hamdi)</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-12-23T21:50:46+01:00">23 décembre, 2021 21:50</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/maroc/coronavirus-au-maroc-475-contaminations-en-24h-les-cas-actifs-bondissent/" class="image-link media-ratio ratio-16-9" title="Coronavirus au Maroc: 475 contaminations en 24h, les cas actifs bondissent"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/09/covid-maroc-tram-trtw-450x250.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/09/covid-maroc-tram-trtw-450x250.jpg 450w, https://www.h24info.ma/wp-content/uploads/2021/09/covid-maroc-tram-trtw-300x167.jpg 300w, https://www.h24info.ma/wp-content/uploads/2021/09/covid-maroc-tram-trtw-150x83.jpg 150w, https://www.h24info.ma/wp-content/uploads/2021/09/covid-maroc-tram-trtw.jpg 696w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/coronavirus-au-maroc-475-contaminations-en-24h-les-cas-actifs-bondissent/">Coronavirus au Maroc: 475 contaminations en 24h, les cas actifs bondissent</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-12-23T16:21:40+01:00">23 décembre, 2021 16:21</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/maroc/avortement-clandestin-arrestation-dun-reseau-de-vente-en-ligne-de-medicaments-interdits/" class="image-link media-ratio ratio-16-9" title="Avortement clandestin: arrestation d&rsquo;un réseau de vente en ligne de médicaments interdits"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2017/07/medicaments.jpg" class="img bg-cover wp-post-image attachment-large size-large lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2017/07/medicaments.jpg 696w, https://www.h24info.ma/wp-content/uploads/2017/07/medicaments-300x155.jpg 300w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/avortement-clandestin-arrestation-dun-reseau-de-vente-en-ligne-de-medicaments-interdits/">Avortement clandestin: arrestation d&rsquo;un réseau de vente en ligne de médicaments interdits</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-12-23T12:52:05+01:00">23 décembre, 2021 12:52</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/maroc/oms-aucun-pays-ne-pourra-se-sortir-de-la-pandemie-a-coups-de-doses-de-rappel/" class="image-link media-ratio ratio-16-9" title="OMS: « Aucun pays ne pourra se sortir de la pandémie à coups de doses de rappel »"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/07/OMS-450x257.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/07/OMS-450x257.jpg 450w, https://www.h24info.ma/wp-content/uploads/2021/07/OMS-300x171.jpg 300w, https://www.h24info.ma/wp-content/uploads/2021/07/OMS-150x86.jpg 150w, https://www.h24info.ma/wp-content/uploads/2021/07/OMS.jpg 700w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/oms-aucun-pays-ne-pourra-se-sortir-de-la-pandemie-a-coups-de-doses-de-rappel/">OMS: « Aucun pays ne pourra se sortir de la pandémie à coups de doses de rappel »</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-12-22T17:46:43+01:00">22 décembre, 2021 17:46</time></span></span></div></div></div></article></div></div></section></div> <div class="posts" data-id="8"><section class="block-wrap block-grid cols-gap-sm mb-none" data-id="5"><div class="block-content"><div class="loop loop-grid loop-grid-sm grid grid-4 md:grid-2 xs:grid-1"><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/maroc/fes-prison-ferme-pour-le-fils-de-hamid-chabat/" class="image-link media-ratio ratio-16-9" title="Fès: prison ferme pour le fils de Hamid Chabat"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/12/naoufalChabat-450x225.jpeg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/12/naoufalChabat-450x225.jpeg 450w, https://www.h24info.ma/wp-content/uploads/2021/12/naoufalChabat.jpeg 750w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/fes-prison-ferme-pour-le-fils-de-hamid-chabat/">Fès: prison ferme pour le fils de Hamid Chabat</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-12-22T18:30:55+01:00">22 décembre, 2021 18:30</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/maroc/rabat-un-lycee-ferme-apres-la-detection-de-plusieurs-cas-du-variant-delta/" class="image-link media-ratio ratio-16-9" title="Rabat: un lycée fermé après la détection de plusieurs cas du variant Delta"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/06/bac4.jpg" class="img bg-cover wp-post-image attachment-large size-large lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/06/bac4.jpg 696w, https://www.h24info.ma/wp-content/uploads/2021/06/bac4-300x155.jpg 300w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/rabat-un-lycee-ferme-apres-la-detection-de-plusieurs-cas-du-variant-delta/">Rabat: un lycée fermé après la détection de plusieurs cas du variant Delta</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-12-22T12:32:37+01:00">22 décembre, 2021 12:32</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/maroc/societe/la-cnss-lance-taawidaty-un-nouveau-service-en-ligne/" class="image-link media-ratio ratio-16-9" title="La CNSS lance « Taawidaty », un nouveau service en ligne"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/12/CNSS-450x227.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/12/CNSS-450x227.jpg 450w, https://www.h24info.ma/wp-content/uploads/2021/12/CNSS-768x387.jpg 768w, https://www.h24info.ma/wp-content/uploads/2021/12/CNSS-150x76.jpg 150w, https://www.h24info.ma/wp-content/uploads/2021/12/CNSS.jpg 800w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/societe/la-cnss-lance-taawidaty-un-nouveau-service-en-ligne/">La CNSS lance « Taawidaty », un nouveau service en ligne</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-12-22T11:42:59+01:00">22 décembre, 2021 11:42</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/maroc/libertes-individuelles-le-collectif-490-saisit-le-ministere-de-la-justice/" class="image-link media-ratio ratio-16-9" title="Libertés individuelles: le collectif 490 saisit le ministère de la Justice"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/11/21183d812cd49225c43ddc3c9d3564ee-450x270.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/11/21183d812cd49225c43ddc3c9d3564ee-450x270.jpg 450w, https://www.h24info.ma/wp-content/uploads/2021/11/21183d812cd49225c43ddc3c9d3564ee-300x180.jpg 300w, https://www.h24info.ma/wp-content/uploads/2021/11/21183d812cd49225c43ddc3c9d3564ee-768x461.jpg 768w, https://www.h24info.ma/wp-content/uploads/2021/11/21183d812cd49225c43ddc3c9d3564ee-150x90.jpg 150w, https://www.h24info.ma/wp-content/uploads/2021/11/21183d812cd49225c43ddc3c9d3564ee.jpg 800w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/libertes-individuelles-le-collectif-490-saisit-le-ministere-de-la-justice/">Libertés individuelles: le collectif 490 saisit le ministère de la Justice</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-12-21T20:00:45+01:00">21 décembre, 2021 20:00</time></span></span></div></div></div></article></div></div></section></div> <div class="posts" data-id="2"><section class="block-wrap block-grid cols-gap-sm mb-none" data-id="6"><div class="block-content"><div class="loop loop-grid loop-grid-sm grid grid-4 md:grid-2 xs:grid-1"><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/maroc/laayoune-un-arnaqueur-kidnappe-par-ses-victimes/" class="image-link media-ratio ratio-16-9" title="Laâyoune: un arnaqueur kidnappé par ses victimes"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2018/02/Kidnappingvisuel-696x360.jpg" class="img bg-cover wp-post-image attachment-large size-large lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2018/02/Kidnappingvisuel-696x360.jpg 696w, https://www.h24info.ma/wp-content/uploads/2018/02/Kidnappingvisuel-696x360-300x155.jpg 300w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/laayoune-un-arnaqueur-kidnappe-par-ses-victimes/">Laâyoune: un arnaqueur kidnappé par ses victimes</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-12-24T11:13:10+01:00">24 décembre, 2021 11:13</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/maroc/la-revue-de-presse-du-vendredi-24-decembre/" class="image-link media-ratio ratio-16-9" title="La revue de presse du vendredi 24 décembre"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/03/H24.jpg" class="img bg-cover wp-post-image attachment-large size-large lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/03/H24.jpg 700w, https://www.h24info.ma/wp-content/uploads/2021/03/H24-300x171.jpg 300w, https://www.h24info.ma/wp-content/uploads/2021/03/H24-696x398.jpg 696w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/la-revue-de-presse-du-vendredi-24-decembre/">La revue de presse du vendredi 24 décembre</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-12-24T08:15:51+01:00">24 décembre, 2021 08:15</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/maroc/secousses-telluriques-a-al-hoceima-un-phenomene-naturel-normal-institut-geophysique/" class="image-link media-ratio ratio-16-9" title="Secousses telluriques à Al Hoceima, « un phénomène naturel normal » (Institut géophysique)"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2020/09/secousse-tellurique.jpg" class="img bg-cover wp-post-image attachment-large size-large lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2020/09/secousse-tellurique.jpg 700w, https://www.h24info.ma/wp-content/uploads/2020/09/secousse-tellurique-300x171.jpg 300w, https://www.h24info.ma/wp-content/uploads/2020/09/secousse-tellurique-696x398.jpg 696w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/secousses-telluriques-a-al-hoceima-un-phenomene-naturel-normal-institut-geophysique/">Secousses telluriques à Al Hoceima, « un phénomène naturel normal » (Institut géophysique)</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-12-24T08:00:07+01:00">24 décembre, 2021 08:00</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/maroc/meteo-le-temps-prevu-ce-24-decembre-au-maroc/" class="image-link media-ratio ratio-16-9" title="Météo: le temps prévu ce 24 décembre au Maroc"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/12/Méteo-H24-2-7-450x257.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/12/Méteo-H24-2-7-450x257.jpg 450w, https://www.h24info.ma/wp-content/uploads/2021/12/Méteo-H24-2-7-300x171.jpg 300w, https://www.h24info.ma/wp-content/uploads/2021/12/Méteo-H24-2-7-150x86.jpg 150w, https://www.h24info.ma/wp-content/uploads/2021/12/Méteo-H24-2-7.jpg 700w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/meteo-le-temps-prevu-ce-24-decembre-au-maroc/">Météo: le temps prévu ce 24 décembre au Maroc</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-12-24T07:00:52+01:00">24 décembre, 2021 07:00</time></span></span></div></div></div></article></div></div></section></div> </section></div></li><li id="menu-item-303402" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-4 menu-item-303402"><a href="https://www.h24info.ma/monde/">Monde</a></li><li id="menu-item-396051" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-7 menu-item-396051"><a href="https://www.h24info.ma/economie/">Eco</a></li><li id="menu-item-303403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-9 menu-item-303403"><a href="https://www.h24info.ma/culture/">Culture</a></li><li id="menu-item-396052" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-12 menu-item-has-children item-mega-menu menu-item-396052"><a href="https://www.h24info.ma/lifestyle/">Lifestyle</a><div class="sub-menu mega-menu mega-menu-a wrap"><div class="column sub-cats"><ol class="sub-nav"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20 menu-item-492515"><a href="https://www.h24info.ma/lifestyle/auto-moto/">Auto &amp; Moto</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-25 menu-item-492516"><a href="https://www.h24info.ma/lifestyle/high-tech/">High-Tech</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-29 menu-item-492517"><a href="https://www.h24info.ma/lifestyle/horlogerie/">Horlogerie</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-34 menu-item-492518"><a href="https://www.h24info.ma/lifestyle/immobilier/">Immobilier</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-33 menu-item-492519"><a href="https://www.h24info.ma/lifestyle/mode/">Mode</a></li><li class="menu-item view-all menu-cat-12"><a href="https://www.h24info.ma/lifestyle/">Voir tout</a></li></ol></div><section class="column recent-posts" data-columns="4"><div class="posts" data-id="20"><section class="block-wrap block-grid cols-gap-sm mb-none" data-id="7"><div class="block-content"><div class="loop loop-grid loop-grid-sm grid grid-4 md:grid-2 xs:grid-1"><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/lifestyle/auto-moto/audi-e-tron-une-gamme-electrique-haut-de-gamme-pour-tous-les-gouts/" class="image-link media-ratio ratio-16-9" title="Audi e-tron: une gamme électrique haut de gamme pour tous les goûts"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/12/audi-e-tron-ok-450x225.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/12/audi-e-tron-ok-450x225.jpg 450w, https://www.h24info.ma/wp-content/uploads/2021/12/audi-e-tron-ok-768x384.jpg 768w, https://www.h24info.ma/wp-content/uploads/2021/12/audi-e-tron-ok.jpg 797w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/lifestyle/auto-moto/audi-e-tron-une-gamme-electrique-haut-de-gamme-pour-tous-les-gouts/">Audi e-tron: une gamme électrique haut de gamme pour tous les goûts</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-12-23T20:15:13+01:00">23 décembre, 2021 20:15</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/lifestyle/porsche-destination-charging-plus-de-30-chargeurs-operationnels-au-maroc/" class="image-link media-ratio ratio-16-9" title="Voitures électriques et hybrides: Porsche installe plus de 30 bornes de recharges au Maroc"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/12/porsche-recheaging-450x277.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/12/porsche-recheaging-450x277.jpg 450w, https://www.h24info.ma/wp-content/uploads/2021/12/porsche-recheaging-300x185.jpg 300w, https://www.h24info.ma/wp-content/uploads/2021/12/porsche-recheaging-768x472.jpg 768w, https://www.h24info.ma/wp-content/uploads/2021/12/porsche-recheaging-150x92.jpg 150w, https://www.h24info.ma/wp-content/uploads/2021/12/porsche-recheaging.jpg 800w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/lifestyle/porsche-destination-charging-plus-de-30-chargeurs-operationnels-au-maroc/">Voitures électriques et hybrides: Porsche installe plus de 30 bornes de recharges au Maroc</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-12-20T14:15:03+01:00">20 décembre, 2021 14:15</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/lifestyle/auto-moto/video-audi-lance-sa-gamme-electrique-e-tron-au-maroc/" class="image-link media-ratio ratio-16-9" title="Vidéo. Audi lance sa gamme électrique e-tron au Maroc"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/12/Audi-e-tron-450x226.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/12/Audi-e-tron-450x226.jpg 450w, https://www.h24info.ma/wp-content/uploads/2021/12/Audi-e-tron-768x386.jpg 768w, https://www.h24info.ma/wp-content/uploads/2021/12/Audi-e-tron.jpg 800w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/lifestyle/auto-moto/video-audi-lance-sa-gamme-electrique-e-tron-au-maroc/">Vidéo. Audi lance sa gamme électrique e-tron au Maroc</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-12-17T19:45:57+01:00">17 décembre, 2021 19:45</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/lifestyle/le-volkswagen-t-roc-domine-son-segment/" class="image-link media-ratio ratio-16-9" title="Vidéo. Le Volkswagen T-ROC domine son segment"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/12/Troc-450x267.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/12/Troc-450x267.jpg 450w, https://www.h24info.ma/wp-content/uploads/2021/12/Troc-300x178.jpg 300w, https://www.h24info.ma/wp-content/uploads/2021/12/Troc-768x456.jpg 768w, https://www.h24info.ma/wp-content/uploads/2021/12/Troc-150x89.jpg 150w, https://www.h24info.ma/wp-content/uploads/2021/12/Troc.jpg 800w" data-sizes="(max-width: 305px) 100vw, 305px" role="img" aria-label="T-roc"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/lifestyle/le-volkswagen-t-roc-domine-son-segment/">Vidéo. Le Volkswagen T-ROC domine son segment</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-12-16T15:30:35+01:00">16 décembre, 2021 15:30</time></span></span></div></div></div></article></div></div></section></div> <div class="posts" data-id="25"><section class="block-wrap block-grid cols-gap-sm mb-none" data-id="8"><div class="block-content"><div class="loop loop-grid loop-grid-sm grid grid-4 md:grid-2 xs:grid-1"><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/lifestyle/high-tech/jack-dorsey-quitte-la-direction-generale-de-twitter-remplace-par-parag-agrawal/" class="image-link media-ratio ratio-16-9" title="Jack Dorsey quitte la direction générale de Twitter, remplacé par Parag Agrawal"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/11/Jack-Dorsey-e1638201427455-450x253.jpeg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/11/Jack-Dorsey-e1638201427455-450x253.jpeg 450w, https://www.h24info.ma/wp-content/uploads/2021/11/Jack-Dorsey-e1638201427455-300x169.jpeg 300w, https://www.h24info.ma/wp-content/uploads/2021/11/Jack-Dorsey-e1638201427455-150x84.jpeg 150w, https://www.h24info.ma/wp-content/uploads/2021/11/Jack-Dorsey-e1638201427455.jpeg 750w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/lifestyle/high-tech/jack-dorsey-quitte-la-direction-generale-de-twitter-remplace-par-parag-agrawal/">Jack Dorsey quitte la direction générale de Twitter, remplacé par Parag Agrawal</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-11-29T17:08:27+01:00">29 novembre, 2021 17:08</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/lifestyle/high-tech/youtube-masque-le-nombre-de-je-naime-pas-sous-les-videos/" class="image-link media-ratio ratio-16-9" title="YouTube masque le nombre de « Je n&rsquo;aime pas » sous les vidéos"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/11/youtube-pouces-450x264.jpeg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/11/youtube-pouces-450x264.jpeg 450w, https://www.h24info.ma/wp-content/uploads/2021/11/youtube-pouces-300x176.jpeg 300w, https://www.h24info.ma/wp-content/uploads/2021/11/youtube-pouces-1024x602.jpeg 1024w, https://www.h24info.ma/wp-content/uploads/2021/11/youtube-pouces-768x451.jpeg 768w, https://www.h24info.ma/wp-content/uploads/2021/11/youtube-pouces-150x88.jpeg 150w, https://www.h24info.ma/wp-content/uploads/2021/11/youtube-pouces-1200x705.jpeg 1200w, https://www.h24info.ma/wp-content/uploads/2021/11/youtube-pouces.jpeg 1212w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/lifestyle/high-tech/youtube-masque-le-nombre-de-je-naime-pas-sous-les-videos/">YouTube masque le nombre de « Je n&rsquo;aime pas » sous les vidéos</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-11-10T19:30:17+01:00">10 novembre, 2021 19:30</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/lifestyle/high-tech/le-conseil-des-sages-de-facebook-va-examiner-les-regles-sur-la-moderation-des-contenus-de-celebrites/" class="image-link media-ratio ratio-16-9" title="Le conseil des sages de Facebook va examiner les règles sur la modération des contenus de célébrités"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/10/image-450x288.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/10/image-450x288.jpg 450w, https://www.h24info.ma/wp-content/uploads/2021/10/image-300x192.jpg 300w, https://www.h24info.ma/wp-content/uploads/2021/10/image-1024x655.jpg 1024w, https://www.h24info.ma/wp-content/uploads/2021/10/image-768x492.jpg 768w, https://www.h24info.ma/wp-content/uploads/2021/10/image-1536x983.jpg 1536w, https://www.h24info.ma/wp-content/uploads/2021/10/image-1200x768.jpg 1200w, https://www.h24info.ma/wp-content/uploads/2021/10/image.jpg 1656w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/lifestyle/high-tech/le-conseil-des-sages-de-facebook-va-examiner-les-regles-sur-la-moderation-des-contenus-de-celebrites/">Le conseil des sages de Facebook va examiner les règles sur la modération des contenus de célébrités</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-10-21T14:30:04+01:00">21 octobre, 2021 14:30</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/lifestyle/high-tech/paiement-mobile-orange-choisit-la-solution-ericsson-wallet/" class="image-link media-ratio ratio-16-9" title="Paiement mobile: Orange choisit la solution Ericsson Wallet"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/09/orange-450x233.png" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/09/orange-450x233.png 450w, https://www.h24info.ma/wp-content/uploads/2021/09/orange-300x155.png 300w, https://www.h24info.ma/wp-content/uploads/2021/09/orange-150x78.png 150w, https://www.h24info.ma/wp-content/uploads/2021/09/orange.png 696w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/lifestyle/high-tech/paiement-mobile-orange-choisit-la-solution-ericsson-wallet/">Paiement mobile: Orange choisit la solution Ericsson Wallet</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-09-30T22:26:11+01:00">30 septembre, 2021 22:26</time></span></span></div></div></div></article></div></div></section></div> <div class="posts" data-id="29"><section class="block-wrap block-grid cols-gap-sm mb-none" data-id="9"><div class="block-content"><div class="loop loop-grid loop-grid-sm grid grid-4 md:grid-2 xs:grid-1"><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/lifestyle/horlogerie/video-hublot-inaugure-une-boutique-a-casablanca-et-lance-une-montre-aux-couleurs-du-maroc/" class="image-link media-ratio ratio-16-9" title="Vidéo. Hublot inaugure une boutique à Casablanca et lance une montre aux couleurs du Maroc"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2019/06/Hublot-Boutique.jpg" class="img bg-cover wp-post-image attachment-large size-large lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2019/06/Hublot-Boutique.jpg 696w, https://www.h24info.ma/wp-content/uploads/2019/06/Hublot-Boutique-300x155.jpg 300w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/lifestyle/horlogerie/video-hublot-inaugure-une-boutique-a-casablanca-et-lance-une-montre-aux-couleurs-du-maroc/">Vidéo. Hublot inaugure une boutique à Casablanca et lance une montre aux couleurs du Maroc</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2019-06-19T20:08:03+01:00">19 juin, 2019 20:08</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/lifestyle/horlogerie/nouveautes-sihh-2019-nos-10-coups-de-coeur/" class="image-link media-ratio ratio-16-9" title="Nouveautés SIHH 2019: nos 10 coups de cœur"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2019/01/Santos-Cartier.jpg" class="img bg-cover wp-post-image attachment-large size-large lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2019/01/Santos-Cartier.jpg 696w, https://www.h24info.ma/wp-content/uploads/2019/01/Santos-Cartier-300x155.jpg 300w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/lifestyle/horlogerie/nouveautes-sihh-2019-nos-10-coups-de-coeur/">Nouveautés SIHH 2019: nos 10 coups de cœur</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2019-01-21T10:00:58+01:00">21 janvier, 2019 10:00</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/lifestyle/octo-finissimo-automatique-quand-bulgari-pousse-la-finesse-a-lextreme/" class="image-link media-ratio ratio-16-9" title="Octo Finissimo Automatique, quand Bulgari pousse la finesse à l&#039;extrême"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2018/12/bulgari-octo-finissimo-automatic-sablee-cover2_800x600.jpg" class="img bg-cover wp-post-image attachment-large size-large lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2018/12/bulgari-octo-finissimo-automatic-sablee-cover2_800x600.jpg 696w, https://www.h24info.ma/wp-content/uploads/2018/12/bulgari-octo-finissimo-automatic-sablee-cover2_800x600-300x155.jpg 300w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/lifestyle/octo-finissimo-automatique-quand-bulgari-pousse-la-finesse-a-lextreme/">Octo Finissimo Automatique, quand Bulgari pousse la finesse à l&#039;extrême</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2018-12-17T16:30:46+01:00">17 décembre, 2018 16:30</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/lifestyle/video-breitling-tag-heuer-fred-mystere-presente-ses-dernieres-nouveautes-au-mall/" class="image-link media-ratio ratio-16-9" title="Vidéo. Breitling, Tag Heuer, Fred : Mystère présente ses dernières nouveautés au Mall"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2018/11/Capture-d’écran-2018-11-10-à-17.45.07-1024x450.png" class="img bg-cover wp-post-image attachment-large size-large lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2018/11/Capture-d’écran-2018-11-10-à-17.45.07-1024x450.png 1024w, https://www.h24info.ma/wp-content/uploads/2018/11/Capture-d’écran-2018-11-10-à-17.45.07-768x337.png 768w, https://www.h24info.ma/wp-content/uploads/2018/11/Capture-d’écran-2018-11-10-à-17.45.07.png 1694w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/lifestyle/video-breitling-tag-heuer-fred-mystere-presente-ses-dernieres-nouveautes-au-mall/">Vidéo. Breitling, Tag Heuer, Fred : Mystère présente ses dernières nouveautés au Mall</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2018-11-10T19:15:07+01:00">10 novembre, 2018 19:15</time></span></span></div></div></div></article></div></div></section></div> <div class="posts" data-id="34"><section class="block-wrap block-grid cols-gap-sm mb-none" data-id="10"><div class="block-content"><div class="loop loop-grid loop-grid-sm grid grid-4 md:grid-2 xs:grid-1"><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/lifestyle/immobilier/lecrin-concept-living-le-projet-hybride-entre-ville-et-nature-pour-les-casablancais/" class="image-link media-ratio ratio-16-9" title="L’Ecrin-Concept Living, le projet hybride entre ville et nature pour les Casablancais"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/09/Ecrin-Concept-living-1-450x227.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/09/Ecrin-Concept-living-1-450x227.jpg 450w, https://www.h24info.ma/wp-content/uploads/2021/09/Ecrin-Concept-living-1-768x387.jpg 768w, https://www.h24info.ma/wp-content/uploads/2021/09/Ecrin-Concept-living-1-150x76.jpg 150w, https://www.h24info.ma/wp-content/uploads/2021/09/Ecrin-Concept-living-1.jpg 800w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/lifestyle/immobilier/lecrin-concept-living-le-projet-hybride-entre-ville-et-nature-pour-les-casablancais/">L’Ecrin-Concept Living, le projet hybride entre ville et nature pour les Casablancais</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-09-30T15:53:07+01:00">30 septembre, 2021 15:53</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/lifestyle/immobilier/immobilier-les-transactions-en-hausse-de-188/" class="image-link media-ratio ratio-16-9" title="Immobilier: les transactions en hausse de 18,8%"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/09/immobilier-loca-450x233.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/09/immobilier-loca-450x233.jpg 450w, https://www.h24info.ma/wp-content/uploads/2021/09/immobilier-loca-300x155.jpg 300w, https://www.h24info.ma/wp-content/uploads/2021/09/immobilier-loca-150x78.jpg 150w, https://www.h24info.ma/wp-content/uploads/2021/09/immobilier-loca.jpg 696w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/lifestyle/immobilier/immobilier-les-transactions-en-hausse-de-188/">Immobilier: les transactions en hausse de 18,8%</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-09-29T20:15:24+01:00">29 septembre, 2021 20:15</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/lifestyle/immobilier/yamed-promotion-lance-une-edition-limitee-dappartements-signes-jean-philippe-nuel-au-sein-du-projet-metropolitan/" class="image-link media-ratio ratio-16-9" title="Yamed Promotion lance une édition limitée d’appartements signés Jean-Philippe Nuel au sein du projet Metropolitan"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/06/Sans-titre-2021-06-28T155101.179.png" class="img bg-cover wp-post-image attachment-large size-large lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/06/Sans-titre-2021-06-28T155101.179.png 700w, https://www.h24info.ma/wp-content/uploads/2021/06/Sans-titre-2021-06-28T155101.179-300x171.png 300w, https://www.h24info.ma/wp-content/uploads/2021/06/Sans-titre-2021-06-28T155101.179-696x398.png 696w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/lifestyle/immobilier/yamed-promotion-lance-une-edition-limitee-dappartements-signes-jean-philippe-nuel-au-sein-du-projet-metropolitan/">Yamed Promotion lance une édition limitée d’appartements signés Jean-Philippe Nuel au sein du projet Metropolitan</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-06-29T11:17:26+01:00">29 juin, 2021 11:17</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/lifestyle/perla-immobilier-devoile-sa-nouvelle-identite-visuelle/" class="image-link media-ratio ratio-16-9" title="Perla Immobilier dévoile sa nouvelle identité visuelle"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/06/Logo-Perla.jpg" class="img bg-cover wp-post-image attachment-large size-large lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/06/Logo-Perla.jpg 700w, https://www.h24info.ma/wp-content/uploads/2021/06/Logo-Perla-300x171.jpg 300w, https://www.h24info.ma/wp-content/uploads/2021/06/Logo-Perla-696x397.jpg 696w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/lifestyle/perla-immobilier-devoile-sa-nouvelle-identite-visuelle/">Perla Immobilier dévoile sa nouvelle identité visuelle</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-06-04T12:33:07+01:00">4 juin, 2021 12:33</time></span></span></div></div></div></article></div></div></section></div> <div class="posts" data-id="33"><section class="block-wrap block-grid cols-gap-sm mb-none" data-id="11"><div class="block-content"><div class="loop loop-grid loop-grid-sm grid grid-4 md:grid-2 xs:grid-1"><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/lifestyle/mode/en-afrique-le-monde-de-la-mode-pleure-virgil-abloh-qui-a-ouvert-la-voie/" class="image-link media-ratio ratio-16-9" title="En Afrique, le monde de la mode pleure Virgil Abloh qui a « ouvert la voie »"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/11/Virgil-Abloh-450x226.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/11/Virgil-Abloh-450x226.jpg 450w, https://www.h24info.ma/wp-content/uploads/2021/11/Virgil-Abloh-768x385.jpg 768w, https://www.h24info.ma/wp-content/uploads/2021/11/Virgil-Abloh.jpg 800w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/lifestyle/mode/en-afrique-le-monde-de-la-mode-pleure-virgil-abloh-qui-a-ouvert-la-voie/">En Afrique, le monde de la mode pleure Virgil Abloh qui a « ouvert la voie »</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-11-29T21:38:52+01:00">29 novembre, 2021 21:38</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/lifestyle/mode/fashion-week-de-londres-retour-des-defiles-dans-la-capitale/" class="image-link media-ratio ratio-16-9" title="Fashion Week de Londres: retour des défilés dans la capitale britannique"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/09/cc157f3f-be4e-4f64-b779-59ae6982bb8f-450x233.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/09/cc157f3f-be4e-4f64-b779-59ae6982bb8f-450x233.jpg 450w, https://www.h24info.ma/wp-content/uploads/2021/09/cc157f3f-be4e-4f64-b779-59ae6982bb8f-300x155.jpg 300w, https://www.h24info.ma/wp-content/uploads/2021/09/cc157f3f-be4e-4f64-b779-59ae6982bb8f-150x78.jpg 150w, https://www.h24info.ma/wp-content/uploads/2021/09/cc157f3f-be4e-4f64-b779-59ae6982bb8f.jpg 696w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/lifestyle/mode/fashion-week-de-londres-retour-des-defiles-dans-la-capitale/">Fashion Week de Londres: retour des défilés dans la capitale britannique</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-09-23T11:15:52+01:00">23 septembre, 2021 11:15</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/lifestyle/mode/algerie-22-membres-presumes-du-mak-places-en-detention/" class="image-link media-ratio ratio-16-9" title="Algérie: 22 membres présumés du MAK placés en détention"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/09/Tribunal-450x225.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/09/Tribunal-450x225.jpg 450w, https://www.h24info.ma/wp-content/uploads/2021/09/Tribunal-1024x512.jpg 1024w, https://www.h24info.ma/wp-content/uploads/2021/09/Tribunal-768x384.jpg 768w, https://www.h24info.ma/wp-content/uploads/2021/09/Tribunal-1536x768.jpg 1536w, https://www.h24info.ma/wp-content/uploads/2021/09/Tribunal-1200x600.jpg 1200w, https://www.h24info.ma/wp-content/uploads/2021/09/Tribunal.jpg 2000w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/lifestyle/mode/algerie-22-membres-presumes-du-mak-places-en-detention/">Algérie: 22 membres présumés du MAK placés en détention</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-09-08T21:45:08+01:00">8 septembre, 2021 21:45</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/lifestyle/mode/nys-eyewear-poursuit-son-expansion-au-maroc-et-nous-en-met-plein-la-vue/" class="image-link media-ratio ratio-16-9" title="NYS Eyewear poursuit son expansion au Maroc et nous en met plein la vue !"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/06/Sans-titre-2021-06-14T174142.235.png" class="img bg-cover wp-post-image attachment-large size-large lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/06/Sans-titre-2021-06-14T174142.235.png 700w, https://www.h24info.ma/wp-content/uploads/2021/06/Sans-titre-2021-06-14T174142.235-300x171.png 300w, https://www.h24info.ma/wp-content/uploads/2021/06/Sans-titre-2021-06-14T174142.235-696x398.png 696w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/lifestyle/mode/nys-eyewear-poursuit-son-expansion-au-maroc-et-nous-en-met-plein-la-vue/">NYS Eyewear poursuit son expansion au Maroc et nous en met plein la vue !</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-06-14T15:40:26+01:00">14 juin, 2021 15:40</time></span></span></div></div></div></article></div></div></section></div> <div class="posts" data-id="12"><section class="block-wrap block-grid cols-gap-sm mb-none" data-id="12"><div class="block-content"><div class="loop loop-grid loop-grid-sm grid grid-4 md:grid-2 xs:grid-1"><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/lifestyle/auto-moto/audi-e-tron-une-gamme-electrique-haut-de-gamme-pour-tous-les-gouts/" class="image-link media-ratio ratio-16-9" title="Audi e-tron: une gamme électrique haut de gamme pour tous les goûts"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/12/audi-e-tron-ok-450x225.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/12/audi-e-tron-ok-450x225.jpg 450w, https://www.h24info.ma/wp-content/uploads/2021/12/audi-e-tron-ok-768x384.jpg 768w, https://www.h24info.ma/wp-content/uploads/2021/12/audi-e-tron-ok.jpg 797w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/lifestyle/auto-moto/audi-e-tron-une-gamme-electrique-haut-de-gamme-pour-tous-les-gouts/">Audi e-tron: une gamme électrique haut de gamme pour tous les goûts</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-12-23T20:15:13+01:00">23 décembre, 2021 20:15</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/lifestyle/porsche-destination-charging-plus-de-30-chargeurs-operationnels-au-maroc/" class="image-link media-ratio ratio-16-9" title="Voitures électriques et hybrides: Porsche installe plus de 30 bornes de recharges au Maroc"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/12/porsche-recheaging-450x277.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/12/porsche-recheaging-450x277.jpg 450w, https://www.h24info.ma/wp-content/uploads/2021/12/porsche-recheaging-300x185.jpg 300w, https://www.h24info.ma/wp-content/uploads/2021/12/porsche-recheaging-768x472.jpg 768w, https://www.h24info.ma/wp-content/uploads/2021/12/porsche-recheaging-150x92.jpg 150w, https://www.h24info.ma/wp-content/uploads/2021/12/porsche-recheaging.jpg 800w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/lifestyle/porsche-destination-charging-plus-de-30-chargeurs-operationnels-au-maroc/">Voitures électriques et hybrides: Porsche installe plus de 30 bornes de recharges au Maroc</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-12-20T14:15:03+01:00">20 décembre, 2021 14:15</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/lifestyle/auto-moto/video-audi-lance-sa-gamme-electrique-e-tron-au-maroc/" class="image-link media-ratio ratio-16-9" title="Vidéo. Audi lance sa gamme électrique e-tron au Maroc"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/12/Audi-e-tron-450x226.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/12/Audi-e-tron-450x226.jpg 450w, https://www.h24info.ma/wp-content/uploads/2021/12/Audi-e-tron-768x386.jpg 768w, https://www.h24info.ma/wp-content/uploads/2021/12/Audi-e-tron.jpg 800w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/lifestyle/auto-moto/video-audi-lance-sa-gamme-electrique-e-tron-au-maroc/">Vidéo. Audi lance sa gamme électrique e-tron au Maroc</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-12-17T19:45:57+01:00">17 décembre, 2021 19:45</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/lifestyle/le-volkswagen-t-roc-domine-son-segment/" class="image-link media-ratio ratio-16-9" title="Vidéo. Le Volkswagen T-ROC domine son segment"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/12/Troc-450x267.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/12/Troc-450x267.jpg 450w, https://www.h24info.ma/wp-content/uploads/2021/12/Troc-300x178.jpg 300w, https://www.h24info.ma/wp-content/uploads/2021/12/Troc-768x456.jpg 768w, https://www.h24info.ma/wp-content/uploads/2021/12/Troc-150x89.jpg 150w, https://www.h24info.ma/wp-content/uploads/2021/12/Troc.jpg 800w" data-sizes="(max-width: 305px) 100vw, 305px" role="img" aria-label="T-roc"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/lifestyle/le-volkswagen-t-roc-domine-son-segment/">Vidéo. Le Volkswagen T-ROC domine son segment</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-12-16T15:30:35+01:00">16 décembre, 2021 15:30</time></span></span></div></div></div></article></div></div></section></div> </section></div></li><li id="menu-item-396056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-13 menu-item-396056"><a href="https://www.h24info.ma/people/">People</a></li><li id="menu-item-396057" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-11 menu-item-396057"><a href="https://www.h24info.ma/videos/">Vidéos</a></li><li id="menu-item-419044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-37237 menu-item-419044"><a href="https://www.h24info.ma/services/">Services</a></li><li id="menu-item-396613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-15 menu-item-396613"><a href="https://www.h24info.ma/sport/">Sport</a></li><li id="menu-item-521261" class="parolesdexperts menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-46815 menu-item-521261"><a href="https://www.h24info.ma/paroles-dexperts/">Paroles d&rsquo;experts</a></li></ul></nav></div></div><div class="items items-right "><a href="#" class="search-icon has-icon-only is-icon" title="Search"><i class="tsi tsi-search"></i></a></div></div></div></div><div class="smart-head smart-head-a smart-head-mobile" id="smart-head-mobile" data-sticky="mid" data-sticky-type><div class="smart-head-row smart-head-mid s-dark smart-head-row-full"><div class="inner wrap"><div class="items items-left "><button class="offcanvas-toggle has-icon" type="button" aria-label="Menu"><span class="hamburger-icon hamburger-icon-a"><span class="inner"></span></span></button><a href="https://www.h24info.ma/" title="H24info" rel="home" class="logo-link ts-logo"><span><img class="logo-mobile logo-image logo-image-dark" src="https://www.h24info.ma/wp-content/uploads/2021/07/header-h24-logo.png" width="512" height="257" alt="H24info" /><img class="logo-mobile logo-image" src="https://www.h24info.ma/wp-content/uploads/2021/07/header-h24-logo.png" width="512" height="257" alt="H24info" /> </span></a></div><div class="items items-center empty"></div><div class="items items-right "><a href="#" class="search-icon has-icon-only is-icon" title="Search"><i class="tsi tsi-search"></i></a></div></div></div></div><div class="a-wrap a-wrap-base a-wrap-2"> <div id="sas_103961"></div><script type="application/javascript">sas.cmd.push(function() {sas.render("103961");  // Format : INTERSTITIEL-H24
});</script><div id="sas_28320"></div><script type="application/javascript" id="popax">sas.cmd.push(function() {sas.render("28320");  // Format : INTERSTITIEL 1x1
});</script><div id="sas_28319" class="siteContent"></div><script type="application/javascript">sas.cmd.push(function() {sas.render("28319");  // Format : HABILLAGE
});</script><div id="sas_33008"></div><script type="application/javascript">sas.cmd.push(function() {sas.render("33008");  // Format : FULLBANNER 970x250
});</script></div><div class="main ts-contain cf right-sidebar"><div class="ts-row"><div class="col-8 main-content"><div class="the-post-header s-head-modern s-head-modern-a"><div class="post-meta post-meta-a post-meta-left post-meta-single has-below"><div class="post-meta-items meta-above"><span class="meta-item cat-labels"><a href="https://www.h24info.ma/monde/" class="category term-color-4" rel="category">Monde</a></span></div><h1 class="is-title post-title">France: la HAS recommande de réduire à 3 mois le délai pour la dose de rappel</h1><div class="post-meta-items meta-below has-author-img"><span class="meta-item date"><time class="post-date" datetime="2021-12-24T11:58:54+01:00">24 décembre, 2021 11:58</time></span><span class="meta-item post-author has-img"><span class="by">By</span> <a href="https://www.h24info.ma/author/map/" title="Articles par H24Info.ma avec MAP" rel="author">H24Info.ma avec MAP</a></span></div></div></div><div class="single-featured"><div class="featured"><a href="https://www.h24info.ma/wp-content/uploads/2021/12/covid-vaccin-France.jpg" class="image-link media-ratio ar-bunyad-main" title="France: la HAS recommande de réduire à 3 mois le délai pour la dose de rappel"><img width="637" height="416" src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PScwIDAgNzY4IDQzMicgeG1sbnM9J2h0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnJz48L3N2Zz4=" class="attachment-bunyad-768 size-bunyad-768 lazyload wp-post-image" alt="Covid" loading="lazy" sizes="(max-width: 637px) 100vw, 637px" title="France: la HAS recommande de réduire à 3 mois le délai pour la dose de rappel" data-srcset="https://www.h24info.ma/wp-content/uploads/2021/12/covid-vaccin-France-768x432.jpg 768w, https://www.h24info.ma/wp-content/uploads/2021/12/covid-vaccin-France.jpg 800w" data-src="https://www.h24info.ma/wp-content/uploads/2021/12/covid-vaccin-France-768x432.jpg" /></a></div></div><div class="the-post s-post-modern"><article id="post-537054" class="post-537054 post type-post status-publish format-standard has-post-thumbnail category-monde tag-3-mois tag-delai tag-dose tag-has-recommandation tag-rappel tag-reduire"><div class="post-content-wrap has-share-float"><div class="post-share-float share-float-b is-hidden spc-social-c-icon"><div class="inner"><span class="share-text">Partager</span><div class="services"><a href="https://wa.me/?text=France%3A%20la%20HAS%20recommande%20de%20r%C3%A9duire%20%C3%A0%203%20mois%20le%20d%C3%A9lai%20pour%20la%20dose%20de%20rappel%20https%3A%2F%2Fwww.h24info.ma%2Fmonde%2Ffrance-la-has-recommande-de-reduire-a-3-mois-le-delai-pour-la-dose-de-rappel%2F" class="cf service s-whatsapp" target="_blank" title="WhatsApp"><i class="tsi tsi-whatsapp"></i><span class="label">WhatsApp</span></a><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.h24info.ma%2Fmonde%2Ffrance-la-has-recommande-de-reduire-a-3-mois-le-delai-pour-la-dose-de-rappel%2F" class="cf service s-facebook" target="_blank" title="Facebook"><i class="tsi tsi-facebook"></i><span class="label">Facebook</span></a><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.h24info.ma%2Fmonde%2Ffrance-la-has-recommande-de-reduire-a-3-mois-le-delai-pour-la-dose-de-rappel%2F" class="cf service s-linkedin" target="_blank" title="LinkedIn"><i class="tsi tsi-linkedin"></i><span class="label">LinkedIn</span></a><a href="/cdn-cgi/l/email-protection#48773b3d2a222d2b3c750e3a29262b2d6d7b096d7a7824296d7a7800091b6d7a783a2d2b27252529262c2d6d7a782c2d6d7a783a6d0b7b6d09712c3d213a2d6d7a786d0b7b6d09786d7a787b6d7a782527213b6d7a78242d6d7a782c6d0b7b6d09712429216d7a7838273d3a6d7a7824296d7a782c273b2d6d7a782c2d6d7a783a2938382d246e2a272c3175203c3c383b6d7b096d7a0e6d7a0e3f3f3f66207a7c21262e276625296d7a0e2527262c2d6d7a0e2e3a29262b2d6524296520293b653a2d2b27252529262c2d652c2d653a2d2c3d213a2d6529657b652527213b65242d652c2d2429216538273d3a652429652c273b2d652c2d653a2938382d246d7a0e" class="cf service s-email" target="_blank" title="Email"><i class="tsi tsi-envelope-o"></i><span class="label">Email</span></a></div></div></div><div class="post-content cf entry-content content-spacious"><div class="modal-header add-more-font-size-dep"><strong style="font-size: 14px; color: var(--c-contrast-800);">La Haute autorité de santé (HAS) en France a recommandé, dans un nouvel avis rendu public vendredi, de réduire le délai pour la dose de rappel de vaccin anti-Covid à trois mois, dans le contexte d’une cinquième vague de Covid-19 fulgurante et de la propagation dans le pays du variant Omicron, particulièrement contagieux.</strong></div><div class="modal-body fixContentHeightDepeche"><div class="sectionDepeche"><p>“A l’instar de plusieurs pays, la HAS recommande que l’administration d’une dose de rappel puisse désormais être réalisée à partir de 3 mois après la primovaccination dans la population éligible à ce rappel, en cohérence avec l’avis de l’Agence nationale de sécurité du médicament et des produits de santé (ANSM)”, souligne-t-elle dans son avis.</p><p>La HAS considère que le contexte épidémique actuel “préoccupant” justifie une accélération de la campagne vaccinale en raccourcissant le délai entre primovaccination et dose de rappel et en augmentant le niveau de protection de la population.</p><div class='code-block code-block-9 ai-viewport-2 ai-viewport-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'><div id="sas_103898"></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="application/javascript">sas.cmd.push(function() {sas.render("103898");  // Format : GRAND-ANGLE-3 300x600
});</script></div><p>Le double objectif est à nouveau de limiter au maximum le nombre de nouveaux cas d’infection et de formes graves et d’éviter la saturation des établissements de santé, précise l’avis.</p><p>Et de souligner que les premières données en vie réelle suggèrent en effet que les vaccins actuellement utilisés en France sont efficaces contre les formes symptomatiques non graves du variant Omicron à 80 % à 1-2 mois, mais perdent plus rapidement leur efficacité qu’avec les variants précédents : 34 % à 4 mois après une primovaccination avec le vaccin de Pfizer. Ces mêmes données montrent une remontée de l’efficacité vaccinale à 75 % deux semaines après une dose de rappel.</p><div class='code-block code-block-5 ai-viewport-2 ai-viewport-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'><div id="sas_103920"></div><script type="application/javascript">sas.cmd.push(function() {sas.render("103920");  // Format : GRAND-ANGLE-4 300x600
});</script></div><p>La HAS affirme avoir également examiné les travaux de modélisation mathématique de le Centre européen de prévention et de contrôle des maladies (ECDC) sur l’administration très rapide – mais pas avant trois mois – d’une dose de rappel à la majorité de la population adulte qui suggèrent que cette stratégie permettrait de réduire de 15 % la mortalité associée à la Covid-19 liée au variant Omicron.</p><p>En outre, afin de mieux les protéger, elle recommande d&rsquo;administrer un rappel aux adolescents de 12 à 17 ans, les plus à risque.</p><p class="justifyText add-more-font-size-dep" dir="ltr"><code><a href="https://www.h24info.ma/monde/vaccin-anti-covid-israel-autorise-la-4e-dose-pour-les-seniors/" target="_blank" rel="noopener">Lire aussi Israël: et maintenant la 4e dose pour les séniors…</a></code></p><p>Et « compte-tenu de la situation épidémique liée à la diffusion du variant Omicron, des données qui confirment une baisse de l’efficacité vaccinale, l’ANSM a rendu un avis dans lequel elle considère que l’administration d’une dose de rappel chez les adolescents fragiles peut être envisagée. Sur la base de ces différents éléments, la HAS recommande dès à présent l’administration d’une dose de rappel chez les adolescents de 12 à 17 ans souffrant d’immunodéficience (pathologique et induite par les médicaments) ou d’une comorbidité à risque de forme grave, selon les mêmes modalités que les adultes », lit-on dans l’avis.</p><p>Elle recommande en outre que, sur la base d’une appréciation du rapport bénéfice/risque individuel, les médecins spécialistes d’organes et de maladies rares puissent également proposer, au cas par cas, l‘administration d‘une dose de rappel aux adolescents jugés particulièrement vulnérables et pour lesquels les risques liés à la Covid-19 apparaissent majeurs, en particulier dans le contexte du variant Omicron.</p><p>La HAS se prononcera ultérieurement sur l’administration de ce rappel à l’ensemble des adolescents de 12 à 17 ans, précise-t-elle, ajoutant que l’essai clinique conduit par le laboratoire Pfizer visant à évaluer l’efficacité et la tolérance d’une dose de rappel chez les adolescents est en cours.</p></div></div><div id="sas_86828"></div><div class='rp4wp-related-posts'><h3>Articles Liés</h3><ul><li><div class='rp4wp-related-post-content'><a href='https://www.h24info.ma/monde/la-france-va-pousser-ses-seniors-a-prendre-une-dose-de-rappel/'>La France va pousser ses seniors à prendre une dose de rappel</a><p>La France va lier le maintien du pass sanitaire, le document nécessaire pour mener une…</p></div></li><li><div class='rp4wp-related-post-content'><a href='https://www.h24info.ma/economie/volkswagen-rappel-mondial-de-766-000-vehicules/'>Volkswagen: rappel mondial de 766.000 véhicules</a><p>Le constructeur automobile allemand vient de lancer un rappel mondial de certains de ses véhicules.…</p></div></li></ul></div><div class='code-block code-block-6 ai-viewport-2 ai-viewport-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'><div id="sas_106813"></div><script type="application/javascript">sas.cmd.push(function() {sas.render("106813");  // Format : PAVE-MOBILE 300x250
});</script></div><div class="the-post-tags"><a href="https://www.h24info.ma/tag/3-mois/" rel="tag">3 mois</a> <a href="https://www.h24info.ma/tag/delai/" rel="tag">délai</a> <a href="https://www.h24info.ma/tag/dose/" rel="tag">dose</a> <a href="https://www.h24info.ma/tag/has-recommandation/" rel="tag">HAS recommandation</a> <a href="https://www.h24info.ma/tag/rappel/" rel="tag">Rappel</a> <a href="https://www.h24info.ma/tag/reduire/" rel="tag">réduire</a></div></div></div></article><div class="post-share-bot"><span class="info">Partager.</span><span class="share-links spc-social-bg"><a href="https://wa.me/?text=France%3A%20la%20HAS%20recommande%20de%20r%C3%A9duire%20%C3%A0%203%20mois%20le%20d%C3%A9lai%20pour%20la%20dose%20de%20rappel%20https%3A%2F%2Fwww.h24info.ma%2Fmonde%2Ffrance-la-has-recommande-de-reduire-a-3-mois-le-delai-pour-la-dose-de-rappel%2F" class="service s-whatsapp tsi tsi-whatsapp" title="Partager sur WhatsApp" target="_blank" rel="noopener"><span class="visuallyhidden">WhatsApp</span></a><a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.h24info.ma%2Fmonde%2Ffrance-la-has-recommande-de-reduire-a-3-mois-le-delai-pour-la-dose-de-rappel%2F" class="service s-linkedin tsi tsi-linkedin" title="Partager sur LinkedIn" target="_blank" rel="noopener"><span class="visuallyhidden">LinkedIn</span></a><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.h24info.ma%2Fmonde%2Ffrance-la-has-recommande-de-reduire-a-3-mois-le-delai-pour-la-dose-de-rappel%2F" class="service s-facebook tsi tsi-facebook" title="Partager sur Facebook" target="_blank" rel="noopener"><span class="visuallyhidden">Facebook</span></a><a href="/cdn-cgi/l/email-protection#ac93dfd9cec6c9cfd891eadecdc2cfc9899fed899e9cc0cd899e9ce4edff899e9cdec9cfc3c1c1cdc2c8c9899e9cc8c9899e9cde89ef9f89ed95c8d9c5dec9899e9c89ef9f89ed9c899e9c9f899e9cc1c3c5df899e9cc0c9899e9cc889ef9f89ed95c0cdc5899e9cdcc3d9de899e9cc0cd899e9cc8c3dfc9899e9cc8c9899e9cdecddcdcc9c08a8f9c9f9497cec3c8d591c4d8d8dcdf899fed899eea899eeadbdbdb82c49e98c5c2cac382c1cd899eeac1c3c2c8c9899eeacadecdc2cfc981c0cd81c4cddf81dec9cfc3c1c1cdc2c8c981c8c981dec9c8d9c5dec981cd819f81c1c3c5df81c0c981c8c9c0cdc581dcc3d9de81c0cd81c8c3dfc981c8c981decddcdcc9c0899eea" class="service s-email tsi tsi-envelope-o" title="Partager par E-mail" target="_blank" rel="noopener"><span class="visuallyhidden">Email</span></a></span></div><section class="related-posts"><div class="block-head block-head-ac block-head-a block-head-a1 is-left"><h4 class="heading">ARTICLES SIMILAIRES</h4></div><section class="block-wrap block-grid cols-gap-sm mb-none" data-id="13"><div class="block-content"><div class="loop loop-grid loop-grid-sm grid grid-3 md:grid-2 xs:grid-1"><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/monde/le-monde-se-prepare-a-un-deuxieme-noel-de-pandemie/" class="image-link media-ratio ratio-16-9" title="Le monde se prépare à un deuxième Noël de pandémie"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/12/A-entree-marche-Noel-Lausanne-Suisse-23-decembre-2021_0-450x299.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/12/A-entree-marche-Noel-Lausanne-Suisse-23-decembre-2021_0-450x299.jpg 450w, https://www.h24info.ma/wp-content/uploads/2021/12/A-entree-marche-Noel-Lausanne-Suisse-23-decembre-2021_0-300x200.jpg 300w, https://www.h24info.ma/wp-content/uploads/2021/12/A-entree-marche-Noel-Lausanne-Suisse-23-decembre-2021_0-1024x681.jpg 1024w, https://www.h24info.ma/wp-content/uploads/2021/12/A-entree-marche-Noel-Lausanne-Suisse-23-decembre-2021_0-768x511.jpg 768w, https://www.h24info.ma/wp-content/uploads/2021/12/A-entree-marche-Noel-Lausanne-Suisse-23-decembre-2021_0-1536x1022.jpg 1536w, https://www.h24info.ma/wp-content/uploads/2021/12/A-entree-marche-Noel-Lausanne-Suisse-23-decembre-2021_0-1200x798.jpg 1200w, https://www.h24info.ma/wp-content/uploads/2021/12/A-entree-marche-Noel-Lausanne-Suisse-23-decembre-2021_0.jpg 2048w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a"><h2 class="is-title post-title"><a href="https://www.h24info.ma/monde/le-monde-se-prepare-a-un-deuxieme-noel-de-pandemie/">Le monde se prépare à un deuxième Noël de pandémie</a></h2></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/monde/france-record-absolu-de-contaminations-a-la-veille-dun-noel-sous-la-menace-omicron/" class="image-link media-ratio ratio-16-9" title="France: record absolu de contaminations à la veille d&rsquo;un Noël sous la menace Omicron"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/12/covid-test-France-450x226.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/12/covid-test-France-450x226.jpg 450w, https://www.h24info.ma/wp-content/uploads/2021/12/covid-test-France-768x385.jpg 768w, https://www.h24info.ma/wp-content/uploads/2021/12/covid-test-France.jpg 796w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a"><h2 class="is-title post-title"><a href="https://www.h24info.ma/monde/france-record-absolu-de-contaminations-a-la-veille-dun-noel-sous-la-menace-omicron/">France: record absolu de contaminations à la veille d&rsquo;un Noël sous la menace Omicron</a></h2></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/monde/algerie-une-mineure-de-14-ans-poursuivie-pour-attroupement-non-arme/" class="image-link media-ratio ratio-16-9" title="Algérie: une mineure de 14 ans poursuivie pour « attroupement non armé »"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/12/000_96t94q-450x300.jpeg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/12/000_96t94q-450x300.jpeg 450w, https://www.h24info.ma/wp-content/uploads/2021/12/000_96t94q-300x200.jpeg 300w, https://www.h24info.ma/wp-content/uploads/2021/12/000_96t94q-1024x682.jpeg 1024w, https://www.h24info.ma/wp-content/uploads/2021/12/000_96t94q-768x511.jpeg 768w, https://www.h24info.ma/wp-content/uploads/2021/12/000_96t94q-1200x799.jpeg 1200w, https://www.h24info.ma/wp-content/uploads/2021/12/000_96t94q.jpeg 1280w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a"><h2 class="is-title post-title"><a href="https://www.h24info.ma/monde/algerie-une-mineure-de-14-ans-poursuivie-pour-attroupement-non-arme/">Algérie: une mineure de 14 ans poursuivie pour « attroupement non armé »</a></h2></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/monde/explosion-au-port-de-beyrouth-pourquoi-lenquete-pietine/" class="image-link media-ratio ratio-16-9" title="Explosion au port de Beyrouth: pourquoi l&rsquo;enquête piétine"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/08/explosion-port-beyrouth-trtw-450x250.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/08/explosion-port-beyrouth-trtw-450x250.jpg 450w, https://www.h24info.ma/wp-content/uploads/2021/08/explosion-port-beyrouth-trtw-300x167.jpg 300w, https://www.h24info.ma/wp-content/uploads/2021/08/explosion-port-beyrouth-trtw-150x83.jpg 150w, https://www.h24info.ma/wp-content/uploads/2021/08/explosion-port-beyrouth-trtw.jpg 696w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a"><h2 class="is-title post-title"><a href="https://www.h24info.ma/monde/explosion-au-port-de-beyrouth-pourquoi-lenquete-pietine/">Explosion au port de Beyrouth: pourquoi l&rsquo;enquête piétine</a></h2></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/monde/larabie-saoudite-dejoue-une-attaque-visant-un-aeroport/" class="image-link media-ratio ratio-16-9" title="L&rsquo;Arabie saoudite déjoue une attaque visant un aéroport"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/12/Drone-450x227.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/12/Drone-450x227.jpg 450w, https://www.h24info.ma/wp-content/uploads/2021/12/Drone-768x387.jpg 768w, https://www.h24info.ma/wp-content/uploads/2021/12/Drone-150x76.jpg 150w, https://www.h24info.ma/wp-content/uploads/2021/12/Drone.jpg 800w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a"><h2 class="is-title post-title"><a href="https://www.h24info.ma/monde/larabie-saoudite-dejoue-une-attaque-visant-un-aeroport/">L&rsquo;Arabie saoudite déjoue une attaque visant un aéroport</a></h2></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/monde/elections-reportees-en-libye-les-raisons-dun-fiasco/" class="image-link media-ratio ratio-16-9" title="Elections reportées en Libye: les raisons d&rsquo;un fiasco"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/12/000_9UP4B7-450x270.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/12/000_9UP4B7-450x270.jpg 450w, https://www.h24info.ma/wp-content/uploads/2021/12/000_9UP4B7-300x180.jpg 300w, https://www.h24info.ma/wp-content/uploads/2021/12/000_9UP4B7-768x461.jpg 768w, https://www.h24info.ma/wp-content/uploads/2021/12/000_9UP4B7-150x90.jpg 150w, https://www.h24info.ma/wp-content/uploads/2021/12/000_9UP4B7.jpg 1024w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a"><h2 class="is-title post-title"><a href="https://www.h24info.ma/monde/elections-reportees-en-libye-les-raisons-dun-fiasco/">Elections reportées en Libye: les raisons d&rsquo;un fiasco</a></h2></div></div></article></div></div></section></section><div class="comments"><div id="comments" class="comments-area "><p class="nocomments">Comments are closed.</p></div></div></div></div><aside class="col-4 main-sidebar has-sep" data-sticky="1"><div class="inner theiaStickySidebar"><div id="smartmag-block-codes-3" class="widget ts-block-widget smartmag-widget-codes"><div class="block"><div class="a-wrap"> <div id="sas_33009"></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="application/javascript">sas.cmd.push(function() {sas.render("33009");  // Format : GRAND ANGLE 300x600
});</script><style>.a-wrap.a-wrap-base.a-wrap-2{position:relative!important}#sas_33008{position:relative!important}.feat-grid-eq5{--main-ratio:0.9!important}.grid-overlay-a{--grad-opacity:0.20!important}</style></div></div></div><div id="bunyad-social-3" class="widget widget-social-b"><div class="spc-social-follow spc-social-follow-c spc-social-c-icon"><ul class="services grid grid-2 md:grid-4 sm:grid-2" itemscope itemtype="http://schema.org/Organization"><link itemprop="url" href="https://www.h24info.ma/"><li class="service"><a href="https://facebook.com/h24info" class="service-link s-facebook has-count" target="_blank" itemprop="sameAs" rel="noopener"><i class="the-icon tsi tsi-facebook"></i><span class="label">Facebook</span><span class="count">500.1K</span></a></li><li class="service"><a href="https://www.youtube.com/user/H24InfoTV" class="service-link s-youtube has-count" target="_blank" itemprop="sameAs" rel="noopener"><i class="the-icon tsi tsi-youtube-play"></i><span class="label">YouTube</span><span class="count">127K</span></a></li><li class="service"><a href="https://fr.linkedin.com/company/h24info" class="service-link s-linkedin " target="_blank" itemprop="sameAs" rel="noopener"><i class="the-icon tsi tsi-linkedin"></i><span class="label">LinkedIn</span></a></li><li class="service"><a href="" class="service-link s-whatsapp " target="_blank" itemprop="sameAs" rel="noopener"><i class="the-icon tsi tsi-whatsapp"></i><span class="label">WhatsApp</span></a></li></ul></div></div><div id="smartmag-block-codes-7" class="widget ts-block-widget smartmag-widget-codes"><div class="block"><div class="a-wrap"> <div id="sas_86828"></div><script type="application/javascript">sas.cmd.push(function() {sas.render("86828");  // Format : GrandAngle 300x600
});</script></div></div></div><div id="bunyad-social-5" class="widget widget-social-b"><div class="spc-social-follow spc-social-follow-b spc-social-bg"><ul class="services grid grid-2 md:grid-4 sm:grid-2" itemscope itemtype="http://schema.org/Organization"><link itemprop="url" href="https://www.h24info.ma/"><li class="service"><a href="https://facebook.com/h24info" class="service-link s-facebook has-count" target="_blank" itemprop="sameAs" rel="noopener"><i class="the-icon tsi tsi-facebook"></i><span class="label">Facebook</span><span class="count">500.1K</span></a></li><li class="service"><a href="https://fr.linkedin.com/company/h24info" class="service-link s-linkedin " target="_blank" itemprop="sameAs" rel="noopener"><i class="the-icon tsi tsi-linkedin"></i><span class="label">LinkedIn</span></a></li></ul></div></div><div id="smartmag-block-codes-8" class="widget ts-block-widget smartmag-widget-codes"><div class="block"><div class="a-wrap"> <div id="sas_28314"></div><script type="application/javascript">sas.cmd.push(function() {sas.render("28314");  // Format : PAVE 300x250
});</script></div></div></div></div></aside></div></div><footer class="main-footer cols-gap-lg footer-bold s-dark"><div class="upper-footer bold-footer-upper"><div class="ts-contain wrap"><div class="widgets row cf"><div class="widget_text widget col-4 widget_custom_html"><div class="textwidget custom-html-widget"><div class='news-b'><a href='https://www.h24info.ma/abonnement-newsletter/' class='ts-button ts-button-alt ts-button1' target='_blank' rel="noopener">S'ABONNER</a></div></div></div></div></div></div><div class="lower-footer bold-footer-lower"><div class="ts-contain inner"><div class="spc-social spc-social-b "> <a href="https://www.facebook.com/H24Info/" class="link s-facebook" target="_blank" rel="noopener"><i class="icon tsi tsi-facebook"></i><span class="visuallyhidden">Facebook</span></a><a href="https://www.youtube.com/user/H24InfoTV" class="link s-youtube" target="_blank" rel="noopener"><i class="icon tsi tsi-youtube-play"></i><span class="visuallyhidden">YouTube</span></a><a href="https://fr.linkedin.com/company/h24info" class="link s-linkedin" target="_blank" rel="noopener"><i class="icon tsi tsi-linkedin"></i><span class="visuallyhidden">LinkedIn</span></a></div><div class="links"><div class="menu-footer-container"><ul id="menu-footer-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-492251"><a href="https://www.h24info.ma/a-propos-de-h24info/">A propos de H24Info</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-303435"><a href="https://www.h24info.ma/politique-de-confidentialite/">Politique de confidentialité</a></li></ul></div></div><div class="copyright">&copy; 2021 Geomedia.</div></div></div></footer></div><div class="search-modal-wrap" data-scheme="light"><div class="search-modal-box" role="dialog" aria-modal="true"><form method="get" class="search-form" action="https://www.h24info.ma/"><input type="search" class="search-field live-search-query" name="s" placeholder="Recherche..." value="" required /><button type="submit" class="search-submit visuallyhidden">Submit</button><p class="message">Tapez ci-dessus et appuyez sur <em>Enter</em> pour rechercher. Appuyez sur <em>Esc</em> pour annuler.</p></form></div></div><script><!--
var sc_project=12522683;var sc_security="607d7c64";var sc_invisible=1;var scJsHost = (("https:" == document.location.protocol) ?
"https://secure." : "http://www.");
//--></script><script type="text/javascript" src="https://secure.statcounter.com/counter/counter.js" async></script><noscript><div class="statcounter"><a title="web analytics" href="https://statcounter.com/"><img class="statcounter" src="https://c.statcounter.com/12522683/0/607d7c64/1/" alt="web analytics" /></a></div></noscript><div id="pwaforwp-add-to-home-click" style="background-color:rgb(22,56,96)" class="pwaforwp-footer-prompt pwaforwp-bounceInUp pwaforwp-animated"> <span id="pwaforwp-prompt-close" class="pwaforwp-prompt-close"></span><h3 style="color:rgb(255,255,255)">Ajouter H24info à votre écran d&#039;accueil !</h3><div style="background-color:rgb(255,255,255); color:rgb(0,0,0)" class="pwaforwp-btn pwaforwp-btn-add-to-home">Installer</div></div><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","headline":"France: la HAS recommande de r\u00e9duire \u00e0 3 mois le d\u00e9lai pour la dose de rappel","url":"https:\/\/www.h24info.ma\/monde\/france-la-has-recommande-de-reduire-a-3-mois-le-delai-pour-la-dose-de-rappel\/","image":{"@type":"ImageObject","url":"https:\/\/www.h24info.ma\/wp-content\/uploads\/2021\/12\/covid-vaccin-France.jpg","width":800,"height":450},"datePublished":"2021-12-24T11:58:54+01:00","dateModified":"2021-12-24T11:58:54+01:00","author":{"@type":"Person","name":"H24Info.ma avec MAP"},"publisher":{"@type":"Organization","name":"H24info","sameAs":"https:\/\/www.h24info.ma","logo":{"@type":"ImageObject","url":"https:\/\/www.h24info.ma\/wp-content\/uploads\/2021\/07\/header-h24-logo.png"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.h24info.ma\/monde\/france-la-has-recommande-de-reduire-a-3-mois-le-delai-pour-la-dose-de-rappel\/"}}</script><script type='text/javascript' id='smartmag-lazyload-js-extra'>
var BunyadLazy = {"type":"normal"};
</script><script type='text/javascript' src='https://www.h24info.ma/wp-content/themes/smart-mag/js/lazyload.js?ver=5.4.0' id='smartmag-lazyload-js'></script><script type='text/javascript' src='https://www.h24info.ma/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script><script type='text/javascript' id='wp-polyfill-js-after'>( 'fetch' in window ) || document.write( '<script src="https://www.h24info.ma/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.h24info.ma/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.h24info.ma/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.h24info.ma/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.h24info.ma/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.h24info.ma/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://www.h24info.ma/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script><script type='text/javascript' id='contact-form-7-js-extra'>
var wpcf7 = {"api":{"root":"https:\/\/www.h24info.ma\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
</script><script type='text/javascript' src='https://www.h24info.ma/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.2' id='contact-form-7-js'></script><script type='text/javascript' id='pwaforwp_dafp_script-js-extra'>
var PWAforwpdafpData = {"ajax_url":"https:\/\/www.h24info.ma\/wp-admin\/admin-ajax.php","nonce_csrf":"aec2f804c0"};
</script><script type='text/javascript' src='https://www.h24info.ma/wp-content/plugins/data-analytics-for-pwa/assets/pwaforwp-dafp.js?ver=1.4' id='pwaforwp_dafp_script-js'></script><script type='text/javascript' src='https://www.h24info.ma/wp-content/themes/smart-mag/js/jquery.mfp-lightbox.js?ver=5.4.0' id='magnific-popup-js'></script><script type='text/javascript' src='https://www.h24info.ma/wp-content/themes/smart-mag/js/jquery.sticky-sidebar.js?ver=5.4.0' id='theia-sticky-sidebar-js'></script><script type='text/javascript' id='smartmag-theme-js-extra'>
var Bunyad = {"ajaxurl":"https:\/\/www.h24info.ma\/wp-admin\/admin-ajax.php"};
</script><script type='text/javascript' src='https://www.h24info.ma/wp-content/themes/smart-mag/js/theme.js?ver=5.4.0' id='smartmag-theme-js'></script><script type='text/javascript' src='https://www.h24info.ma/wp-content/themes/smart-mag/js/float-share.js?ver=5.4.0' id='smartmag-float-share-js'></script><script type='text/javascript' src='https://www.h24info.ma/pwa-register-sw.js?ver=1.7.36' id='pwa-main-script-js'></script><script type='text/javascript' src='https://www.h24info.ma/wp-includes/js/wp-embed.min.js?ver=5.7.3' id='wp-embed-js'></script><script>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</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"6c297cca38c15dc8","token":"4f4cabc26bba4fd5a9255dac295f95b5","version":"2021.12.0","si":100}' crossorigin="anonymous"></script>
</body></html>
