<style>
#cookie-notice
{z-index:5000000000000 !important;}
.td-post-author-name{display:block !important;}
</style>
<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr-FR"> <!--<![endif]-->
<head>
<title>Covid-19: la vaccination pour tous va démarrer en France | H24info</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.h24info.ma/xmlrpc.php" />

<meta property="og:image" content="https://www.h24info.ma/wp-content/uploads/2021/05/vaccin-france-trtw.jpg" /><link rel="icon" type="image/png" href="https://www.h24info.ma/wp-content/uploads/2019/10/h24-2-1-1-1.png"><meta name="dc.title" content="Covid-19: la vaccination pour tous va démarrer en France , H24info" />
<meta name="dc.description" content="Fini les critères d&#039;âge ou d&#039;état de santé: à partir de lundi, toute la population majeure de France sera éligible à la vaccination contre le Covid-19, étape cruciale pour éviter un rebond de l&#039;épidémie alors que les restrictions s&#039;allègent peu à peu. Les 18-49 ans étaient officiellement la dernière catégorie…" />
<meta name="dc.relation" content="https://www.h24info.ma/monde/covid-19-la-vaccination-pour-tous-va-demarrer-en-france/" />
<meta name="dc.source" content="https://www.h24info.ma/" />
<meta name="dc.language" content="fr_FR" />
<meta name="description" content="Fini les critères d&#039;âge ou d&#039;état de santé: à partir de lundi, toute la population majeure de France sera éligible à la vaccination contre le Covid-19, étape cruciale pour éviter un rebond de l&#039;épidémie alors que les restrictions s&#039;allègent peu à peu. Les 18-49 ans étaient officiellement la dernière catégorie…" />
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.h24info.ma/monde/covid-19-la-vaccination-pour-tous-va-demarrer-en-france/" />
<meta name="author" content="H24Info.ma avec AFP">
<meta property="og:url" content="https://www.h24info.ma/monde/covid-19-la-vaccination-pour-tous-va-demarrer-en-france/" />
<meta property="og:site_name" content="H24info" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="article:author" content="https://www.facebook.com/H24Info" />
<meta property="article:publisher" content="https://www.facebook.com/H24Info" />
<meta property="article:section" content="Monde" />
<meta property="article:tag" content="Actu Maroc" />
<meta property="article:tag" content="actualité" />
<meta property="article:tag" content="Actualité Maroc" />
<meta property="article:tag" content="covid-19" />
<meta property="article:tag" content="démarrage" />
<meta property="article:tag" content="france" />
<meta property="article:tag" content="H24Info.ma" />
<meta property="article:tag" content="info maroc" />
<meta property="article:tag" content="vaccination pour tous" />
<meta property="og:title" content="Covid-19: la vaccination pour tous va démarrer en France , H24info" />
<meta property="og:description" content="Fini les critères d&#039;âge ou d&#039;état de santé: à partir de lundi, toute la population majeure de France sera éligible à la vaccination contre le Covid-19, étape cruciale pour éviter un rebond de l&#039;épidémie alors que les restrictions s&#039;allègent peu à peu. Les 18-49 ans étaient officiellement la dernière catégorie…" />
<meta property="og:image" content="https://www.h24info.ma/wp-content/uploads/2021/05/vaccin-france-trtw.jpg" />
<meta property="og:image:secure_url" content="https://www.h24info.ma/wp-content/uploads/2021/05/vaccin-france-trtw.jpg" />
<meta property="og:image:width" content="696" />
<meta property="og:image:height" content="387" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@H24info" />
<meta name="twitter:creator" content="@H24info" />
<meta name="twitter:title" content="Covid-19: la vaccination pour tous va démarrer en France , H24info" />
<meta name="twitter:description" content="Fini les critères d&#039;âge ou d&#039;état de santé: à partir de lundi, toute la population majeure de France sera éligible à la vaccination contre le Covid-19, étape cruciale pour éviter un rebond de l&#039;épidémie alors que les restrictions s&#039;allègent peu à peu. Les 18-49 ans étaient officiellement la dernière catégorie…" />
<meta name="twitter:image" content="https://www.h24info.ma/wp-content/uploads/2021/05/vaccin-france-trtw.jpg" />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="H24info &raquo; Flux" href="https://www.h24info.ma/feed/" />
<link rel="alternate" type="application/rss+xml" title="H24info &raquo; Flux des commentaires" href="https://www.h24info.ma/comments/feed/" />
<script type="application/ld+json">
            {"@context":"https:\/\/schema.org","@type":"Organization","name":"h24info","url":"https:\/\/www.h24info.ma","logo":"https:\/\/www.h24info.ma\/wp-content\/uploads\/2019\/10\/h24-2-1-1-1.png","sameAs":["https:\/\/www.facebook.com\/H24Info","https:\/\/twitter.com\/@H24info","https:\/\/www.instagram.com\/h24info.ma\/","youtube.com\/user\/H24InfoTV","https:\/\/www.linkedin.com\/company\/h24infoma\/"],"contactPoint":[{"@type":"ContactPoint","telephone":"+212 05 22 18 59 79","contactOption":"TollFree","contactType":"customer support"}]}        </script>
<script type="application/ld+json">{
							"@context": "https://schema.org","@type": "NewsArticle","mainEntityOfPage": {
									"@type": "WebPage",
									"@id": "https:\/\/www.h24info.ma\/monde\/covid-19-la-vaccination-pour-tous-va-demarrer-en-france"
								},"headline": "Covid-19: la vaccination pour tous va d\u00e9marrer en France","image": {
									"@type": "ImageObject",
									"url": "https:\/\/www.h24info.ma\/wp-content\/uploads\/2021\/05\/vaccin-france-trtw.jpg"
								},"datePublished": "2021-05-31T08:15:06+01:00",
							"dateModified": "2021-05-31T08:13:18+01:00",
							"author": {
								"@type": "Person",
								"name": "H24Info.ma avec AFP"
							},"publisher": {
									"@type": "Organization",
									"name": "h24info"},"description": "Fini les crit\u00e8res d&rsquo;\u00e2ge ou d&rsquo;\u00e9tat de sant\u00e9: \u00e0 partir de lundi, toute la population majeure de France sera \u00e9ligible \u00e0 la vaccination contre le Covid-19, \u00e9tape cruciale pour \u00e9viter\u2026"}</script>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.h24info.ma\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.h24info.ma/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css' href='https://www.h24info.ma/wp-content/plugins/td-newsletter/style.css?ver=9.8' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://www.h24info.ma/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=5a862b9d7c39671de80dd6dee389818b' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.h24info.ma/wp-content/themes/h24/style.css?ver=5.7.2' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://www.h24info.ma/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=5a862b9d7c39671de80dd6dee389818b' type='text/css' media='all' />
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-40883432-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-40883432-1", {"anonymize_ip":true});
</script>
<link rel="https://api.w.org/" href="https://www.h24info.ma/wp-json/" /><link rel="alternate" type="application/json" href="https://www.h24info.ma/wp-json/wp/v2/posts/476017" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.h24info.ma/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.h24info.ma/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://www.h24info.ma/?p=476017' />
<link rel="alternate" type="application/json+oembed" href="https://www.h24info.ma/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.h24info.ma%2Fmonde%2Fcovid-19-la-vaccination-pour-tous-va-demarrer-en-france%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.h24info.ma/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.h24info.ma%2Fmonde%2Fcovid-19-la-vaccination-pour-tous-va-demarrer-en-france%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.30.0" /> <script type="text/javascript">
			var _statcounter = _statcounter || [];
			_statcounter.push({"tags": {"author": "AFP"}});
		</script>
<style type='text/css'>.rp4wp-related-posts ul{width:100%;padding:0;margin:0;float:left;}
.rp4wp-related-posts ul>li{list-style:none;padding:0;margin:0;padding-bottom:20px;clear:both;}
.rp4wp-related-posts ul>li>p{margin:0;padding:0;}
.rp4wp-related-post-image{width:35%;padding-right:25px;-moz-box-sizing:border-box;-webkit-box-sizing:border-box;box-sizing:border-box;float:left;}</style>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.h24info.ma\/wp-admin\/","wpRestNonce":"5790c4f1b3","wpRestUrl":"https:\/\/www.h24info.ma\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};
			</script>
<script src="https://cdn.by.wonderpush.com/sdk/1.1/wonderpush-loader.min.js" async></script>
<script>
      window.WonderPush = window.WonderPush || [];
      {
        var initOptions = {
          webKey: "e3aae48042e1198146e99be69fb8d085bdc92d39c64f369e5760df7d81a8d20c",
                    customDomain: "https://www.h24info.ma/wp-content/plugins/wonderpush-web-push-notifications/assets/sdk/",
          frameUrl: "wp.html",
        };
                WonderPush.push(["init", initOptions]);
      }
          </script>
<script type="application/ld+json">{
					"@context": "https://schema.org/",
					"@type": "SiteNavigationElement","name":["Maroc","Monde","Eco","Culture","Lifestyle","People","Vid\u00e9os","Services","Sport","Abonnement Newsletter"],"url":["https:\/\/www.h24info.ma\/maroc\/","https:\/\/www.h24info.ma\/monde\/","https:\/\/www.h24info.ma\/economie\/","https:\/\/www.h24info.ma\/culture\/","https:\/\/www.h24info.ma\/lifestyle\/","https:\/\/www.h24info.ma\/people\/","https:\/\/www.h24info.ma\/videos\/","https:\/\/www.h24info.ma\/services\/","https:\/\/www.h24info.ma\/sport\/","https:\/\/www.h24info.ma\/inscription\/inscription.php"]}</script>

<script>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</script>

<style>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</style>
<style>.breadcrumb {list-style: none;margin:0}.breadcrumb li {margin:0;display:inline;position:relative}.breadcrumb li::after{content:' - '}.breadcrumb li:last-child::after{display:none}</style>
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.h24info.ma/",
                    "name": "Accueil"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.h24info.ma/monde/",
                    "name": "Monde"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.h24info.ma/monde/covid-19-la-vaccination-pour-tous-va-demarrer-en-france/",
                    "name": "Covid-19: la vaccination pour tous va démarrer en France"                                
                }
            }    
        ]
    }
</script>
<style type="text/css" id="wp-custom-css">
			.pum-theme-397762 .pum-title, .pum-theme-enterprise-blue .pum-title {
    text-align: center;
    font-size: 24px;
}

.pum-theme-397762 .pum-container, .pum-theme-enterprise-blue .pum-container{
    padding: 11px 36px;
}

form.wpcf7-form p {
    margin-bottom: 10px;
}

h5.title-popup {
    text-align: center;
    font-weight: bold;
}

p.p-obli.text-champ-obli {
    font-size: 11px;
}

.logo-popup img {
    margin-top: 10px;
    width: 80%;
}

.logo-popup {
    text-align: center;
    width: 130px;
    height: 62px;
    margin: auto;
    border-radius: 100%;
}

p.p-obli {
    font-weight: bold;
}

div#popmake-398627{
	top: 30px !important;
}

input.wpcf7-form-control.wpcf7-text.wpcf7-email.wpcf7-validates-as-email {
    border: 1px solid #2d2d2d;
}

p.text-champ {
    font-size: 13px;
    margin-bottom: 3px;
}

.btn-abonner {
	text-align: center;
}

div#popmake-397770 {
    top: 100px !important;
}

span.champ-obligatoire {
    color: red;
}

.div-lien-footer {
    margin-top: 25px;
    font-size: 18px;
    font-weight: 700;
}

a.lien-footer {
    text-decoration-line: underline;
    text-transform: uppercase;
}

button.pum-close.popmake-close {
    display: none;
}

li#menu-item-396196 a {
    background: #f7c305;
    padding: 4px 9px;
    border-radius: 3px;
    color: black;
    font-weight: bold;
}

.td-footer-bottom-full .td-pb-span5 .block-title span {
    display: none;
}

ul.td-mobile-main-menu #menu-item-newsletter a {
    color: black;
    font-size: 18px;
    background-color: #ffb700;
    margin-top: 14px;
}

select.select-form {
    padding: 5px;
    width: 100%;
}

div#pum_popup_title_397770 {
    font-size: 21px;
}

input.wpcf7-form-control.wpcf7-text.wpcf7-email.wpcf7-validates-as-required.wpcf7-validates-as-email {
    border: 1px solid #656262;
}		</style>

<style>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</style>
<style id="tdw-css-placeholder"></style> 
</head>
<body class="post-template-default single single-post postid-476017 single-format-standard covid-19-la-vaccination-pour-tous-va-demarrer-en-france global-block-template-4 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<script type="text/javascript">sas_tmstp=Math.round(Math.random()*10000000000);sas_masterflag=1;function SmartAdServer(sas_pageid,sas_formatid,sas_target){if(sas_masterflag==1){sas_masterflag=0;sas_master='M';}else{sas_master='S';};document.write('<scr'+'ipt src="https://www3.smartadserver.com/call/pubj/'+sas_pageid+'/'+sas_formatid+'/'+sas_master+'/'+sas_tmstp+'/'+escape(sas_target)+'?"></scr'+'ipt>');}</script>
<script type="application/javascript" src="https://ced.sascdn.com/tag/1197/smart.js" async></script>
<script type="application/javascript">

    var sas = sas || {};

    sas.cmd = sas.cmd || [];

    sas.cmd.push(function() {

        sas.setup({ networkid: 1197, domain: "https://www3.smartadserver.com", async: true });

    });

    sas.cmd.push(function() {

        sas.call("onecall", {

            siteId: 64530,

            pageId: 1080981,

            formats: [

                 { id: 62345 }

                ,{ id: 33008 }

                ,{ id: 33009 }

                ,{ id: 28319 }

                ,{ id: 28320 }

                ,{ id: 29376 }

		,{ id: 86828}
	
                ,{ id: 28314 }
                ,{ id: 87333 }
                ,{ id: 87334 }

            ],

            target: ''

        });

    });

</script>
</div>
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/H24Info/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://fr.linkedin.com/company/h24info" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/h24info" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/H24InfoTV" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-menu-container"><ul id="menu-menu" class="td-mobile-main-menu"><li id="menu-item-396050" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-396050"><a href="https://www.h24info.ma/maroc/">Maroc<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://www.h24info.ma/maroc/education/">Education</a></li>
<li class="menu-item-0"><a href="https://www.h24info.ma/maroc/kiosque/">Kiosque</a></li>
<li class="menu-item-0"><a href="https://www.h24info.ma/maroc/politique/">Politique</a></li>
<li class="menu-item-0"><a href="https://www.h24info.ma/maroc/sante/">Santé</a></li>
<li class="menu-item-0"><a href="https://www.h24info.ma/maroc/societe/">Société</a></li>
</ul>
</li>
<li id="menu-item-303402" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-303402"><a href="https://www.h24info.ma/monde/">Monde</a></li>
<li id="menu-item-396051" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-396051"><a href="https://www.h24info.ma/economie/">Eco<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.h24info.ma/economie/entreprises/">Entreprises</a></li>
<li class="menu-item-0"><a href="https://www.h24info.ma/economie/international-economie/">International</a></li>
</ul>
</li>
<li id="menu-item-303403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-303403"><a href="https://www.h24info.ma/culture/">Culture<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.h24info.ma/culture/chroniques/">Chroniques</a></li>
<li class="menu-item-0"><a href="https://www.h24info.ma/culture/debats-idees/">Débats &amp; idées</a></li>
<li class="menu-item-0"><a href="https://www.h24info.ma/culture/grandes-interviews/">Grandes interviews</a></li>
</ul>
</li>
<li id="menu-item-396052" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-396052"><a href="https://www.h24info.ma/lifestyle/">Lifestyle<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.h24info.ma/lifestyle/auto-moto/">Auto &amp; Moto</a></li>
<li class="menu-item-0"><a href="https://www.h24info.ma/lifestyle/high-tech/">High-Tech</a></li>
<li class="menu-item-0"><a href="https://www.h24info.ma/lifestyle/horlogerie/">Horlogerie</a></li>
<li class="menu-item-0"><a href="https://www.h24info.ma/lifestyle/immobilier/">Immobilier</a></li>
<li class="menu-item-0"><a href="https://www.h24info.ma/lifestyle/mode/">Mode</a></li>
</ul>
</li>
<li id="menu-item-396056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-396056"><a href="https://www.h24info.ma/people/">People</a></li>
<li id="menu-item-396057" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-396057"><a href="https://www.h24info.ma/videos/">Vidéos<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.h24info.ma/videos/h24-tv/">H24 TV</a></li>
<li class="menu-item-0"><a href="https://www.h24info.ma/videos/photo-du-jour/">La Photo du jour</a></li>
<li class="menu-item-0"><a href="https://www.h24info.ma/videos/video-du-jour/">La Vidéo du jour</a></li>
<li class="menu-item-0"><a href="https://www.h24info.ma/videos/buzz-du-jour/">Le Buzz du jour</a></li>
</ul>
</li>
<li id="menu-item-419044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-419044"><a href="https://www.h24info.ma/services/">Services<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.h24info.ma/services/astuces/">Astuces</a></li>
<li class="menu-item-0"><a href="https://www.h24info.ma/services/bons-plans/">Bons plans</a></li>
<li class="menu-item-0"><a href="https://www.h24info.ma/services/conseils/">Conseils</a></li>
</ul>
</li>
<li id="menu-item-396613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-396613"><a href="https://www.h24info.ma/sport/">Sport</a></li>
<li id="menu-item-397397" class="menu-bile menu-item menu-item-type-custom menu-item-object-custom menu-item-397397"><a href="https://www.h24info.ma/inscription/inscription.php">Abonnement Newsletter</a></li>
</ul></div> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Se connecter</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>Bienvenue!</span>Connectez-vous à votre compte</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>votre nom d'utilisateur</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>votre mot de passe</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="SE CONNECTER">
<div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">Mot de passe oublié ?</a>
</div>
<div class="td-login-register-link">
</div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Récupération de mot de passe</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Récupérer votre mot de passe</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>votre email</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Envoyer mon mot de passe">
</div>
</div>
</div>
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.h24info.ma/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Recherche</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">

<div class="td-header-wrap td-header-style-6 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Se connecter</div>
<div class="td-login-panel-descr">Bienvenue ! Connectez-vous à votre compte :</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>votre nom d'utilisateur</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>votre mot de passe</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="S'identifier">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Récupération de mot de passe</div>
<div class="td-login-panel-descr">Récupérer votre mot de passe</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>votre email</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Envoyer mon mot de passe">
<div class="td-login-info-text">Un mot de passe vous sera envoyé par email.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap td_stretch_container">
<div class="td-header-menu-wrap ">
<div class="td-container td-header-row td-header-main-menu black-menu">
<meta http-equiv="refresh" content="25">
<style>
<!--#fixe-mediacash{position:fixed; z-index: 99; bottom: 0px; margin: 0 0 0 -36px;}-->
<!---->
.td_mod_mega_menu .item-details a {
    line-height: 1.4!important;
}
.item-details h1{
	line-height: 15px;
	margin-top: 15px;
	margin-bottom: 15px;
	font-size: 32px;
	}
#ssmobiles{
	display: inline-block;
    width: 100px;
    background-color: #f2af35db;
    border: #e14e42;
    border-radius: 5px;
    text-align: center;
    color: #333;
    font-size: 9px;
    font-weight: bold;
    line-height: 1.9;
    margin: 4px;
    padding: 2px;	
}
@media (max-width: 767px){
	#td-header-search-button-mob {
		display: block;
		margin: -21% 0 0 72%;
	}
	#ssmobiles {
	display:none;
    /*display: inline-block;
    width: 65px;
    background-color: #f2af35db;
    border: #e14e42;
    border-radius: 5px;
    text-align: center;
    color: #333;
    font-size: 7px!important;
    font-weight: bold;
    line-height: 1.5!important;
    margin: 7px 3px 0 0;
    padding: 0px;*/
	}
	.header-search-wrap .td-icon-search {
		font-size: 14px;
	}
	.td-header-style-6 .td-main-menu-logo img {
		max-height: 48px;
		margin-top: 10px;
	}
}<!---->
@media (max-width: 767px){
	#td-header-search-button-mob {

		margin: 0 0 0 1%!important;
	}
	.td-header-wrap .td-header-menu-wrap-full, .td-header-wrap .td-header-menu-wrap, .td-header-wrap .td-header-main-menu{
		background-color: #0e0e0e!important;
	}
	#menu-item-397397{
		background: #ff9800;
		margin-top: 20px;			
	}
	#menu-item-397397 a{
		font-size: 18px;
		color: black;		
	}
}
#sas_29378{
	margin: 0 0 20px 0;
}
#sas_33008{text-align:center;margin: 3px 0 10px 0;}
.td-pb-row [class*=td-pb-span] {
    padding-left: 17px!important;
}
.td_module_4 {
    padding: 0 0 0 10px;
}
.tagdiv-type p a{ text-decoration: underline; color: #00a2fa; }
.td-header-wrap .td-header-menu-wrap-full {background-color: #0e0e0e!important;}
.td-header-wrap .td-header-top-menu-full{background-color: #0e0e0e!important;}
.td-header-style-6 {background-color: #0e0e0e!important;}
@media (min-width: 767px){
	.menu-bile{
		display:none;
	}
}
</style>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search" style="line-height: 80px!important;"></i></a>
<div id="ssmobiles">
<a href="https://www.h24info.ma/inscription/inscription.php">ABONNEMENT NEWSLETTER</a>
</div>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.h24info.ma/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Recherche" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-menu">
<a class="td-mobile-logo td-sticky-header" href="https://www.h24info.ma/">
<img src="https://www.h24info.ma/wp-content/uploads/2019/10/h24-2-1-1.png" alt="" />
</a>
<a class="td-header-logo td-sticky-header" href="https://www.h24info.ma/">
<img class="td-retina-data" data-retina="https://www.h24info.ma/wp-content/uploads/2019/10/h24-2-1-1-1.png" src="https://www.h24info.ma/wp-content/uploads/2019/10/h24-2-1-1-1.png" alt="" />
<span class="td-visual-hidden">H24info</span>
</a>
</div>
<div class="menu-menu-container"><ul id="menu-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-396050"><a href="https://www.h24info.ma/maroc/">Maroc</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_60b4bac89a3a4_rand td_with_ajax_pagination td-pb-border-top td_block_template_4 td_ajax_preloading_preload" data-td-block-uid="td_uid_1_60b4bac89a3a4"><script>var block_td_uid_1_60b4bac89a3a4 = new tdBlock();
block_td_uid_1_60b4bac89a3a4.id = "td_uid_1_60b4bac89a3a4";
block_td_uid_1_60b4bac89a3a4.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"2","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_60b4bac89a3a4_rand","tdc_css_class":"td_uid_1_60b4bac89a3a4_rand","tdc_css_class_style":"td_uid_1_60b4bac89a3a4_rand_style"}';
block_td_uid_1_60b4bac89a3a4.td_column_number = "3";
block_td_uid_1_60b4bac89a3a4.block_type = "td_block_mega_menu";
block_td_uid_1_60b4bac89a3a4.post_count = "4";
block_td_uid_1_60b4bac89a3a4.found_posts = "17055";
block_td_uid_1_60b4bac89a3a4.header_color = "";
block_td_uid_1_60b4bac89a3a4.ajax_pagination_infinite_stop = "";
block_td_uid_1_60b4bac89a3a4.max_num_pages = "4264";
tdBlocksArray.push(block_td_uid_1_60b4bac89a3a4);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_60b4bac89a3a4" id="td_uid_2_60b4bac89b5ec" data-td_block_id="td_uid_1_60b4bac89a3a4" data-td_filter_value="" href="https://www.h24info.ma/maroc/">Tous</a><a class="mega-menu-sub-cat-td_uid_1_60b4bac89a3a4" id="td_uid_3_60b4bac89b66a" data-td_block_id="td_uid_1_60b4bac89a3a4" data-td_filter_value="3" href="https://www.h24info.ma/maroc/education/">Education</a><a class="mega-menu-sub-cat-td_uid_1_60b4bac89a3a4" id="td_uid_4_60b4bac89b706" data-td_block_id="td_uid_1_60b4bac89a3a4" data-td_filter_value="10" href="https://www.h24info.ma/maroc/kiosque/">Kiosque</a><a class="mega-menu-sub-cat-td_uid_1_60b4bac89a3a4" id="td_uid_5_60b4bac89b79e" data-td_block_id="td_uid_1_60b4bac89a3a4" data-td_filter_value="6" href="https://www.h24info.ma/maroc/politique/">Politique</a><a class="mega-menu-sub-cat-td_uid_1_60b4bac89a3a4" id="td_uid_6_60b4bac89b822" data-td_block_id="td_uid_1_60b4bac89a3a4" data-td_filter_value="5" href="https://www.h24info.ma/maroc/sante/">Santé</a><a class="mega-menu-sub-cat-td_uid_1_60b4bac89a3a4" id="td_uid_7_60b4bac89b8ae" data-td_block_id="td_uid_1_60b4bac89a3a4" data-td_filter_value="8" href="https://www.h24info.ma/maroc/societe/">Société</a></div></div><div id=td_uid_1_60b4bac89a3a4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/maroc/kiosque/la-revue-de-presse-de-ce-lundi-31-mai/" rel="bookmark" class="td-image-wrap" title="La revue de presse de ce lundi 31 mai"><picture class="entry-thumb" title="La revue de presse de ce lundi 31 mai">
<source type="image/webp" srcset="https://www.h24info.ma/wp-content/uploads/2021/03/H24-218x150.jpg.webp 218w, https://www.h24info.ma/wp-content/uploads/2021/03/H24-100x70.jpg.webp 100w" sizes="(max-width: 218px) 100vw, 218px" />
<img width="218" height="150" src="https://www.h24info.ma/wp-content/uploads/2021/03/H24-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2021/03/H24-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2021/03/H24-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" />
</picture>
</a></div> <a href="https://www.h24info.ma/maroc/kiosque/" class="td-post-category">Kiosque</a> </div>
<div class="item-details">
<h1 class="entry-title td-module-title"><a href="https://www.h24info.ma/maroc/kiosque/la-revue-de-presse-de-ce-lundi-31-mai/" rel="bookmark" title="La revue de presse de ce lundi 31 mai">La revue de presse de ce lundi 31 mai</a></h1> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/maroc/meteo-le-temps-prevu-ce-lundi-31-mai-au-maroc/" rel="bookmark" class="td-image-wrap" title="Météo: le temps prévu ce lundi 31 mai au Maroc"><picture class="entry-thumb" title="Météo: le temps prévu ce lundi 31 mai au Maroc">
<source type="image/webp" srcset="https://www.h24info.ma/wp-content/uploads/2021/05/Méteo-H24-Lundi-31-mai-218x150.jpg.webp 218w, https://www.h24info.ma/wp-content/uploads/2021/05/Méteo-H24-Lundi-31-mai-100x70.jpg.webp 100w" sizes="(max-width: 218px) 100vw, 218px" />
<img width="218" height="150" src="https://www.h24info.ma/wp-content/uploads/2021/05/Méteo-H24-Lundi-31-mai-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2021/05/Méteo-H24-Lundi-31-mai-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2021/05/Méteo-H24-Lundi-31-mai-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" />
</picture>
</a></div> <a href="https://www.h24info.ma/maroc/" class="td-post-category">Maroc</a> </div>
<div class="item-details">
<h1 class="entry-title td-module-title"><a href="https://www.h24info.ma/maroc/meteo-le-temps-prevu-ce-lundi-31-mai-au-maroc/" rel="bookmark" title="Météo: le temps prévu ce lundi 31 mai au Maroc">Météo: le temps prévu ce lundi 31 mai au Maroc</a></h1> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/maroc/coronavirus-au-maroc-240-nouveaux-cas-et-5-deces-recenses-en-24h/" rel="bookmark" class="td-image-wrap" title="Coronavirus au Maroc: 240 nouveaux cas et 5 décès recensés en 24h"><picture class="entry-thumb" title="Coronavirus au Maroc: 240 nouveaux cas et 5 décès recensés en 24h">
<source type="image/webp" srcset="https://www.h24info.ma/wp-content/uploads/2021/02/Infirmière-vacccination-Maroc-218x150.jpg.webp 218w, https://www.h24info.ma/wp-content/uploads/2021/02/Infirmière-vacccination-Maroc-100x70.jpg.webp 100w" sizes="(max-width: 218px) 100vw, 218px" />
<img width="218" height="150" src="https://www.h24info.ma/wp-content/uploads/2021/02/Infirmière-vacccination-Maroc-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2021/02/Infirmière-vacccination-Maroc-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2021/02/Infirmière-vacccination-Maroc-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" />
</picture>
</a></div> <a href="https://www.h24info.ma/maroc/" class="td-post-category">Maroc</a> </div>
<div class="item-details">
<h1 class="entry-title td-module-title"><a href="https://www.h24info.ma/maroc/coronavirus-au-maroc-240-nouveaux-cas-et-5-deces-recenses-en-24h/" rel="bookmark" title="Coronavirus au Maroc: 240 nouveaux cas et 5 décès recensés en 24h">Coronavirus au Maroc: 240 nouveaux cas et 5 décès recensés en&#8230;</a></h1> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/maroc/ligue-des-champions-hakim-ziyech-deuxieme-joueur-marocain-a-remporter-le-titre-apres-achraf-hakimi/" rel="bookmark" class="td-image-wrap" title="Ligue des Champions: Hakim Ziyech deuxième joueur marocain à remporter le titre après Achraf Hakimi"><picture class="entry-thumb" title="Ligue des Champions: Hakim Ziyech deuxième joueur marocain à remporter le titre après Achraf Hakimi">
<source type="image/webp" srcset="https://www.h24info.ma/wp-content/uploads/2021/05/Capture-décran-2021-05-30-à-12.46.30-218x150.png.webp 218w, https://www.h24info.ma/wp-content/uploads/2021/05/Capture-décran-2021-05-30-à-12.46.30-100x70.png.webp 100w" sizes="(max-width: 218px) 100vw, 218px" />
<img width="218" height="150" src="https://www.h24info.ma/wp-content/uploads/2021/05/Capture-décran-2021-05-30-à-12.46.30-218x150.png" srcset="https://www.h24info.ma/wp-content/uploads/2021/05/Capture-décran-2021-05-30-à-12.46.30-218x150.png 218w, https://www.h24info.ma/wp-content/uploads/2021/05/Capture-décran-2021-05-30-à-12.46.30-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" />
</picture>
</a></div> <a href="https://www.h24info.ma/maroc/" class="td-post-category">Maroc</a> </div>
<div class="item-details">
<h1 class="entry-title td-module-title"><a href="https://www.h24info.ma/maroc/ligue-des-champions-hakim-ziyech-deuxieme-joueur-marocain-a-remporter-le-titre-apres-achraf-hakimi/" rel="bookmark" title="Ligue des Champions: Hakim Ziyech deuxième joueur marocain à remporter le titre après Achraf Hakimi">Ligue des Champions: Hakim Ziyech deuxième joueur marocain à remporter le&#8230;</a></h1> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_60b4bac89a3a4" data-td_block_id="td_uid_1_60b4bac89a3a4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_60b4bac89a3a4" data-td_block_id="td_uid_1_60b4bac89a3a4"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-303402"><a href="https://www.h24info.ma/monde/">Monde</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-396051"><a href="https://www.h24info.ma/economie/">Eco</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_60b4bac8e71b6_rand td_with_ajax_pagination td-pb-border-top td_block_template_4 td_ajax_preloading_preload" data-td-block-uid="td_uid_8_60b4bac8e71b6"><script>var block_td_uid_8_60b4bac8e71b6 = new tdBlock();
block_td_uid_8_60b4bac8e71b6.id = "td_uid_8_60b4bac8e71b6";
block_td_uid_8_60b4bac8e71b6.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"7","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_8_60b4bac8e71b6_rand","tdc_css_class":"td_uid_8_60b4bac8e71b6_rand","tdc_css_class_style":"td_uid_8_60b4bac8e71b6_rand_style"}';
block_td_uid_8_60b4bac8e71b6.td_column_number = "3";
block_td_uid_8_60b4bac8e71b6.block_type = "td_block_mega_menu";
block_td_uid_8_60b4bac8e71b6.post_count = "4";
block_td_uid_8_60b4bac8e71b6.found_posts = "3161";
block_td_uid_8_60b4bac8e71b6.header_color = "";
block_td_uid_8_60b4bac8e71b6.ajax_pagination_infinite_stop = "";
block_td_uid_8_60b4bac8e71b6.max_num_pages = "791";
tdBlocksArray.push(block_td_uid_8_60b4bac8e71b6);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_8_60b4bac8e71b6" id="td_uid_9_60b4bac8e859c" data-td_block_id="td_uid_8_60b4bac8e71b6" data-td_filter_value="" href="https://www.h24info.ma/economie/">Tous</a><a class="mega-menu-sub-cat-td_uid_8_60b4bac8e71b6" id="td_uid_10_60b4bac8e861e" data-td_block_id="td_uid_8_60b4bac8e71b6" data-td_filter_value="23" href="https://www.h24info.ma/economie/entreprises/">Entreprises</a><a class="mega-menu-sub-cat-td_uid_8_60b4bac8e71b6" id="td_uid_11_60b4bac8e86b9" data-td_block_id="td_uid_8_60b4bac8e71b6" data-td_filter_value="18" href="https://www.h24info.ma/economie/international-economie/">International</a></div></div><div id=td_uid_8_60b4bac8e71b6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/economie/locde-plus-optimiste-pour-leconomie-mondiale-mais-gare-aux-vents-contraires/" rel="bookmark" class="td-image-wrap" title="L&rsquo;OCDE plus optimiste pour l&rsquo;économie mondiale, mais gare aux « vents contraires »"><picture class="entry-thumb" title="L&rsquo;OCDE plus optimiste pour l&rsquo;économie mondiale, mais gare aux « vents contraires »">
<source type="image/webp" srcset="https://www.h24info.ma/wp-content/uploads/2021/05/Macron-OCDE-218x150.gif.webp 218w, https://www.h24info.ma/wp-content/uploads/2021/05/Macron-OCDE-100x70.gif.webp 100w" sizes="(max-width: 218px) 100vw, 218px" />
<img width="218" height="150" src="https://www.h24info.ma/wp-content/uploads/2021/05/Macron-OCDE-218x150.gif" srcset="https://www.h24info.ma/wp-content/uploads/2021/05/Macron-OCDE-218x150.gif 218w, https://www.h24info.ma/wp-content/uploads/2021/05/Macron-OCDE-100x70.gif 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" />
</picture>
</a></div> <a href="https://www.h24info.ma/economie/" class="td-post-category">Economie</a> </div>
<div class="item-details">
<h1 class="entry-title td-module-title"><a href="https://www.h24info.ma/economie/locde-plus-optimiste-pour-leconomie-mondiale-mais-gare-aux-vents-contraires/" rel="bookmark" title="L&rsquo;OCDE plus optimiste pour l&rsquo;économie mondiale, mais gare aux « vents contraires »">L&rsquo;OCDE plus optimiste pour l&rsquo;économie mondiale, mais gare aux « vents contraires »</a></h1> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/economie/les-indicateurs-hebdomadaires-de-bam-en-4-points-cles-7/" rel="bookmark" class="td-image-wrap" title="Les indicateurs hebdomadaires de BAM en 4 points clés"><picture class="entry-thumb" title="Les indicateurs hebdomadaires de BAM en 4 points clés">
<source type="image/webp" srcset="https://www.h24info.ma/wp-content/uploads/2021/03/BAM-siege-trtw-218x150.jpg.webp 218w, https://www.h24info.ma/wp-content/uploads/2021/03/BAM-siege-trtw-100x70.jpg.webp 100w" sizes="(max-width: 218px) 100vw, 218px" />
<img width="218" height="150" src="https://www.h24info.ma/wp-content/uploads/2021/03/BAM-siege-trtw-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2021/03/BAM-siege-trtw-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2021/03/BAM-siege-trtw-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" />
</picture>
</a></div> <a href="https://www.h24info.ma/economie/" class="td-post-category">Economie</a> </div>
<div class="item-details">
<h1 class="entry-title td-module-title"><a href="https://www.h24info.ma/economie/les-indicateurs-hebdomadaires-de-bam-en-4-points-cles-7/" rel="bookmark" title="Les indicateurs hebdomadaires de BAM en 4 points clés">Les indicateurs hebdomadaires de BAM en 4 points clés</a></h1> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/economie/taxe-dhabitation-et-taxe-de-services-communaux-possibilite-de-payer-24h-24/" rel="bookmark" class="td-image-wrap" title="Taxe d&rsquo;habitation et taxe de services communaux: possibilité de payer 24h/24"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2020/01/Amnésie-fiscale-La-TGR-est-de-permanence--218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2020/01/Amnésie-fiscale-La-TGR-est-de-permanence--218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2020/01/Amnésie-fiscale-La-TGR-est-de-permanence--100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Taxe d&rsquo;habitation et taxe de services communaux: possibilité de payer 24h/24" /></a></div> <a href="https://www.h24info.ma/economie/" class="td-post-category">Economie</a> </div>
<div class="item-details">
<h1 class="entry-title td-module-title"><a href="https://www.h24info.ma/economie/taxe-dhabitation-et-taxe-de-services-communaux-possibilite-de-payer-24h-24/" rel="bookmark" title="Taxe d&rsquo;habitation et taxe de services communaux: possibilité de payer 24h/24">Taxe d&rsquo;habitation et taxe de services communaux: possibilité de payer 24h/24</a></h1> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/economie/emploi-formel-3-questions-a-abdelghani-youmni-economiste-et-specialiste-des-politiques-publiques/" rel="bookmark" class="td-image-wrap" title="Emploi formel. 3 questions à Abdelghani Youmni, économiste et spécialiste des politiques publiques"><picture class="entry-thumb" title="Emploi formel. 3 questions à Abdelghani Youmni, économiste et spécialiste des politiques publiques">
<source type="image/webp" srcset="https://www.h24info.ma/wp-content/uploads/2021/05/Abdelghani-Youmni-économiste-et-spécialiste-218x150.png.webp 218w, https://www.h24info.ma/wp-content/uploads/2021/05/Abdelghani-Youmni-économiste-et-spécialiste-100x70.png.webp 100w" sizes="(max-width: 218px) 100vw, 218px" />
<img width="218" height="150" src="https://www.h24info.ma/wp-content/uploads/2021/05/Abdelghani-Youmni-économiste-et-spécialiste-218x150.png" srcset="https://www.h24info.ma/wp-content/uploads/2021/05/Abdelghani-Youmni-économiste-et-spécialiste-218x150.png 218w, https://www.h24info.ma/wp-content/uploads/2021/05/Abdelghani-Youmni-économiste-et-spécialiste-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" />
</picture>
</a></div> <a href="https://www.h24info.ma/economie/" class="td-post-category">Economie</a> </div>
<div class="item-details">
<h1 class="entry-title td-module-title"><a href="https://www.h24info.ma/economie/emploi-formel-3-questions-a-abdelghani-youmni-economiste-et-specialiste-des-politiques-publiques/" rel="bookmark" title="Emploi formel. 3 questions à Abdelghani Youmni, économiste et spécialiste des politiques publiques">Emploi formel. 3 questions à Abdelghani Youmni, économiste et spécialiste des&#8230;</a></h1> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_60b4bac8e71b6" data-td_block_id="td_uid_8_60b4bac8e71b6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_8_60b4bac8e71b6" data-td_block_id="td_uid_8_60b4bac8e71b6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-303403"><a href="https://www.h24info.ma/culture/">Culture</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_60b4bac90a921_rand td_with_ajax_pagination td-pb-border-top td_block_template_4 td_ajax_preloading_preload" data-td-block-uid="td_uid_12_60b4bac90a921"><script>var block_td_uid_12_60b4bac90a921 = new tdBlock();
block_td_uid_12_60b4bac90a921.id = "td_uid_12_60b4bac90a921";
block_td_uid_12_60b4bac90a921.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"9","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_12_60b4bac90a921_rand","tdc_css_class":"td_uid_12_60b4bac90a921_rand","tdc_css_class_style":"td_uid_12_60b4bac90a921_rand_style"}';
block_td_uid_12_60b4bac90a921.td_column_number = "3";
block_td_uid_12_60b4bac90a921.block_type = "td_block_mega_menu";
block_td_uid_12_60b4bac90a921.post_count = "4";
block_td_uid_12_60b4bac90a921.found_posts = "1532";
block_td_uid_12_60b4bac90a921.header_color = "";
block_td_uid_12_60b4bac90a921.ajax_pagination_infinite_stop = "";
block_td_uid_12_60b4bac90a921.max_num_pages = "383";
tdBlocksArray.push(block_td_uid_12_60b4bac90a921);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_12_60b4bac90a921" id="td_uid_13_60b4bac911313" data-td_block_id="td_uid_12_60b4bac90a921" data-td_filter_value="" href="https://www.h24info.ma/culture/">Tous</a><a class="mega-menu-sub-cat-td_uid_12_60b4bac90a921" id="td_uid_14_60b4bac91139b" data-td_block_id="td_uid_12_60b4bac90a921" data-td_filter_value="26" href="https://www.h24info.ma/culture/chroniques/">Chroniques</a><a class="mega-menu-sub-cat-td_uid_12_60b4bac90a921" id="td_uid_15_60b4bac91143d" data-td_block_id="td_uid_12_60b4bac90a921" data-td_filter_value="14" href="https://www.h24info.ma/culture/debats-idees/">Débats &amp; idées</a><a class="mega-menu-sub-cat-td_uid_12_60b4bac90a921" id="td_uid_16_60b4bac9114d9" data-td_block_id="td_uid_12_60b4bac90a921" data-td_filter_value="21" href="https://www.h24info.ma/culture/grandes-interviews/">Grandes interviews</a></div></div><div id=td_uid_12_60b4bac90a921 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/culture/face-a-la-crise-du-covid-19-les-artistes-se-reinventent-temoignages/" rel="bookmark" class="td-image-wrap" title="Face à la crise du covid-19, les artistes tentent de se réinventer (témoignages)"><picture class="entry-thumb" title="Face à la crise du covid-19, les artistes tentent de se réinventer (témoignages)">
<source type="image/webp" srcset="https://www.h24info.ma/wp-content/uploads/2021/05/Capture-décran-2021-05-30-à-16.58.29-218x150.png.webp 218w, https://www.h24info.ma/wp-content/uploads/2021/05/Capture-décran-2021-05-30-à-16.58.29-100x70.png.webp 100w" sizes="(max-width: 218px) 100vw, 218px" />
<img width="218" height="150" src="https://www.h24info.ma/wp-content/uploads/2021/05/Capture-décran-2021-05-30-à-16.58.29-218x150.png" srcset="https://www.h24info.ma/wp-content/uploads/2021/05/Capture-décran-2021-05-30-à-16.58.29-218x150.png 218w, https://www.h24info.ma/wp-content/uploads/2021/05/Capture-décran-2021-05-30-à-16.58.29-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" />
</picture>
</a></div> <a href="https://www.h24info.ma/culture/" class="td-post-category">Culture</a> </div>
<div class="item-details">
<h1 class="entry-title td-module-title"><a href="https://www.h24info.ma/culture/face-a-la-crise-du-covid-19-les-artistes-se-reinventent-temoignages/" rel="bookmark" title="Face à la crise du covid-19, les artistes tentent de se réinventer (témoignages)">Face à la crise du covid-19, les artistes tentent de se&#8230;</a></h1> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/culture/mort-de-b-j-thomas-chanteur-de-raindrops-keep-fallin-on-my-head/" rel="bookmark" class="td-image-wrap" title="Mort de B.J. Thomas, chanteur de « Raindrops keep fallin&rsquo; on my head »"><picture class="entry-thumb" title="Mort de B.J. Thomas, chanteur de « Raindrops keep fallin&rsquo; on my head »">
<source type="image/webp" srcset="https://www.h24info.ma/wp-content/uploads/2021/05/63919741-9ed0-4ba9-934b-b149fce83395-SPJBrd2_04-10-2017_Journal_1_A004__2017_04_09_IMG_BJ_Thomas_2.jpg_1_1_TQHVN02F_L1006495739_IMG_BJ_Thomas_2.jpg_1_1_TQHVN02F-218x150.jpg.webp 218w, https://www.h24info.ma/wp-content/uploads/2021/05/63919741-9ed0-4ba9-934b-b149fce83395-SPJBrd2_04-10-2017_Journal_1_A004__2017_04_09_IMG_BJ_Thomas_2.jpg_1_1_TQHVN02F_L1006495739_IMG_BJ_Thomas_2.jpg_1_1_TQHVN02F-100x70.jpg.webp 100w" sizes="(max-width: 218px) 100vw, 218px" />
<img width="218" height="150" src="https://www.h24info.ma/wp-content/uploads/2021/05/63919741-9ed0-4ba9-934b-b149fce83395-SPJBrd2_04-10-2017_Journal_1_A004__2017_04_09_IMG_BJ_Thomas_2.jpg_1_1_TQHVN02F_L1006495739_IMG_BJ_Thomas_2.jpg_1_1_TQHVN02F-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2021/05/63919741-9ed0-4ba9-934b-b149fce83395-SPJBrd2_04-10-2017_Journal_1_A004__2017_04_09_IMG_BJ_Thomas_2.jpg_1_1_TQHVN02F_L1006495739_IMG_BJ_Thomas_2.jpg_1_1_TQHVN02F-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2021/05/63919741-9ed0-4ba9-934b-b149fce83395-SPJBrd2_04-10-2017_Journal_1_A004__2017_04_09_IMG_BJ_Thomas_2.jpg_1_1_TQHVN02F_L1006495739_IMG_BJ_Thomas_2.jpg_1_1_TQHVN02F-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" />
</picture>
</a></div> <a href="https://www.h24info.ma/culture/" class="td-post-category">Culture</a> </div>
<div class="item-details">
<h1 class="entry-title td-module-title"><a href="https://www.h24info.ma/culture/mort-de-b-j-thomas-chanteur-de-raindrops-keep-fallin-on-my-head/" rel="bookmark" title="Mort de B.J. Thomas, chanteur de « Raindrops keep fallin&rsquo; on my head »">Mort de B.J. Thomas, chanteur de « Raindrops keep fallin&rsquo; on my&#8230;</a></h1> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/culture/histoire-aicha-kandicha-la-comtesse-maudite/" rel="bookmark" class="td-image-wrap" title="Histoire. Aïcha Kandicha, la comtesse maudite"><picture class="entry-thumb" title="Histoire. Aïcha Kandicha, la comtesse maudite">
<source type="image/webp" srcset="https://www.h24info.ma/wp-content/uploads/2021/05/Aicha-218x150.png.webp 218w, https://www.h24info.ma/wp-content/uploads/2021/05/Aicha-100x70.png.webp 100w" sizes="(max-width: 218px) 100vw, 218px" />
<img width="218" height="150" src="https://www.h24info.ma/wp-content/uploads/2021/05/Aicha-218x150.png" srcset="https://www.h24info.ma/wp-content/uploads/2021/05/Aicha-218x150.png 218w, https://www.h24info.ma/wp-content/uploads/2021/05/Aicha-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" />
</picture>
</a></div> <a href="https://www.h24info.ma/culture/chroniques/" class="td-post-category">Chroniques</a> </div>
<div class="item-details">
<h1 class="entry-title td-module-title"><a href="https://www.h24info.ma/culture/histoire-aicha-kandicha-la-comtesse-maudite/" rel="bookmark" title="Histoire. Aïcha Kandicha, la comtesse maudite">Histoire. Aïcha Kandicha, la comtesse maudite</a></h1> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/culture/agenda-culturel-4-evenements-a-ne-pas-manquer/" rel="bookmark" class="td-image-wrap" title="Agenda culturel: 4 événements à ne pas manquer"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2020/10/loftartgallery-casablanca-amina-agueznay-installation-a-garden-inside-untitled-2020-1-218x150.gif" srcset="https://www.h24info.ma/wp-content/uploads/2020/10/loftartgallery-casablanca-amina-agueznay-installation-a-garden-inside-untitled-2020-1-218x150.gif 218w, https://www.h24info.ma/wp-content/uploads/2020/10/loftartgallery-casablanca-amina-agueznay-installation-a-garden-inside-untitled-2020-1-100x70.gif 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Agenda culturel: 4 événements à ne pas manquer" /></a></div> <a href="https://www.h24info.ma/culture/" class="td-post-category">Culture</a> </div>
<div class="item-details">
<h1 class="entry-title td-module-title"><a href="https://www.h24info.ma/culture/agenda-culturel-4-evenements-a-ne-pas-manquer/" rel="bookmark" title="Agenda culturel: 4 événements à ne pas manquer">Agenda culturel: 4 événements à ne pas manquer</a></h1> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_60b4bac90a921" data-td_block_id="td_uid_12_60b4bac90a921"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_12_60b4bac90a921" data-td_block_id="td_uid_12_60b4bac90a921"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-396052"><a href="https://www.h24info.ma/lifestyle/">Lifestyle</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_17_60b4bac936090_rand td_with_ajax_pagination td-pb-border-top td_block_template_4 td_ajax_preloading_preload" data-td-block-uid="td_uid_17_60b4bac936090"><script>var block_td_uid_17_60b4bac936090 = new tdBlock();
block_td_uid_17_60b4bac936090.id = "td_uid_17_60b4bac936090";
block_td_uid_17_60b4bac936090.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"12","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_17_60b4bac936090_rand","tdc_css_class":"td_uid_17_60b4bac936090_rand","tdc_css_class_style":"td_uid_17_60b4bac936090_rand_style"}';
block_td_uid_17_60b4bac936090.td_column_number = "3";
block_td_uid_17_60b4bac936090.block_type = "td_block_mega_menu";
block_td_uid_17_60b4bac936090.post_count = "4";
block_td_uid_17_60b4bac936090.found_posts = "768";
block_td_uid_17_60b4bac936090.header_color = "";
block_td_uid_17_60b4bac936090.ajax_pagination_infinite_stop = "";
block_td_uid_17_60b4bac936090.max_num_pages = "192";
tdBlocksArray.push(block_td_uid_17_60b4bac936090);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_17_60b4bac936090" id="td_uid_18_60b4bac93b7fc" data-td_block_id="td_uid_17_60b4bac936090" data-td_filter_value="" href="https://www.h24info.ma/lifestyle/">Tous</a><a class="mega-menu-sub-cat-td_uid_17_60b4bac936090" id="td_uid_19_60b4bac93b87e" data-td_block_id="td_uid_17_60b4bac936090" data-td_filter_value="20" href="https://www.h24info.ma/lifestyle/auto-moto/">Auto &amp; Moto</a><a class="mega-menu-sub-cat-td_uid_17_60b4bac936090" id="td_uid_20_60b4bac93b91f" data-td_block_id="td_uid_17_60b4bac936090" data-td_filter_value="25" href="https://www.h24info.ma/lifestyle/high-tech/">High-Tech</a><a class="mega-menu-sub-cat-td_uid_17_60b4bac936090" id="td_uid_21_60b4bac93b9bc" data-td_block_id="td_uid_17_60b4bac936090" data-td_filter_value="29" href="https://www.h24info.ma/lifestyle/horlogerie/">Horlogerie</a><a class="mega-menu-sub-cat-td_uid_17_60b4bac936090" id="td_uid_22_60b4bac93ba5e" data-td_block_id="td_uid_17_60b4bac936090" data-td_filter_value="34" href="https://www.h24info.ma/lifestyle/immobilier/">Immobilier</a><a class="mega-menu-sub-cat-td_uid_17_60b4bac936090" id="td_uid_23_60b4bac93baf8" data-td_block_id="td_uid_17_60b4bac936090" data-td_filter_value="33" href="https://www.h24info.ma/lifestyle/mode/">Mode</a></div></div><div id=td_uid_17_60b4bac936090 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/lifestyle/auto-moto/video-metamorphose-reussie-pour-le-nouveau-kia-sorento/" rel="bookmark" class="td-image-wrap" title="Vidéo. Métamorphose réussie pour le nouveau Kia Sorento"><picture class="entry-thumb" title="Vidéo. Métamorphose réussie pour le nouveau Kia Sorento">
<source type="image/webp" srcset="https://www.h24info.ma/wp-content/uploads/2021/05/Kia-Sorento-218x150.jpg.webp 218w, https://www.h24info.ma/wp-content/uploads/2021/05/Kia-Sorento-100x70.jpg.webp 100w" sizes="(max-width: 218px) 100vw, 218px" />
<img width="218" height="150" src="https://www.h24info.ma/wp-content/uploads/2021/05/Kia-Sorento-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2021/05/Kia-Sorento-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2021/05/Kia-Sorento-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" />
</picture>
</a></div> <a href="https://www.h24info.ma/lifestyle/auto-moto/" class="td-post-category">Auto &amp; Moto</a> </div>
<div class="item-details">
<h1 class="entry-title td-module-title"><a href="https://www.h24info.ma/lifestyle/auto-moto/video-metamorphose-reussie-pour-le-nouveau-kia-sorento/" rel="bookmark" title="Vidéo. Métamorphose réussie pour le nouveau Kia Sorento">Vidéo. Métamorphose réussie pour le nouveau Kia Sorento</a></h1> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/lifestyle/auto-moto/video-audi-et-leclairage-sur-route-20-ans-dinnovations-lumineuses/" rel="bookmark" class="td-image-wrap" title="Vidéo. Audi et l’éclairage sur route : 20 ans d’innovations lumineuses"><picture class="entry-thumb" title="Vidéo. Audi et l’éclairage sur route : 20 ans d’innovations lumineuses">
<source type="image/webp" srcset="https://www.h24info.ma/wp-content/uploads/2021/05/feux-218x150.jpg.webp 218w, https://www.h24info.ma/wp-content/uploads/2021/05/feux-100x70.jpg.webp 100w" sizes="(max-width: 218px) 100vw, 218px" />
<img width="218" height="150" src="https://www.h24info.ma/wp-content/uploads/2021/05/feux-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2021/05/feux-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2021/05/feux-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="feux-audi" />
</picture>
</a></div> <a href="https://www.h24info.ma/lifestyle/auto-moto/" class="td-post-category">Auto &amp; Moto</a> </div>
<div class="item-details">
<h1 class="entry-title td-module-title"><a href="https://www.h24info.ma/lifestyle/auto-moto/video-audi-et-leclairage-sur-route-20-ans-dinnovations-lumineuses/" rel="bookmark" title="Vidéo. Audi et l’éclairage sur route : 20 ans d’innovations lumineuses">Vidéo. Audi et l’éclairage sur route : 20 ans d’innovations lumineuses</a></h1> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/lifestyle/audi-le-q2-soffre-nouveau-look-et-cest-reussi/" rel="bookmark" class="td-image-wrap" title="Audi: le Q2 s’offre un nouveau look et c’est réussi !"><picture class="entry-thumb" title="Audi: le Q2 s’offre un nouveau look et c’est réussi !">
<source type="image/webp" srcset="https://www.h24info.ma/wp-content/uploads/2021/04/Audi-Q2-218x150.jpg.webp 218w, https://www.h24info.ma/wp-content/uploads/2021/04/Audi-Q2-100x70.jpg.webp 100w" sizes="(max-width: 218px) 100vw, 218px" />
<img width="218" height="150" src="https://www.h24info.ma/wp-content/uploads/2021/04/Audi-Q2-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2021/04/Audi-Q2-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2021/04/Audi-Q2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" />
</picture>
</a></div> <a href="https://www.h24info.ma/lifestyle/auto-moto/" class="td-post-category">Auto &amp; Moto</a> </div>
<div class="item-details">
<h1 class="entry-title td-module-title"><a href="https://www.h24info.ma/lifestyle/audi-le-q2-soffre-nouveau-look-et-cest-reussi/" rel="bookmark" title="Audi: le Q2 s’offre un nouveau look et c’est réussi !">Audi: le Q2 s’offre un nouveau look et c’est réussi !</a></h1> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/lifestyle/pour-ramadan-palmeraie-rotana-resort-met-les-petits-plats-dans-les-grands/" rel="bookmark" class="td-image-wrap" title="Pour Ramadan, le Palmeraie Rotana Resort met les petits plats dans les grands !"><picture class="entry-thumb" title="Pour Ramadan, le Palmeraie Rotana Resort met les petits plats dans les grands !">
<source type="image/webp" srcset="https://www.h24info.ma/wp-content/uploads/2021/04/palmeraie-218x150.jpg.webp 218w, https://www.h24info.ma/wp-content/uploads/2021/04/palmeraie-100x70.jpg.webp 100w" sizes="(max-width: 218px) 100vw, 218px" />
<img width="218" height="150" src="https://www.h24info.ma/wp-content/uploads/2021/04/palmeraie-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2021/04/palmeraie-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2021/04/palmeraie-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" />
</picture>
</a></div> <a href="https://www.h24info.ma/lifestyle/" class="td-post-category">Lifestyle</a> </div>
<div class="item-details">
<h1 class="entry-title td-module-title"><a href="https://www.h24info.ma/lifestyle/pour-ramadan-palmeraie-rotana-resort-met-les-petits-plats-dans-les-grands/" rel="bookmark" title="Pour Ramadan, le Palmeraie Rotana Resort met les petits plats dans les grands !">Pour Ramadan, le Palmeraie Rotana Resort met les petits plats dans&#8230;</a></h1> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_17_60b4bac936090" data-td_block_id="td_uid_17_60b4bac936090"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_17_60b4bac936090" data-td_block_id="td_uid_17_60b4bac936090"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-396056"><a href="https://www.h24info.ma/people/">People</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_24_60b4bac969428_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_4 td_ajax_preloading_preload" data-td-block-uid="td_uid_24_60b4bac969428"><script>var block_td_uid_24_60b4bac969428 = new tdBlock();
block_td_uid_24_60b4bac969428.id = "td_uid_24_60b4bac969428";
block_td_uid_24_60b4bac969428.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"13","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_24_60b4bac969428_rand","tdc_css_class":"td_uid_24_60b4bac969428_rand","tdc_css_class_style":"td_uid_24_60b4bac969428_rand_style"}';
block_td_uid_24_60b4bac969428.td_column_number = "3";
block_td_uid_24_60b4bac969428.block_type = "td_block_mega_menu";
block_td_uid_24_60b4bac969428.post_count = "5";
block_td_uid_24_60b4bac969428.found_posts = "488";
block_td_uid_24_60b4bac969428.header_color = "";
block_td_uid_24_60b4bac969428.ajax_pagination_infinite_stop = "";
block_td_uid_24_60b4bac969428.max_num_pages = "98";
tdBlocksArray.push(block_td_uid_24_60b4bac969428);
</script><div id=td_uid_24_60b4bac969428 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/people/des-allegations-dagression-sexuelle-a-lorigine-du-divorce-nike-neymar/" rel="bookmark" class="td-image-wrap" title="Des allégations d&rsquo;agression sexuelle à l&rsquo;origine du divorce Nike-Neymar"><picture class="entry-thumb" title="Des allégations d&rsquo;agression sexuelle à l&rsquo;origine du divorce Nike-Neymar">
<source type="image/webp" srcset="https://www.h24info.ma/wp-content/uploads/2021/05/neymar-PSG-trtw-218x150.jpg.webp 218w, https://www.h24info.ma/wp-content/uploads/2021/05/neymar-PSG-trtw-100x70.jpg.webp 100w" sizes="(max-width: 218px) 100vw, 218px" />
<img width="218" height="150" src="https://www.h24info.ma/wp-content/uploads/2021/05/neymar-PSG-trtw-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2021/05/neymar-PSG-trtw-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2021/05/neymar-PSG-trtw-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" />
</picture>
</a></div> <a href="https://www.h24info.ma/people/" class="td-post-category">People</a> </div>
<div class="item-details">
<h1 class="entry-title td-module-title"><a href="https://www.h24info.ma/people/des-allegations-dagression-sexuelle-a-lorigine-du-divorce-nike-neymar/" rel="bookmark" title="Des allégations d&rsquo;agression sexuelle à l&rsquo;origine du divorce Nike-Neymar">Des allégations d&rsquo;agression sexuelle à l&rsquo;origine du divorce Nike-Neymar</a></h1> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/people/le-createur-de-mode-alber-elbaz-inhume-en-israel/" rel="bookmark" class="td-image-wrap" title="Le créateur de mode Alber Elbaz inhumé en Israël"><picture class="entry-thumb" title="Le créateur de mode Alber Elbaz inhumé en Israël">
<source type="image/webp" srcset="https://www.h24info.ma/wp-content/uploads/2021/04/alber-elbaz-forces-of-fashion-trtw-218x150.jpg.webp 218w, https://www.h24info.ma/wp-content/uploads/2021/04/alber-elbaz-forces-of-fashion-trtw-100x70.jpg.webp 100w" sizes="(max-width: 218px) 100vw, 218px" />
<img width="218" height="150" src="https://www.h24info.ma/wp-content/uploads/2021/04/alber-elbaz-forces-of-fashion-trtw-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2021/04/alber-elbaz-forces-of-fashion-trtw-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2021/04/alber-elbaz-forces-of-fashion-trtw-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" />
</picture>
</a></div> <a href="https://www.h24info.ma/people/" class="td-post-category">People</a> </div>
<div class="item-details">
<h1 class="entry-title td-module-title"><a href="https://www.h24info.ma/people/le-createur-de-mode-alber-elbaz-inhume-en-israel/" rel="bookmark" title="Le créateur de mode Alber Elbaz inhumé en Israël">Le créateur de mode Alber Elbaz inhumé en Israël</a></h1> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/people/swagg-man-le-rappeur-franco-tunisien-devenu-escroc/" rel="bookmark" class="td-image-wrap" title="Swagg Man, le rappeur franco-tunisien devenu escroc"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2021/04/swagg-man-2-218x150.gif" srcset="https://www.h24info.ma/wp-content/uploads/2021/04/swagg-man-2-218x150.gif 218w, https://www.h24info.ma/wp-content/uploads/2021/04/swagg-man-2-100x70.gif 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Swagg Man, le rappeur franco-tunisien devenu escroc" /></a></div> <a href="https://www.h24info.ma/people/" class="td-post-category">People</a> </div>
<div class="item-details">
<h1 class="entry-title td-module-title"><a href="https://www.h24info.ma/people/swagg-man-le-rappeur-franco-tunisien-devenu-escroc/" rel="bookmark" title="Swagg Man, le rappeur franco-tunisien devenu escroc">Swagg Man, le rappeur franco-tunisien devenu escroc</a></h1> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/people/patrick-juvet-ex-star-du-disco-est-mort/" rel="bookmark" class="td-image-wrap" title="Patrick Juvet, ex-star du disco, est mort"><picture class="entry-thumb" title="Patrick Juvet, ex-star du disco, est mort">
<source type="image/webp" srcset="https://www.h24info.ma/wp-content/uploads/2021/04/patrick-juvet-disco-trtw-218x150.jpg.webp 218w, https://www.h24info.ma/wp-content/uploads/2021/04/patrick-juvet-disco-trtw-100x70.jpg.webp 100w" sizes="(max-width: 218px) 100vw, 218px" />
<img width="218" height="150" src="https://www.h24info.ma/wp-content/uploads/2021/04/patrick-juvet-disco-trtw-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2021/04/patrick-juvet-disco-trtw-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2021/04/patrick-juvet-disco-trtw-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" />
</picture>
</a></div> <a href="https://www.h24info.ma/people/" class="td-post-category">People</a> </div>
<div class="item-details">
<h1 class="entry-title td-module-title"><a href="https://www.h24info.ma/people/patrick-juvet-ex-star-du-disco-est-mort/" rel="bookmark" title="Patrick Juvet, ex-star du disco, est mort">Patrick Juvet, ex-star du disco, est mort</a></h1> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/people/video-gad-elmaleh-heureux-mais-pas-etonne-des-accords-entre-le-maroc-et-israel/" rel="bookmark" class="td-image-wrap" title="Vidéo. Gad Elmaleh heureux, mais pas étonné des accords entre le Maroc et Israël"><picture class="entry-thumb" title="Vidéo. Gad Elmaleh heureux, mais pas étonné des accords entre le Maroc et Israël">
<source type="image/webp" srcset="https://www.h24info.ma/wp-content/uploads/2021/03/gad-normalisation-218x150.jpg.webp 218w, https://www.h24info.ma/wp-content/uploads/2021/03/gad-normalisation-100x70.jpg.webp 100w" sizes="(max-width: 218px) 100vw, 218px" />
<img width="218" height="150" src="https://www.h24info.ma/wp-content/uploads/2021/03/gad-normalisation-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2021/03/gad-normalisation-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2021/03/gad-normalisation-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" />
</picture>
</a></div> <a href="https://www.h24info.ma/people/" class="td-post-category">People</a> </div>
<div class="item-details">
<h1 class="entry-title td-module-title"><a href="https://www.h24info.ma/people/video-gad-elmaleh-heureux-mais-pas-etonne-des-accords-entre-le-maroc-et-israel/" rel="bookmark" title="Vidéo. Gad Elmaleh heureux, mais pas étonné des accords entre le Maroc et Israël">Vidéo. Gad Elmaleh heureux, mais pas étonné des accords entre le&#8230;</a></h1> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_24_60b4bac969428" data-td_block_id="td_uid_24_60b4bac969428"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_24_60b4bac969428" data-td_block_id="td_uid_24_60b4bac969428"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-396057"><a href="https://www.h24info.ma/videos/">Vidéos</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_25_60b4bac96e4e8_rand td_with_ajax_pagination td-pb-border-top td_block_template_4 td_ajax_preloading_preload" data-td-block-uid="td_uid_25_60b4bac96e4e8"><script>var block_td_uid_25_60b4bac96e4e8 = new tdBlock();
block_td_uid_25_60b4bac96e4e8.id = "td_uid_25_60b4bac96e4e8";
block_td_uid_25_60b4bac96e4e8.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"11","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_25_60b4bac96e4e8_rand","tdc_css_class":"td_uid_25_60b4bac96e4e8_rand","tdc_css_class_style":"td_uid_25_60b4bac96e4e8_rand_style"}';
block_td_uid_25_60b4bac96e4e8.td_column_number = "3";
block_td_uid_25_60b4bac96e4e8.block_type = "td_block_mega_menu";
block_td_uid_25_60b4bac96e4e8.post_count = "4";
block_td_uid_25_60b4bac96e4e8.found_posts = "710";
block_td_uid_25_60b4bac96e4e8.header_color = "";
block_td_uid_25_60b4bac96e4e8.ajax_pagination_infinite_stop = "";
block_td_uid_25_60b4bac96e4e8.max_num_pages = "178";
tdBlocksArray.push(block_td_uid_25_60b4bac96e4e8);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_25_60b4bac96e4e8" id="td_uid_26_60b4bac96fde4" data-td_block_id="td_uid_25_60b4bac96e4e8" data-td_filter_value="" href="https://www.h24info.ma/videos/">Tous</a><a class="mega-menu-sub-cat-td_uid_25_60b4bac96e4e8" id="td_uid_27_60b4bac96fe69" data-td_block_id="td_uid_25_60b4bac96e4e8" data-td_filter_value="32" href="https://www.h24info.ma/videos/h24-tv/">H24 TV</a><a class="mega-menu-sub-cat-td_uid_25_60b4bac96e4e8" id="td_uid_28_60b4bac96ff04" data-td_block_id="td_uid_25_60b4bac96e4e8" data-td_filter_value="27" href="https://www.h24info.ma/videos/photo-du-jour/">La Photo du jour</a><a class="mega-menu-sub-cat-td_uid_25_60b4bac96e4e8" id="td_uid_29_60b4bac96ff9b" data-td_block_id="td_uid_25_60b4bac96e4e8" data-td_filter_value="30" href="https://www.h24info.ma/videos/video-du-jour/">La Vidéo du jour</a><a class="mega-menu-sub-cat-td_uid_25_60b4bac96e4e8" id="td_uid_30_60b4bac970033" data-td_block_id="td_uid_25_60b4bac96e4e8" data-td_filter_value="22" href="https://www.h24info.ma/videos/buzz-du-jour/">Le Buzz du jour</a></div></div><div id=td_uid_25_60b4bac96e4e8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/videos/video-les-casablancais-retrouvent-enfin-leur-parc-de-la-ligue-arabe/" rel="bookmark" class="td-image-wrap" title="Vidéo. Les Casablancais retrouvent enfin leur parc de la Ligue arabe"><picture class="entry-thumb" title="Vidéo. Les Casablancais retrouvent enfin leur parc de la Ligue arabe">
<source type="image/webp" srcset="https://www.h24info.ma/wp-content/uploads/2021/05/parc-de-la-ligue-arabe-218x150.jpg.webp 218w, https://www.h24info.ma/wp-content/uploads/2021/05/parc-de-la-ligue-arabe-100x70.jpg.webp 100w" sizes="(max-width: 218px) 100vw, 218px" />
<img width="218" height="150" src="https://www.h24info.ma/wp-content/uploads/2021/05/parc-de-la-ligue-arabe-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2021/05/parc-de-la-ligue-arabe-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2021/05/parc-de-la-ligue-arabe-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" />
</picture>
</a></div> <a href="https://www.h24info.ma/videos/h24-tv/" class="td-post-category">H24 TV</a> </div>
<div class="item-details">
<h1 class="entry-title td-module-title"><a href="https://www.h24info.ma/videos/video-les-casablancais-retrouvent-enfin-leur-parc-de-la-ligue-arabe/" rel="bookmark" title="Vidéo. Les Casablancais retrouvent enfin leur parc de la Ligue arabe">Vidéo. Les Casablancais retrouvent enfin leur parc de la Ligue arabe</a></h1> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/videos/video-casablanca-ambiance-de-laid-el-fitr-au-marche-de-bendjia/" rel="bookmark" class="td-image-wrap" title="Video. Casablanca: ambiance de l’Aïd el-Fitr au marché de Benjdia"><picture class="entry-thumb" title="Video. Casablanca: ambiance de l’Aïd el-Fitr au marché de Benjdia">
<source type="image/webp" srcset="https://www.h24info.ma/wp-content/uploads/2021/05/benjdia-aid-218x150.jpg.webp 218w, https://www.h24info.ma/wp-content/uploads/2021/05/benjdia-aid-100x70.jpg.webp 100w" sizes="(max-width: 218px) 100vw, 218px" />
<img width="218" height="150" src="https://www.h24info.ma/wp-content/uploads/2021/05/benjdia-aid-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2021/05/benjdia-aid-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2021/05/benjdia-aid-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" />
</picture>
</a></div> <a href="https://www.h24info.ma/videos/h24-tv/" class="td-post-category">H24 TV</a> </div>
<div class="item-details">
<h1 class="entry-title td-module-title"><a href="https://www.h24info.ma/videos/video-casablanca-ambiance-de-laid-el-fitr-au-marche-de-bendjia/" rel="bookmark" title="Video. Casablanca: ambiance de l’Aïd el-Fitr au marché de Benjdia">Video. Casablanca: ambiance de l’Aïd el-Fitr au marché de Benjdia</a></h1> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/videos/photo-du-jour/spacex-retrouvailles-chaleureuses-a-la-station-spatiale-internationale/" rel="bookmark" class="td-image-wrap" title="SpaceX: retrouvailles chaleureuses à la station spatiale internationale"><picture class="entry-thumb" title="SpaceX: retrouvailles chaleureuses à la station spatiale internationale">
<source type="image/webp" srcset="https://www.h24info.ma/wp-content/uploads/2021/04/Arrivé-equipage-spacex-iss-trtw-218x150.jpg.webp 218w, https://www.h24info.ma/wp-content/uploads/2021/04/Arrivé-equipage-spacex-iss-trtw-100x70.jpg.webp 100w" sizes="(max-width: 218px) 100vw, 218px" />
<img width="218" height="150" src="https://www.h24info.ma/wp-content/uploads/2021/04/Arrivé-equipage-spacex-iss-trtw-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2021/04/Arrivé-equipage-spacex-iss-trtw-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2021/04/Arrivé-equipage-spacex-iss-trtw-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" />
</picture>
</a></div> <a href="https://www.h24info.ma/videos/photo-du-jour/" class="td-post-category">La Photo du jour</a> </div>
<div class="item-details">
<h1 class="entry-title td-module-title"><a href="https://www.h24info.ma/videos/photo-du-jour/spacex-retrouvailles-chaleureuses-a-la-station-spatiale-internationale/" rel="bookmark" title="SpaceX: retrouvailles chaleureuses à la station spatiale internationale">SpaceX: retrouvailles chaleureuses à la station spatiale internationale</a></h1> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/videos/photo-du-jour/le-roi-se-recueille-sur-la-tombe-de-feu-le-roi-mohammed-v/" rel="bookmark" class="td-image-wrap" title="Le Roi se recueille sur la tombe de Feu le Roi Mohammed V"><picture class="entry-thumb" title="Le Roi se recueille sur la tombe de Feu le Roi Mohammed V">
<source type="image/webp" srcset="https://www.h24info.ma/wp-content/uploads/2021/04/roi-mausoléé-MV-218x150.jpg.webp 218w, https://www.h24info.ma/wp-content/uploads/2021/04/roi-mausoléé-MV-100x70.jpg.webp 100w" sizes="(max-width: 218px) 100vw, 218px" />
<img width="218" height="150" src="https://www.h24info.ma/wp-content/uploads/2021/04/roi-mausoléé-MV-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2021/04/roi-mausoléé-MV-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2021/04/roi-mausoléé-MV-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" />
</picture>
</a></div> <a href="https://www.h24info.ma/videos/photo-du-jour/" class="td-post-category">La Photo du jour</a> </div>
<div class="item-details">
<h1 class="entry-title td-module-title"><a href="https://www.h24info.ma/videos/photo-du-jour/le-roi-se-recueille-sur-la-tombe-de-feu-le-roi-mohammed-v/" rel="bookmark" title="Le Roi se recueille sur la tombe de Feu le Roi Mohammed V">Le Roi se recueille sur la tombe de Feu le Roi&#8230;</a></h1> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_25_60b4bac96e4e8" data-td_block_id="td_uid_25_60b4bac96e4e8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_25_60b4bac96e4e8" data-td_block_id="td_uid_25_60b4bac96e4e8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-419044"><a href="https://www.h24info.ma/services/">Services</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_31_60b4bac9a91fb_rand td_with_ajax_pagination td-pb-border-top td_block_template_4 td_ajax_preloading_preload" data-td-block-uid="td_uid_31_60b4bac9a91fb"><script>var block_td_uid_31_60b4bac9a91fb = new tdBlock();
block_td_uid_31_60b4bac9a91fb.id = "td_uid_31_60b4bac9a91fb";
block_td_uid_31_60b4bac9a91fb.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"37237","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_31_60b4bac9a91fb_rand","tdc_css_class":"td_uid_31_60b4bac9a91fb_rand","tdc_css_class_style":"td_uid_31_60b4bac9a91fb_rand_style"}';
block_td_uid_31_60b4bac9a91fb.td_column_number = "3";
block_td_uid_31_60b4bac9a91fb.block_type = "td_block_mega_menu";
block_td_uid_31_60b4bac9a91fb.post_count = "4";
block_td_uid_31_60b4bac9a91fb.found_posts = "48";
block_td_uid_31_60b4bac9a91fb.header_color = "";
block_td_uid_31_60b4bac9a91fb.ajax_pagination_infinite_stop = "";
block_td_uid_31_60b4bac9a91fb.max_num_pages = "12";
tdBlocksArray.push(block_td_uid_31_60b4bac9a91fb);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_31_60b4bac9a91fb" id="td_uid_32_60b4bac9ab9e5" data-td_block_id="td_uid_31_60b4bac9a91fb" data-td_filter_value="" href="https://www.h24info.ma/services/">Tous</a><a class="mega-menu-sub-cat-td_uid_31_60b4bac9a91fb" id="td_uid_33_60b4bac9aba6f" data-td_block_id="td_uid_31_60b4bac9a91fb" data-td_filter_value="37240" href="https://www.h24info.ma/services/astuces/">Astuces</a><a class="mega-menu-sub-cat-td_uid_31_60b4bac9a91fb" id="td_uid_34_60b4bac9abb14" data-td_block_id="td_uid_31_60b4bac9a91fb" data-td_filter_value="37238" href="https://www.h24info.ma/services/bons-plans/">Bons plans</a><a class="mega-menu-sub-cat-td_uid_31_60b4bac9a91fb" id="td_uid_35_60b4bac9abbb0" data-td_block_id="td_uid_31_60b4bac9a91fb" data-td_filter_value="37239" href="https://www.h24info.ma/services/conseils/">Conseils</a></div></div><div id=td_uid_31_60b4bac9a91fb class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/services/coworking-une-veritable-opportunite-pour-les-entreprises-et-les-independants/" rel="bookmark" class="td-image-wrap" title="Coworking : une véritable opportunité pour les entreprises et les indépendants"><picture class="entry-thumb" title="Coworking : une véritable opportunité pour les entreprises et les indépendants">
<source type="image/webp" srcset="https://www.h24info.ma/wp-content/uploads/2021/05/HELLODESK-218x150.jpg.webp 218w, https://www.h24info.ma/wp-content/uploads/2021/05/HELLODESK-100x70.jpg.webp 100w" sizes="(max-width: 218px) 100vw, 218px" />
<img width="218" height="150" src="https://www.h24info.ma/wp-content/uploads/2021/05/HELLODESK-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2021/05/HELLODESK-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2021/05/HELLODESK-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" />
</picture>
</a></div> <a href="https://www.h24info.ma/services/conseils/" class="td-post-category">Conseils</a> </div>
<div class="item-details">
<h1 class="entry-title td-module-title"><a href="https://www.h24info.ma/services/coworking-une-veritable-opportunite-pour-les-entreprises-et-les-independants/" rel="bookmark" title="Coworking : une véritable opportunité pour les entreprises et les indépendants">Coworking : une véritable opportunité pour les entreprises et les indépendants</a></h1> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/services/evasion-6-adresses-chics-ou-poser-ses-valises-le-weekend-de-laid/" rel="bookmark" class="td-image-wrap" title="Evasion. 6 adresses chics où poser ses valises le weekend de l’Aïd"><picture class="entry-thumb" title="Evasion. 6 adresses chics où poser ses valises le weekend de l’Aïd">
<source type="image/webp" srcset="https://www.h24info.ma/wp-content/uploads/2021/05/palais-mehdi-218x150.gif.webp 218w, https://www.h24info.ma/wp-content/uploads/2021/05/palais-mehdi-100x70.gif.webp 100w" sizes="(max-width: 218px) 100vw, 218px" />
<img width="218" height="150" src="https://www.h24info.ma/wp-content/uploads/2021/05/palais-mehdi-218x150.gif" srcset="https://www.h24info.ma/wp-content/uploads/2021/05/palais-mehdi-218x150.gif 218w, https://www.h24info.ma/wp-content/uploads/2021/05/palais-mehdi-100x70.gif 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" />
</picture>
</a></div> <a href="https://www.h24info.ma/services/bons-plans/" class="td-post-category">Bons plans</a> </div>
<div class="item-details">
<h1 class="entry-title td-module-title"><a href="https://www.h24info.ma/services/evasion-6-adresses-chics-ou-poser-ses-valises-le-weekend-de-laid/" rel="bookmark" title="Evasion. 6 adresses chics où poser ses valises le weekend de l’Aïd">Evasion. 6 adresses chics où poser ses valises le weekend de&#8230;</a></h1> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/services/evasion-8-spots-originaux-pour-sechapper-pendant-le-pont-de-laid/" rel="bookmark" class="td-image-wrap" title="Evasion: 8 spots originaux pour s&rsquo;échapper pendant le pont de l&rsquo;Aïd"><picture class="entry-thumb" title="Evasion: 8 spots originaux pour s&rsquo;échapper pendant le pont de l&rsquo;Aïd">
<source type="image/webp" srcset="https://www.h24info.ma/wp-content/uploads/2021/05/Lodge-marrakech-218x150.jpg.webp 218w, https://www.h24info.ma/wp-content/uploads/2021/05/Lodge-marrakech-100x70.jpg.webp 100w" sizes="(max-width: 218px) 100vw, 218px" />
<img width="218" height="150" src="https://www.h24info.ma/wp-content/uploads/2021/05/Lodge-marrakech-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2021/05/Lodge-marrakech-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2021/05/Lodge-marrakech-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" />
</picture>
</a></div> <a href="https://www.h24info.ma/services/bons-plans/" class="td-post-category">Bons plans</a> </div>
<div class="item-details">
<h1 class="entry-title td-module-title"><a href="https://www.h24info.ma/services/evasion-8-spots-originaux-pour-sechapper-pendant-le-pont-de-laid/" rel="bookmark" title="Evasion: 8 spots originaux pour s&rsquo;échapper pendant le pont de l&rsquo;Aïd">Evasion: 8 spots originaux pour s&rsquo;échapper pendant le pont de l&rsquo;Aïd</a></h1> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/services/espaces-de-travail-flexibles-comment-choisir-son-espace/" rel="bookmark" class="td-image-wrap" title="Espaces de coworking : comment choisir le mieux adapté ?"><picture class="entry-thumb" title="Espaces de coworking : comment choisir le mieux adapté ?">
<source type="image/webp" srcset="https://www.h24info.ma/wp-content/uploads/2021/03/Capture-décran-2021-04-07-à-3.01.59-PM-218x150.png.webp 218w, https://www.h24info.ma/wp-content/uploads/2021/03/Capture-décran-2021-04-07-à-3.01.59-PM-100x70.png.webp 100w" sizes="(max-width: 218px) 100vw, 218px" />
<img width="218" height="150" src="https://www.h24info.ma/wp-content/uploads/2021/03/Capture-décran-2021-04-07-à-3.01.59-PM-218x150.png" srcset="https://www.h24info.ma/wp-content/uploads/2021/03/Capture-décran-2021-04-07-à-3.01.59-PM-218x150.png 218w, https://www.h24info.ma/wp-content/uploads/2021/03/Capture-décran-2021-04-07-à-3.01.59-PM-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="hellodesk" />
</picture>
</a></div> <a href="https://www.h24info.ma/services/conseils/" class="td-post-category">Conseils</a> </div>
<div class="item-details">
<h1 class="entry-title td-module-title"><a href="https://www.h24info.ma/services/espaces-de-travail-flexibles-comment-choisir-son-espace/" rel="bookmark" title="Espaces de coworking : comment choisir le mieux adapté ?">Espaces de coworking : comment choisir le mieux adapté ?</a></h1> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_31_60b4bac9a91fb" data-td_block_id="td_uid_31_60b4bac9a91fb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_31_60b4bac9a91fb" data-td_block_id="td_uid_31_60b4bac9a91fb"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-396613"><a href="https://www.h24info.ma/sport/">Sport</a></li>
<li class="menu-bile menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-397397"><a href="https://www.h24info.ma/inscription/inscription.php">Abonnement Newsletter</a></li>
</ul></div></div> </div>
</div>
</div>
</div>
<style>
	@media only screen and (min-width: 600px) {
	#siteContent {
  /*  margin-top: 165px !important;*/
	margin: 0 auto;
    max-width: 1000px;
    height: auto;
}
	}
	
	</style>
<div id="siteContent"> <script type="text/javascript">
                    sas_pageid='64530/497008';	// Page : H24INFO/h24-home
                    sas_formatid=28319;		// Format : Habillage 1x1
                    sas_target='';			// Ciblage
                    SmartAdServer(sas_pageid,sas_formatid,sas_target);
                </script>
<noscript>
                    <a href="http://www3.smartadserver.com/call/pubjumpi/64530/497008/28319/S/[timestamp]/?" target="_blank">
                    <img src="http://www3.smartadserver.com/call/pubi/64530/497008/28319/S/[timestamp]/?" border="0" alt="" /></a>
					</noscript></div>
<div width="100%">
<script type="text/javascript">

sas_pageid='64530/497008';    // Page : info/modal

sas_formatid=62345;                    // Format : Pave 3 300x250

sas_target='';                                   // Ciblage

SmartAdServer(sas_pageid,sas_formatid,sas_target);

</script>
<noscript>

<a href="http://www3.smartadserver.com/call/pubjumpi/64530/497008/62345/M/[timestamp]/?" target="_blank">

<img src="http://www3.smartadserver.com/call/pubi/64530/497008/62345/M/[timestamp]/?" border="0" alt="" /></a>

</noscript>
</div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="box red td-container">
<script type="text/javascript">
					sas_pageid='64530/497008';	// Page : H24INFO/h24-accueil
					sas_formatid=33008;		// Format : 1.N.Mega-Top 970x250
					sas_target='';			// Ciblage
					SmartAdServer(sas_pageid,sas_formatid,sas_target);
                </script>
<noscript>
                    <a href="http://www3.smartadserver.com/call/pubjumpi/64530/497008/33008/S/[timestamp]/?" target="_blank">
                    <img src="http://www3.smartadserver.com/call/pubi/64530/497008/33008/S/[timestamp]/?" border="0" alt="" /></a>
 </noscript></div>
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><nav aria-label="breadcrumb"><ol class="breadcrumb" itemscope itemtype="https://schema.org/BreadcrumbList"><li class="breadcrumb-item" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a itemscope itemtype="http://schema.org/WebPage" itemprop="item" itemid="https://www.h24info.ma" href="https://www.h24info.ma"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li class="breadcrumb-item active" aria-current="page" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><span itemprop="name">Covid-19: la vaccination pour tous va démarrer en France</span><meta itemprop="position" content="2" /></li></ol></nav><div class="entry-crumbs"><span><a title="Voir tous les articles dans Monde" class="entry-crumb" href="https://www.h24info.ma/monde/">Monde</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Covid-19: la vaccination pour tous va démarrer en France</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-476017" class="post-476017 post type-post status-publish format-standard has-post-thumbnail hentry category-monde tag-actu-maroc tag-actualite tag-actualite-maroc tag-covid-19 tag-demarrage tag-france tag-h24info-ma tag-info-maroc tag-vaccination-pour-tous" itemscope itemtype="https://schema.org/Article" 47>
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="https://www.h24info.ma/monde/">Monde</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Covid-19: la vaccination pour tous va démarrer en France</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Par</div> <a href="https://www.h24info.ma/author/afp/">H24Info.ma avec AFP</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-31T08:15:06+00:00">31 mai, 2021 08:15</time></span>  <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-476017">347</span></div> </div>
</header>
</div>
<div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Share</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Covid-19%3A+la+vaccination+pour+tous+va+d%C3%A9marrer+en+France %0A%0A https://www.h24info.ma/monde/covid-19-la-vaccination-pour-tous-va-demarrer-en-france/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
 </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.h24info.ma%2Fmonde%2Fcovid-19-la-vaccination-pour-tous-va-demarrer-en-france%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Covid-19%3A+la+vaccination+pour+tous+va+d%C3%A9marrer+en+France&url=https%3A%2F%2Fwww.h24info.ma%2Fmonde%2Fcovid-19-la-vaccination-pour-tous-va-demarrer-en-france%2F&via=H24info">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.h24info.ma/monde/covid-19-la-vaccination-pour-tous-va-demarrer-en-france/&amp;media=https://www.h24info.ma/wp-content/uploads/2021/05/vaccin-france-trtw.jpg&description=Covid-19%3A+la+vaccination+pour+tous+va+d%C3%A9marrer+en+France">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.h24info.ma/monde/covid-19-la-vaccination-pour-tous-va-demarrer-en-france/&title=Covid-19%3A+la+vaccination+pour+tous+va+d%C3%A9marrer+en+France">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
<div class="td-social-but-text">Linkedin</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#af90dcdacdc5caccdb92ecc0d9c6cb829e96958fc3ce8fd9ceccccc6c1cedbc6c0c18fdfc0dadd8fdbc0dadc8fd9ce8fcb6c06c2ceddddcadd8fcac18fe9ddcec1ccca89cdc0cbd692c7dbdbdfdc958080d8d8d881c79d9bc6c1c9c081c2ce80c2c0c1cbca80ccc0d9c6cb829e9682c3ce82d9ceccccc6c1cedbc6c0c182dfc0dadd82dbc0dadc82d9ce82cbcac2ceddddcadd82cac182c9ddcec1ccca80">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.h24info.ma/monde/covid-19-la-vaccination-pour-tous-va-demarrer-en-france/&text=Covid-19%3A+la+vaccination+pour+tous+va+d%C3%A9marrer+en+France">
<div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
<div class="td-social-but-text">Telegram</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content tagdiv-type">
<div class="td-post-featured-image"><figure><a href="https://www.h24info.ma/wp-content/uploads/2021/05/vaccin-france-trtw.jpg" data-caption="DR."><picture class="entry-thumb td-modal-image" title="vaccin france trtw">
<source type="image/webp" srcset="https://www.h24info.ma/wp-content/uploads/2021/05/vaccin-france-trtw.jpg.webp 696w, https://www.h24info.ma/wp-content/uploads/2021/05/vaccin-france-trtw-300x167.jpg.webp 300w" sizes="(max-width: 696px) 100vw, 696px" />
<img width="696" height="387" src="https://www.h24info.ma/wp-content/uploads/2021/05/vaccin-france-trtw.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2021/05/vaccin-france-trtw.jpg 696w, https://www.h24info.ma/wp-content/uploads/2021/05/vaccin-france-trtw-300x167.jpg 300w" sizes="(max-width: 696px) 100vw, 696px" alt="" />
</picture>
</a><figcaption class="wp-caption-text">DR.</figcaption></figure></div>
<div class="txt-textContent tinyscrollbar-y jq_ScrollBar initialized scrollbar-visible">
<div class="viewport jq_AutoHeight">
<div class="overview">
<div class="text fontsize_0 jq_Content jq_langdir">
<p><strong>Fini les critères d&rsquo;âge ou d&rsquo;état de santé: à partir de lundi, toute la population majeure de France sera éligible à la vaccination contre le Covid-19, étape cruciale pour éviter un rebond de l&rsquo;épidémie alors que les restrictions s&rsquo;allègent peu à peu.</strong></p><div class='code-block code-block-2' style='margin: 8px 0; clear: both;'>
<div style="width:100%;height:auto;margin:0 auto;text-align:center" class="pave">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
			if(/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
			sas_pageid='64530/497008';	// Page : H24INFO/h24-home
			sas_formatid=33009;		// Format : Pave Top 300x250
			sas_target='';			// Ciblage
			SmartAdServer(sas_pageid,sas_formatid,sas_target);
			}
			</script>
<noscript>

			<script>
			if(/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
			</script>

			<a href="http://www3.smartadserver.com/call/pubjumpi/64530/497008/33009/S/[timestamp]/?" target="_blank">
			<img src="http://www3.smartadserver.com/call/pubi/64530/497008/33009/S/[timestamp]/?" border="0" alt="" /></a>
			<script>
			}
			</script>
			</noscript>
</div></div>
<p>Les 18-49 ans étaient officiellement la dernière catégorie à pouvoir intégrer sans conditions la campagne de vaccination, qui s&rsquo;est élargie par paliers depuis son démarrage fin décembre.</p><div class='code-block code-block-4' style='margin: 8px 0; clear: both;'>
<div style="width:100%;height:auto;margin:0 auto;text-align:center" class="pave">
<script type="text/javascript">
			if(/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
			sas_pageid='64530/497008';	// Page : H24INFO/h24-home
			sas_formatid=86828;		// Format : Pave Top 300x250
			sas_target='';			// Ciblage
			SmartAdServer(sas_pageid,sas_formatid,sas_target);
			}
			</script>
<noscript>

			<script>
			if(/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
			</script>

			<a href="http://www3.smartadserver.com/call/pubjumpi/64530/497008/86828/S/[timestamp]/?" target="_blank">
			<img src="http://www3.smartadserver.com/call/pubi/64530/497008/86828/S/[timestamp]/?" border="0" alt="" /></a>
			<script>
			}
			</script>
			</noscript>
</div></div>
<p>A ce stade, 25.315.595 personnes ont reçu au moins une injection (soit 37,8% de la population totale et 48,2% de la population majeure), et 10.742.886 personnes ont reçu deux injections (soit 16% de la population totale et 20,5% de la population majeure).</p>
<p>Les candidats doivent néanmoins s&rsquo;armer de patience: les réservations, qui ont démarré il y a quatre jours, arrivent de manière « progressive » sur les plateformes internet spécialisées, selon le ministre de la Santé Olivier Véran. De nouveaux créneaux de rendez-vous seront mis en ligne « chaque jour », a-t-il précisé.</p>
<p>Doctolib, principale plateforme de réservation, s&rsquo;attend à une forte affluence mais a prévenu qu&rsquo;elle ne pourrait pas répondre à toutes les demandes de patients, au regard du « nombre encore limité de doses de vaccins, notamment Pfizer et Moderna ».</p>
<p>« 28 millions de personnes adultes sont éligibles à la vaccination et non vaccinées à date pour en moyenne 500.000 rendez-vous disponibles chaque jour », a ajouté la plateforme de réservation.</p>
<p>Vacciner le plus largement possible est un enjeu majeur pour éviter une reprise de l&rsquo;épidémie dans les semaines et les mois à venir, et ce alors que la situation continue de s&rsquo;améliorer.</p>
<p>Le nombre de malades hospitalisés a continué sa décrue dimanche, celui des patients dans les services de réanimation passant sous la barre des 3.000, selon les données de Santé Publique France.</p>
<p>Au total, 16.775 malades du Covid étaient hospitalisés dimanche en France (dont 199 admis au cours des dernières 24 heures), contre 16.847 la veille. Il faut cette fois remonter à fin octobre, en pleine ascension de la deuxième vague, pour retrouver un nombre aussi bas.</p>
<p>Malgré cette dynamique de baisse, le chiffre de 10.000 nouveaux cas quotidiens de contaminations « n&rsquo;est pas suffisant » pour écarter le spectre d&rsquo;une quatrième vague, estime Arnaud Fontanet, épidémiologiste à l&rsquo;Institut Pasteur.</p>
<p>&nbsp;</p>
<h2>&#8211; « Quinze jours cruciaux » &#8211;</h2>
<p>&nbsp;</p>
<p>« Ce que les scénarios nous montrent, c&rsquo;est que si la décrue se poursuit jusqu&rsquo;au 9 juin, prochaine étape de la levée des restrictions, nous passerons un été tranquille », explique le Pr Fontanet, membre du conseil scientifique, qui guide le gouvernement.</p>
<p>Pour ça, « les quinze jours à venir seront cruciaux », prévient-il, appelant les Français à ne pas relâcher les gestes barrière, surtout à l&rsquo;intérieur où le risque de contamination est plus élevé.</p>
<p>Quant au port du masque en extérieur, avec l&rsquo;arrivée des beaux jours, « la crainte est que beaucoup de non-vaccinés en profitent » pour le « tomber eux aussi », relève l&rsquo;épidémiologiste, alors que certaines villes ont déjà annoncé un allègement, voire une levée de l&rsquo;obligation de se masquer.</p>
<p>Plus optimiste, le Pr Pierre Parneix, médecin hygiéniste et de santé publique au CHU de Bordeaux (sud-ouest), anticipe dans le journal Le Parisien que l&rsquo;on pourra enlever le masque « à partir de début juin », dans certains endroits peu denses, « si la dynamique positive se confirme ». Et à condition de continuer à appliquer les autres gestes barrière: désinfection des mains, distanciation&#8230; surtout pour les non-vaccinés.</p>
<p>L&rsquo;objectif du gouvernement, de 30 millions de primo-vaccinés d&rsquo;ici au 15 juin, paraît tenable. La suite est en revanche plus incertaine, et les autorités sanitaires veulent absolument éviter que la vaccination ne plafonne cet été à un niveau insuffisant. Le mot d&rsquo;ordre est donc d&rsquo;aller chercher tous ceux qui ont droit à la vaccination.</p>
<p>Autre levier de taille: la vaccination prochaine des adolescents, qui permettrait d&rsquo;accélérer la protection collective de la population.</p>
</div>
</div>
</div>
</div>
<span class="cp-load-after-post"></span><div class='rp4wp-related-posts'>
<h3>Articles Liés</h3>
<ul>
<li><div class='rp4wp-related-post-content'>
<a href='https://www.h24info.ma/monde/france-la-vaccination-ouverte-a-tous-les-adultes-des-le-31-mai/'>France: la vaccination ouverte à tous les adultes dès le 31 mai</a><p>La vaccination contre le Covid-19 sera ouverte à tous les adultes en France dès le…</p></div>
</li>
<li><div class='rp4wp-related-post-content'>
<a href='https://www.h24info.ma/maroc/vaccination-au-maroc-environ-250-000-premieres-doses-injectees-en-24h/'>Vaccination au Maroc: environ 250.000 premières doses injectées en 24h</a><p>Un total de 333 nouveaux cas d'infection au coronavirus et de 229 guérisons a été…</p></div>
</li>
<li><div class='rp4wp-related-post-content'>
<a href='https://www.h24info.ma/maroc/vaccination-au-maroc-pres-de-300-000-premieres-doses-injectees-en-24h/'>Vaccination au Maroc: près de 300.000 premières doses injectées en 24h</a><p>41.788 personnes ont reçu leur deuxième dose de vaccin et 287.510 nouvelles personnes ont été…</p></div>
</li>
</ul>
</div>
<div class='code-block code-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div style="width:100%;height:auto;margin:0 auto;text-align:center" class="pave">
<script type="text/javascript">
			if(/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
			sas_pageid='64530/497008';	// Page : H24INFO/h24-home
			sas_formatid=28314;		// Format : Pave Top 300x250
			sas_target='';			// Ciblage
			SmartAdServer(sas_pageid,sas_formatid,sas_target);
			}
			</script>
<noscript>

			<script>
			if(/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
			</script>

			<a href="http://www3.smartadserver.com/call/pubjumpi/64530/497008/28314/S/[timestamp]/?" target="_blank">
			<img src="http://www3.smartadserver.com/call/pubi/64530/497008/28314/S/[timestamp]/?" border="0" alt="" /></a>
			<script>
			}
			</script>
			</noscript>
</div></div>

</div>
<footer>
 
<div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-dark-bg td-ps-notext td-post-sharing-style14 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Share</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Covid-19%3A+la+vaccination+pour+tous+va+d%C3%A9marrer+en+France %0A%0A https://www.h24info.ma/monde/covid-19-la-vaccination-pour-tous-va-demarrer-en-france/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.h24info.ma%2Fmonde%2Fcovid-19-la-vaccination-pour-tous-va-demarrer-en-france%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Covid-19%3A+la+vaccination+pour+tous+va+d%C3%A9marrer+en+France&url=https%3A%2F%2Fwww.h24info.ma%2Fmonde%2Fcovid-19-la-vaccination-pour-tous-va-demarrer-en-france%2F&via=H24info">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.h24info.ma/monde/covid-19-la-vaccination-pour-tous-va-demarrer-en-france/&amp;media=https://www.h24info.ma/wp-content/uploads/2021/05/vaccin-france-trtw.jpg&description=Covid-19%3A+la+vaccination+pour+tous+va+d%C3%A9marrer+en+France">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.h24info.ma/monde/covid-19-la-vaccination-pour-tous-va-demarrer-en-france/&title=Covid-19%3A+la+vaccination+pour+tous+va+d%C3%A9marrer+en+France">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
<div class="td-social-but-text">Linkedin</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#38074b4d5a525d5b4c057b574e515c15090102185459184e595b5b5156594c5157561848574d4a184c574d4b184e59185cfb9155594a4a5d4a185d56187e4a59565b5d1e5a575c4105504c4c484b0217174f4f4f16500a0c51565e57165559175557565c5d175b574e515c150901155459154e595b5b5156594c5157561548574d4a154c574d4b154e59155c5d55594a4a5d4a155d56155e4a59565b5d17">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.h24info.ma/monde/covid-19-la-vaccination-pour-tous-va-demarrer-en-france/&text=Covid-19%3A+la+vaccination+pour+tous+va+d%C3%A9marrer+en+France">
<div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
<div class="td-social-but-text">Telegram</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Article précédent</span><a href="https://www.h24info.ma/maroc/meteo-le-temps-prevu-ce-lundi-31-mai-au-maroc/">Météo: le temps prévu ce lundi 31 mai au Maroc</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Article suivant</span><a href="https://www.h24info.ma/maroc/kiosque/la-revue-de-presse-de-ce-lundi-31-mai/">La revue de presse de ce lundi 31 mai</a></div></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.h24info.ma/author/afp/">H24Info.ma avec AFP</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="H24Info.ma avec AFP"></span><meta itemprop="datePublished" content="2021-05-31T08:15:06+00:00"><meta itemprop="dateModified" content="2021-05-31T08:13:18+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.h24info.ma/monde/covid-19-la-vaccination-pour-tous-va-demarrer-en-france/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.h24info.ma/wp-content/uploads/2019/10/h24-2-1-1-1.png"></span><meta itemprop="name" content="H24info"></span><meta itemprop="headline " content="Covid-19: la vaccination pour tous va démarrer en France"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.h24info.ma/wp-content/uploads/2021/05/vaccin-france-trtw.jpg"><meta itemprop="width" content="696"><meta itemprop="height" content="387"></span> </footer>
</article> 
<div style="width:100%;height:auto;">
<div class="OUTBRAIN" data-src="https://www.h24info.ma/monde/covid-19-la-vaccination-pour-tous-va-demarrer-en-france/" data-widget-id="AR_1" data-ob-template="h24info"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
</div>
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div style="width:100%;height:auto;margin:0 auto;text-align:center" class="pave">
<script type="text/javascript">
			if(! /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
			sas_pageid='64530/497008';	// Page : H24INFO/h24-home
			sas_formatid=33009;		// Format : Pave Top 300x250
			sas_target='';			// Ciblage
			SmartAdServer(sas_pageid,sas_formatid,sas_target);
			}
			</script>
<noscript>

			<script>
			if(! /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
			</script>

			<a href="http://www3.smartadserver.com/call/pubjumpi/64530/497008/33009/S/[timestamp]/?" target="_blank">
			<img src="http://www3.smartadserver.com/call/pubi/64530/497008/33009/S/[timestamp]/?" border="0" alt="" /></a>
			<script>
			}
			</script>
			</noscript>
</div><br><div class="td_block_wrap td_block_weather td_block_widget td_uid_37_60b4baca7c17e_rand td-pb-border-top td_block_template_4" data-td-block-uid="td_uid_37_60b4baca7c17e"><div class="td-block-title-wrap"></div><div id=td_uid_37_60b4baca7c17e class="td-weather-wrap td_block_inner td-column-1">
<div class="td-weather-header">
<div class="td-weather-city">Casablanca</div>
<div class="td-weather-condition">nuageux</div>
<i class="td-location-icon td-icons-location" data-block-uid="td_uid_37_60b4baca7c17e"></i>
</div>
<div class="td-weather-set-location">
<form class="td-manual-location-form" action="#" data-block-uid="td_uid_37_60b4baca7c17e">
<input id="td_uid_37_60b4baca7c17e" class="td-location-set-input" type="text" name="location" value="">
<label>enter location</label>
</form>
</div>
<div class="td-weather-temperature">
<div class="td-weather-temp-wrap">
<div class="td-weather-animated-icon">
<span class="td_animation_sprite-27-100-80-0-0-1 broken-clouds-d td-w-today-icon" data-td-block-uid="td_uid_37_60b4baca7c17e"></span>
</div>
<div class="td-weather-now" data-block-uid="td_uid_37_60b4baca7c17e">
<span class="td-big-degrees">20.2</span>
<span class="td-circle">&deg;</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-lo-hi">
<div class="td-weather-degrees-wrap">
<i class="td-up-icon td-icons-arrows-up"></i>
<span class="td-small-degrees td-w-high-temp">20.2</span>
<span class="td-circle">&deg;</span>
</div>
<div class="td-weather-degrees-wrap">
<i class="td-down-icon td-icons-arrows-down"></i>
<span class="td-small-degrees td-w-low-temp">19.3</span>
<span class="td-circle">&deg;</span>
</div>
</div>
</div>
</div>
<div class="td-weather-info-wrap">
<div class="td-weather-information">
<div class="td-weather-section-1">
<i class="td-icons-drop"></i>
<span class="td-weather-parameter td-w-today-humidity">73 %</span>
</div>
<div class="td-weather-section-2">
<i class="td-icons-wind"></i>
<span class="td-weather-parameter td-w-today-wind-speed">3.1kmh</span>
</div>
<div class="td-weather-section-3">
<i class="td-icons-cloud"></i>
<span class="td-weather-parameter td-w-today-clouds">75 %</span>
</div>
</div>
<div class="td-weather-week">
<div class="td-weather-days">
<div class="td-day-0">lun</div>
<div class="td-day-degrees">
<span class="td-degrees-0">23</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-1">mar</div>
<div class="td-day-degrees">
<span class="td-degrees-1">22</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-2">mer</div>
<div class="td-day-degrees">
<span class="td-degrees-2">22</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-3">jeu</div>
<div class="td-day-degrees">
<span class="td-degrees-3">22</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-4">ven</div>
<div class="td-day-degrees">
<span class="td-degrees-4">21</span>
<span class="td-circle">&deg;</span>
</div>
</div>
</div>
</div>
</div></div> <div style="width:100%;height:auto;margin:0 auto;text-align:center" class="pave">
<script type="text/javascript">
			if(! /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
			sas_pageid='64530/497008';	// Page : H24INFO/h24-home
			sas_formatid=86828;		// Format : Pave 2 Top 300x250
			sas_target='';			// Ciblage
			SmartAdServer(sas_pageid,sas_formatid,sas_target);
			}
			</script>
<noscript>

			<script>
			if(! /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
			</script>

			<a href="http://www3.smartadserver.com/call/pubjumpi/64530/497008/86828/S/[timestamp]/?" target="_blank">
			<img src="http://www3.smartadserver.com/call/pubi/64530/497008/86828/S/[timestamp]/?" border="0" alt="" /></a>
			<script>
			}
			</script>
			</noscript>
</div><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_38_60b4baca7c7e9_rand td-pb-border-top td_block_template_4"><div class="td-block-title-wrap"></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info td_social_info_counter">502,610</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/h24info">J'aime</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info td_social_info_counter">0</span><span class="td_social_info td_social_info_name">Suiveurs</span><span class="td_social_button"><a href="https://twitter.com/H24Info">Suivre</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info td_social_info_counter">126,000</span><span class="td_social_info td_social_info_name">Abonnés</span><span class="td_social_button"><a href="https://www.youtube.com/channel/UCAJ_PZ-7l-K3rUV98P_ISvA">S'abonner</a></span></div></div></div></div> <aside class="td_block_template_4 widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
<caption>mai 2021</caption>
<thead>
<tr>
<th scope="col" title="lundi">L</th>
<th scope="col" title="mardi">M</th>
<th scope="col" title="mercredi">M</th>
<th scope="col" title="jeudi">J</th>
<th scope="col" title="vendredi">V</th>
<th scope="col" title="samedi">S</th>
<th scope="col" title="dimanche">D</th>
</tr>
</thead>
<tbody>
<tr>
<td colspan="5" class="pad">&nbsp;</td><td><a href="https://www.h24info.ma/2021/05/01/" aria-label="Publications publiées sur 1 May 2021">1</a></td><td><a href="https://www.h24info.ma/2021/05/02/" aria-label="Publications publiées sur 2 May 2021">2</a></td>
</tr>
<tr>
<td><a href="https://www.h24info.ma/2021/05/03/" aria-label="Publications publiées sur 3 May 2021">3</a></td><td><a href="https://www.h24info.ma/2021/05/04/" aria-label="Publications publiées sur 4 May 2021">4</a></td><td><a href="https://www.h24info.ma/2021/05/05/" aria-label="Publications publiées sur 5 May 2021">5</a></td><td><a href="https://www.h24info.ma/2021/05/06/" aria-label="Publications publiées sur 6 May 2021">6</a></td><td><a href="https://www.h24info.ma/2021/05/07/" aria-label="Publications publiées sur 7 May 2021">7</a></td><td><a href="https://www.h24info.ma/2021/05/08/" aria-label="Publications publiées sur 8 May 2021">8</a></td><td><a href="https://www.h24info.ma/2021/05/09/" aria-label="Publications publiées sur 9 May 2021">9</a></td>
</tr>
<tr>
<td><a href="https://www.h24info.ma/2021/05/10/" aria-label="Publications publiées sur 10 May 2021">10</a></td><td><a href="https://www.h24info.ma/2021/05/11/" aria-label="Publications publiées sur 11 May 2021">11</a></td><td><a href="https://www.h24info.ma/2021/05/12/" aria-label="Publications publiées sur 12 May 2021">12</a></td><td><a href="https://www.h24info.ma/2021/05/13/" aria-label="Publications publiées sur 13 May 2021">13</a></td><td><a href="https://www.h24info.ma/2021/05/14/" aria-label="Publications publiées sur 14 May 2021">14</a></td><td><a href="https://www.h24info.ma/2021/05/15/" aria-label="Publications publiées sur 15 May 2021">15</a></td><td><a href="https://www.h24info.ma/2021/05/16/" aria-label="Publications publiées sur 16 May 2021">16</a></td>
</tr>
<tr>
<td><a href="https://www.h24info.ma/2021/05/17/" aria-label="Publications publiées sur 17 May 2021">17</a></td><td><a href="https://www.h24info.ma/2021/05/18/" aria-label="Publications publiées sur 18 May 2021">18</a></td><td><a href="https://www.h24info.ma/2021/05/19/" aria-label="Publications publiées sur 19 May 2021">19</a></td><td><a href="https://www.h24info.ma/2021/05/20/" aria-label="Publications publiées sur 20 May 2021">20</a></td><td><a href="https://www.h24info.ma/2021/05/21/" aria-label="Publications publiées sur 21 May 2021">21</a></td><td><a href="https://www.h24info.ma/2021/05/22/" aria-label="Publications publiées sur 22 May 2021">22</a></td><td><a href="https://www.h24info.ma/2021/05/23/" aria-label="Publications publiées sur 23 May 2021">23</a></td>
</tr>
<tr>
<td><a href="https://www.h24info.ma/2021/05/24/" aria-label="Publications publiées sur 24 May 2021">24</a></td><td><a href="https://www.h24info.ma/2021/05/25/" aria-label="Publications publiées sur 25 May 2021">25</a></td><td><a href="https://www.h24info.ma/2021/05/26/" aria-label="Publications publiées sur 26 May 2021">26</a></td><td><a href="https://www.h24info.ma/2021/05/27/" aria-label="Publications publiées sur 27 May 2021">27</a></td><td><a href="https://www.h24info.ma/2021/05/28/" aria-label="Publications publiées sur 28 May 2021">28</a></td><td><a href="https://www.h24info.ma/2021/05/29/" aria-label="Publications publiées sur 29 May 2021">29</a></td><td><a href="https://www.h24info.ma/2021/05/30/" aria-label="Publications publiées sur 30 May 2021">30</a></td>
</tr>
<tr>
<td id="today"><a href="https://www.h24info.ma/2021/05/31/" aria-label="Publications publiées sur 31 May 2021">31</a></td>
<td class="pad" colspan="6">&nbsp;</td>
</tr>
</tbody>
</table><nav aria-label="Mois précédents et suivants" class="wp-calendar-nav">
<span class="wp-calendar-nav-prev"><a href="https://www.h24info.ma/2021/04/">&laquo; Avr</a></span>
<span class="pad">&nbsp;</span>
<span class="wp-calendar-nav-next">&nbsp;</span>
</nav></div></aside><aside class="td_block_template_4 widget widget_text"> <div class="textwidget"></div>
</aside><div style="width:100%;height:auto;margin:0 auto;text-align:center" class="pave">
<script type="text/javascript">
	if(! /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
		sas_pageid='64530/497008';	// Page : H24INFO/h24-home
		sas_formatid=28314;		// Format : Pave Top 300x250
		sas_target='';			// Ciblage
		SmartAdServer(sas_pageid,sas_formatid,sas_target);
	}
	</script>
<noscript>

	<script>
	if(! /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
	</script>

	<a href="http://www3.smartadserver.com/call/pubjumpi/64530/497008/28314/S/[timestamp]/?" target="_blank">
	<img src="http://www3.smartadserver.com/call/pubi/64530/497008/28314/S/[timestamp]/?" border="0" alt="" /></a>
	<script>
	}
	</script>
	</noscript>
</div> </div>
</div>
</div> 
</div> 
</div> 


<div class="td-footer-wrapper td-footer-container  ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
</div>
<div class="td-footer-bottom-full">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.h24info.ma/"><img src="https://www.h24info.ma/wp-content/uploads/2019/10/h24-2-1-1.png" alt="" title="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>À PROPOS</span></div>H24INFO.ma fait partie du Groupe GEOMEDIA, un des groupes-médias les plus importants au Maroc avec 3 titres majeurs (Print et Web): L’Officiel, Plurielle et H24 Info.</br>
Crée en 2013, H24Info s’est imposé comme le support-média francophone de référence auprès de lecteurs en quête d’une information fiable et instantanée sur le canal digital. H24 Info enregistre plus de 2,5 Millions de visites mensuelles.</br>
Numéro dépôt légal ص 2018/22
<div class="div-lien-footer">
<a class="lien-footer" href="https://www.h24info.ma/mentions-legales/"> Mentions légales </a>
</div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SUIVEZ NOUS</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/H24Info/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://fr.linkedin.com/company/h24info" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/h24info" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/H24InfoTV" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></aside></div> </div>
</div>
</div>
</div>

<div class="td-sub-footer-container  ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
</div>
<div class="td-pb-span td-sub-footer-copy">
&copy; Powred by Geomedia </div>
</div>
</div>
</div>
</div>
<script type="text/javascript" id="modal">
				document.addEventListener("DOMContentLoaded", function(){
					startclock();
				});
				function stopclock (){
					if(timerRunning) clearTimeout(timerID);
					timerRunning = false;
						//document.cookie="time=0";
					}
					function showtime () {
						var now = new Date();
						var my = now.getTime() ;
						now = new Date(my-diffms) ;
						//document.cookie="time="+now.toLocaleString();
						timerID = setTimeout('showtime()',10000);
						timerRunning = true;
					}
					function startclock () {
						stopclock();
						showtime();
					}
					var timerID = null;
					var timerRunning = false;
					var x = new Date() ;
					var now = x.getTime() ;
					var gmt = 1622457034 * 1000 ;
					var diffms = (now - gmt) ;
				</script>
<script type="text/javascript" id="info-bar">
					document.addEventListener("DOMContentLoaded", function(){
						startclock();
					});
					function stopclock (){
						if(timerRunning) clearTimeout(timerID);
						timerRunning = false;
						//document.cookie="time=0";
					}
					function showtime () {
						var now = new Date();
						var my = now.getTime() ;
						now = new Date(my-diffms) ;
						//document.cookie="time="+now.toLocaleString();
						timerID = setTimeout('showtime()',10000);
						timerRunning = true;
					}
					function startclock () {
						stopclock();
						showtime();
					}
					var timerID = null;
					var timerRunning = false;
					var x = new Date() ;
					var now = x.getTime() ;
					var gmt = 1622457034 * 1000 ;
					var diffms = (now - gmt) ;
				</script>
<script type="text/javascript" id="slidein">
					document.addEventListener("DOMContentLoaded", function(){
						startclock();
					});
					function stopclock (){
						if(timerRunning) clearTimeout(timerID);
						timerRunning = false;
						//document.cookie="time=0";
					}

					function showtime () {
						var now = new Date();
						var my = now.getTime() ;
						now = new Date(my-diffms) ;
						//document.cookie="time="+now.toLocaleString();
						timerID = setTimeout('showtime()',10000);
						timerRunning = true;
					}

					function startclock () {
						stopclock();
						showtime();
					}
					var timerID = null;
					var timerRunning = false;
					var x = new Date() ;
					var now = x.getTime() ;
					var gmt = 1622457034 * 1000 ;
					var diffms = (now - gmt) ;
				</script>

<script>
			<!--
			var sc_project=12522683;
			var sc_security="607d7c64";
			      var sc_invisible=1;
			var scJsHost = (("https:" == document.location.protocol) ?
				"https://secure." : "http://www.");
			//-->
					</script>
<script type="text/javascript" src="https://secure.statcounter.com/counter/counter.js" async></script> <noscript><div class="statcounter"><a title="web analytics" href="https://statcounter.com/"><img class="statcounter" src="https://c.statcounter.com/12522683/0/607d7c64/1/" alt="web analytics" /></a></div></noscript>

<div class="td-more-articles-box">
<i class="td-icon-close td-close-more-articles-box"></i>
<span class="td-more-articles-box-title">PLUS D'ARTICLES</span>
<div class="td-content-more-articles-box">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.h24info.ma/economie/locde-plus-optimiste-pour-leconomie-mondiale-mais-gare-aux-vents-contraires/" rel="bookmark" class="td-image-wrap" title="L&rsquo;OCDE plus optimiste pour l&rsquo;économie mondiale, mais gare aux « vents contraires »"><picture class="entry-thumb" title="L&rsquo;OCDE plus optimiste pour l&rsquo;économie mondiale, mais gare aux « vents contraires »">
<source type="image/webp" srcset="https://www.h24info.ma/wp-content/uploads/2021/05/Macron-OCDE-100x70.gif.webp 100w, https://www.h24info.ma/wp-content/uploads/2021/05/Macron-OCDE-218x150.gif.webp 218w" sizes="(max-width: 100px) 100vw, 100px" />
<img width="100" height="70" src="https://www.h24info.ma/wp-content/uploads/2021/05/Macron-OCDE-100x70.gif" srcset="https://www.h24info.ma/wp-content/uploads/2021/05/Macron-OCDE-100x70.gif 100w, https://www.h24info.ma/wp-content/uploads/2021/05/Macron-OCDE-218x150.gif 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" />
</picture>
</a></div>
<div class="item-details">
<h1 class="entry-title td-module-title"><a href="https://www.h24info.ma/economie/locde-plus-optimiste-pour-leconomie-mondiale-mais-gare-aux-vents-contraires/" rel="bookmark" title="L&rsquo;OCDE plus optimiste pour l&rsquo;économie mondiale, mais gare aux « vents contraires »">L&rsquo;OCDE plus optimiste pour l&rsquo;économie mondiale,...</a></h1> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-31T10:45:28+00:00">31 mai, 2021 10:45</time></span> </div>
</div>
</div>
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.h24info.ma/monde/carlos-ghosn-entendu-au-liban-par-la-justice-francaise/" rel="bookmark" class="td-image-wrap" title="Carlos Ghosn entendu au Liban par la justice française"><picture class="entry-thumb" title="Carlos Ghosn entendu au Liban par la justice française">
<source type="image/webp" srcset="https://www.h24info.ma/wp-content/uploads/2021/05/carlos-ghosn-trtw-100x70.jpg.webp 100w, https://www.h24info.ma/wp-content/uploads/2021/05/carlos-ghosn-trtw-218x150.jpg.webp 218w" sizes="(max-width: 100px) 100vw, 100px" />
<img width="100" height="70" src="https://www.h24info.ma/wp-content/uploads/2021/05/carlos-ghosn-trtw-100x70.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2021/05/carlos-ghosn-trtw-100x70.jpg 100w, https://www.h24info.ma/wp-content/uploads/2021/05/carlos-ghosn-trtw-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" />
</picture>
</a></div>
<div class="item-details">
<h1 class="entry-title td-module-title"><a href="https://www.h24info.ma/monde/carlos-ghosn-entendu-au-liban-par-la-justice-francaise/" rel="bookmark" title="Carlos Ghosn entendu au Liban par la justice française">Carlos Ghosn entendu au Liban par...</a></h1> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-31T10:00:01+00:00">31 mai, 2021 10:00</time></span> </div>
</div>
</div>
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.h24info.ma/monde/un-avion-ryanair-contraint-de-se-poser-a-berlin/" rel="bookmark" class="td-image-wrap" title="Un avion Ryanair contraint de se poser à Berlin"><picture class="entry-thumb" title="Un avion Ryanair contraint de se poser à Berlin">
<source type="image/webp" srcset="https://www.h24info.ma/wp-content/uploads/2021/05/Ryanair-19-trtw-100x70.jpg.webp 100w, https://www.h24info.ma/wp-content/uploads/2021/05/Ryanair-19-trtw-218x150.jpg.webp 218w" sizes="(max-width: 100px) 100vw, 100px" />
<img width="100" height="70" src="https://www.h24info.ma/wp-content/uploads/2021/05/Ryanair-19-trtw-100x70.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2021/05/Ryanair-19-trtw-100x70.jpg 100w, https://www.h24info.ma/wp-content/uploads/2021/05/Ryanair-19-trtw-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" />
</picture>
</a></div>
<div class="item-details">
<h1 class="entry-title td-module-title"><a href="https://www.h24info.ma/monde/un-avion-ryanair-contraint-de-se-poser-a-berlin/" rel="bookmark" title="Un avion Ryanair contraint de se poser à Berlin">Un avion Ryanair contraint de se...</a></h1> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-31T09:15:02+00:00">31 mai, 2021 09:15</time></span> </div>
</div>
</div>
</div>
</div>


<style type="text/css" media="screen">
/* custom css theme panel */
#menu-item-newsletter a {
    color: black;
    font-size: 18px;
    background-color: #ffb700;
    margin-top: 14px;
}

.td-big-grid-post .td-meta-align {
    pointer-events: none;
    width: 100%;
    padding-top: 25%;
}


.td-big-grid-post .td-meta-info-container {
    position: absolute;
    pointer-events: none;
    z-index: 1;
    width: 100%;
    height: 100%;
    background: #0034ff24;
}

.menu-menu-container{ 
margin-right: 12% !important;
}

.astero-credit {
    display: none;
}


.wp-optin-dialog-container .wp-optin-dialog-powered-by {
    color: #ebeaeb;
}
.wp-optin-dialog-container {
top: 20%;
}


.td-next-prev-wrap a {
    font-size: 20px;
    color: #4a8f5e;
}

.td-header-style-6 .black-menu .sf-menu>.current-menu-item>a, .td-header-style-6 .black-menu .sf-menu>.current-menu-ancestor>a, .td-header-style-6 .black-menu .sf-menu>.current-category-ancestor>a, .td-header-style-6 .black-menu .sf-menu>li>a:hover, .td-header-style-6 .black-menu .sf-menu>.sfHover>a {
    background-color: #151515;
}
code {
    background-color: #fff;
    padding: 6px 12px;
    width: 100%;
    float: left;
    font-family: arial;
    background: #eaeaea;
    border-left: 4px solid #000;
}
code span{color:#000;font-weight:bold;}

code a{color:#000;font-size:16px;font-weight:bold;}

code {
    background-color: #fff;
    padding: 6px 12px;
    width: 100%;
    float: left;
    font-family: arial;
    background: #eaeaea;
    border-left: 4px solid #000;
}

.td-post-next-prev-content span {
    display: block;
    font-size: 18px;
    color: #c1c1c1;
    margin-bottom: 7px;
    text-transform: uppercase;
    font-weight: bold;
    color:#009688;
}
.rp4wp-related-post-content {
    background: #eaeaea;
    padding: 12px;
    border-left: 4px solid #34495e;
}
.rp4wp-related-post-content a {
    color: #000;
    font-weight: bold;
    font-size: 14px;
}

.rp4wp-related-posts ul {
    width: 100%;
    padding: 0;
    margin: 0;
    float: left;
}

.rp4wp-related-posts ul>li {
    list-style: none;
    padding: 0;
    margin: 0;
    padding-bottom: 20px;
    clear: both;
}

.rp4wp-related-posts h3 {
    font-weight: bold;
    color: #009688;
    text-transform: uppercase;
    font-size: 18px;
}

.td-social-but-icon {
    padding-left: 13px;
    padding-right: 13px;
    line-height: 40px;
    z-index: 1;
    padding-top: 13px;
}
.td-ps-notext .td-social-but-icon {
    width: 51px;
    height: 51px;
}

@media (min-width: 769px) {
    .td-boxed-layout .td-container-wrap {
    width: 975px;
}
    
    .td-container-wrap {
    background-color:#fff;
margin-left: auto;
margin-right: auto;
width: 975px;
}
.td-container,
.tdc-row,
.tdc-row-composer {
  width: 975px !important;
}
.td-container::after, .tdc-row::after, .tdc-row-composer::after {
 
    padding-top: 0PX;
}
  }
  .td-crumb-container {
    min-height: 0px !important;

}
.td-crumb-container {
    min-height: 35px;
    margin-bottom: 10px;
    padding-top: 0px!important;
}
.td-header-main-menu {
 
    padding-right: 15px!important;
}



.td-header-wrap .td-header-menu-wrap-full, .td-header-menu-wrap.td-affix, .td-header-style-3 .td-header-main-menu, .td-header-style-3 .td-affix .td-header-main-menu, .td-header-style-4 .td-header-main-menu, .td-header-style-4 .td-affix .td-header-main-menu, .td-header-style-8 .td-header-menu-wrap.td-affix, .td-header-style-8 .td-header-top-menu-full {
 
    width: 100%;
}
.td-footer-wrapper, .td-footer-wrapper .td_block_template_7 .td-block-title > *, .td-footer-wrapper .td_block_template_17 .td-block-title, .td-footer-wrapper .td-block-title-wrap .td-wrapper-pulldown-filter {
  
    width: 100%;
}
.header-search-wrap .td-icon-search {

    width: 15px !important;
 
}

.td-header-style-6 .td-main-menu-logo {
  
    margin-right: 0px !important;
  
}
.sf-menu > li > a {
    padding: 0 10px;
 
}

</style>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js' id='jquery-js'></script>
<script type='text/javascript' src='https://www.h24info.ma/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.8' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.h24info.ma/wp-includes/js/comment-reply.min.js?ver=5.7.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.h24info.ma/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_37_60b4baca7c17e","location":"casablanca, Ma","api_location":"Casablanca","api_language":"fr","api_key":"da9e917b8c8148c6eeb788c041544c44","today_icon":"broken-clouds-d","today_icon_text":"nuageux","today_temp":[20.199999999999999289457264239899814128875732421875,68.2999999999999971578290569595992565155029296875],"today_humidity":73,"today_wind_speed":[3.100000000000000088817841970012523233890533447265625,1.899999999999999911182158029987476766109466552734375],"today_min":[19.300000000000000710542735760100185871124267578125,66.7000000000000028421709430404007434844970703125],"today_max":[20.199999999999999289457264239899814128875732421875,68.2999999999999971578290569595992565155029296875],"today_clouds":75,"current_unit":0,"forecast":[{"timestamp":1622462400,"day_name":"lun","day_temp":[23,73],"owm_day_index":0},{"timestamp":1622505600,"day_name":"mar","day_temp":[22,72],"owm_day_index":4},{"timestamp":1622592000,"day_name":"mer","day_temp":[22,71],"owm_day_index":12},{"timestamp":1622678400,"day_name":"jeu","day_temp":[22,72],"owm_day_index":20},{"timestamp":1622764800,"day_name":"ven","day_temp":[21,69],"owm_day_index":28}]});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[476017]");
                });
            
</script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"657f86e68a6a0c91","version":"2021.5.2","r":1,"token":"4f4cabc26bba4fd5a9255dac295f95b5","si":10}'></script>
</body>
</html>