<!DOCTYPE html><html lang="fr-FR" class="s-light site-s-light"><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1" /><title>Biden avance vers la déclassification des documents de l&#039;enquête sur le 11-Septembre , H24info</title><link rel="preload" as="image" imagesrcset="https://www.h24info.ma/wp-content/uploads/2021/08/000_9LU2N9.jpg" imagesizes="(max-width: 1200px) 100vw, 1200px" /><link rel="manifest" href="https://www.h24info.ma/pwa-manifest.json"><link rel="apple-touch-icon-precomposed" sizes="192x192" href="https://www.h24info.ma/wp-content/uploads/2021/07/512-h24.png"><meta name="dc.title" content="Biden avance vers la déclassification des documents de l&#039;enquête sur le 11-Septembre , H24info" /><meta name="dc.description" content="Le président américain Joe Biden a pris vendredi un décret en vue d&#039;une déclassification dans les six prochains mois de documents de l&#039;enquête sur le 11-Septembre, un sujet sensible pour certaines familles de victimes." /><meta name="dc.relation" content="https://www.h24info.ma/monde/biden-avance-vers-la-declassification-des-documents-de-lenquete-sur-le-11-septembre/" /><meta name="dc.source" content="https://www.h24info.ma/" /><meta name="dc.language" content="fr_FR" /><meta name="description" content="Le président américain Joe Biden a pris vendredi un décret en vue d&#039;une déclassification dans les six prochains mois de documents de l&#039;enquête sur le 11-Septembre, un sujet sensible pour certaines familles de victimes." /><meta name="robots" content="index, follow" /><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.h24info.ma/monde/biden-avance-vers-la-declassification-des-documents-de-lenquete-sur-le-11-septembre/" /><meta name="author" content="H24Info.ma avec AFP"><meta property="og:url" content="https://www.h24info.ma/monde/biden-avance-vers-la-declassification-des-documents-de-lenquete-sur-le-11-septembre/" /><meta property="og:site_name" content="H24info" /><meta property="og:locale" content="fr_FR" /><meta property="og:type" content="article" /><meta property="article:author" content="https://www.facebook.com/H24Info" /><meta property="article:publisher" content="https://www.facebook.com/H24Info" /><meta property="article:section" content="Monde" /><meta property="article:tag" content="11 septembre" /><meta property="article:tag" content="attentat" /><meta property="article:tag" content="biden" /><meta property="article:tag" content="blinken" /><meta property="article:tag" content="Etats-Unis" /><meta property="article:tag" content="New York" /><meta property="og:title" content="Biden avance vers la déclassification des documents de l&#039;enquête sur le 11-Septembre , H24info" /><meta property="og:description" content="Le président américain Joe Biden a pris vendredi un décret en vue d&#039;une déclassification dans les six prochains mois de documents de l&#039;enquête sur le 11-Septembre, un sujet sensible pour certaines familles de victimes." /><meta property="og:image" content="https://www.h24info.ma/wp-content/uploads/2021/08/000_9LU2N9.jpg" /><meta property="og:image:secure_url" content="https://www.h24info.ma/wp-content/uploads/2021/08/000_9LU2N9.jpg" /><meta property="og:image:width" content="1024" /><meta property="og:image:height" content="644" /><meta name="twitter:card" content="summary" /><meta name="twitter:site" content="@H24info" /><meta name="twitter:creator" content="@H24info" /><meta name="twitter:title" content="Biden avance vers la déclassification des documents de l&#039;enquête sur le 11-Septembre , H24info" /><meta name="twitter:description" content="Le président américain Joe Biden a pris vendredi un décret en vue d&#039;une déclassification dans les six prochains mois de documents de l&#039;enquête sur le 11-Septembre, un sujet sensible pour certaines familles de victimes." /><meta name="twitter:image" content="https://www.h24info.ma/wp-content/uploads/2021/08/000_9LU2N9.jpg" /><link rel='dns-prefetch' href='//www.googletagmanager.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="H24info &raquo; Flux" href="https://www.h24info.ma/feed/" /><link rel="alternate" type="application/rss+xml" title="H24info &raquo; Flux des commentaires" href="https://www.h24info.ma/comments/feed/" /> <script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"Organization","name":"h24info","url":"https:\/\/www.h24info.ma","logo":"https:\/\/www.h24info.ma\/wp-content\/uploads\/2019\/10\/h24-2-1-1-1.png","sameAs":["https:\/\/www.facebook.com\/H24Info","https:\/\/twitter.com\/@H24info","https:\/\/www.instagram.com\/h24info.ma\/","youtube.com\/user\/H24InfoTV","https:\/\/www.linkedin.com\/company\/h24infoma\/"],"contactPoint":[{"@type":"ContactPoint","telephone":"+212 05 22 18 59 79","contactOption":"TollFree","contactType":"customer support"}]}        </script> <script type="application/ld+json">{"@context":"https:\/\/schema.org\/","@type":"NewsArticle","datePublished":"2021-09-04T09:00:40+01:00","dateModified":"2021-09-04T08:45:21+01:00","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.h24info.ma\/monde\/biden-avance-vers-la-declassification-des-documents-de-lenquete-sur-le-11-septembre"},"headline":"Biden avance vers la d\u00e9classification des documents de l&rsquo;enqu\u00eate sur le 11-Septembre","author":{"@type":"Person","name":"H24Info.ma avec AFP"},"image":{"@type":"ImageObject","url":"https:\/\/www.h24info.ma\/wp-content\/uploads\/2021\/08\/000_9LU2N9.jpg"},"publisher":{"@type":"Organization","name":"h24info"},"description":"Le pr\u00e9sident am\u00e9ricain Joe Biden a pris vendredi un d\u00e9cret en vue d&#039;une d\u00e9classification dans les six prochains mois de documents de l&#039;enqu\u00eate sur le 11-Septembre, un sujet sensible pour\u2026"}</script><link rel='stylesheet' id='wp-block-library-css' href='https://www.h24info.ma/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' /><link rel='stylesheet' id='contact-form-7-css' href='https://www.h24info.ma/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.2' type='text/css' media='all' /><link rel='stylesheet' id='smartmag-core-css' href='https://www.h24info.ma/wp-content/themes/smart-mag/style.css?ver=5.4.0' type='text/css' media='all' /><style id='smartmag-core-inline-css' type='text/css'>:root{--c-main:#163860;--c-main-rgb:22,56,96;--text-font:"Oxygen",system-ui,-apple-system,"Segoe UI",Arial,sans-serif;--body-font:"Oxygen",system-ui,-apple-system,"Segoe UI",Arial,sans-serif;--title-font:"Oxygen",system-ui,-apple-system,"Segoe UI",Arial,sans-serif;--h-font:"Oxygen",system-ui,-apple-system,"Segoe UI",Arial,sans-serif;--main-width:970px;--wrap-padding:35px;--sidebar-width:40%}.smart-head-main{--main-width:1200px}.smart-head-main .smart-head-top{background-color:#111111}.smart-head-main .smart-head-mid{background:linear-gradient(360deg,#163860 0%,#111111 100%)}.smart-head-main .smart-head-bot{background-color:#ffffff}.navigation{font-family:"Oxygen",system-ui,-apple-system,"Segoe UI",Arial,sans-serif}.navigation-main .menu > li > a{text-transform:uppercase}.navigation-main .menu > li li a{font-weight:600}.s-dark .navigation-main{--c-nav-hov:#ecb62f}.s-dark .navigation{--c-nav-drop-bg:#163860;--c-nav-drop-hov:#ecb62f}.smart-head-mobile .smart-head-mid{background:linear-gradient(360deg,#163860 0%,#111111 100%)}.off-canvas{background-color:#001828}.s-dark .off-canvas,.off-canvas.s-dark{background-color:#001828}.smart-head-main .spc-social{--c-spc-social-hov:#ecb62f}.s-dark .smart-head-main .spc-social,.smart-head-main .s-dark .spc-social{--c-spc-social-hov:#ecb62f}.smart-head-main .search-icon:hover{color:#ecb62f}.s-dark .smart-head-main .search-icon:hover,.smart-head-main .s-dark .search-icon:hover{color:#ecb62f}.smart-head-mobile .search-icon:hover{color:#ecb62f}.s-dark .smart-head-mobile .search-icon:hover,.smart-head-mobile .s-dark .search-icon:hover{color:#ecb62f}.smart-head-main .offcanvas-toggle:hover{--c-hamburger:#ecb62f}.s-dark .smart-head-main .offcanvas-toggle:hover,.smart-head-main .s-dark .offcanvas-toggle:hover{--c-hamburger:#ecb62f}.smart-head-mobile .offcanvas-toggle:hover{--c-hamburger:#ecb62f}.s-dark .smart-head-mobile .offcanvas-toggle:hover,.smart-head-mobile .s-dark .offcanvas-toggle:hover{--c-hamburger:#ecb62f}.smart-head .ts-button1{font-family:"Oxygen",system-ui,-apple-system,"Segoe UI",Arial,sans-serif;font-weight:600}.smart-head .ts-button1:not(._){color:#111111}.s-dark .smart-head .ts-button1,.smart-head .s-dark .ts-button1{color:#111111}.smart-head .ts-button1{background-color:#ecb62f}.s-dark .smart-head .ts-button1,.smart-head .s-dark .ts-button1{background-color:#ecb62f}.trending-ticker .post-link{font-family:"Oxygen",system-ui,-apple-system,"Segoe UI",Arial,sans-serif;font-weight:500}.block-head-a1 .heading{font-family:"Oxygen",system-ui,-apple-system,"Segoe UI",Arial,sans-serif;font-size:17px;font-weight:600}.block-head-c .heading{font-family:"Oxygen",system-ui,-apple-system,"Segoe UI",Arial,sans-serif;font-size:25px;font-weight:600;text-transform:uppercase}.block-head-c{--line-weight:5px}@media (min-width:768px) and (max-width:940px){.ts-contain,.main{padding-left:35px;padding-right:35px}}@media (max-width:767px){.ts-contain,.main{padding-left:25px;padding-right:25px}}</style><link rel='stylesheet' id='magnific-popup-css' href='https://www.h24info.ma/wp-content/themes/smart-mag/css/lightbox.css?ver=5.4.0' type='text/css' media='all' /><link rel='stylesheet' id='smartmag-icons-css' href='https://www.h24info.ma/wp-content/themes/smart-mag/css/icons/icons.css?ver=5.4.0' type='text/css' media='all' /><link rel='stylesheet' id='pwaforwp-style-css' href='https://www.h24info.ma/wp-content/plugins/pwa-for-wp/assets/css/pwaforwp-main.min.css?ver=1.7.36' type='text/css' media='all' /><style id="smartmag-gfonts-custom-css" media="all">@font-face {
  font-family: 'Oxygen';
  font-style: normal;
  font-weight: 400;
  src: url(/fonts.gstatic.com/s/oxygen/v10/2sDfZG1Wl4LcnbuKjk0j.ttf) format('truetype');
}
@font-face {
  font-family: 'Oxygen';
  font-style: normal;
  font-weight: 700;
  src: url(/fonts.gstatic.com/s/oxygen/v10/2sDcZG1Wl4LcnbuCNWgzaGW8.ttf) format('truetype');
}
</style><script type='text/javascript' src='https://www.h24info.ma/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script><script type='text/javascript' src='https://www.h24info.ma/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script><script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-40883432-1' id='google_gtagjs-js' async></script><script type='text/javascript' id='google_gtagjs-js-after'>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}gtag('set', 'linker', {"domains":["www.h24info.ma"]} );gtag("js", new Date());gtag("set", "developer_id.dZTNiMT", true);gtag("config", "UA-40883432-1", {"anonymize_ip":true});</script><link rel="https://api.w.org/" href="https://www.h24info.ma/wp-json/" /><link rel="alternate" type="application/json" href="https://www.h24info.ma/wp-json/wp/v2/posts/503767" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.h24info.ma/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.h24info.ma/wp-includes/wlwmanifest.xml" /> <meta name="generator" content="WordPress 5.7.2" /><link rel='shortlink' href='https://www.h24info.ma/?p=503767' /><link rel="alternate" type="application/json+oembed" href="https://www.h24info.ma/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.h24info.ma%2Fmonde%2Fbiden-avance-vers-la-declassification-des-documents-de-lenquete-sur-le-11-septembre%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.h24info.ma/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.h24info.ma%2Fmonde%2Fbiden-avance-vers-la-declassification-des-documents-de-lenquete-sur-le-11-septembre%2F&#038;format=xml" /><meta name="generator" content="Site Kit by Google 1.39.0" /><script type="text/javascript">var _statcounter = _statcounter || [];_statcounter.push({"tags": {"author": "AFP"}});</script><style type='text/css'>.rp4wp-related-posts ul{width:100%;padding:0;margin:0;float:left}.rp4wp-related-posts ul>li{list-style:none;padding:0;margin:0;padding-bottom:20px;clear:both}.rp4wp-related-posts ul>li>p{margin:0;padding:0}.rp4wp-related-post-image{width:35%;padding-right:25px;-moz-box-sizing:border-box;-webkit-box-sizing:border-box;box-sizing:border-box;float:left}</style><script>var BunyadSchemeKey = 'bunyad-scheme';(() => {const d = document.documentElement;const c = d.classList;const scheme = localStorage.getItem(BunyadSchemeKey);if (scheme) {d.dataset.origClass = c;scheme === 'dark' ? c.remove('s-light', 'site-s-light') : c.remove('s-dark', 'site-s-dark');c.add('site-s-' + scheme, 's-' + scheme);}})();</script> <script src="https://cdn.by.wonderpush.com/sdk/1.1/wonderpush-loader.min.js" async></script> <script>window.WonderPush = window.WonderPush || [];{var initOptions = {webKey: "e3aae48042e1198146e99be69fb8d085bdc92d39c64f369e5760df7d81a8d20c",customDomain: "https://www.h24info.ma/wp-content/plugins/wonderpush-web-push-notifications/assets/sdk/",frameUrl: "wp.html",};WonderPush.push(["init", initOptions]);}</script> <script type="application/javascript" src="https://ced.sascdn.com/tag/1197/smart.js" async></script><script type="application/javascript">var sas = sas || {};sas.cmd = sas.cmd || [];sas.cmd.push(function() {sas.setup({ networkid: 1197, domain: "https://www3.smartadserver.com", async: true });
});sas.cmd.push(function() {sas.call("onecall", {siteId: 64530,pageId: 497008,formats: [
{ id: 28314 },{ id: 28319 },{ id: 28320 },{ id: 29376 },{ id: 33008 },{ id: 33009 },{ id: 62345 },{ id: 86828 },{ id: 103898 },{ id: 29378 },{ id: 103920 },{ id: 103961 }],target: ''
});});</script><style>.breadcrumb{list-style:none;margin:0}.breadcrumb li{margin:0;display:inline;position:relative}.breadcrumb li::after{content:' - '}.breadcrumb li:last-child::after{display:none}</style><link rel="icon" href="https://www.h24info.ma/wp-content/uploads/2021/07/cropped-512-h24-favico-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.h24info.ma/wp-content/uploads/2021/07/cropped-512-h24-favico-192x192.png" sizes="192x192" /><meta name="msapplication-TileImage" content="https://www.h24info.ma/wp-content/uploads/2021/07/cropped-512-h24-favico-270x270.png" /><meta name="pwaforwp" content="wordpress-plugin" /> <meta name="theme-color" content="rgb(255,255,255)"> <meta name="apple-mobile-web-app-title" content="H24info"> <meta name="application-name" content="H24info"> <meta name="apple-mobile-web-app-capable" content="yes"> <meta name="apple-mobile-web-app-status-bar-style" content="default"> <meta name="mobile-web-app-capable" content="yes"> <meta name="apple-mobile-web-app-title" content=" H24info"> <meta name="apple-touch-fullscreen" content="YES"><link rel="apple-touch-startup-image" href="https://www.h24info.ma/wp-content/uploads/2021/07/512-h24.png"><link rel="apple-touch-icon" sizes="192x192" href="https://www.h24info.ma/wp-content/uploads/2021/07/512-h24.png"><link rel="apple-touch-icon" sizes="512x512" href="https://www.h24info.ma/wp-content/uploads/2021/07/512-h24.png"><style type="text/css" id="wp-custom-css">.s-head-modern{position:relative}.main-content{position:relative}@media only screen and (max-width:600px){#sas_33008{width:100% !important;height:100px !important}#sas_33008 iframe{width:100% !important;height:100px !important}.a-wrap-2{margin-top:20px!important;margin-bottom:20px!important}#sas_28319{width:0px !important;height:0px !important;margin-left:0px !important}#sas_103961 iframe{margin-left:-158px!important}}#sas_103961 iframe{width:320px!important;height:480px!important;z-index:1!important;position:absolute!important;margin-top:100px!important}#sas_28319 iframe{width:1300px !important;height:1200px !important}#sas_28314,#sas_33009,#sas_86828{text-align:center !important}.rp4wp-related-posts ul>li{padding-bottom:5px !important}.a-wrap-6{padding:0 !important}.geomedia,.widget_seopress_pro_wrap_lb{font-size:12px !important;color:white !important;font-family:'Oxygen' !important;font-weight:300 !important}.ts-button1,.smart-head-social{margin-top:40px !important}.bold-footer-lower .inner{padding:20px 20px}.footer-logo{width:200px !important;margin:0px !important}.rp4wp-related-post-content{background:#ececec;padding:10px;font-size:16px}.rp4wp-related-post-content a{font-weight:bold}#media_image-3{margin-top:-20px !important;margin-left:-10px !important;margin-right:100px;margin-bottom:10px}#media_image-4{margin-top:-20px !important;margin-right:200px}#media_image-6{margin-top:-30px !important;margin-right:200px}#media_image-7{margin-top:-40px !important;margin-right:200px;margin-bottom:10px}.about-text{text-align:justify !important}.mobile-menu .chevron{color:white !important}.disclaimer a{color:black !important}.abouth24{font-size:14px !important;color:white !important;font-family:'Oxygen' !important;font-weight:300 !important}.layout-normal{}@media (max-width:768px){.layout-normal{zoom:1 !important}}#img_26992195{height:100% !important;width:auto !important}code{font-size:18px !important;font-weight:600 !important;line-height:normal;text-decoration:underline;background-color:transparent !important;margin-left:-10px}.the-post-tags a{background-color:#163860 !important;color:white !important;font-weight:600 !important}@media (max-width:767px){.smart-head .logo-image{margin-top:10px}.logo-link{width:100px !important}.main-featured.is-container{margin-bottom:10px !important}.post-share-bot{position:fixed !important;max-width:90% !important;bottom:-20px !important;background-color:#163860;padding:10px;border:1px solid #163860;border-radius:5px;z-index:999}.common-slider.arrow-hover .slick-arrow{visibility:visible !important;opacity:1 !important}.post-share-bot .share-links a{width:35px !important;height:35px !important;font-size:16px;background-color:transparent !important}.feat-grid .item-small .post-title{font-size:28px !important;font-weight:600 !important}.wp-caption-text,.wp-block-image figcaption,.blocks-gallery-caption,.wp-block-embed figcaption{margin:0 !important}.s-head-modern{margin-bottom:10px !important}.single-featured{margin-bottom:6px !important}.main{margin:20px auto !important}}.abonnement{background-color:#ecb62f;color:black;font-weight:600 !important;margin-left:10px;font-size:10px;width:100% !important;padding-left:5px !important;padding-right:5px !important}.abonnement:hover{background-color:white;color:#163860}</style><style>.ai-viewports{--ai:1}.ai-viewport-3{display:none !important}.ai-viewport-2{display:none !important}.ai-viewport-1{display:inherit !important}.ai-viewport-0{display:none !important}@media (min-width:768px) and (max-width:979px){.ai-viewport-1{display:none !important}.ai-viewport-2{display:inherit !important}}@media (max-width:767px){.ai-viewport-1{display:none !important}.ai-viewport-3{display:inherit !important}}</style></head><body class="post-template-default single single-post postid-503767 single-format-standard no-sidebar post-layout-modern post-cat-4 has-lb has-lb-sm has-sb-sep layout-normal elementor-default elementor-kit-486266"><div class="main-wrap"><div class="off-canvas-backdrop"></div><div class="mobile-menu-container off-canvas s-dark hide-menu-lg" id="off-canvas"><div class="off-canvas-head"><a href="#" class="close"><i class="tsi tsi-times"></i></a><div class="ts-logo"><img class="logo-mobile logo-image logo-image-dark" src="https://www.h24info.ma/wp-content/uploads/2021/07/header-h24-logo.png" width="512" height="257" alt="H24info" /><img class="logo-mobile logo-image" src="https://www.h24info.ma/wp-content/uploads/2021/07/header-h24-logo.png" width="512" height="257" alt="H24info" /></div></div><div class="off-canvas-content"><ul class="mobile-menu"></ul><div class="off-canvas-widgets"><div id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-492251" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-492251"><a href="https://www.h24info.ma/a-propos-de-h24info/">A propos de H24Info</a></li><li id="menu-item-303435" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-303435"><a href="https://www.h24info.ma/politique-de-confidentialite/">Politique de confidentialité</a></li></ul></div></div><div id="text-6" class="widget widget_text"><div class="textwidget"><div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><span class="geomedia">H24Info est un produit du groupe</span></div></div></div></div><div id="media_image-3" class="widget widget_media_image"><img width="300" height="73" src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PScwIDAgMzAwIDczJyB4bWxucz0naHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmcnPjwvc3ZnPg==" class="image wp-image-486357 attachment-medium size-medium lazyload" alt="" loading="lazy" style="max-width: 100%; height: auto;" sizes="(max-width: 300px) 100vw, 300px" data-srcset="https://www.h24info.ma/wp-content/uploads/2021/07/geomedia-300x73.png 300w, https://www.h24info.ma/wp-content/uploads/2021/07/geomedia-150x37.png 150w, https://www.h24info.ma/wp-content/uploads/2021/07/geomedia-450x110.png 450w, https://www.h24info.ma/wp-content/uploads/2021/07/geomedia.png 550w" data-src="https://www.h24info.ma/wp-content/uploads/2021/07/geomedia-300x73.png" /></div><div id="text-7" class="widget widget_text"><div class="textwidget"><p><span class="geomedia">GEOMEDIA est l&rsquo;un des groupes-médias les plus importants au Maroc avec 3 titres majeurs (Print et Web):</span></p></div></div><div id="media_image-4" class="widget widget_media_image"><img width="300" height="69" src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PScwIDAgMzAwIDY5JyB4bWxucz0naHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmcnPjwvc3ZnPg==" class="image wp-image-486359 attachment-medium size-medium lazyload" alt="" loading="lazy" style="max-width: 100%; height: auto;" sizes="(max-width: 300px) 100vw, 300px" data-srcset="https://www.h24info.ma/wp-content/uploads/2021/07/lofficiel-300x69.png 300w, https://www.h24info.ma/wp-content/uploads/2021/07/lofficiel-1024x235.png 1024w, https://www.h24info.ma/wp-content/uploads/2021/07/lofficiel-768x177.png 768w, https://www.h24info.ma/wp-content/uploads/2021/07/lofficiel-150x34.png 150w, https://www.h24info.ma/wp-content/uploads/2021/07/lofficiel-450x103.png 450w, https://www.h24info.ma/wp-content/uploads/2021/07/lofficiel-1200x276.png 1200w, https://www.h24info.ma/wp-content/uploads/2021/07/lofficiel.png 1366w" data-src="https://www.h24info.ma/wp-content/uploads/2021/07/lofficiel-300x69.png" /></div><div id="media_image-6" class="widget widget_media_image"><img width="300" height="70" src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PScwIDAgMSAxJyB4bWxucz0naHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmcnPjwvc3ZnPg==" class="image wp-image-486360 attachment-full size-full lazyload" alt="" loading="lazy" style="max-width: 100%; height: auto;" sizes="(max-width: 300px) 100vw, 300px" data-srcset="https://www.h24info.ma/wp-content/uploads/2021/07/plurielle_.png 300w, https://www.h24info.ma/wp-content/uploads/2021/07/plurielle_-150x35.png 150w" data-src="https://www.h24info.ma/wp-content/uploads/2021/07/plurielle_.png" /></div><div id="media_image-7" class="widget widget_media_image"><img width="300" height="150" src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PScwIDAgMzAwIDE1MCcgeG1sbnM9J2h0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnJz48L3N2Zz4=" class="image wp-image-486271 attachment-medium size-medium lazyload" alt="" loading="lazy" style="max-width: 100%; height: auto;" sizes="(max-width: 300px) 100vw, 300px" data-srcset="https://www.h24info.ma/wp-content/uploads/2021/07/header-h24-logo-300x150.png 300w, https://www.h24info.ma/wp-content/uploads/2021/07/header-h24-logo-768x385.png 768w, https://www.h24info.ma/wp-content/uploads/2021/07/header-h24-logo-150x75.png 150w, https://www.h24info.ma/wp-content/uploads/2021/07/header-h24-logo-450x225.png 450w, https://www.h24info.ma/wp-content/uploads/2021/07/header-h24-logo.png 1024w" data-src="https://www.h24info.ma/wp-content/uploads/2021/07/header-h24-logo-300x150.png" /></div><div id="text-8" class="widget widget_text"><div class="textwidget"><p class="abouth24">Crée en 2013, <strong>H24Info</strong> s’est imposé comme le support-média francophone de référence auprès de lecteurs en quête d’une information fiable et instantanée sur le canal digital. H24 Info enregistre plus de <strong>30 Millions de visites annuelles</strong>.</p><p class="abouth24">Numéro dépôt légal : ص 2018/22</p></div></div></div><div class="spc-social spc-social-b smart-head-social"> <a href="https://www.facebook.com/H24Info/" class="link s-facebook" target="_blank" rel="noopener"><i class="icon tsi tsi-facebook"></i><span class="visuallyhidden">Facebook</span></a><a href="https://www.youtube.com/user/H24InfoTV" class="link s-youtube" target="_blank" rel="noopener"><i class="icon tsi tsi-youtube-play"></i><span class="visuallyhidden">YouTube</span></a><a href="https://fr.linkedin.com/company/h24info" class="link s-linkedin" target="_blank" rel="noopener"><i class="icon tsi tsi-linkedin"></i><span class="visuallyhidden">LinkedIn</span></a></div></div></div><div class="smart-head smart-head-a smart-head-main" id="smart-head" data-sticky="auto" data-sticky-type="smart"><div class="smart-head-row smart-head-top s-dark smart-head-row-full"><div class="inner wrap"><div class="items items-left empty"></div><div class="items items-center empty"></div><div class="items items-right "><a href="https://www.h24info.ma/abonnement-newsletter/" class="ts-button ts-button-alt ts-button1">S'ABONNER À LA NEWSLETTER</a><div class="spc-social spc-social-a smart-head-social"> <a href="https://www.facebook.com/H24Info/" class="link s-facebook" target="_blank" rel="noopener"><i class="icon tsi tsi-facebook"></i><span class="visuallyhidden">Facebook</span></a><a href="https://www.youtube.com/user/H24InfoTV" class="link s-youtube" target="_blank" rel="noopener"><i class="icon tsi tsi-youtube-play"></i><span class="visuallyhidden">YouTube</span></a><a href="https://fr.linkedin.com/company/h24info" class="link s-linkedin" target="_blank" rel="noopener"><i class="icon tsi tsi-linkedin"></i><span class="visuallyhidden">LinkedIn</span></a></div></div></div></div><div class="smart-head-row smart-head-mid smart-head-row-3 s-dark has-center-nav smart-head-row-full"><div class="inner wrap"><div class="items items-left "><button class="offcanvas-toggle has-icon" type="button" aria-label="Menu"><span class="hamburger-icon hamburger-icon-a"><span class="inner"></span></span></button><a href="https://www.h24info.ma/" title="H24info" rel="home" class="logo-link ts-logo"><span><img src="https://www.h24info.ma/wp-content/uploads/2021/07/header-h24-logo.png" class="logo-image logo-image-dark" alt="H24info" /><img src="https://www.h24info.ma/wp-content/uploads/2021/07/header-h24-logo.png" class="logo-image" alt="H24info" /> </span></a></div><div class="items items-center "><div class="nav-wrap"><nav class="navigation navigation-main nav-hov-a"><ul id="menu-menu" class="menu"><li id="menu-item-396050" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-2 menu-item-has-children item-mega-menu menu-item-396050"><a href="https://www.h24info.ma/maroc/">Maroc</a><div class="sub-menu mega-menu mega-menu-a wrap"><div class="column sub-cats"><ol class="sub-nav"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-3 menu-item-492031"><a href="https://www.h24info.ma/maroc/education/">Education</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-10 menu-item-492032"><a href="https://www.h24info.ma/maroc/kiosque/">Kiosque</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-6 menu-item-492033"><a href="https://www.h24info.ma/maroc/politique/">Politique</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5 menu-item-492034"><a href="https://www.h24info.ma/maroc/sante/">Santé</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-8 menu-item-492035"><a href="https://www.h24info.ma/maroc/societe/">Société</a></li><li class="menu-item view-all menu-cat-2"><a href="https://www.h24info.ma/maroc/">View All</a></li></ol></div><section class="column recent-posts" data-columns="4"><div class="posts" data-id="3"><section class="block-wrap block-grid mb-none" data-id="1"><div class="block-content"><div class="loop loop-grid loop-grid-sm grid grid-4 md:grid-2 xs:grid-1"><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/maroc/rentree-scolaire-presentiel-ou-distanciel-le-ministere-de-leducation-repond/" class="image-link media-ratio ratio-16-9" title="Rentrée scolaire: présentiel ou distanciel? Le ministère de l&rsquo;Education répond"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2018/09/rentree201521-1.jpg" class="img bg-cover wp-post-image attachment-large size-large lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2018/09/rentree201521-1.jpg 696w, https://www.h24info.ma/wp-content/uploads/2018/09/rentree201521-1-300x171.jpg 300w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/rentree-scolaire-presentiel-ou-distanciel-le-ministere-de-leducation-repond/">Rentrée scolaire: présentiel ou distanciel? Le ministère de l&rsquo;Education répond</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-08-28T16:30:27+01:00">28 août, 2021 16:30</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/maroc/mission-francaise-la-rentree-scolaire-repoussee-au-6-septembre/" class="image-link media-ratio ratio-16-9" title="Mission française: la rentrée scolaire repoussée au 6 septembre"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2018/10/lyautey.jpg" class="img bg-cover wp-post-image attachment-large size-large lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2018/10/lyautey.jpg 696w, https://www.h24info.ma/wp-content/uploads/2018/10/lyautey-300x155.jpg 300w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/mission-francaise-la-rentree-scolaire-repoussee-au-6-septembre/">Mission française: la rentrée scolaire repoussée au 6 septembre</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-08-27T15:20:22+01:00">27 août, 2021 15:20</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/maroc/education/officiel-la-rentree-scolaire-reportee-au-10-septembre-au-lieu-du-3-septembre/" class="image-link media-ratio ratio-16-9" title="Officiel: la rentrée scolaire reportée au 10 septembre au lieu du 3 septembre"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2018/09/rentree201521-1.jpg" class="img bg-cover wp-post-image attachment-large size-large lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2018/09/rentree201521-1.jpg 696w, https://www.h24info.ma/wp-content/uploads/2018/09/rentree201521-1-300x171.jpg 300w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/education/officiel-la-rentree-scolaire-reportee-au-10-septembre-au-lieu-du-3-septembre/">Officiel: la rentrée scolaire reportée au 10 septembre au lieu du 3 septembre</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-08-23T18:48:31+01:00">23 août, 2021 18:48</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/maroc/le-ministere-de-leducation-dement-toute-modification-des-dates-de-la-rentree-scolaire/" class="image-link media-ratio ratio-16-9" title="Le ministère de l&rsquo;Education dément toute modification des dates de la rentrée scolaire"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2020/09/rentree.jpg" class="img bg-cover wp-post-image attachment-large size-large lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2020/09/rentree.jpg 780w, https://www.h24info.ma/wp-content/uploads/2020/09/rentree-300x180.jpg 300w, https://www.h24info.ma/wp-content/uploads/2020/09/rentree-768x461.jpg 768w, https://www.h24info.ma/wp-content/uploads/2020/09/rentree-696x418.jpg 696w, https://www.h24info.ma/wp-content/uploads/2020/09/rentree-700x420.jpg 700w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/le-ministere-de-leducation-dement-toute-modification-des-dates-de-la-rentree-scolaire/">Le ministère de l&rsquo;Education dément toute modification des dates de la rentrée scolaire</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-08-22T11:00:48+01:00">22 août, 2021 11:00</time></span></span></div></div></div></article></div></div></section></div> <div class="posts" data-id="10"><section class="block-wrap block-grid mb-none" data-id="2"><div class="block-content"><div class="loop loop-grid loop-grid-sm grid grid-4 md:grid-2 xs:grid-1"><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/maroc/kiosque/la-revue-de-presse-de-ce-vendredi-3-septembre/" class="image-link media-ratio ratio-16-9" title="La revue de presse de ce vendredi 3 septembre"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/04/Revue-presse-H244.jpg" class="img bg-cover wp-post-image attachment-large size-large lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/04/Revue-presse-H244.jpg 700w, https://www.h24info.ma/wp-content/uploads/2021/04/Revue-presse-H244-300x171.jpg 300w, https://www.h24info.ma/wp-content/uploads/2021/04/Revue-presse-H244-696x398.jpg 696w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/kiosque/la-revue-de-presse-de-ce-vendredi-3-septembre/">La revue de presse de ce vendredi 3 septembre</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-09-03T08:28:01+01:00">3 septembre, 2021 08:28</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/maroc/kiosque/la-revue-de-presse-de-ce-jeudi-2-septembre/" class="image-link media-ratio ratio-16-9" title="La revue de presse de ce jeudi 2 septembre"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/03/H24.jpg" class="img bg-cover wp-post-image attachment-large size-large lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/03/H24.jpg 700w, https://www.h24info.ma/wp-content/uploads/2021/03/H24-300x171.jpg 300w, https://www.h24info.ma/wp-content/uploads/2021/03/H24-696x398.jpg 696w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/kiosque/la-revue-de-presse-de-ce-jeudi-2-septembre/">La revue de presse de ce jeudi 2 septembre</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-09-02T08:24:29+01:00">2 septembre, 2021 08:24</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/maroc/kiosque/la-revue-de-presse-de-ce-mercredi-1er-septembre/" class="image-link media-ratio ratio-16-9" title="La revue de presse de ce mercredi 1er septembre"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/03/Revue-de-presse.jpg" class="img bg-cover wp-post-image attachment-large size-large lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/03/Revue-de-presse.jpg 700w, https://www.h24info.ma/wp-content/uploads/2021/03/Revue-de-presse-300x171.jpg 300w, https://www.h24info.ma/wp-content/uploads/2021/03/Revue-de-presse-696x398.jpg 696w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/kiosque/la-revue-de-presse-de-ce-mercredi-1er-septembre/">La revue de presse de ce mercredi 1er septembre</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-09-01T08:30:03+01:00">1 septembre, 2021 08:30</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/maroc/la-revue-de-presse-du-lundi-30-aout/" class="image-link media-ratio ratio-16-9" title="La revue de presse du lundi 30 août"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/03/Revue-de-presse.jpg" class="img bg-cover wp-post-image attachment-large size-large lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/03/Revue-de-presse.jpg 700w, https://www.h24info.ma/wp-content/uploads/2021/03/Revue-de-presse-300x171.jpg 300w, https://www.h24info.ma/wp-content/uploads/2021/03/Revue-de-presse-696x398.jpg 696w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/la-revue-de-presse-du-lundi-30-aout/">La revue de presse du lundi 30 août</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-08-30T08:23:12+01:00">30 août, 2021 08:23</time></span></span></div></div></div></article></div></div></section></div> <div class="posts" data-id="6"><section class="block-wrap block-grid mb-none" data-id="3"><div class="block-content"><div class="loop loop-grid loop-grid-sm grid grid-4 md:grid-2 xs:grid-1"><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/maroc/le-rni-rejette-en-bloc-les-accusations-de-corruption-proferees-par-ouahbi/" class="image-link media-ratio ratio-16-9" title="Le RNI rejette en bloc les accusations de corruption proférées par Ouahbi"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/09/DSF2989-450x236.jpeg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/09/DSF2989-450x236.jpeg 450w, https://www.h24info.ma/wp-content/uploads/2021/09/DSF2989-300x158.jpeg 300w, https://www.h24info.ma/wp-content/uploads/2021/09/DSF2989-768x403.jpeg 768w, https://www.h24info.ma/wp-content/uploads/2021/09/DSF2989-150x79.jpeg 150w, https://www.h24info.ma/wp-content/uploads/2021/09/DSF2989.jpeg 800w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/le-rni-rejette-en-bloc-les-accusations-de-corruption-proferees-par-ouahbi/">Le RNI rejette en bloc les accusations de corruption proférées par Ouahbi</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-09-03T14:45:29+01:00">3 septembre, 2021 14:45</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/maroc/politique/rabat-morne-campagne-a-cinq-jours-des-elections-generales/" class="image-link media-ratio ratio-16-9" title="Rabat: morne campagne à cinq jours des élections générales"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2018/09/elections-696x348.jpg" class="img bg-cover wp-post-image attachment-large size-large lazyload"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/politique/rabat-morne-campagne-a-cinq-jours-des-elections-generales/">Rabat: morne campagne à cinq jours des élections générales</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-09-03T12:57:59+01:00">3 septembre, 2021 12:57</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/maroc/lutte-contre-la-fraude-electorale-les-principaux-candidats-mis-sur-ecoute/" class="image-link media-ratio ratio-16-9" title="Lutte contre la fraude électorale: les principaux candidats surveillés de près"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/05/coalition-gouvernementale.jpg" class="img bg-cover wp-post-image attachment-large size-large lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/05/coalition-gouvernementale.jpg 696w, https://www.h24info.ma/wp-content/uploads/2021/05/coalition-gouvernementale-300x155.jpg 300w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/lutte-contre-la-fraude-electorale-les-principaux-candidats-mis-sur-ecoute/">Lutte contre la fraude électorale: les principaux candidats surveillés de près</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-09-03T12:41:02+01:00">3 septembre, 2021 12:41</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/maroc/elections-du-8-septembre-el-othmani-appelle-a-des-facilites-au-profit-des-cadres-fonctionnaires-et-agents/" class="image-link media-ratio ratio-16-9" title="Élections du 8 septembre: El Othmani appelle à des facilités au profit des cadres, fonctionnaires et agents"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/01/el-othmani-RS-trtw.jpg" class="img bg-cover wp-post-image attachment-large size-large lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/01/el-othmani-RS-trtw.jpg 699w, https://www.h24info.ma/wp-content/uploads/2021/01/el-othmani-RS-trtw-300x157.jpg 300w, https://www.h24info.ma/wp-content/uploads/2021/01/el-othmani-RS-trtw-696x364.jpg 696w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/elections-du-8-septembre-el-othmani-appelle-a-des-facilites-au-profit-des-cadres-fonctionnaires-et-agents/">Élections du 8 septembre: El Othmani appelle à des facilités au profit des cadres, fonctionnaires et agents</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-09-02T16:00:35+01:00">2 septembre, 2021 16:00</time></span></span></div></div></div></article></div></div></section></div> <div class="posts" data-id="5"><section class="block-wrap block-grid mb-none" data-id="4"><div class="block-content"><div class="loop loop-grid loop-grid-sm grid grid-4 md:grid-2 xs:grid-1"><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/maroc/dr-hamdi-le-variant-mu-ne-constitue-pas-une-source-dinquietude-pour-le-maroc/" class="image-link media-ratio ratio-16-9" title="Dr Hamdi: « Le variant Mu ne constitue pas une source d&rsquo;inquiétude pour le Maroc »"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2020/10/Dr-Tayeb-Hamdi.jpg" class="img bg-cover wp-post-image attachment-large size-large lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2020/10/Dr-Tayeb-Hamdi.jpg 700w, https://www.h24info.ma/wp-content/uploads/2020/10/Dr-Tayeb-Hamdi-300x171.jpg 300w, https://www.h24info.ma/wp-content/uploads/2020/10/Dr-Tayeb-Hamdi-696x398.jpg 696w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/dr-hamdi-le-variant-mu-ne-constitue-pas-une-source-dinquietude-pour-le-maroc/">Dr Hamdi: « Le variant Mu ne constitue pas une source d&rsquo;inquiétude pour le Maroc »</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-09-03T18:30:14+01:00">3 septembre, 2021 18:30</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/maroc/covid-19-vaccins-sinopharm-produits-au-maroc-des-decembre/" class="image-link media-ratio ratio-16-9" title="Les vaccins Sinopharm produits au Maroc dès décembre"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/02/trafic-vaccin-chine-trtw.jpg" class="img bg-cover wp-post-image attachment-large size-large lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/02/trafic-vaccin-chine-trtw.jpg 696w, https://www.h24info.ma/wp-content/uploads/2021/02/trafic-vaccin-chine-trtw-300x167.jpg 300w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/covid-19-vaccins-sinopharm-produits-au-maroc-des-decembre/">Les vaccins Sinopharm produits au Maroc dès décembre</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-09-03T11:47:14+01:00">3 septembre, 2021 11:47</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/maroc/coronavirus-au-maroc-pres-de-450-000-doses-de-vaccins-injectees-en-24h/" class="image-link media-ratio ratio-16-9" title="Coronavirus au Maroc: près de 450.000 doses du vaccin injectées en 24h"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2020/05/casablanca-covid-19-650x366-1.jpg" class="img bg-cover wp-post-image attachment-large size-large lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2020/05/casablanca-covid-19-650x366-1.jpg 650w, https://www.h24info.ma/wp-content/uploads/2020/05/casablanca-covid-19-650x366-1-300x169.jpg 300w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/coronavirus-au-maroc-pres-de-450-000-doses-de-vaccins-injectees-en-24h/">Coronavirus au Maroc: près de 450.000 doses du vaccin injectées en 24h</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-09-02T16:37:33+01:00">2 septembre, 2021 16:37</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/maroc/casablanca-sit-in-des-pharmaciens-pour-reclamer-des-elections-regionales-et-ordinales/" class="image-link media-ratio ratio-16-9" title="Casablanca: sit-in des pharmaciens pour réclamer des élections régionales et ordinales"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2018/07/pharmacie.jpg" class="img bg-cover wp-post-image attachment-large size-large lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2018/07/pharmacie.jpg 696w, https://www.h24info.ma/wp-content/uploads/2018/07/pharmacie-300x155.jpg 300w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/casablanca-sit-in-des-pharmaciens-pour-reclamer-des-elections-regionales-et-ordinales/">Casablanca: sit-in des pharmaciens pour réclamer des élections régionales et ordinales</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-09-02T12:36:56+01:00">2 septembre, 2021 12:36</time></span></span></div></div></div></article></div></div></section></div> <div class="posts" data-id="8"><section class="block-wrap block-grid mb-none" data-id="5"><div class="block-content"><div class="loop loop-grid loop-grid-sm grid grid-4 md:grid-2 xs:grid-1"><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/maroc/crise-maroco-algerienne-un-appel-a-lapaisement-signe-par-plusieurs-personnalites/" class="image-link media-ratio ratio-16-9" title="Crise maroco-algérienne: un appel à «l’apaisement» signé par plusieurs personnalités"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2018/03/maroc-algerie-680x365_c.jpg" class="img bg-cover wp-post-image attachment-large size-large lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2018/03/maroc-algerie-680x365_c.jpg 680w, https://www.h24info.ma/wp-content/uploads/2018/03/maroc-algerie-680x365_c-300x161.jpg 300w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/crise-maroco-algerienne-un-appel-a-lapaisement-signe-par-plusieurs-personnalites/">Crise maroco-algérienne: un appel à «l’apaisement» signé par plusieurs personnalités</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-09-03T20:00:59+01:00">3 septembre, 2021 20:00</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/maroc/skhirat-arrestation-dun-journaliste-a-la-tete-dun-reseau-de-trafic-de-cocaine/" class="image-link media-ratio ratio-16-9" title="Skhirat: arrestation d&rsquo;un journaliste à la tête d&rsquo;un réseau de trafic de cocaïne"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/09/cocaine-450x233.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/09/cocaine-450x233.jpg 450w, https://www.h24info.ma/wp-content/uploads/2021/09/cocaine-300x156.jpg 300w, https://www.h24info.ma/wp-content/uploads/2021/09/cocaine-150x78.jpg 150w, https://www.h24info.ma/wp-content/uploads/2021/09/cocaine.jpg 696w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/skhirat-arrestation-dun-journaliste-a-la-tete-dun-reseau-de-trafic-de-cocaine/">Skhirat: arrestation d&rsquo;un journaliste à la tête d&rsquo;un réseau de trafic de cocaïne</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-09-03T11:07:35+01:00">3 septembre, 2021 11:07</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/maroc/sebta-un-jeune-marocain-meurt-en-tentant-de-rallier-lenclave-a-la-nage/" class="image-link media-ratio ratio-16-9" title="Sebta: un jeune Marocain meurt en tentant de rallier l&rsquo;enclave à la nage"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/04/noyade-trtw.jpg" class="img bg-cover wp-post-image attachment-large size-large lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/04/noyade-trtw.jpg 696w, https://www.h24info.ma/wp-content/uploads/2021/04/noyade-trtw-300x167.jpg 300w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/sebta-un-jeune-marocain-meurt-en-tentant-de-rallier-lenclave-a-la-nage/">Sebta: un jeune Marocain meurt en tentant de rallier l&rsquo;enclave à la nage</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-09-03T10:00:57+01:00">3 septembre, 2021 10:00</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/maroc/chu-de-casablanca-deux-individus-arretes-pour-tentative-presumee-denlevement-et-vol-avec-violence/" class="image-link media-ratio ratio-16-9" title="CHU de Casablanca: deux individus arrêtés pour tentative présumée d&rsquo;enlèvement et vol avec violence"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/09/vol-et-enlevement-dgsn-chu-casa-450x233.png" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/09/vol-et-enlevement-dgsn-chu-casa-450x233.png 450w, https://www.h24info.ma/wp-content/uploads/2021/09/vol-et-enlevement-dgsn-chu-casa-300x155.png 300w, https://www.h24info.ma/wp-content/uploads/2021/09/vol-et-enlevement-dgsn-chu-casa-1024x530.png 1024w, https://www.h24info.ma/wp-content/uploads/2021/09/vol-et-enlevement-dgsn-chu-casa-768x397.png 768w, https://www.h24info.ma/wp-content/uploads/2021/09/vol-et-enlevement-dgsn-chu-casa-1536x795.png 1536w, https://www.h24info.ma/wp-content/uploads/2021/09/vol-et-enlevement-dgsn-chu-casa-150x78.png 150w, https://www.h24info.ma/wp-content/uploads/2021/09/vol-et-enlevement-dgsn-chu-casa-1200x621.png 1200w, https://www.h24info.ma/wp-content/uploads/2021/09/vol-et-enlevement-dgsn-chu-casa.png 1600w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/chu-de-casablanca-deux-individus-arretes-pour-tentative-presumee-denlevement-et-vol-avec-violence/">CHU de Casablanca: deux individus arrêtés pour tentative présumée d&rsquo;enlèvement et vol avec violence</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-09-01T11:45:40+01:00">1 septembre, 2021 11:45</time></span></span></div></div></div></article></div></div></section></div> <div class="posts" data-id="2"><section class="block-wrap block-grid mb-none" data-id="6"><div class="block-content"><div class="loop loop-grid loop-grid-sm grid grid-4 md:grid-2 xs:grid-1"><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/maroc/meteo-les-previsions-du-samedi-4-septembre/" class="image-link media-ratio ratio-16-9" title="Météo: les prévisions du samedi 4 septembre"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/09/Méteo-H24-38-450x257.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/09/Méteo-H24-38-450x257.jpg 450w, https://www.h24info.ma/wp-content/uploads/2021/09/Méteo-H24-38-300x171.jpg 300w, https://www.h24info.ma/wp-content/uploads/2021/09/Méteo-H24-38-150x86.jpg 150w, https://www.h24info.ma/wp-content/uploads/2021/09/Méteo-H24-38.jpg 700w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/meteo-les-previsions-du-samedi-4-septembre/">Météo: les prévisions du samedi 4 septembre</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-09-04T07:00:53+01:00">4 septembre, 2021 07:00</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/maroc/crise-maroco-algerienne-un-appel-a-lapaisement-signe-par-plusieurs-personnalites/" class="image-link media-ratio ratio-16-9" title="Crise maroco-algérienne: un appel à «l’apaisement» signé par plusieurs personnalités"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2018/03/maroc-algerie-680x365_c.jpg" class="img bg-cover wp-post-image attachment-large size-large lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2018/03/maroc-algerie-680x365_c.jpg 680w, https://www.h24info.ma/wp-content/uploads/2018/03/maroc-algerie-680x365_c-300x161.jpg 300w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/crise-maroco-algerienne-un-appel-a-lapaisement-signe-par-plusieurs-personnalites/">Crise maroco-algérienne: un appel à «l’apaisement» signé par plusieurs personnalités</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-09-03T20:00:59+01:00">3 septembre, 2021 20:00</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/maroc/dr-hamdi-le-variant-mu-ne-constitue-pas-une-source-dinquietude-pour-le-maroc/" class="image-link media-ratio ratio-16-9" title="Dr Hamdi: « Le variant Mu ne constitue pas une source d&rsquo;inquiétude pour le Maroc »"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2020/10/Dr-Tayeb-Hamdi.jpg" class="img bg-cover wp-post-image attachment-large size-large lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2020/10/Dr-Tayeb-Hamdi.jpg 700w, https://www.h24info.ma/wp-content/uploads/2020/10/Dr-Tayeb-Hamdi-300x171.jpg 300w, https://www.h24info.ma/wp-content/uploads/2020/10/Dr-Tayeb-Hamdi-696x398.jpg 696w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/dr-hamdi-le-variant-mu-ne-constitue-pas-une-source-dinquietude-pour-le-maroc/">Dr Hamdi: « Le variant Mu ne constitue pas une source d&rsquo;inquiétude pour le Maroc »</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-09-03T18:30:14+01:00">3 septembre, 2021 18:30</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/maroc/coronavirus-au-maroc-104-deces-en-24h-la-barre-des-19-millions-de-primovaccines-franchie/" class="image-link media-ratio ratio-16-9" title="Coronavirus au Maroc: 104 décès en 24h, la barre des 19 millions de primovaccinés franchie"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/08/vaccin-ado-casa-450x233.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/08/vaccin-ado-casa-450x233.jpg 450w, https://www.h24info.ma/wp-content/uploads/2021/08/vaccin-ado-casa-300x155.jpg 300w, https://www.h24info.ma/wp-content/uploads/2021/08/vaccin-ado-casa-150x78.jpg 150w, https://www.h24info.ma/wp-content/uploads/2021/08/vaccin-ado-casa.jpg 696w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/coronavirus-au-maroc-104-deces-en-24h-la-barre-des-19-millions-de-primovaccines-franchie/">Coronavirus au Maroc: 104 décès en 24h, la barre des 19 millions de primovaccinés franchie</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-09-03T16:48:51+01:00">3 septembre, 2021 16:48</time></span></span></div></div></div></article></div></div></section></div> </section></div></li><li id="menu-item-303402" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-4 menu-item-303402"><a href="https://www.h24info.ma/monde/">Monde</a></li><li id="menu-item-396051" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-7 menu-item-396051"><a href="https://www.h24info.ma/economie/">Eco</a></li><li id="menu-item-303403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-9 menu-item-303403"><a href="https://www.h24info.ma/culture/">Culture</a></li><li id="menu-item-396052" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-12 menu-item-has-children item-mega-menu menu-item-396052"><a href="https://www.h24info.ma/lifestyle/">Lifestyle</a><div class="sub-menu mega-menu mega-menu-a wrap"><div class="column sub-cats"><ol class="sub-nav"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20 menu-item-492515"><a href="https://www.h24info.ma/lifestyle/auto-moto/">Auto &amp; Moto</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-25 menu-item-492516"><a href="https://www.h24info.ma/lifestyle/high-tech/">High-Tech</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-29 menu-item-492517"><a href="https://www.h24info.ma/lifestyle/horlogerie/">Horlogerie</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-34 menu-item-492518"><a href="https://www.h24info.ma/lifestyle/immobilier/">Immobilier</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-33 menu-item-492519"><a href="https://www.h24info.ma/lifestyle/mode/">Mode</a></li><li class="menu-item view-all menu-cat-12"><a href="https://www.h24info.ma/lifestyle/">View All</a></li></ol></div><section class="column recent-posts" data-columns="4"><div class="posts" data-id="20"><section class="block-wrap block-grid mb-none" data-id="7"><div class="block-content"><div class="loop loop-grid loop-grid-sm grid grid-4 md:grid-2 xs:grid-1"><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/lifestyle/auto-moto/automobile-voici-les-10-constructeurs-qui-se-sont-engages-pour-le-tout-electrique/" class="image-link media-ratio ratio-16-9" title="Automobile: 10 constructeurs engagés pour le tout électrique"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/08/Voiture-électrique-450x264.jpeg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/08/Voiture-électrique-450x264.jpeg 450w, https://www.h24info.ma/wp-content/uploads/2021/08/Voiture-électrique-300x176.jpeg 300w, https://www.h24info.ma/wp-content/uploads/2021/08/Voiture-électrique-150x88.jpeg 150w, https://www.h24info.ma/wp-content/uploads/2021/08/Voiture-électrique.jpeg 690w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/lifestyle/auto-moto/automobile-voici-les-10-constructeurs-qui-se-sont-engages-pour-le-tout-electrique/">Automobile: 10 constructeurs engagés pour le tout électrique</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-08-04T10:15:15+01:00">4 août, 2021 10:15</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/lifestyle/auto-moto/interdiction-des-moteurs-a-essence-en-europe-ce-qui-va-changer-pour-les-automobilistes/" class="image-link media-ratio ratio-16-9" title="Interdiction des moteurs à essence en Europe: ce qui va changer pour les automobilistes"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/07/interdiction-moteurs-thermiques.jpg" class="img bg-cover wp-post-image attachment-large size-large lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/07/interdiction-moteurs-thermiques.jpg 700w, https://www.h24info.ma/wp-content/uploads/2021/07/interdiction-moteurs-thermiques-300x171.jpg 300w, https://www.h24info.ma/wp-content/uploads/2021/07/interdiction-moteurs-thermiques-696x398.jpg 696w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/lifestyle/auto-moto/interdiction-des-moteurs-a-essence-en-europe-ce-qui-va-changer-pour-les-automobilistes/">Interdiction des moteurs à essence en Europe: ce qui va changer pour les automobilistes</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-07-14T10:55:46+01:00">14 juillet, 2021 10:55</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/lifestyle/auto-moto/video-lescapade-familiale-luxe-et-confort-a-bord-du-monospace-mercedes-benz/" class="image-link media-ratio ratio-16-9" title="Vidéo. L’escapade familiale luxe et confort à bord du monospace Mercedes-Benz"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/07/Mercedes-Vito-2.jpg" class="img bg-cover wp-post-image attachment-large size-large lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/07/Mercedes-Vito-2.jpg 603w, https://www.h24info.ma/wp-content/uploads/2021/07/Mercedes-Vito-2-300x171.jpg 300w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/lifestyle/auto-moto/video-lescapade-familiale-luxe-et-confort-a-bord-du-monospace-mercedes-benz/">Vidéo. L’escapade familiale luxe et confort à bord du monospace Mercedes-Benz</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-07-12T15:30:17+01:00">12 juillet, 2021 15:30</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/lifestyle/auto-moto/video-skoda-scala-une-compacte-reussie-au-tarif-attractif/" class="image-link media-ratio ratio-16-9" title="Vidéo. Skoda Scala, une compacte réussie au tarif attractif"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/07/Scala.jpg" class="img bg-cover wp-post-image attachment-large size-large lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/07/Scala.jpg 700w, https://www.h24info.ma/wp-content/uploads/2021/07/Scala-300x171.jpg 300w, https://www.h24info.ma/wp-content/uploads/2021/07/Scala-696x398.jpg 696w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/lifestyle/auto-moto/video-skoda-scala-une-compacte-reussie-au-tarif-attractif/">Vidéo. Skoda Scala, une compacte réussie au tarif attractif</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-07-05T17:30:25+01:00">5 juillet, 2021 17:30</time></span></span></div></div></div></article></div></div></section></div> <div class="posts" data-id="25"><section class="block-wrap block-grid mb-none" data-id="8"><div class="block-content"><div class="loop loop-grid loop-grid-sm grid grid-4 md:grid-2 xs:grid-1"><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/lifestyle/high-tech/jeux-en-ligne-la-chine-va-limiter-a-3h-par-semaine-pour-les-mineurs/" class="image-link media-ratio ratio-16-9" title="Jeux en ligne: la Chine va limiter à 3h par semaine pour les mineurs"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/08/China-Video-Games-Curfew-450x300.jpeg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/08/China-Video-Games-Curfew-450x300.jpeg 450w, https://www.h24info.ma/wp-content/uploads/2021/08/China-Video-Games-Curfew-300x200.jpeg 300w, https://www.h24info.ma/wp-content/uploads/2021/08/China-Video-Games-Curfew-1024x683.jpeg 1024w, https://www.h24info.ma/wp-content/uploads/2021/08/China-Video-Games-Curfew-768x512.jpeg 768w, https://www.h24info.ma/wp-content/uploads/2021/08/China-Video-Games-Curfew-1536x1024.jpeg 1536w, https://www.h24info.ma/wp-content/uploads/2021/08/China-Video-Games-Curfew-2048x1365.jpeg 2048w, https://www.h24info.ma/wp-content/uploads/2021/08/China-Video-Games-Curfew-1200x800.jpeg 1200w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/lifestyle/high-tech/jeux-en-ligne-la-chine-va-limiter-a-3h-par-semaine-pour-les-mineurs/">Jeux en ligne: la Chine va limiter à 3h par semaine pour les mineurs</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-08-30T15:19:17+01:00">30 août, 2021 15:19</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/lifestyle/high-tech/apple-veut-detecter-les-images-dabus-sexuels-sur-enfant-sur-ses-telephones-et-serveurs/" class="image-link media-ratio ratio-16-9" title="Apple veut détecter les images d&rsquo;abus sexuels sur enfant sur ses téléphones et serveurs"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2019/06/XVM89a12dce-8680-11e9-99a1-42973e081bf5-1024x706.jpg" class="img bg-cover wp-post-image attachment-large size-large lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2019/06/XVM89a12dce-8680-11e9-99a1-42973e081bf5-1024x706.jpg 1024w, https://www.h24info.ma/wp-content/uploads/2019/06/XVM89a12dce-8680-11e9-99a1-42973e081bf5-300x207.jpg 300w, https://www.h24info.ma/wp-content/uploads/2019/06/XVM89a12dce-8680-11e9-99a1-42973e081bf5-768x530.jpg 768w, https://www.h24info.ma/wp-content/uploads/2019/06/XVM89a12dce-8680-11e9-99a1-42973e081bf5.jpg 2040w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/lifestyle/high-tech/apple-veut-detecter-les-images-dabus-sexuels-sur-enfant-sur-ses-telephones-et-serveurs/">Apple veut détecter les images d&rsquo;abus sexuels sur enfant sur ses téléphones et serveurs</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-08-06T09:00:51+01:00">6 août, 2021 09:00</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/lifestyle/samsung-innove-a-nouveau-avec-ses-galaxy-a52-a52g-et-a72/" class="image-link media-ratio ratio-16-9" title="Samsung innove à nouveau avec ses Galaxy A52, A52G et A72"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/04/BP-CNET-galaxy-A52-3.jpg" class="img bg-cover wp-post-image attachment-large size-large lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/04/BP-CNET-galaxy-A52-3.jpg 770w, https://www.h24info.ma/wp-content/uploads/2021/04/BP-CNET-galaxy-A52-3-300x169.jpg 300w, https://www.h24info.ma/wp-content/uploads/2021/04/BP-CNET-galaxy-A52-3-768x432.jpg 768w, https://www.h24info.ma/wp-content/uploads/2021/04/BP-CNET-galaxy-A52-3-696x391.jpg 696w, https://www.h24info.ma/wp-content/uploads/2021/04/BP-CNET-galaxy-A52-3-747x420.jpg 747w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/lifestyle/samsung-innove-a-nouveau-avec-ses-galaxy-a52-a52g-et-a72/">Samsung innove à nouveau avec ses Galaxy A52, A52G et A72</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-04-16T15:30:35+00:00">16 avril, 2021 15:30</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/lifestyle/high-tech/fuites-de-donnees-internautes-restez-frugaux-et-prudents/" class="image-link media-ratio ratio-16-9" title="Fuites de données: internautes, restez frugaux et prudents"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2019/12/facebook.jpg" class="img bg-cover wp-post-image attachment-large size-large lazyload"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/lifestyle/high-tech/fuites-de-donnees-internautes-restez-frugaux-et-prudents/">Fuites de données: internautes, restez frugaux et prudents</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-04-09T08:30:53+01:00">9 avril, 2021 08:30</time></span></span></div></div></div></article></div></div></section></div> <div class="posts" data-id="29"><section class="block-wrap block-grid mb-none" data-id="9"><div class="block-content"><div class="loop loop-grid loop-grid-sm grid grid-4 md:grid-2 xs:grid-1"><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/lifestyle/horlogerie/video-hublot-inaugure-une-boutique-a-casablanca-et-lance-une-montre-aux-couleurs-du-maroc/" class="image-link media-ratio ratio-16-9" title="Vidéo. Hublot inaugure une boutique à Casablanca et lance une montre aux couleurs du Maroc"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2019/06/Hublot-Boutique.jpg" class="img bg-cover wp-post-image attachment-large size-large lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2019/06/Hublot-Boutique.jpg 696w, https://www.h24info.ma/wp-content/uploads/2019/06/Hublot-Boutique-300x155.jpg 300w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/lifestyle/horlogerie/video-hublot-inaugure-une-boutique-a-casablanca-et-lance-une-montre-aux-couleurs-du-maroc/">Vidéo. Hublot inaugure une boutique à Casablanca et lance une montre aux couleurs du Maroc</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2019-06-19T20:08:03+01:00">19 juin, 2019 20:08</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/lifestyle/horlogerie/nouveautes-sihh-2019-nos-10-coups-de-coeur/" class="image-link media-ratio ratio-16-9" title="Nouveautés SIHH 2019: nos 10 coups de cœur"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2019/01/Santos-Cartier.jpg" class="img bg-cover wp-post-image attachment-large size-large lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2019/01/Santos-Cartier.jpg 696w, https://www.h24info.ma/wp-content/uploads/2019/01/Santos-Cartier-300x155.jpg 300w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/lifestyle/horlogerie/nouveautes-sihh-2019-nos-10-coups-de-coeur/">Nouveautés SIHH 2019: nos 10 coups de cœur</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2019-01-21T10:00:58+01:00">21 janvier, 2019 10:00</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/lifestyle/octo-finissimo-automatique-quand-bulgari-pousse-la-finesse-a-lextreme/" class="image-link media-ratio ratio-16-9" title="Octo Finissimo Automatique, quand Bulgari pousse la finesse à l&#039;extrême"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2018/12/bulgari-octo-finissimo-automatic-sablee-cover2_800x600.jpg" class="img bg-cover wp-post-image attachment-large size-large lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2018/12/bulgari-octo-finissimo-automatic-sablee-cover2_800x600.jpg 696w, https://www.h24info.ma/wp-content/uploads/2018/12/bulgari-octo-finissimo-automatic-sablee-cover2_800x600-300x155.jpg 300w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/lifestyle/octo-finissimo-automatique-quand-bulgari-pousse-la-finesse-a-lextreme/">Octo Finissimo Automatique, quand Bulgari pousse la finesse à l&#039;extrême</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2018-12-17T16:30:46+01:00">17 décembre, 2018 16:30</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/lifestyle/video-breitling-tag-heuer-fred-mystere-presente-ses-dernieres-nouveautes-au-mall/" class="image-link media-ratio ratio-16-9" title="Vidéo. Breitling, Tag Heuer, Fred : Mystère présente ses dernières nouveautés au Mall"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2018/11/Capture-d’écran-2018-11-10-à-17.45.07-1024x450.png" class="img bg-cover wp-post-image attachment-large size-large lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2018/11/Capture-d’écran-2018-11-10-à-17.45.07-1024x450.png 1024w, https://www.h24info.ma/wp-content/uploads/2018/11/Capture-d’écran-2018-11-10-à-17.45.07-768x337.png 768w, https://www.h24info.ma/wp-content/uploads/2018/11/Capture-d’écran-2018-11-10-à-17.45.07.png 1694w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/lifestyle/video-breitling-tag-heuer-fred-mystere-presente-ses-dernieres-nouveautes-au-mall/">Vidéo. Breitling, Tag Heuer, Fred : Mystère présente ses dernières nouveautés au Mall</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2018-11-10T19:15:07+01:00">10 novembre, 2018 19:15</time></span></span></div></div></div></article></div></div></section></div> <div class="posts" data-id="34"><section class="block-wrap block-grid mb-none" data-id="10"><div class="block-content"><div class="loop loop-grid loop-grid-sm grid grid-4 md:grid-2 xs:grid-1"><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/lifestyle/immobilier/yamed-promotion-lance-une-edition-limitee-dappartements-signes-jean-philippe-nuel-au-sein-du-projet-metropolitan/" class="image-link media-ratio ratio-16-9" title="Yamed Promotion lance une édition limitée d’appartements signés Jean-Philippe Nuel au sein du projet Metropolitan"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/06/Sans-titre-2021-06-28T155101.179.png" class="img bg-cover wp-post-image attachment-large size-large lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/06/Sans-titre-2021-06-28T155101.179.png 700w, https://www.h24info.ma/wp-content/uploads/2021/06/Sans-titre-2021-06-28T155101.179-300x171.png 300w, https://www.h24info.ma/wp-content/uploads/2021/06/Sans-titre-2021-06-28T155101.179-696x398.png 696w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/lifestyle/immobilier/yamed-promotion-lance-une-edition-limitee-dappartements-signes-jean-philippe-nuel-au-sein-du-projet-metropolitan/">Yamed Promotion lance une édition limitée d’appartements signés Jean-Philippe Nuel au sein du projet Metropolitan</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-06-29T11:17:26+01:00">29 juin, 2021 11:17</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/lifestyle/perla-immobilier-devoile-sa-nouvelle-identite-visuelle/" class="image-link media-ratio ratio-16-9" title="Perla Immobilier dévoile sa nouvelle identité visuelle"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/06/Logo-Perla.jpg" class="img bg-cover wp-post-image attachment-large size-large lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/06/Logo-Perla.jpg 700w, https://www.h24info.ma/wp-content/uploads/2021/06/Logo-Perla-300x171.jpg 300w, https://www.h24info.ma/wp-content/uploads/2021/06/Logo-Perla-696x397.jpg 696w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/lifestyle/perla-immobilier-devoile-sa-nouvelle-identite-visuelle/">Perla Immobilier dévoile sa nouvelle identité visuelle</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-06-04T12:33:07+01:00">4 juin, 2021 12:33</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/lifestyle/immobilier-mysk-marrakech-lance-la-commercialisation-des-lots-de-terrain-destines-a-construire-de-luxueuses-villas/" class="image-link media-ratio ratio-16-9" title="Immobilier: MYSK Marrakech lance la commercialisation des lots de terrain destinés à construire de luxueuses villas"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/04/Capture-décran-2021-04-15-à-2.55.55-PM.png" class="img bg-cover wp-post-image attachment-large size-large lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/04/Capture-décran-2021-04-15-à-2.55.55-PM.png 658w, https://www.h24info.ma/wp-content/uploads/2021/04/Capture-décran-2021-04-15-à-2.55.55-PM-300x226.png 300w, https://www.h24info.ma/wp-content/uploads/2021/04/Capture-décran-2021-04-15-à-2.55.55-PM-557x420.png 557w" data-sizes="(max-width: 305px) 100vw, 305px" role="img" aria-label="MYSK IMMOBILIER"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/lifestyle/immobilier-mysk-marrakech-lance-la-commercialisation-des-lots-de-terrain-destines-a-construire-de-luxueuses-villas/">Immobilier: MYSK Marrakech lance la commercialisation des lots de terrain destinés à construire de luxueuses villas</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-04-16T13:15:20+00:00">16 avril, 2021 13:15</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/lifestyle/immobilier/video-a-decouvrir-a-dar-bouazza-les-villas-de-reve-de-beachfront/" class="image-link media-ratio ratio-16-9" title="Vidéo. À découvrir à Dar Bouazza, les villas de rêve de Beachfront"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/04/Villa-dar-bouazza-Beachfront.jpg" class="img bg-cover wp-post-image attachment-large size-large lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/04/Villa-dar-bouazza-Beachfront.jpg 700w, https://www.h24info.ma/wp-content/uploads/2021/04/Villa-dar-bouazza-Beachfront-300x171.jpg 300w, https://www.h24info.ma/wp-content/uploads/2021/04/Villa-dar-bouazza-Beachfront-696x398.jpg 696w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/lifestyle/immobilier/video-a-decouvrir-a-dar-bouazza-les-villas-de-reve-de-beachfront/">Vidéo. À découvrir à Dar Bouazza, les villas de rêve de Beachfront</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-04-13T11:45:25+00:00">13 avril, 2021 11:45</time></span></span></div></div></div></article></div></div></section></div> <div class="posts" data-id="33"><section class="block-wrap block-grid mb-none" data-id="11"><div class="block-content"><div class="loop loop-grid loop-grid-sm grid grid-4 md:grid-2 xs:grid-1"><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/lifestyle/mode/nys-eyewear-poursuit-son-expansion-au-maroc-et-nous-en-met-plein-la-vue/" class="image-link media-ratio ratio-16-9" title="NYS Eyewear poursuit son expansion au Maroc et nous en met plein la vue !"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/06/Sans-titre-2021-06-14T174142.235.png" class="img bg-cover wp-post-image attachment-large size-large lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/06/Sans-titre-2021-06-14T174142.235.png 700w, https://www.h24info.ma/wp-content/uploads/2021/06/Sans-titre-2021-06-14T174142.235-300x171.png 300w, https://www.h24info.ma/wp-content/uploads/2021/06/Sans-titre-2021-06-14T174142.235-696x398.png 696w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/lifestyle/mode/nys-eyewear-poursuit-son-expansion-au-maroc-et-nous-en-met-plein-la-vue/">NYS Eyewear poursuit son expansion au Maroc et nous en met plein la vue !</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-06-14T15:40:26+01:00">14 juin, 2021 15:40</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/lifestyle/mode/ermenegildo-zegna-soffre-une-nouvelle-boutique-a-casablanca/" class="image-link media-ratio ratio-16-9" title="Ermenegildo Zegna s&rsquo;offre une nouvelle boutique à Casablanca"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/04/Ermenegildo-Zegna-casa.jpg" class="img bg-cover wp-post-image attachment-large size-large lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/04/Ermenegildo-Zegna-casa.jpg 700w, https://www.h24info.ma/wp-content/uploads/2021/04/Ermenegildo-Zegna-casa-300x171.jpg 300w, https://www.h24info.ma/wp-content/uploads/2021/04/Ermenegildo-Zegna-casa-696x398.jpg 696w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/lifestyle/mode/ermenegildo-zegna-soffre-une-nouvelle-boutique-a-casablanca/">Ermenegildo Zegna s&rsquo;offre une nouvelle boutique à Casablanca</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-04-22T22:56:20+00:00">22 avril, 2021 22:56</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/lifestyle/video-quatre-marocains-mis-a-lhonneur-dans-la-nouvelle-campagne-de-jacquemus/" class="image-link media-ratio ratio-16-9" title="Vidéo. Quatre Marocains mis à l&rsquo;honneur dans la nouvelle campagne de Jacquemus"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/01/Capture-décran-2021-01-15-à-17.13.26-1024x525.png" class="img bg-cover wp-post-image attachment-large size-large lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/01/Capture-décran-2021-01-15-à-17.13.26-1024x525.png 1024w, https://www.h24info.ma/wp-content/uploads/2021/01/Capture-décran-2021-01-15-à-17.13.26-300x154.png 300w, https://www.h24info.ma/wp-content/uploads/2021/01/Capture-décran-2021-01-15-à-17.13.26-768x394.png 768w, https://www.h24info.ma/wp-content/uploads/2021/01/Capture-décran-2021-01-15-à-17.13.26-696x357.png 696w, https://www.h24info.ma/wp-content/uploads/2021/01/Capture-décran-2021-01-15-à-17.13.26-1068x548.png 1068w, https://www.h24info.ma/wp-content/uploads/2021/01/Capture-décran-2021-01-15-à-17.13.26-819x420.png 819w, https://www.h24info.ma/wp-content/uploads/2021/01/Capture-décran-2021-01-15-à-17.13.26.png 1420w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/lifestyle/video-quatre-marocains-mis-a-lhonneur-dans-la-nouvelle-campagne-de-jacquemus/">Vidéo. Quatre Marocains mis à l&rsquo;honneur dans la nouvelle campagne de Jacquemus</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-01-15T20:15:17+01:00">15 janvier, 2021 20:15</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/lifestyle/high-tech/apple-vs-facebook-la-guerre-est-declaree/" class="image-link media-ratio ratio-16-9" title="Apple vs Facebook, la guerre est déclarée !"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/01/Apple-vs-Facebook-trtw.jpg" class="img bg-cover wp-post-image attachment-large size-large lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/01/Apple-vs-Facebook-trtw.jpg 699w, https://www.h24info.ma/wp-content/uploads/2021/01/Apple-vs-Facebook-trtw-300x157.jpg 300w, https://www.h24info.ma/wp-content/uploads/2021/01/Apple-vs-Facebook-trtw-696x364.jpg 696w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/lifestyle/high-tech/apple-vs-facebook-la-guerre-est-declaree/">Apple vs Facebook, la guerre est déclarée !</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-01-05T17:00:51+01:00">5 janvier, 2021 17:00</time></span></span></div></div></div></article></div></div></section></div> <div class="posts" data-id="12"><section class="block-wrap block-grid mb-none" data-id="12"><div class="block-content"><div class="loop loop-grid loop-grid-sm grid grid-4 md:grid-2 xs:grid-1"><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/lifestyle/high-tech/jeux-en-ligne-la-chine-va-limiter-a-3h-par-semaine-pour-les-mineurs/" class="image-link media-ratio ratio-16-9" title="Jeux en ligne: la Chine va limiter à 3h par semaine pour les mineurs"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/08/China-Video-Games-Curfew-450x300.jpeg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/08/China-Video-Games-Curfew-450x300.jpeg 450w, https://www.h24info.ma/wp-content/uploads/2021/08/China-Video-Games-Curfew-300x200.jpeg 300w, https://www.h24info.ma/wp-content/uploads/2021/08/China-Video-Games-Curfew-1024x683.jpeg 1024w, https://www.h24info.ma/wp-content/uploads/2021/08/China-Video-Games-Curfew-768x512.jpeg 768w, https://www.h24info.ma/wp-content/uploads/2021/08/China-Video-Games-Curfew-1536x1024.jpeg 1536w, https://www.h24info.ma/wp-content/uploads/2021/08/China-Video-Games-Curfew-2048x1365.jpeg 2048w, https://www.h24info.ma/wp-content/uploads/2021/08/China-Video-Games-Curfew-1200x800.jpeg 1200w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/lifestyle/high-tech/jeux-en-ligne-la-chine-va-limiter-a-3h-par-semaine-pour-les-mineurs/">Jeux en ligne: la Chine va limiter à 3h par semaine pour les mineurs</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-08-30T15:19:17+01:00">30 août, 2021 15:19</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/lifestyle/le-casablanca-hotel-une-oasis-art-deco-au-coeur-de-la-ville-blanche/" class="image-link media-ratio ratio-16-9" title="Le Casablanca Hotel: une oasis Art déco au cœur de la Ville blanche"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/08/Capture-décran-2021-08-25-à-17.19.45-450x256.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/08/Capture-décran-2021-08-25-à-17.19.45-450x256.jpg 450w, https://www.h24info.ma/wp-content/uploads/2021/08/Capture-décran-2021-08-25-à-17.19.45-300x171.jpg 300w, https://www.h24info.ma/wp-content/uploads/2021/08/Capture-décran-2021-08-25-à-17.19.45-1024x583.jpg 1024w, https://www.h24info.ma/wp-content/uploads/2021/08/Capture-décran-2021-08-25-à-17.19.45-768x438.jpg 768w, https://www.h24info.ma/wp-content/uploads/2021/08/Capture-décran-2021-08-25-à-17.19.45-150x85.jpg 150w, https://www.h24info.ma/wp-content/uploads/2021/08/Capture-décran-2021-08-25-à-17.19.45-1200x684.jpg 1200w, https://www.h24info.ma/wp-content/uploads/2021/08/Capture-décran-2021-08-25-à-17.19.45.jpg 1390w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/lifestyle/le-casablanca-hotel-une-oasis-art-deco-au-coeur-de-la-ville-blanche/">Le Casablanca Hotel: une oasis Art déco au cœur de la Ville blanche</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-08-25T21:45:33+01:00">25 août, 2021 21:45</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/lifestyle/kart-la-nouvelle-adresse-gastronomique-au-coeur-de-rabat/" class="image-link media-ratio ratio-16-9" title="K&rsquo;Art, la nouvelle adresse gastronomique au cœur de Rabat"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/08/kart-450x233.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/08/kart-450x233.jpg 450w, https://www.h24info.ma/wp-content/uploads/2021/08/kart-300x156.jpg 300w, https://www.h24info.ma/wp-content/uploads/2021/08/kart-150x78.jpg 150w, https://www.h24info.ma/wp-content/uploads/2021/08/kart.jpg 696w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/lifestyle/kart-la-nouvelle-adresse-gastronomique-au-coeur-de-rabat/">K&rsquo;Art, la nouvelle adresse gastronomique au cœur de Rabat</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-08-11T21:15:49+01:00">11 août, 2021 21:15</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/lifestyle/high-tech/apple-veut-detecter-les-images-dabus-sexuels-sur-enfant-sur-ses-telephones-et-serveurs/" class="image-link media-ratio ratio-16-9" title="Apple veut détecter les images d&rsquo;abus sexuels sur enfant sur ses téléphones et serveurs"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2019/06/XVM89a12dce-8680-11e9-99a1-42973e081bf5-1024x706.jpg" class="img bg-cover wp-post-image attachment-large size-large lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2019/06/XVM89a12dce-8680-11e9-99a1-42973e081bf5-1024x706.jpg 1024w, https://www.h24info.ma/wp-content/uploads/2019/06/XVM89a12dce-8680-11e9-99a1-42973e081bf5-300x207.jpg 300w, https://www.h24info.ma/wp-content/uploads/2019/06/XVM89a12dce-8680-11e9-99a1-42973e081bf5-768x530.jpg 768w, https://www.h24info.ma/wp-content/uploads/2019/06/XVM89a12dce-8680-11e9-99a1-42973e081bf5.jpg 2040w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/lifestyle/high-tech/apple-veut-detecter-les-images-dabus-sexuels-sur-enfant-sur-ses-telephones-et-serveurs/">Apple veut détecter les images d&rsquo;abus sexuels sur enfant sur ses téléphones et serveurs</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-08-06T09:00:51+01:00">6 août, 2021 09:00</time></span></span></div></div></div></article></div></div></section></div> </section></div></li><li id="menu-item-396056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-13 menu-item-396056"><a href="https://www.h24info.ma/people/">People</a></li><li id="menu-item-396057" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-11 menu-item-396057"><a href="https://www.h24info.ma/videos/">Vidéos</a></li><li id="menu-item-419044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-37237 menu-item-419044"><a href="https://www.h24info.ma/services/">Services</a></li><li id="menu-item-396613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-15 menu-item-396613"><a href="https://www.h24info.ma/sport/">Sport</a></li></ul></nav></div></div><div class="items items-right "><a href="#" class="search-icon has-icon-only is-icon" title="Search"><i class="tsi tsi-search"></i></a></div></div></div></div><div class="smart-head smart-head-a smart-head-mobile" id="smart-head-mobile" data-sticky="mid" data-sticky-type><div class="smart-head-row smart-head-mid s-dark smart-head-row-full"><div class="inner wrap"><div class="items items-left "><button class="offcanvas-toggle has-icon" type="button" aria-label="Menu"><span class="hamburger-icon hamburger-icon-a"><span class="inner"></span></span></button><a href="https://www.h24info.ma/" title="H24info" rel="home" class="logo-link ts-logo"><span><img class="logo-mobile logo-image logo-image-dark" src="https://www.h24info.ma/wp-content/uploads/2021/07/header-h24-logo.png" width="512" height="257" alt="H24info" /><img class="logo-mobile logo-image" src="https://www.h24info.ma/wp-content/uploads/2021/07/header-h24-logo.png" width="512" height="257" alt="H24info" /> </span></a></div><div class="items items-center empty"></div><div class="items items-right "><a href="#" class="search-icon has-icon-only is-icon" title="Search"><i class="tsi tsi-search"></i></a></div></div></div></div><div class="a-wrap a-wrap-base a-wrap-2"> <div id="sas_28319" class="siteContent"></div><script type="application/javascript">sas.cmd.push(function() {sas.render("28319");  // Format : HABILLAGE
});</script><div id="sas_103961"></div><script type="application/javascript">sas.cmd.push(function() {sas.render("103961");  // Format : INTERSTITIEL-H24
});</script><div id="sas_33008"></div><script type="application/javascript">sas.cmd.push(function() {sas.render("33008");  // Format : FULLBANNER 970x250
});</script></div><div class="main ts-contain cf no-sidebar"><div class="ts-row"><div class="col-8 main-content"><div class="the-post-header s-head-modern s-head-modern-a"><div class="post-meta post-meta-a post-meta-left post-meta-single has-below"><div class="post-meta-items meta-above"><span class="meta-item cat-labels"><a href="https://www.h24info.ma/monde/" class="category term-color-4" rel="category">Monde</a></span></div><h1 class="is-title post-title">Biden avance vers la déclassification des documents de l&rsquo;enquête sur le 11-Septembre</h1><div class="post-meta-items meta-below has-author-img"><span class="meta-item has-next-icon date"><time class="post-date" datetime="2021-09-04T09:00:40+01:00">4 septembre, 2021 09:00</time></span><span class="meta-item read-time has-icon"><i class="tsi tsi-clock"></i>2 Minutes de lecture</span><span class="meta-item post-author has-img"><span class="by">By</span> <a href="https://www.h24info.ma/author/afp/" title="Articles par H24Info.ma avec AFP" rel="author">H24Info.ma avec AFP</a></span></div></div></div><div class="single-featured"><div class="featured"><a href="https://www.h24info.ma/wp-content/uploads/2021/08/000_9LU2N9.jpg" class="image-link media-ratio ar-bunyad-main-full" title="Biden avance vers la déclassification des documents de l&rsquo;enquête sur le 11-Septembre"><img width="1200" height="574" src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PScwIDAgMTAyNCAxMDI0JyB4bWxucz0naHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmcnPjwvc3ZnPg==" class="attachment-large size-large lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 1200px) 100vw, 1200px" title="Biden avance vers la déclassification des documents de l&rsquo;enquête sur le 11-Septembre" data-src="https://www.h24info.ma/wp-content/uploads/2021/08/000_9LU2N9.jpg" /></a><div class="wp-caption-text">Crédit: AFP.</div></div></div><div class="the-post s-post-modern the-post-modern"><article id="post-503767" class="post-503767 post type-post status-publish format-standard has-post-thumbnail category-monde tag-11-septembre tag-attentat tag-biden tag-blinken tag-etats-unis tag-new-york"><div class="post-content-wrap has-share-float"><div class="post-share-float share-float-b is-hidden spc-social-c-icon"><div class="inner"><span class="share-text">Partager</span><div class="services"><a href="https://wa.me/?text=Biden%20avance%20vers%20la%20d%C3%A9classification%20des%20documents%20de%20l%27enqu%C3%AAte%20sur%20le%2011-Septembre%20https%3A%2F%2Fwww.h24info.ma%2Fmonde%2Fbiden-avance-vers-la-declassification-des-documents-de-lenquete-sur-le-11-septembre%2F" class="cf service s-whatsapp" target="_blank" title="WhatsApp"><i class="tsi tsi-whatsapp"></i><span class="label">WhatsApp</span></a><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.h24info.ma%2Fmonde%2Fbiden-avance-vers-la-declassification-des-documents-de-lenquete-sur-le-11-septembre%2F" class="cf service s-facebook" target="_blank" title="Facebook"><i class="tsi tsi-facebook"></i><span class="label">Facebook</span></a><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.h24info.ma%2Fmonde%2Fbiden-avance-vers-la-declassification-des-documents-de-lenquete-sur-le-11-septembre%2F" class="cf service s-linkedin" target="_blank" title="LinkedIn"><i class="tsi tsi-linkedin"></i><span class="label">LinkedIn</span></a><a href="/cdn-cgi/l/email-protection#8bb4f8fee9e1eee8ffb6c9e2efeee5aeb9bbeafdeae5e8eeaeb9bbfdeef9f8aeb9bbe7eaaeb9bbefaec8b8aecab2e8e7eaf8f8e2ede2e8eaffe2e4e5aeb9bbefeef8aeb9bbefe4e8fee6eee5fff8aeb9bbefeeaeb9bbe7aeb9bceee5fafeaec8b8aecacaffeeaeb9bbf8fef9aeb9bbe7eeaeb9bbbabaa6d8eefbffeee6e9f9eeade9e4eff2b6e3fffffbf8aeb8caaeb9cdaeb9cdfcfcfca5e3b9bfe2e5ede4a5e6eaaeb9cde6e4e5efeeaeb9cde9e2efeee5a6eafdeae5e8eea6fdeef9f8a6e7eaa6efeee8e7eaf8f8e2ede2e8eaffe2e4e5a6efeef8a6efe4e8fee6eee5fff8a6efeea6e7eee5fafeeeffeea6f8fef9a6e7eea6babaa6f8eefbffeee6e9f9eeaeb9cd" class="cf service s-email" target="_blank" title="Email"><i class="tsi tsi-envelope-o"></i><span class="label">Email</span></a></div></div></div><div class="post-content cf entry-content content-spacious-full"><div class="text-story-template jq_TextStoryTemplate Text"><div class="content-view jq_View jq_ContentView jq_langdir"><div class="txt-textContent tinyscrollbar-y jq_ScrollBar initialized scrollbar-visible"><div class="viewport jq_AutoHeight"><div class="overview"><div class="text fontsize_0 jq_Content jq_langdir"><p><strong>Le président américain Joe Biden a pris vendredi un décret en vue d&rsquo;une déclassification dans les six prochains mois de documents de l&rsquo;enquête sur le 11-Septembre, un sujet sensible pour certaines familles de victimes.</strong></p><div class='code-block code-block-2' style='margin: 8px 0; clear: both;'><div style="width:100%;height:auto;margin:0 auto;text-align:center" class="pave"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">if(/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {sas_pageid='64530/497008';// Page : H24INFO/h24-home
sas_formatid=33009;// Format : Pave Top 300x250
sas_target='';// Ciblage
SmartAdServer(sas_pageid,sas_formatid,sas_target);}</script><noscript><script>if(/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {</script><a href="http://www3.smartadserver.com/call/pubjumpi/64530/497008/33009/S/[timestamp]/?" target="_blank"><img src="http://www3.smartadserver.com/call/pubi/64530/497008/33009/S/[timestamp]/?" border="0" alt="" /></a><script>}</script></noscript></div></div><p>Faisant référence à une « promesse » de campagne, Joe Biden a « signé un décret ordonnant au ministère de la Justice et à toutes les agences concernées de superviser un examen de déclassification des documents liés aux enquêtes sur le 11-Septembre », selon un communiqué de la Maison Blanche.</p><div class="a-wrap a-wrap-base a-wrap-8 alignwide"> <div id="sas_33009"></div><script type="application/javascript">sas.cmd.push(function() {sas.render("33009");  // Format : GRAND ANGLE 300x600
});</script></div><p>Le ministre de la Justice devra publier les documents déclassifiés « au cours des six prochains mois ».</p><div class='code-block code-block-4' style='margin: 8px 0; clear: both;'><div style="width:100%;height:auto;margin:0 auto;text-align:center" class="pave"><script type="text/javascript">if(/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {sas_pageid='64530/497008';// Page : H24INFO/h24-home
sas_formatid=86828;// Format : Pave Top 300x250
sas_target='';// Ciblage
SmartAdServer(sas_pageid,sas_formatid,sas_target);}</script><noscript><script>if(/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {</script><a href="http://www3.smartadserver.com/call/pubjumpi/64530/497008/86828/S/[timestamp]/?" target="_blank"><img src="http://www3.smartadserver.com/call/pubi/64530/497008/86828/S/[timestamp]/?" border="0" alt="" /></a><script>}</script></noscript></div></div><p>Des familles de victimes du 11-Septembre ont lancé une bataille judiciaire contre l&rsquo;Arabie saoudite et d&rsquo;autres Etats qu&rsquo;elles accusent de complicité.</p><p>Au cours de cette procédure, les gouvernements américains successifs ont invoqué le secret d&rsquo;Etat pour ne pas publier certains documents.</p><p>Le sujet est sensible, alors que les Etats-Unis s&rsquo;apprêtent à commémorer les vingt ans des attaques contre les tours jumelles du World Trade Center et contre le Pentagone, avec notamment une cérémonie à New York à laquelle Joe Biden doit assister.</p><p>Début août, des familles de victimes, des rescapés des attentats et des membres des équipes de secours avaient publié une lettre faisant savoir que le président démocrate ne serait pas le « bienvenu » à la cérémonie s&rsquo;il ne « tenait pas sa promesse ».</p><p>La lettre réclame la publication de tous les documents révélant, selon les signataires, l&rsquo;implication de l&rsquo;Arabie saoudite dans les attaques.</p></div></div></div></div></div></div><div class="tooltipActions clearfix"><div class="details rightCol"></div></div></p><div id="sas_86828"></div><div class='rp4wp-related-posts'><h3>Articles Liés</h3><ul><li><div class='rp4wp-related-post-content'><a href='https://www.h24info.ma/monde/les-americains-ont-quitte-kaboul-lafghanistan-aux-talibans/'>Les Américains ont quitté Kaboul, l'Afghanistan aux mains des talibans</a><p>Les Etats-Unis ont achevé leur retrait d'Afghanistan dans la nuit de lundi à mardi, mettant…</p></div></li><li><div class='rp4wp-related-post-content'><a href='https://www.h24info.ma/monde/le-chef-supreme-des-talibans-hibatullah-akhundzada-se-trouve-en-afghanistan-a-kandahar/'>Le chef suprême des talibans Hibatullah Akhundzada se trouve en Afghanistan, à Kandahar</a><p>Le chef suprême des talibans, Hibatullah Akhundzada, qui n'est jamais apparu en public, se trouve…</p></div></li><li><div class='rp4wp-related-post-content'><a href='https://www.h24info.ma/monde/afghanistan-explosion-a-kaboul-due-a-un-tir-de-roquette/'>Afghanistan: explosion à Kaboul, due à un tir de roquette</a><p>Une explosion due à un tir de roquette a été entendue dimanche à Kaboul, faisant…</p></div></li><li><div class='rp4wp-related-post-content'><a href='https://www.h24info.ma/monde/biden-annonce-le-retrait-des-troupes-americaines-dafghanistan-avant-le-11-septembre/'>Biden annonce le retrait des troupes américaines d'Afghanistan avant le 11 septembre</a><p>"L'heure est venue de mettre fin à la plus longue guerre de l'Amérique": Joe Biden…</p></div></li><li><div class='rp4wp-related-post-content'><a href='https://www.h24info.ma/maroc/meteo-les-previsions-du-vendredi-11-septembre/'>Météo: les prévisions du vendredi 11 septembre</a><p>Voici les prévisions météorologiques pour la journée du vendredi 11 septembre 2020, établies par la…</p></div></li><li><div class='rp4wp-related-post-content'><a href='https://www.h24info.ma/maroc/le-nouvel-an-de-lhegire-ce-mardi-11-septembre/'>Le nouvel an de l&#039;hégire ce mardi 11 septembre</a><p>Le 1er Moharram de la nouvelle année de l'Hégire 1440 correspondra au mardi 11 septembre…</p></div></li><li><div class='rp4wp-related-post-content'><a href='https://www.h24info.ma/monde/un-jihadiste-allemand-lie-aux-attentats-du-11-septembre-capture-en-syrie/'>Un jihadiste allemand lié aux attentats du 11 septembre capturé en Syrie</a><p>Un jihadiste allemand d'origine syrienne accusé d'avoir participé à la planification des attentats du 11…</p></div></li></ul></div><div class='code-block code-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'><div style="width:100%;height:auto;margin:0 auto;text-align:center" class="pave"><script type="text/javascript">if(/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {sas_pageid='64530/497008';// Page : H24INFO/h24-home
sas_formatid=28314;// Format : Pave Top 300x250
sas_target='';// Ciblage
SmartAdServer(sas_pageid,sas_formatid,sas_target);}</script><noscript><script>if(/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {</script><a href="http://www3.smartadserver.com/call/pubjumpi/64530/497008/28314/S/[timestamp]/?" target="_blank"><img src="http://www3.smartadserver.com/call/pubi/64530/497008/28314/S/[timestamp]/?" border="0" alt="" /></a><script>}</script></noscript></div></div><div class='code-block code-block-6 ai-viewport-2 ai-viewport-3' style='margin: 8px 0; clear: both;'><div class="OUTBRAIN" data-src="https://www.h24info.ma/?language=fr&inhalt=dynamic-url" data-widget-id="GS_1"></div> <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script></div><div class="a-wrap a-wrap-base a-wrap-6"> <div id="sas_86828"></div><script type="application/javascript">sas.cmd.push(function() {sas.render("86828");  // Format : GrandAngle 300x600
});</script><div id="sas_28314"></div><script type="application/javascript">sas.cmd.push(function() {sas.render("28314");  // Format : PAVE 300x250
});</script></div></div></div><div class="the-post-tags"><a href="https://www.h24info.ma/tag/11-septembre/" rel="tag">11 septembre</a> <a href="https://www.h24info.ma/tag/attentat/" rel="tag">attentat</a> <a href="https://www.h24info.ma/tag/biden/" rel="tag">biden</a> <a href="https://www.h24info.ma/tag/blinken/" rel="tag">blinken</a> <a href="https://www.h24info.ma/tag/etats-unis/" rel="tag">Etats-Unis</a> <a href="https://www.h24info.ma/tag/new-york/" rel="tag">New York</a></div></article><div class="post-share-bot"><span class="info">Share.</span><span class="share-links spc-social-bg"><a href="https://wa.me/?text=Biden%20avance%20vers%20la%20d%C3%A9classification%20des%20documents%20de%20l%27enqu%C3%AAte%20sur%20le%2011-Septembre%20https%3A%2F%2Fwww.h24info.ma%2Fmonde%2Fbiden-avance-vers-la-declassification-des-documents-de-lenquete-sur-le-11-septembre%2F" class="service s-whatsapp tsi tsi-whatsapp" title="Share on WhatsApp" target="_blank" rel="noopener"><span class="visuallyhidden">WhatsApp</span></a><a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.h24info.ma%2Fmonde%2Fbiden-avance-vers-la-declassification-des-documents-de-lenquete-sur-le-11-septembre%2F" class="service s-linkedin tsi tsi-linkedin" title="Share on LinkedIn" target="_blank" rel="noopener"><span class="visuallyhidden">LinkedIn</span></a><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.h24info.ma%2Fmonde%2Fbiden-avance-vers-la-declassification-des-documents-de-lenquete-sur-le-11-septembre%2F" class="service s-facebook tsi tsi-facebook" title="Share on Facebook" target="_blank" rel="noopener"><span class="visuallyhidden">Facebook</span></a><a href="/cdn-cgi/l/email-protection#a897dbddcac2cdcbdc95eac1cccdc68d9a98c9dec9c6cbcd8d9a98decddadb8d9a98c4c98d9a98cc8deb9b8de991cbc4c9dbdbc1cec1cbc9dcc1c7c68d9a98cccddb8d9a98ccc7cbddc5cdc6dcdb8d9a98cccd8d9a98c48d9a9fcdc6d9dd8deb9b8de9e9dccd8d9a98dbddda8d9a98c4cd8d9a98999985fbcdd8dccdc5cadacd8e8b989b9093cac7ccd195c0dcdcd8db8d9be98d9aee8d9aeedfdfdf86c09a9cc1c6cec786c5c98d9aeec5c7c6cccd8d9aeecac1cccdc685c9dec9c6cbcd85decddadb85c4c985cccdcbc4c9dbdbc1cec1cbc9dcc1c7c685cccddb85ccc7cbddc5cdc6dcdb85cccd85c4cdc6d9ddcddccd85dbddda85c4cd85999985dbcdd8dccdc5cadacd8d9aee" class="service s-email tsi tsi-envelope-o" title="Share via Email" target="_blank" rel="noopener"><span class="visuallyhidden">Email</span></a></span></div><section class="related-posts"><div class="block-head block-head-ac block-head-a block-head-a1 is-left"><h4 class="heading">ARTICLES SIMILAIRES</h4></div><section class="block-wrap block-grid mb-none" data-id="13"><div class="block-content"><div class="loop loop-grid loop-grid-sm grid grid-3 md:grid-2 xs:grid-1"><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/monde/doha-espere-voir-des-corridors-humanitaires-dans-les-aeroports-afghans-sous-48h/" class="image-link media-ratio ratio-16-9" title="Doha espère voir des « corridors humanitaires » dans les aéroports afghans sous 48H"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/08/FLPNFOQSOBG6RFMS3GEEDKOPBQ-450x281.jpeg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/08/FLPNFOQSOBG6RFMS3GEEDKOPBQ-450x281.jpeg 450w, https://www.h24info.ma/wp-content/uploads/2021/08/FLPNFOQSOBG6RFMS3GEEDKOPBQ-300x187.jpeg 300w, https://www.h24info.ma/wp-content/uploads/2021/08/FLPNFOQSOBG6RFMS3GEEDKOPBQ-768x480.jpeg 768w, https://www.h24info.ma/wp-content/uploads/2021/08/FLPNFOQSOBG6RFMS3GEEDKOPBQ.jpeg 932w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/monde/doha-espere-voir-des-corridors-humanitaires-dans-les-aeroports-afghans-sous-48h/">Doha espère voir des « corridors humanitaires » dans les aéroports afghans sous 48H</a></h2><div class="post-meta-items meta-below"><span class="meta-item has-next-icon date"><span class="date-link"><time class="post-date" datetime="2021-09-03T19:15:04+01:00">3 septembre, 2021 19:15</time></span></span><span class="meta-item read-time has-icon"><i class="tsi tsi-clock"></i>2 Minutes de lecture</span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/monde/france-lancien-premier-ministre-francois-fillon-vise-par-une-nouvelle-enquete/" class="image-link media-ratio ratio-16-9" title="France: l&rsquo;ancien Premier ministre François Fillon visé par une nouvelle enquête"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/09/francois-fillon-un-homme-politique-aux-gouts-de-luxe-et-qui-aime-profondement-l-argent-450x253.jpeg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/09/francois-fillon-un-homme-politique-aux-gouts-de-luxe-et-qui-aime-profondement-l-argent-450x253.jpeg 450w, https://www.h24info.ma/wp-content/uploads/2021/09/francois-fillon-un-homme-politique-aux-gouts-de-luxe-et-qui-aime-profondement-l-argent-300x169.jpeg 300w, https://www.h24info.ma/wp-content/uploads/2021/09/francois-fillon-un-homme-politique-aux-gouts-de-luxe-et-qui-aime-profondement-l-argent-768x432.jpeg 768w, https://www.h24info.ma/wp-content/uploads/2021/09/francois-fillon-un-homme-politique-aux-gouts-de-luxe-et-qui-aime-profondement-l-argent-150x84.jpeg 150w, https://www.h24info.ma/wp-content/uploads/2021/09/francois-fillon-un-homme-politique-aux-gouts-de-luxe-et-qui-aime-profondement-l-argent.jpeg 850w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/monde/france-lancien-premier-ministre-francois-fillon-vise-par-une-nouvelle-enquete/">France: l&rsquo;ancien Premier ministre François Fillon visé par une nouvelle enquête</a></h2><div class="post-meta-items meta-below"><span class="meta-item has-next-icon date"><span class="date-link"><time class="post-date" datetime="2021-09-03T17:45:08+01:00">3 septembre, 2021 17:45</time></span></span><span class="meta-item read-time has-icon"><i class="tsi tsi-clock"></i>3 Minutes de lecture</span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/monde/livraisons-de-vaccins-astrazeneca-et-lue-mettent-fin-a-leur-contentieux/" class="image-link media-ratio ratio-16-9" title="Livraisons de vaccins: AstraZeneca et l&rsquo;UE mettent fin à leur contentieux"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/02/astrazeneca-union-européenne-trtw.jpg" class="img bg-cover wp-post-image attachment-large size-large lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/02/astrazeneca-union-européenne-trtw.jpg 696w, https://www.h24info.ma/wp-content/uploads/2021/02/astrazeneca-union-européenne-trtw-300x167.jpg 300w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/monde/livraisons-de-vaccins-astrazeneca-et-lue-mettent-fin-a-leur-contentieux/">Livraisons de vaccins: AstraZeneca et l&rsquo;UE mettent fin à leur contentieux</a></h2><div class="post-meta-items meta-below"><span class="meta-item has-next-icon date"><span class="date-link"><time class="post-date" datetime="2021-09-03T14:00:05+01:00">3 septembre, 2021 14:00</time></span></span><span class="meta-item read-time has-icon"><i class="tsi tsi-clock"></i>4 Minutes de lecture</span></div></div></div></article></div></div></section></section><div class="comments"><div id="comments" class="comments-area "><p class="nocomments">Comments are closed.</p></div></div></div></div></div></div><footer class="main-footer cols-gap-lg footer-bold s-dark"><div class="lower-footer bold-footer-lower"><div class="ts-contain inner"><div class="spc-social spc-social-b "> <a href="https://www.facebook.com/H24Info/" class="link s-facebook" target="_blank" rel="noopener"><i class="icon tsi tsi-facebook"></i><span class="visuallyhidden">Facebook</span></a><a href="https://www.youtube.com/user/H24InfoTV" class="link s-youtube" target="_blank" rel="noopener"><i class="icon tsi tsi-youtube-play"></i><span class="visuallyhidden">YouTube</span></a><a href="https://fr.linkedin.com/company/h24info" class="link s-linkedin" target="_blank" rel="noopener"><i class="icon tsi tsi-linkedin"></i><span class="visuallyhidden">LinkedIn</span></a></div><div class="links"><div class="menu-footer-container"><ul id="menu-footer-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-492251"><a href="https://www.h24info.ma/a-propos-de-h24info/">A propos de H24Info</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-303435"><a href="https://www.h24info.ma/politique-de-confidentialite/">Politique de confidentialité</a></li></ul></div></div><div class="copyright">&copy; 2021 Geomedia.</div></div></div></footer></div><div class="search-modal-wrap" data-scheme="light"><div class="search-modal-box" role="dialog" aria-modal="true"><form method="get" class="search-form" action="https://www.h24info.ma/"><input type="search" class="search-field live-search-query" name="s" placeholder="Recherche..." value="" required /><button type="submit" class="search-submit visuallyhidden">Submit</button><p class="message">Tapez ci-dessus et appuyez sur <em>Enter</em> pour rechercher. Appuyez sur <em>Esc</em> pour annuler.</p></form></div></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script><!--
var sc_project=12522683;var sc_security="607d7c64";var sc_invisible=1;var scJsHost = (("https:" == document.location.protocol) ?
"https://secure." : "http://www.");
//--></script><script type="text/javascript" src="https://secure.statcounter.com/counter/counter.js" async></script><noscript><div class="statcounter"><a title="web analytics" href="https://statcounter.com/"><img class="statcounter" src="https://c.statcounter.com/12522683/0/607d7c64/1/" alt="web analytics" /></a></div></noscript><div id="pwaforwp-add-to-home-click" style="background-color:rgb(22,56,96)" class="pwaforwp-footer-prompt pwaforwp-bounceInUp pwaforwp-animated"> <span id="pwaforwp-prompt-close" class="pwaforwp-prompt-close"></span><h3 style="color:rgb(255,255,255)">Ajouter H24info à votre écran d&#039;accueil !</h3><div style="background-color:rgb(255,255,255); color:rgb(22,56,96)" class="pwaforwp-btn pwaforwp-btn-add-to-home">Installer</div></div><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","headline":"Biden avance vers la d\u00e9classification des documents de l&rsquo;enqu\u00eate sur le 11-Septembre","url":"https:\/\/www.h24info.ma\/monde\/biden-avance-vers-la-declassification-des-documents-de-lenquete-sur-le-11-septembre\/","image":{"@type":"ImageObject","url":"https:\/\/www.h24info.ma\/wp-content\/uploads\/2021\/08\/000_9LU2N9.jpg","width":1024,"height":644},"datePublished":"2021-09-04T09:00:40+01:00","dateModified":"2021-09-04T08:45:21+01:00","author":{"@type":"Person","name":"H24Info.ma avec AFP"},"publisher":{"@type":"Organization","name":"H24info","sameAs":"https:\/\/www.h24info.ma","logo":{"@type":"ImageObject","url":"https:\/\/www.h24info.ma\/wp-content\/uploads\/2021\/07\/header-h24-logo.png"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.h24info.ma\/monde\/biden-avance-vers-la-declassification-des-documents-de-lenquete-sur-le-11-septembre\/"}}</script><script type='text/javascript' id='smartmag-lazyload-js-extra'>
var BunyadLazy = {"type":"normal"};
</script><script type='text/javascript' src='https://www.h24info.ma/wp-content/themes/smart-mag/js/lazyload.js?ver=5.4.0' id='smartmag-lazyload-js'></script><script type='text/javascript' src='https://www.h24info.ma/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script><script type='text/javascript' id='wp-polyfill-js-after'>( 'fetch' in window ) || document.write( '<script src="https://www.h24info.ma/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.h24info.ma/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.h24info.ma/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.h24info.ma/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.h24info.ma/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.h24info.ma/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://www.h24info.ma/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script><script type='text/javascript' id='contact-form-7-js-extra'>
var wpcf7 = {"api":{"root":"https:\/\/www.h24info.ma\/wp-json\/","namespace":"contact-form-7\/v1"}};
</script><script type='text/javascript' src='https://www.h24info.ma/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.2' id='contact-form-7-js'></script><script type='text/javascript' id='pwaforwp_dafp_script-js-extra'>
var PWAforwpdafpData = {"ajax_url":"https:\/\/www.h24info.ma\/wp-admin\/admin-ajax.php","nonce_csrf":"e9c9822b32"};
</script><script type='text/javascript' src='https://www.h24info.ma/wp-content/plugins/data-analytics-for-pwa/assets/pwaforwp-dafp.js?ver=1.4' id='pwaforwp_dafp_script-js'></script><script type='text/javascript' src='https://www.h24info.ma/wp-content/themes/smart-mag/js/jquery.mfp-lightbox.js?ver=5.4.0' id='magnific-popup-js'></script><script type='text/javascript' src='https://www.h24info.ma/wp-content/themes/smart-mag/js/jquery.sticky-sidebar.js?ver=5.4.0' id='theia-sticky-sidebar-js'></script><script type='text/javascript' id='smartmag-theme-js-extra'>
var Bunyad = {"ajaxurl":"https:\/\/www.h24info.ma\/wp-admin\/admin-ajax.php"};
</script><script type='text/javascript' src='https://www.h24info.ma/wp-content/themes/smart-mag/js/theme.js?ver=5.4.0' id='smartmag-theme-js'></script><script type='text/javascript' src='https://www.h24info.ma/wp-content/themes/smart-mag/js/float-share.js?ver=5.4.0' id='smartmag-float-share-js'></script><script type='text/javascript' src='https://www.h24info.ma/pwa-register-sw.js?ver=1.7.36' id='pwa-main-script-js'></script><script type='text/javascript' src='https://www.h24info.ma/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script><script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"689691bdddf557c7","token":"4f4cabc26bba4fd5a9255dac295f95b5","version":"2021.8.1","si":10}'></script>
</body></html>