<style>
#cookie-notice
{z-index:5000000000000 !important;}
.td-post-author-name{display:block !important;}
</style>
<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr-FR"> <!--<![endif]-->
<head>
<title>Aujjar nommé président de la mission d&rsquo;enquête de l&rsquo;ONU sur la Libye | H24info</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.h24info.ma/xmlrpc.php" />

<meta property="og:image" content="https://www.h24info.ma/wp-content/uploads/2018/04/mohammed_aujjar-archives-M1-504x300-1-1-504x300-504x300.jpg" /><link rel="icon" type="image/png" href="https://www.h24info.ma/wp-content/uploads/2019/10/h24-2-1-1-1.png"><meta name="description" content="La mission d&#039;enquête indépendante de l&#039;ONU sur la Libye sera présidée par l&#039;ancien ministre et diplomate, Mohamed Aujjar, a indiqué mercredi un communiqué du Haut-Commissariat des Nations unies aux droits de l&#039;homme." />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.h24info.ma/monde/aujjar-president-de-la-mission-denquete-de-lonu-sur-la-libye/" />
<meta name="author" content="H24Info.ma avec MAP">
<meta property="og:url" content="https://www.h24info.ma/monde/aujjar-president-de-la-mission-denquete-de-lonu-sur-la-libye/" />
<meta property="og:site_name" content="H24info" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="article:author" content="https://www.facebook.com/H24Info" />
<meta property="article:publisher" content="https://www.facebook.com/H24Info" />
<meta property="article:section" content="Monde" />
<meta property="article:tag" content="Haut-Commissariat des Nations unies aux droits de l'homme" />
<meta property="article:tag" content="Libye" />
<meta property="article:tag" content="Michelle Bachelet" />
<meta property="article:tag" content="mission d'enquête indépendante de l'ONU sur la Libye" />
<meta property="article:tag" content="Mohamed Aujjar" />
<meta property="og:title" content="Aujjar nommé président de la mission d&rsquo;enquête de l&rsquo;ONU sur la Libye - H24info" />
<meta property="og:description" content="La mission d&#039;enquête indépendante de l&#039;ONU sur la Libye sera présidée par l&#039;ancien ministre et diplomate, Mohamed Aujjar, a indiqué mercredi un communiqué du Haut-Commissariat des Nations unies aux droits de l&#039;homme." />
<meta property="og:image" content="https://www.h24info.ma/wp-content/uploads/2018/04/mohammed_aujjar-archives-M1-504x300-1-1-504x300.jpg" />
<meta property="og:image:secure_url" content="https://www.h24info.ma/wp-content/uploads/2018/04/mohammed_aujjar-archives-M1-504x300-1-1-504x300.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Aujjar nommé président de la mission d&rsquo;enquête de l&rsquo;ONU sur la Libye - H24info" />
<meta name="twitter:description" content="La mission d&#039;enquête indépendante de l&#039;ONU sur la Libye sera présidée par l&#039;ancien ministre et diplomate, Mohamed Aujjar, a indiqué mercredi un communiqué du Haut-Commissariat des Nations unies aux droits de l&#039;homme." />
<meta name="twitter:image" content="https://www.h24info.ma/wp-content/uploads/2018/04/mohammed_aujjar-archives-M1-504x300-1-1-504x300-504x300.jpg" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="H24info &raquo; Flux" href="https://www.h24info.ma/feed/" />
<link rel="alternate" type="application/rss+xml" title="H24info &raquo; Flux des commentaires" href="https://www.h24info.ma/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.h24info.ma\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.4"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='imgcovd-css' href='https://www.h24info.ma/wp-content/plugins/covid19-img-side/styles.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='style-covid-css' href='https://www.h24info.ma/wp-content/plugins/covid19/covid-styles.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.h24info.ma/wp-includes/css/dist/block-library/style.min.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css' href='https://www.h24info.ma/wp-content/plugins/td-newsletter/style.css?ver=9.8' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://www.h24info.ma/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=5a862b9d7c39671de80dd6dee389818b' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.8' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.h24info.ma/wp-content/themes/h24/style.css?ver=5.3.4' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://www.h24info.ma/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=5a862b9d7c39671de80dd6dee389818b' type='text/css' media='all' />
<script type='text/javascript' src='https://www.h24info.ma/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.h24info.ma/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.h24info.ma/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.h24info.ma/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.h24info.ma/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='PLF 2021: le gouvernement table sur une croissance de 5,4% en 2021' href='https://www.h24info.ma/economie/plf-2021-le-gouvernement-table-sur-une-croissance-de-54-en-2021/' />
<link rel='next' title='Coup d&rsquo;Etat au Mali: Rabat appelle à « une transition civile pacifique »' href='https://www.h24info.ma/maroc/coup-detat-au-mali-rabat-appelle-a-une-transition-civile-pacifique/' />
<meta name="generator" content="WordPress 5.3.4" />
<link rel='shortlink' href='https://www.h24info.ma/?p=423927' />
<link rel="alternate" type="application/json+oembed" href="https://www.h24info.ma/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.h24info.ma%2Fmonde%2Faujjar-president-de-la-mission-denquete-de-lonu-sur-la-libye%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.h24info.ma/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.h24info.ma%2Fmonde%2Faujjar-president-de-la-mission-denquete-de-lonu-sur-la-libye%2F&#038;format=xml" />
<style type='text/css'>.rp4wp-related-posts ul{width:100%;padding:0;margin:0;float:left;}
.rp4wp-related-posts ul>li{list-style:none;padding:0;margin:0;padding-bottom:20px;clear:both;}
.rp4wp-related-posts ul>li>p{margin:0;padding:0;}
.rp4wp-related-post-image{width:35%;padding-right:25px;-moz-box-sizing:border-box;-webkit-box-sizing:border-box;box-sizing:border-box;float:left;}</style>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.h24info.ma\/wp-admin\/","wpRestNonce":"5300302838","wpRestUrl":"https:\/\/www.h24info.ma\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};
			</script>

<script>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</script>

<style>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</style>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-40883432-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-40883432-1');
</script>
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.h24info.ma/",
                    "name": "Accueil"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.h24info.ma/./monde/",
                    "name": "Monde"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.h24info.ma/monde/aujjar-president-de-la-mission-denquete-de-lonu-sur-la-libye/",
                    "name": "Aujjar nommé président de la mission d&rsquo;enquête de l&rsquo;ONU sur la Libye"                                
                }
            }    
        ]
    }
</script>
<style type="text/css" id="wp-custom-css">
			.pum-theme-397762 .pum-title, .pum-theme-enterprise-blue .pum-title {
    text-align: center;
    font-size: 24px;
}

.pum-theme-397762 .pum-container, .pum-theme-enterprise-blue .pum-container{
    padding: 11px 36px;
}

form.wpcf7-form p {
    margin-bottom: 10px;
}

h5.title-popup {
    text-align: center;
    font-weight: bold;
}

p.p-obli.text-champ-obli {
    font-size: 11px;
}

.logo-popup img {
    margin-top: 10px;
    width: 80%;
}

.logo-popup {
    text-align: center;
    width: 130px;
    height: 62px;
    margin: auto;
    border-radius: 100%;
}

p.p-obli {
    font-weight: bold;
}

div#popmake-398627{
	top: 30px !important;
}

input.wpcf7-form-control.wpcf7-text.wpcf7-email.wpcf7-validates-as-email {
    border: 1px solid #2d2d2d;
}

p.text-champ {
    font-size: 13px;
    margin-bottom: 3px;
}

.btn-abonner {
	text-align: center;
}

div#popmake-397770 {
    top: 100px !important;
}

span.champ-obligatoire {
    color: red;
}

.div-lien-footer {
    margin-top: 25px;
    font-size: 18px;
    font-weight: 700;
}

a.lien-footer {
    text-decoration-line: underline;
    text-transform: uppercase;
}

button.pum-close.popmake-close {
    display: none;
}

li#menu-item-396196 a {
    background: #f7c305;
    padding: 4px 9px;
    border-radius: 3px;
    color: black;
    font-weight: bold;
}

.td-footer-bottom-full .td-pb-span5 .block-title span {
    display: none;
}

ul.td-mobile-main-menu #menu-item-newsletter a {
    color: black;
    font-size: 18px;
    background-color: #ffb700;
    margin-top: 14px;
}

select.select-form {
    padding: 5px;
    width: 100%;
}

div#pum_popup_title_397770 {
    font-size: 21px;
}

input.wpcf7-form-control.wpcf7-text.wpcf7-email.wpcf7-validates-as-required.wpcf7-validates-as-email {
    border: 1px solid #656262;
}		</style>

<style>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</style>
<style id="tdw-css-placeholder"></style>
</head>
<body class="post-template-default single single-post postid-423927 single-format-standard aujjar-president-de-la-mission-denquete-de-lonu-sur-la-libye global-block-template-4 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<script type="text/javascript">sas_tmstp=Math.round(Math.random()*10000000000);sas_masterflag=1;function SmartAdServer(sas_pageid,sas_formatid,sas_target){if(sas_masterflag==1){sas_masterflag=0;sas_master='M';}else{sas_master='S';};document.write('<scr'+'ipt src="https://www3.smartadserver.com/call/pubj/'+sas_pageid+'/'+sas_formatid+'/'+sas_master+'/'+sas_tmstp+'/'+escape(sas_target)+'?"></scr'+'ipt>');}</script>
<script type="application/javascript" src="https://ced.sascdn.com/tag/1197/smart.js" async></script>
<script type="application/javascript">

    var sas = sas || {};

    sas.cmd = sas.cmd || [];

    sas.cmd.push(function() {

        sas.setup({ networkid: 1197, domain: "https://www3.smartadserver.com", async: true });

    });

    sas.cmd.push(function() {

        sas.call("onecall", {

            siteId: 64530,

            pageId: 1080981,

            formats: [

                 { id: 62345 }

                ,{ id: 33008 }

                ,{ id: 33009 }

                ,{ id: 28319 }

                ,{ id: 28320 }

                ,{ id: 29376 }

		,{ id: 86828}
	
                ,{ id: 28314 }
                ,{ id: 87333 }
                ,{ id: 87334 }

            ],

            target: ''

        });

    });

</script>
</div>
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/H24Info/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/h24info" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/H24InfoTV" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-menu-container"><ul id="menu-menu" class="td-mobile-main-menu"><li id="menu-item-396050" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-396050"><a href="https://www.h24info.ma/./maroc/">Maroc<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://www.h24info.ma/./maroc/education/">Education</a></li>
<li class="menu-item-0"><a href="https://www.h24info.ma/./maroc/kiosque/">Kiosque</a></li>
<li class="menu-item-0"><a href="https://www.h24info.ma/./maroc/politique/">Politique</a></li>
<li class="menu-item-0"><a href="https://www.h24info.ma/./maroc/sante/">Santé</a></li>
<li class="menu-item-0"><a href="https://www.h24info.ma/./maroc/societe/">Société</a></li>
</ul>
</li>
<li id="menu-item-303402" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-303402"><a href="https://www.h24info.ma/./monde/">Monde</a></li>
<li id="menu-item-396051" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-396051"><a href="https://www.h24info.ma/./economie/">Eco<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.h24info.ma/./economie/entreprises/">Entreprises</a></li>
<li class="menu-item-0"><a href="https://www.h24info.ma/./economie/international-economie/">International</a></li>
</ul>
</li>
<li id="menu-item-303403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-303403"><a href="https://www.h24info.ma/./culture/">Culture<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.h24info.ma/./culture/chroniques/">Chroniques</a></li>
<li class="menu-item-0"><a href="https://www.h24info.ma/./culture/debats-idees/">Débats &amp; idées</a></li>
<li class="menu-item-0"><a href="https://www.h24info.ma/./culture/grandes-interviews/">Grandes interviews</a></li>
</ul>
</li>
<li id="menu-item-396052" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-396052"><a href="https://www.h24info.ma/./lifestyle/">Lifestyle<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.h24info.ma/./lifestyle/auto-moto/">Auto &amp; Moto</a></li>
<li class="menu-item-0"><a href="https://www.h24info.ma/./lifestyle/high-tech/">High-Tech</a></li>
<li class="menu-item-0"><a href="https://www.h24info.ma/./lifestyle/horlogerie/">Horlogerie</a></li>
<li class="menu-item-0"><a href="https://www.h24info.ma/./lifestyle/immobilier/">Immobilier</a></li>
<li class="menu-item-0"><a href="https://www.h24info.ma/./lifestyle/mode/">Mode</a></li>
</ul>
</li>
<li id="menu-item-396056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-396056"><a href="https://www.h24info.ma/./people/">People</a></li>
<li id="menu-item-396057" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-396057"><a href="https://www.h24info.ma/./videos/">Vidéos<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.h24info.ma/./videos/h24-tv/">H24 TV</a></li>
<li class="menu-item-0"><a href="https://www.h24info.ma/./videos/photo-du-jour/">La Photo du jour</a></li>
<li class="menu-item-0"><a href="https://www.h24info.ma/./videos/video-du-jour/">La Vidéo du jour</a></li>
<li class="menu-item-0"><a href="https://www.h24info.ma/./videos/buzz-du-jour/">Le Buzz du jour</a></li>
</ul>
</li>
<li id="menu-item-419044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-419044"><a href="https://www.h24info.ma/./services/">Services<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.h24info.ma/./services/astuces/">Astuces</a></li>
<li class="menu-item-0"><a href="https://www.h24info.ma/./services/bons-plans/">Bons plans</a></li>
<li class="menu-item-0"><a href="https://www.h24info.ma/./services/conseils/">Conseils</a></li>
</ul>
</li>
<li id="menu-item-396613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-396613"><a href="https://www.h24info.ma/./sport/">Sport</a></li>
<li id="menu-item-397397" class="menu-bile menu-item menu-item-type-custom menu-item-object-custom menu-item-397397"><a href="https://www.h24info.ma/inscription/inscription.php">Abonnement Newsletter</a></li>
</ul></div> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Se connecter</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>Bienvenue!</span>Connectez-vous à votre compte</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>votre nom d'utilisateur</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>votre mot de passe</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="SE CONNECTER">
<div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">Mot de passe oublié ?</a>
</div>
<div class="td-login-register-link">
</div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Récupération de mot de passe</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Récupérer votre mot de passe</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>votre email</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Envoyer mon mot de passe">
</div>
</div>
</div>
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.h24info.ma/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Recherche</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">

<div class="td-header-wrap td-header-style-6 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Se connecter</div>
<div class="td-login-panel-descr">Bienvenue ! Connectez-vous à votre compte :</div>
 <div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>votre nom d'utilisateur</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>votre mot de passe</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="S'identifier">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Récupération de mot de passe</div>
<div class="td-login-panel-descr">Récupérer votre mot de passe</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>votre email</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Envoyer mon mot de passe">
<div class="td-login-info-text">Un mot de passe vous sera envoyé par email.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap td_stretch_container">
<div class="td-header-menu-wrap ">
<div class="td-container td-header-row td-header-main-menu black-menu">
<style>
<!---->
#ssmobiles{
	display: inline-block;
    width: 100px;
    background-color: #f2af35db;
    border: #e14e42;
    border-radius: 5px;
    text-align: center;
    color: #333;
    font-size: 9px;
    font-weight: bold;
    line-height: 1.9;
    margin: 4px;
    padding: 2px;	
}
@media (max-width: 767px){
	#td-header-search-button-mob {
		display: block;
		margin: -21% 0 0 72%;
	}
	#ssmobiles {
	display:none;
    /*display: inline-block;
    width: 65px;
    background-color: #f2af35db;
    border: #e14e42;
    border-radius: 5px;
    text-align: center;
    color: #333;
    font-size: 7px!important;
    font-weight: bold;
    line-height: 1.5!important;
    margin: 7px 3px 0 0;
    padding: 0px;*/
	}
	.header-search-wrap .td-icon-search {
		font-size: 14px;
	}
	.td-header-style-6 .td-main-menu-logo img {
		max-height: 48px;
		margin-top: 10px;
	}
}<!---->
@media (max-width: 767px){
	#td-header-search-button-mob {

		margin: 0 0 0 1%!important;
	}
	.td-header-wrap .td-header-menu-wrap-full, .td-header-wrap .td-header-menu-wrap, .td-header-wrap .td-header-main-menu{
		background-color: #0e0e0e!important;
	}
	#menu-item-397397{
		background: #ff9800;
		margin-top: 20px;			
	}
	#menu-item-397397 a{
		font-size: 18px;
		color: black;		
	}
}
#sas_29378{
	margin: 0 0 20px 0;
}
.td-pb-row [class*=td-pb-span] {
    padding-left: 17px!important;
}
.td_module_4 {
    padding: 0 0 0 10px;
}
.tagdiv-type p a{ text-decoration: underline; color: #00a2fa; }
.td-header-wrap .td-header-menu-wrap-full {background-color: #0e0e0e!important;}
.td-header-wrap .td-header-top-menu-full{background-color: #0e0e0e!important;}
.td-header-style-6 {background-color: #0e0e0e!important;}
@media (min-width: 767px){
	.menu-bile{
		display:none;
	}
}
</style>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search" style="line-height: 80px!important;"></i></a>
<div id="ssmobiles">
<a href="https://www.h24info.ma/inscription/inscription.php">ABONNEMENT NEWSLETTER</a>
</div>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.h24info.ma/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Recherche" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-menu">
<a class="td-mobile-logo td-sticky-header" href="https://www.h24info.ma/">
<img src="https://www.h24info.ma/wp-content/uploads/2019/10/h24-2-1-1.png" alt="" />
</a>
<a class="td-header-logo td-sticky-header" href="https://www.h24info.ma/">
<img class="td-retina-data" data-retina="https://www.h24info.ma/wp-content/uploads/2019/10/h24-2-1-1-1.png" src="https://www.h24info.ma/wp-content/uploads/2019/10/h24-2-1-1-1.png" alt="" />
<span class="td-visual-hidden">H24info</span>
</a>
</div>
<div class="menu-menu-container"><ul id="menu-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-396050"><a href="https://www.h24info.ma/./maroc/">Maroc</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5f3d66fabb6ff_rand td_with_ajax_pagination td-pb-border-top td_block_template_4 td_ajax_preloading_preload" data-td-block-uid="td_uid_1_5f3d66fabb6ff"><script>var block_td_uid_1_5f3d66fabb6ff = new tdBlock();
block_td_uid_1_5f3d66fabb6ff.id = "td_uid_1_5f3d66fabb6ff";
block_td_uid_1_5f3d66fabb6ff.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"2","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5f3d66fabb6ff_rand","tdc_css_class":"td_uid_1_5f3d66fabb6ff_rand","tdc_css_class_style":"td_uid_1_5f3d66fabb6ff_rand_style"}';
block_td_uid_1_5f3d66fabb6ff.td_column_number = "3";
block_td_uid_1_5f3d66fabb6ff.block_type = "td_block_mega_menu";
block_td_uid_1_5f3d66fabb6ff.post_count = "4";
block_td_uid_1_5f3d66fabb6ff.found_posts = "14117";
block_td_uid_1_5f3d66fabb6ff.header_color = "";
block_td_uid_1_5f3d66fabb6ff.ajax_pagination_infinite_stop = "";
block_td_uid_1_5f3d66fabb6ff.max_num_pages = "3530";
tdBlocksArray.push(block_td_uid_1_5f3d66fabb6ff);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5f3d66fabb6ff" id="td_uid_2_5f3d66faf3e7c" data-td_block_id="td_uid_1_5f3d66fabb6ff" data-td_filter_value="" href="https://www.h24info.ma/./maroc/">Tous</a><a class="mega-menu-sub-cat-td_uid_1_5f3d66fabb6ff" id="td_uid_3_5f3d66faf3ea4" data-td_block_id="td_uid_1_5f3d66fabb6ff" data-td_filter_value="3" href="https://www.h24info.ma/./maroc/education/">Education</a><a class="mega-menu-sub-cat-td_uid_1_5f3d66fabb6ff" id="td_uid_4_5f3d66faf3eca" data-td_block_id="td_uid_1_5f3d66fabb6ff" data-td_filter_value="10" href="https://www.h24info.ma/./maroc/kiosque/">Kiosque</a><a class="mega-menu-sub-cat-td_uid_1_5f3d66fabb6ff" id="td_uid_5_5f3d66faf3eef" data-td_block_id="td_uid_1_5f3d66fabb6ff" data-td_filter_value="6" href="https://www.h24info.ma/./maroc/politique/">Politique</a><a class="mega-menu-sub-cat-td_uid_1_5f3d66fabb6ff" id="td_uid_6_5f3d66faf3f12" data-td_block_id="td_uid_1_5f3d66fabb6ff" data-td_filter_value="5" href="https://www.h24info.ma/./maroc/sante/">Santé</a><a class="mega-menu-sub-cat-td_uid_1_5f3d66fabb6ff" id="td_uid_7_5f3d66faf3f35" data-td_block_id="td_uid_1_5f3d66fabb6ff" data-td_filter_value="8" href="https://www.h24info.ma/./maroc/societe/">Société</a></div></div><div id=td_uid_1_5f3d66fabb6ff class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/maroc/sante/les-frais-medicaux-lies-au-covid-19-finalement-remboursables-par-la-cnops/" rel="bookmark" class="td-image-wrap" title="Les frais médicaux liés au Covid-19 finalement remboursables par la CNOPS"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2020/08/cnops-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2020/08/cnops-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2020/08/cnops-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Les frais médicaux liés au Covid-19 finalement remboursables par la CNOPS" /></a></div> <a href="https://www.h24info.ma/./maroc/sante/" class="td-post-category">Santé</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/maroc/sante/les-frais-medicaux-lies-au-covid-19-finalement-remboursables-par-la-cnops/" rel="bookmark" title="Les frais médicaux liés au Covid-19 finalement remboursables par la CNOPS">Les frais médicaux liés au Covid-19 finalement remboursables par la CNOPS</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/maroc/coronavirus-maroc-1-510-nouveaux-cas-en-24h/" rel="bookmark" class="td-image-wrap" title="Coronavirus au Maroc: 1.510 cas en 24h, 29 nouveaux décès"><picture class="entry-thumb" title="Coronavirus au Maroc: 1.510 cas en 24h, 29 nouveaux décès">
<source type="image/webp" srcset="https://www.h24info.ma/wp-content/uploads/2020/05/casablanca-covid-19-650x366-1-218x150.jpg.webp 218w, https://www.h24info.ma/wp-content/uploads/2020/05/casablanca-covid-19-650x366-1-100x70.jpg.webp 100w, https://www.h24info.ma/wp-content/uploads/2020/05/casablanca-covid-19-650x366-1-534x366.jpg.webp 534w" sizes="(max-width: 218px) 100vw, 218px" />
<img width="218" height="150" src="https://www.h24info.ma/wp-content/uploads/2020/05/casablanca-covid-19-650x366-1-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2020/05/casablanca-covid-19-650x366-1-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2020/05/casablanca-covid-19-650x366-1-100x70.jpg 100w, https://www.h24info.ma/wp-content/uploads/2020/05/casablanca-covid-19-650x366-1-534x366.jpg 534w" sizes="(max-width: 218px) 100vw, 218px" alt="" />
</picture>
</a></div> <a href="https://www.h24info.ma/./maroc/" class="td-post-category">Maroc</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/maroc/coronavirus-maroc-1-510-nouveaux-cas-en-24h/" rel="bookmark" title="Coronavirus au Maroc: 1.510 cas en 24h, 29 nouveaux décès">Coronavirus au Maroc: 1.510 cas en 24h, 29 nouveaux décès</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/maroc/coup-detat-au-mali-rabat-appelle-a-une-transition-civile-pacifique/" rel="bookmark" class="td-image-wrap" title="Coup d&rsquo;Etat au Mali: Rabat appelle à « une transition civile pacifique »"><img width="218" height="124" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2018/12/Bourita.png" srcset="https://www.h24info.ma/wp-content/uploads/2018/12/Bourita.png 502w, https://www.h24info.ma/wp-content/uploads/2018/12/Bourita-300x170.png 300w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Coup d&rsquo;Etat au Mali: Rabat appelle à « une transition civile pacifique »" /></a></div> <a href="https://www.h24info.ma/./maroc/" class="td-post-category">Maroc</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/maroc/coup-detat-au-mali-rabat-appelle-a-une-transition-civile-pacifique/" rel="bookmark" title="Coup d&rsquo;Etat au Mali: Rabat appelle à « une transition civile pacifique »">Coup d&rsquo;Etat au Mali: Rabat appelle à « une transition civile pacifique »</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/maroc/alerte-meteo-temps-chaud-de-jeudi-a-dimanche-dans-plusieurs-provinces-du-royaume/" rel="bookmark" class="td-image-wrap" title="Alerte météo: temps chaud de jeudi à dimanche dans plusieurs provinces du Royaume"><img width="218" height="123" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2018/07/thermometre-canicule-chaleur-soleil.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2018/07/thermometre-canicule-chaleur-soleil.jpg 1250w, https://www.h24info.ma/wp-content/uploads/2018/07/thermometre-canicule-chaleur-soleil-300x169.jpg 300w, https://www.h24info.ma/wp-content/uploads/2018/07/thermometre-canicule-chaleur-soleil-768x433.jpg 768w, https://www.h24info.ma/wp-content/uploads/2018/07/thermometre-canicule-chaleur-soleil-1024x577.jpg 1024w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Alerte météo: temps chaud de jeudi à dimanche dans plusieurs provinces du Royaume" /></a></div> <a href="https://www.h24info.ma/./maroc/" class="td-post-category">Maroc</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/maroc/alerte-meteo-temps-chaud-de-jeudi-a-dimanche-dans-plusieurs-provinces-du-royaume/" rel="bookmark" title="Alerte météo: temps chaud de jeudi à dimanche dans plusieurs provinces du Royaume">Alerte météo: temps chaud de jeudi à dimanche dans plusieurs provinces&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5f3d66fabb6ff" data-td_block_id="td_uid_1_5f3d66fabb6ff"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_5f3d66fabb6ff" data-td_block_id="td_uid_1_5f3d66fabb6ff"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-303402"><a href="https://www.h24info.ma/./monde/">Monde</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-396051"><a href="https://www.h24info.ma/./economie/">Eco</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_5f3d66fb11897_rand td_with_ajax_pagination td-pb-border-top td_block_template_4 td_ajax_preloading_preload" data-td-block-uid="td_uid_8_5f3d66fb11897"><script>var block_td_uid_8_5f3d66fb11897 = new tdBlock();
block_td_uid_8_5f3d66fb11897.id = "td_uid_8_5f3d66fb11897";
block_td_uid_8_5f3d66fb11897.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"7","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_8_5f3d66fb11897_rand","tdc_css_class":"td_uid_8_5f3d66fb11897_rand","tdc_css_class_style":"td_uid_8_5f3d66fb11897_rand_style"}';
block_td_uid_8_5f3d66fb11897.td_column_number = "3";
block_td_uid_8_5f3d66fb11897.block_type = "td_block_mega_menu";
block_td_uid_8_5f3d66fb11897.post_count = "4";
block_td_uid_8_5f3d66fb11897.found_posts = "2560";
block_td_uid_8_5f3d66fb11897.header_color = "";
block_td_uid_8_5f3d66fb11897.ajax_pagination_infinite_stop = "";
block_td_uid_8_5f3d66fb11897.max_num_pages = "640";
tdBlocksArray.push(block_td_uid_8_5f3d66fb11897);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_8_5f3d66fb11897" id="td_uid_9_5f3d66fb20eee" data-td_block_id="td_uid_8_5f3d66fb11897" data-td_filter_value="" href="https://www.h24info.ma/./economie/">Tous</a><a class="mega-menu-sub-cat-td_uid_8_5f3d66fb11897" id="td_uid_10_5f3d66fb20f0b" data-td_block_id="td_uid_8_5f3d66fb11897" data-td_filter_value="23" href="https://www.h24info.ma/./economie/entreprises/">Entreprises</a><a class="mega-menu-sub-cat-td_uid_8_5f3d66fb11897" id="td_uid_11_5f3d66fb20f24" data-td_block_id="td_uid_8_5f3d66fb11897" data-td_filter_value="18" href="https://www.h24info.ma/./economie/international-economie/">International</a></div></div><div id=td_uid_8_5f3d66fb11897 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/economie/plf-2021-le-gouvernement-table-sur-une-croissance-de-54-en-2021/" rel="bookmark" class="td-image-wrap" title="PLF 2021: le gouvernement table sur une croissance de 5,4% en 2021"><picture class="entry-thumb" title="PLF 2021: le gouvernement table sur une croissance de 5,4% en 2021">
<source type="image/webp" srcset="https://www.h24info.ma/wp-content/uploads/2020/07/Conseil-gouvernement-218x150.jpg.webp 218w, https://www.h24info.ma/wp-content/uploads/2020/07/Conseil-gouvernement-100x70.jpg.webp 100w" sizes="(max-width: 218px) 100vw, 218px" />
<img width="218" height="150" src="https://www.h24info.ma/wp-content/uploads/2020/07/Conseil-gouvernement-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2020/07/Conseil-gouvernement-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2020/07/Conseil-gouvernement-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" />
</picture>
</a></div> <a href="https://www.h24info.ma/./economie/" class="td-post-category">Economie</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/economie/plf-2021-le-gouvernement-table-sur-une-croissance-de-54-en-2021/" rel="bookmark" title="PLF 2021: le gouvernement table sur une croissance de 5,4% en 2021">PLF 2021: le gouvernement table sur une croissance de 5,4% en&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/economie/execution-de-la-loi-de-finance-solde-budgetaire-negatif-a-fin-juin/" rel="bookmark" class="td-image-wrap" title="Exécution de la loi de Finance: solde budgétaire négatif à fin juin"><picture class="entry-thumb" title="Exécution de la loi de Finance: solde budgétaire négatif à fin juin">
<source type="image/webp" srcset="https://www.h24info.ma/wp-content/uploads/2020/05/benchaaboun_2-e1589903059981-650x366-1-218x150.jpg.webp 218w, https://www.h24info.ma/wp-content/uploads/2020/05/benchaaboun_2-e1589903059981-650x366-1-100x70.jpg.webp 100w, https://www.h24info.ma/wp-content/uploads/2020/05/benchaaboun_2-e1589903059981-650x366-1-534x366.jpg.webp 534w" sizes="(max-width: 218px) 100vw, 218px" />
<img width="218" height="150" src="https://www.h24info.ma/wp-content/uploads/2020/05/benchaaboun_2-e1589903059981-650x366-1-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2020/05/benchaaboun_2-e1589903059981-650x366-1-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2020/05/benchaaboun_2-e1589903059981-650x366-1-100x70.jpg 100w, https://www.h24info.ma/wp-content/uploads/2020/05/benchaaboun_2-e1589903059981-650x366-1-534x366.jpg 534w" sizes="(max-width: 218px) 100vw, 218px" alt="" />
</picture>
</a></div> <a href="https://www.h24info.ma/./economie/" class="td-post-category">Economie</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/economie/execution-de-la-loi-de-finance-solde-budgetaire-negatif-a-fin-juin/" rel="bookmark" title="Exécution de la loi de Finance: solde budgétaire négatif à fin juin">Exécution de la loi de Finance: solde budgétaire négatif à fin&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/economie/plan-social-a-la-ram-les-pilotes-de-lignes-denoncent-plusieurs-vices-de-forme/" rel="bookmark" class="td-image-wrap" title="Plan social à la RAM: les pilotes de lignes dénoncent «plusieurs vices de forme»"><img width="218" height="111" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2018/08/pilotesRAM00.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2018/08/pilotesRAM00.jpg 694w, https://www.h24info.ma/wp-content/uploads/2018/08/pilotesRAM00-300x152.jpg 300w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Plan social à la RAM: les pilotes de lignes dénoncent «plusieurs vices de forme»" /></a></div> <a href="https://www.h24info.ma/./economie/" class="td-post-category">Economie</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/economie/plan-social-a-la-ram-les-pilotes-de-lignes-denoncent-plusieurs-vices-de-forme/" rel="bookmark" title="Plan social à la RAM: les pilotes de lignes dénoncent «plusieurs vices de forme»">Plan social à la RAM: les pilotes de lignes dénoncent «plusieurs&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/economie/avec-le-coronavirus-une-recession-record-pour-leconomie-mondiale/" rel="bookmark" class="td-image-wrap" title="Avec le coronavirus, une récession record pour l&rsquo;économie mondiale"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2020/08/Crise-recession-1929-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2020/08/Crise-recession-1929-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2020/08/Crise-recession-1929-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Avec le coronavirus, une récession record pour l&rsquo;économie mondiale" /></a></div> <a href="https://www.h24info.ma/./economie/" class="td-post-category">Economie</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/economie/avec-le-coronavirus-une-recession-record-pour-leconomie-mondiale/" rel="bookmark" title="Avec le coronavirus, une récession record pour l&rsquo;économie mondiale">Avec le coronavirus, une récession record pour l&rsquo;économie mondiale</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5f3d66fb11897" data-td_block_id="td_uid_8_5f3d66fb11897"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_8_5f3d66fb11897" data-td_block_id="td_uid_8_5f3d66fb11897"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-303403"><a href="https://www.h24info.ma/./culture/">Culture</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_5f3d66fb26051_rand td_with_ajax_pagination td-pb-border-top td_block_template_4 td_ajax_preloading_preload" data-td-block-uid="td_uid_12_5f3d66fb26051"><script>var block_td_uid_12_5f3d66fb26051 = new tdBlock();
block_td_uid_12_5f3d66fb26051.id = "td_uid_12_5f3d66fb26051";
block_td_uid_12_5f3d66fb26051.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"9","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_12_5f3d66fb26051_rand","tdc_css_class":"td_uid_12_5f3d66fb26051_rand","tdc_css_class_style":"td_uid_12_5f3d66fb26051_rand_style"}';
block_td_uid_12_5f3d66fb26051.td_column_number = "3";
block_td_uid_12_5f3d66fb26051.block_type = "td_block_mega_menu";
block_td_uid_12_5f3d66fb26051.post_count = "4";
block_td_uid_12_5f3d66fb26051.found_posts = "1358";
block_td_uid_12_5f3d66fb26051.header_color = "";
block_td_uid_12_5f3d66fb26051.ajax_pagination_infinite_stop = "";
block_td_uid_12_5f3d66fb26051.max_num_pages = "340";
tdBlocksArray.push(block_td_uid_12_5f3d66fb26051);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_12_5f3d66fb26051" id="td_uid_13_5f3d66fb29b8a" data-td_block_id="td_uid_12_5f3d66fb26051" data-td_filter_value="" href="https://www.h24info.ma/./culture/">Tous</a><a class="mega-menu-sub-cat-td_uid_12_5f3d66fb26051" id="td_uid_14_5f3d66fb29bb4" data-td_block_id="td_uid_12_5f3d66fb26051" data-td_filter_value="26" href="https://www.h24info.ma/./culture/chroniques/">Chroniques</a><a class="mega-menu-sub-cat-td_uid_12_5f3d66fb26051" id="td_uid_15_5f3d66fb29bdc" data-td_block_id="td_uid_12_5f3d66fb26051" data-td_filter_value="14" href="https://www.h24info.ma/./culture/debats-idees/">Débats &amp; idées</a><a class="mega-menu-sub-cat-td_uid_12_5f3d66fb26051" id="td_uid_16_5f3d66fb29c00" data-td_block_id="td_uid_12_5f3d66fb26051" data-td_filter_value="21" href="https://www.h24info.ma/./culture/grandes-interviews/">Grandes interviews</a></div></div><div id=td_uid_12_5f3d66fb26051 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/culture/video-cheb-khaled-critique-pour-avoir-brandi-le-drapeau-marocain-dans-son-dernier-clip/" rel="bookmark" class="td-image-wrap" title="Vidéo. Cheb Khaled critiqué pour avoir brandi le drapeau marocain dans son dernier clip"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2020/08/cheb-khaled-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2020/08/cheb-khaled-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2020/08/cheb-khaled-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vidéo. Cheb Khaled critiqué pour avoir brandi le drapeau marocain dans son dernier clip" /></a></div> <a href="https://www.h24info.ma/./culture/" class="td-post-category">Culture</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/culture/video-cheb-khaled-critique-pour-avoir-brandi-le-drapeau-marocain-dans-son-dernier-clip/" rel="bookmark" title="Vidéo. Cheb Khaled critiqué pour avoir brandi le drapeau marocain dans son dernier clip">Vidéo. Cheb Khaled critiqué pour avoir brandi le drapeau marocain dans&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/culture/manifeste-dartistes-marocains-contre-la-repression-et-la-diffamation/" rel="bookmark" class="td-image-wrap" title="Manifeste d&rsquo;artistes marocains contre la « répression » et la « diffamation »"><img width="218" height="123" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2019/06/oumchanteuse.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2019/06/oumchanteuse.jpg 700w, https://www.h24info.ma/wp-content/uploads/2019/06/oumchanteuse-300x169.jpg 300w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Manifeste d&rsquo;artistes marocains contre la « répression » et la « diffamation »" /></a></div> <a href="https://www.h24info.ma/./culture/" class="td-post-category">Culture</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/culture/manifeste-dartistes-marocains-contre-la-repression-et-la-diffamation/" rel="bookmark" title="Manifeste d&rsquo;artistes marocains contre la « répression » et la « diffamation »">Manifeste d&rsquo;artistes marocains contre la « répression » et la « diffamation »</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/culture/lartiste-photographe-hassan-hajjaj-expose-ses-oeuvres-a-seoul/" rel="bookmark" class="td-image-wrap" title="L’artiste photographe Hassan Hajjaj expose ses œuvres à Séoul"><picture class="entry-thumb" title="L’artiste photographe Hassan Hajjaj expose ses œuvres à Séoul">
<source type="image/webp" srcset="https://www.h24info.ma/wp-content/uploads/2020/08/hassan-hajjaj-218x150.jpg.webp 218w, https://www.h24info.ma/wp-content/uploads/2020/08/hassan-hajjaj-100x70.jpg.webp 100w" sizes="(max-width: 218px) 100vw, 218px" />
<img width="218" height="150" src="https://www.h24info.ma/wp-content/uploads/2020/08/hassan-hajjaj-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2020/08/hassan-hajjaj-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2020/08/hassan-hajjaj-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" />
</picture>
</a></div> <a href="https://www.h24info.ma/./culture/" class="td-post-category">Culture</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/culture/lartiste-photographe-hassan-hajjaj-expose-ses-oeuvres-a-seoul/" rel="bookmark" title="L’artiste photographe Hassan Hajjaj expose ses œuvres à Séoul">L’artiste photographe Hassan Hajjaj expose ses œuvres à Séoul</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/culture/hamzamonbb-prison-ferme-pour-dounia-batma-et-sa-soeur/" rel="bookmark" class="td-image-wrap" title="« Hamzamonbb »: prison ferme pour Dounia Batma et sa soeur"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2020/02/Batma-et-Jalila-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2020/02/Batma-et-Jalila-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2020/02/Batma-et-Jalila-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="« Hamzamonbb »: prison ferme pour Dounia Batma et sa soeur" /></a></div> <a href="https://www.h24info.ma/./culture/" class="td-post-category">Culture</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/culture/hamzamonbb-prison-ferme-pour-dounia-batma-et-sa-soeur/" rel="bookmark" title="« Hamzamonbb »: prison ferme pour Dounia Batma et sa soeur">« Hamzamonbb »: prison ferme pour Dounia Batma et sa soeur</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_5f3d66fb26051" data-td_block_id="td_uid_12_5f3d66fb26051"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_12_5f3d66fb26051" data-td_block_id="td_uid_12_5f3d66fb26051"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-396052"><a href="https://www.h24info.ma/./lifestyle/">Lifestyle</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_17_5f3d66fb2ec26_rand td_with_ajax_pagination td-pb-border-top td_block_template_4 td_ajax_preloading_preload" data-td-block-uid="td_uid_17_5f3d66fb2ec26"><script>var block_td_uid_17_5f3d66fb2ec26 = new tdBlock();
block_td_uid_17_5f3d66fb2ec26.id = "td_uid_17_5f3d66fb2ec26";
block_td_uid_17_5f3d66fb2ec26.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"12","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_17_5f3d66fb2ec26_rand","tdc_css_class":"td_uid_17_5f3d66fb2ec26_rand","tdc_css_class_style":"td_uid_17_5f3d66fb2ec26_rand_style"}';
block_td_uid_17_5f3d66fb2ec26.td_column_number = "3";
block_td_uid_17_5f3d66fb2ec26.block_type = "td_block_mega_menu";
block_td_uid_17_5f3d66fb2ec26.post_count = "4";
block_td_uid_17_5f3d66fb2ec26.found_posts = "694";
block_td_uid_17_5f3d66fb2ec26.header_color = "";
block_td_uid_17_5f3d66fb2ec26.ajax_pagination_infinite_stop = "";
block_td_uid_17_5f3d66fb2ec26.max_num_pages = "174";
tdBlocksArray.push(block_td_uid_17_5f3d66fb2ec26);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_17_5f3d66fb2ec26" id="td_uid_18_5f3d66fb316c3" data-td_block_id="td_uid_17_5f3d66fb2ec26" data-td_filter_value="" href="https://www.h24info.ma/./lifestyle/">Tous</a><a class="mega-menu-sub-cat-td_uid_17_5f3d66fb2ec26" id="td_uid_19_5f3d66fb316f2" data-td_block_id="td_uid_17_5f3d66fb2ec26" data-td_filter_value="20" href="https://www.h24info.ma/./lifestyle/auto-moto/">Auto &amp; Moto</a><a class="mega-menu-sub-cat-td_uid_17_5f3d66fb2ec26" id="td_uid_20_5f3d66fb31716" data-td_block_id="td_uid_17_5f3d66fb2ec26" data-td_filter_value="25" href="https://www.h24info.ma/./lifestyle/high-tech/">High-Tech</a><a class="mega-menu-sub-cat-td_uid_17_5f3d66fb2ec26" id="td_uid_21_5f3d66fb31739" data-td_block_id="td_uid_17_5f3d66fb2ec26" data-td_filter_value="29" href="https://www.h24info.ma/./lifestyle/horlogerie/">Horlogerie</a><a class="mega-menu-sub-cat-td_uid_17_5f3d66fb2ec26" id="td_uid_22_5f3d66fb3175d" data-td_block_id="td_uid_17_5f3d66fb2ec26" data-td_filter_value="34" href="https://www.h24info.ma/./lifestyle/immobilier/">Immobilier</a><a class="mega-menu-sub-cat-td_uid_17_5f3d66fb2ec26" id="td_uid_23_5f3d66fb3178a" data-td_block_id="td_uid_17_5f3d66fb2ec26" data-td_filter_value="33" href="https://www.h24info.ma/./lifestyle/mode/">Mode</a></div></div><div id=td_uid_17_5f3d66fb2ec26 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/lifestyle/high-tech/samsung-devoile-5-nouveautes-bijoux-de-technologie/" rel="bookmark" class="td-image-wrap" title="Samsung dévoile 5 nouveautés, bijoux de technologie !"><picture class="entry-thumb" title="Samsung dévoile 5 nouveautés, bijoux de technologie !">
<source type="image/webp" srcset="https://www.h24info.ma/wp-content/uploads/2020/08/Galaxy-Note-20-218x150.jpg.webp 218w, https://www.h24info.ma/wp-content/uploads/2020/08/Galaxy-Note-20-100x70.jpg.webp 100w" sizes="(max-width: 218px) 100vw, 218px" />
<img width="218" height="150" src="https://www.h24info.ma/wp-content/uploads/2020/08/Galaxy-Note-20-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2020/08/Galaxy-Note-20-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2020/08/Galaxy-Note-20-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" />
</picture>
</a></div> <a href="https://www.h24info.ma/./lifestyle/high-tech/" class="td-post-category">High-Tech</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/lifestyle/high-tech/samsung-devoile-5-nouveautes-bijoux-de-technologie/" rel="bookmark" title="Samsung dévoile 5 nouveautés, bijoux de technologie !">Samsung dévoile 5 nouveautés, bijoux de technologie !</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/lifestyle/high-tech/video-tout-sur-les-nouveaux-galaxy-note-20-et-note-20-ultra-disponibles-au-maroc/" rel="bookmark" class="td-image-wrap" title="Vidéo. Tout sur les nouveaux Galaxy Note 20 et Note 20 Ultra, déjà disponibles au Maroc"><picture class="entry-thumb" title="Vidéo. Tout sur les nouveaux Galaxy Note 20 et Note 20 Ultra, déjà disponibles au Maroc">
<source type="image/webp" srcset="https://www.h24info.ma/wp-content/uploads/2020/08/Samsung-Note-20-218x150.png.webp 218w, https://www.h24info.ma/wp-content/uploads/2020/08/Samsung-Note-20-100x70.png.webp 100w" sizes="(max-width: 218px) 100vw, 218px" />
<img width="218" height="150" src="https://www.h24info.ma/wp-content/uploads/2020/08/Samsung-Note-20-218x150.png" srcset="https://www.h24info.ma/wp-content/uploads/2020/08/Samsung-Note-20-218x150.png 218w, https://www.h24info.ma/wp-content/uploads/2020/08/Samsung-Note-20-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" />
</picture>
</a></div> <a href="https://www.h24info.ma/./lifestyle/high-tech/" class="td-post-category">High-Tech</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/lifestyle/high-tech/video-tout-sur-les-nouveaux-galaxy-note-20-et-note-20-ultra-disponibles-au-maroc/" rel="bookmark" title="Vidéo. Tout sur les nouveaux Galaxy Note 20 et Note 20 Ultra, déjà disponibles au Maroc">Vidéo. Tout sur les nouveaux Galaxy Note 20 et Note 20&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/videos/video-du-jour/anfa-realties-devoile-son-projet-de-villas-en-bord-de-mer-a-dar-bouazza/" rel="bookmark" class="td-image-wrap" title="Anfa Realties dévoile son projet de villas en bord de mer à Dar Bouazza"><picture class="entry-thumb" title="Anfa Realties dévoile son projet de villas en bord de mer à Dar Bouazza">
<source type="image/webp" srcset="https://www.h24info.ma/wp-content/uploads/2020/07/beachfront-2-218x150.jpg.webp 218w, https://www.h24info.ma/wp-content/uploads/2020/07/beachfront-2-100x70.jpg.webp 100w" sizes="(max-width: 218px) 100vw, 218px" />
<img width="218" height="150" src="https://www.h24info.ma/wp-content/uploads/2020/07/beachfront-2-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2020/07/beachfront-2-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2020/07/beachfront-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" />
</picture>
</a></div> <a href="https://www.h24info.ma/./lifestyle/immobilier/" class="td-post-category">Immobilier</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/videos/video-du-jour/anfa-realties-devoile-son-projet-de-villas-en-bord-de-mer-a-dar-bouazza/" rel="bookmark" title="Anfa Realties dévoile son projet de villas en bord de mer à Dar Bouazza">Anfa Realties dévoile son projet de villas en bord de mer&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/lifestyle/auto-moto/video-test-drive-volvo-xc40-inscription-le-suv-compact-qui-sent-bon-le-luxe/" rel="bookmark" class="td-image-wrap" title="Vidéo. Test-drive: Volvo XC40 Inscription, le SUV compact qui sent bon le luxe"><picture class="entry-thumb" title="Vidéo. Test-drive: Volvo XC40 Inscription, le SUV compact qui sent bon le luxe">
<source type="image/webp" srcset="https://www.h24info.ma/wp-content/uploads/2020/07/Volvo-XC400-218x150.jpg.webp 218w, https://www.h24info.ma/wp-content/uploads/2020/07/Volvo-XC400-100x70.jpg.webp 100w" sizes="(max-width: 218px) 100vw, 218px" />
<img width="218" height="150" src="https://www.h24info.ma/wp-content/uploads/2020/07/Volvo-XC400-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2020/07/Volvo-XC400-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2020/07/Volvo-XC400-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" />
</picture>
</a></div> <a href="https://www.h24info.ma/./lifestyle/auto-moto/" class="td-post-category">Auto &amp; Moto</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/lifestyle/auto-moto/video-test-drive-volvo-xc40-inscription-le-suv-compact-qui-sent-bon-le-luxe/" rel="bookmark" title="Vidéo. Test-drive: Volvo XC40 Inscription, le SUV compact qui sent bon le luxe">Vidéo. Test-drive: Volvo XC40 Inscription, le SUV compact qui sent bon&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_17_5f3d66fb2ec26" data-td_block_id="td_uid_17_5f3d66fb2ec26"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_17_5f3d66fb2ec26" data-td_block_id="td_uid_17_5f3d66fb2ec26"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-396056"><a href="https://www.h24info.ma/./people/">People</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_24_5f3d66fb3c43a_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_4 td_ajax_preloading_preload" data-td-block-uid="td_uid_24_5f3d66fb3c43a"><script>var block_td_uid_24_5f3d66fb3c43a = new tdBlock();
block_td_uid_24_5f3d66fb3c43a.id = "td_uid_24_5f3d66fb3c43a";
block_td_uid_24_5f3d66fb3c43a.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"13","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_24_5f3d66fb3c43a_rand","tdc_css_class":"td_uid_24_5f3d66fb3c43a_rand","tdc_css_class_style":"td_uid_24_5f3d66fb3c43a_rand_style"}';
block_td_uid_24_5f3d66fb3c43a.td_column_number = "3";
block_td_uid_24_5f3d66fb3c43a.block_type = "td_block_mega_menu";
block_td_uid_24_5f3d66fb3c43a.post_count = "5";
block_td_uid_24_5f3d66fb3c43a.found_posts = "470";
block_td_uid_24_5f3d66fb3c43a.header_color = "";
block_td_uid_24_5f3d66fb3c43a.ajax_pagination_infinite_stop = "";
block_td_uid_24_5f3d66fb3c43a.max_num_pages = "94";
tdBlocksArray.push(block_td_uid_24_5f3d66fb3c43a);
</script><div id=td_uid_24_5f3d66fb3c43a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/people/antonio-banderas-annonce-avoir-le-covid-19-le-jour-de-ses-60-ans/" rel="bookmark" class="td-image-wrap" title="Antonio Banderas annonce avoir le Covid-19 le jour de ses 60 ans"><picture class="entry-thumb" title="Antonio Banderas annonce avoir le Covid-19 le jour de ses 60 ans">
<source type="image/webp" srcset="https://www.h24info.ma/wp-content/uploads/2020/08/antonio-banderas-218x150.jpg.webp 218w, https://www.h24info.ma/wp-content/uploads/2020/08/antonio-banderas-100x70.jpg.webp 100w" sizes="(max-width: 218px) 100vw, 218px" />
<img width="218" height="150" src="https://www.h24info.ma/wp-content/uploads/2020/08/antonio-banderas-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2020/08/antonio-banderas-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2020/08/antonio-banderas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" />
</picture>
</a></div> <a href="https://www.h24info.ma/./people/" class="td-post-category">People</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/people/antonio-banderas-annonce-avoir-le-covid-19-le-jour-de-ses-60-ans/" rel="bookmark" title="Antonio Banderas annonce avoir le Covid-19 le jour de ses 60 ans">Antonio Banderas annonce avoir le Covid-19 le jour de ses 60&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/people/la-star-de-glee-naya-rivera-portee-disparue-possible-noyade/" rel="bookmark" class="td-image-wrap" title="La star de « Glee » Naya Rivera portée disparue, possible noyade"><picture class="entry-thumb" title="La star de « Glee » Naya Rivera portée disparue, possible noyade">
<source type="image/webp" srcset="https://www.h24info.ma/wp-content/uploads/2020/07/5f06c9bd220000b506386aff-218x150.jpeg.webp 218w, https://www.h24info.ma/wp-content/uploads/2020/07/5f06c9bd220000b506386aff-100x70.jpeg.webp 100w" sizes="(max-width: 218px) 100vw, 218px" />
<img width="218" height="150" src="https://www.h24info.ma/wp-content/uploads/2020/07/5f06c9bd220000b506386aff-218x150.jpeg" srcset="https://www.h24info.ma/wp-content/uploads/2020/07/5f06c9bd220000b506386aff-218x150.jpeg 218w, https://www.h24info.ma/wp-content/uploads/2020/07/5f06c9bd220000b506386aff-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" />
</picture>
</a></div> <a href="https://www.h24info.ma/./people/" class="td-post-category">People</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/people/la-star-de-glee-naya-rivera-portee-disparue-possible-noyade/" rel="bookmark" title="La star de « Glee » Naya Rivera portée disparue, possible noyade">La star de « Glee » Naya Rivera portée disparue, possible noyade</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/people/tom-cruise-va-tourner-un-film-dans-lespace/" rel="bookmark" class="td-image-wrap" title="Tom Cruise va tourner un film dans l&rsquo;espace"><picture class="entry-thumb" title="Tom Cruise va tourner un film dans l&rsquo;espace">
<source type="image/webp" srcset="https://www.h24info.ma/wp-content/uploads/2020/05/Tom-Cruise-218x150.jpg.webp 218w, https://www.h24info.ma/wp-content/uploads/2020/05/Tom-Cruise-100x70.jpg.webp 100w" sizes="(max-width: 218px) 100vw, 218px" />
<img width="218" height="150" src="https://www.h24info.ma/wp-content/uploads/2020/05/Tom-Cruise-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2020/05/Tom-Cruise-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2020/05/Tom-Cruise-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" />
</picture>
</a></div> <a href="https://www.h24info.ma/./people/" class="td-post-category">People</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/people/tom-cruise-va-tourner-un-film-dans-lespace/" rel="bookmark" title="Tom Cruise va tourner un film dans l&rsquo;espace">Tom Cruise va tourner un film dans l&rsquo;espace</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/people/video-jacques-attali-adresse-un-message-a-un-etudiant-en-medecine-marocain/" rel="bookmark" class="td-image-wrap" title="Vidéo. Jacques Attali adresse un message à un étudiant en médecine marocain"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2020/04/Capture-d’écran-2020-04-07-à-19.20.44-218x150.png" srcset="https://www.h24info.ma/wp-content/uploads/2020/04/Capture-d’écran-2020-04-07-à-19.20.44-218x150.png 218w, https://www.h24info.ma/wp-content/uploads/2020/04/Capture-d’écran-2020-04-07-à-19.20.44-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vidéo. Jacques Attali adresse un message à un étudiant en médecine marocain" /></a></div> <a href="https://www.h24info.ma/./people/" class="td-post-category">People</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/people/video-jacques-attali-adresse-un-message-a-un-etudiant-en-medecine-marocain/" rel="bookmark" title="Vidéo. Jacques Attali adresse un message à un étudiant en médecine marocain">Vidéo. Jacques Attali adresse un message à un étudiant en médecine&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/people/gel-hydroalcoolique-hors-de-prix-leila-hadioui-presente-ses-excuses/" rel="bookmark" class="td-image-wrap" title="Gel hydroalcoolique hors de prix: Leila Hadioui présente ses excuses"><picture class="entry-thumb" title="Gel hydroalcoolique hors de prix: Leila Hadioui présente ses excuses">
<source type="image/webp" srcset="https://www.h24info.ma/wp-content/uploads/2020/03/5aedf05f-4f08-46f5-836f-81b1985831be-218x150.jpeg.webp 218w, https://www.h24info.ma/wp-content/uploads/2020/03/5aedf05f-4f08-46f5-836f-81b1985831be-100x70.jpeg.webp 100w" sizes="(max-width: 218px) 100vw, 218px" />
<img width="218" height="150" src="https://www.h24info.ma/wp-content/uploads/2020/03/5aedf05f-4f08-46f5-836f-81b1985831be-218x150.jpeg" srcset="https://www.h24info.ma/wp-content/uploads/2020/03/5aedf05f-4f08-46f5-836f-81b1985831be-218x150.jpeg 218w, https://www.h24info.ma/wp-content/uploads/2020/03/5aedf05f-4f08-46f5-836f-81b1985831be-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" />
</picture>
</a></div> <a href="https://www.h24info.ma/./people/" class="td-post-category">People</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/people/gel-hydroalcoolique-hors-de-prix-leila-hadioui-presente-ses-excuses/" rel="bookmark" title="Gel hydroalcoolique hors de prix: Leila Hadioui présente ses excuses">Gel hydroalcoolique hors de prix: Leila Hadioui présente ses excuses</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_24_5f3d66fb3c43a" data-td_block_id="td_uid_24_5f3d66fb3c43a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_24_5f3d66fb3c43a" data-td_block_id="td_uid_24_5f3d66fb3c43a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-396057"><a href="https://www.h24info.ma/./videos/">Vidéos</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_25_5f3d66fb3eae8_rand td_with_ajax_pagination td-pb-border-top td_block_template_4 td_ajax_preloading_preload" data-td-block-uid="td_uid_25_5f3d66fb3eae8"><script>var block_td_uid_25_5f3d66fb3eae8 = new tdBlock();
block_td_uid_25_5f3d66fb3eae8.id = "td_uid_25_5f3d66fb3eae8";
block_td_uid_25_5f3d66fb3eae8.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"11","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_25_5f3d66fb3eae8_rand","tdc_css_class":"td_uid_25_5f3d66fb3eae8_rand","tdc_css_class_style":"td_uid_25_5f3d66fb3eae8_rand_style"}';
block_td_uid_25_5f3d66fb3eae8.td_column_number = "3";
block_td_uid_25_5f3d66fb3eae8.block_type = "td_block_mega_menu";
block_td_uid_25_5f3d66fb3eae8.post_count = "4";
block_td_uid_25_5f3d66fb3eae8.found_posts = "665";
block_td_uid_25_5f3d66fb3eae8.header_color = "";
block_td_uid_25_5f3d66fb3eae8.ajax_pagination_infinite_stop = "";
block_td_uid_25_5f3d66fb3eae8.max_num_pages = "167";
tdBlocksArray.push(block_td_uid_25_5f3d66fb3eae8);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_25_5f3d66fb3eae8" id="td_uid_26_5f3d66fb41a2b" data-td_block_id="td_uid_25_5f3d66fb3eae8" data-td_filter_value="" href="https://www.h24info.ma/./videos/">Tous</a><a class="mega-menu-sub-cat-td_uid_25_5f3d66fb3eae8" id="td_uid_27_5f3d66fb41a4e" data-td_block_id="td_uid_25_5f3d66fb3eae8" data-td_filter_value="32" href="https://www.h24info.ma/./videos/h24-tv/">H24 TV</a><a class="mega-menu-sub-cat-td_uid_25_5f3d66fb3eae8" id="td_uid_28_5f3d66fb41a69" data-td_block_id="td_uid_25_5f3d66fb3eae8" data-td_filter_value="27" href="https://www.h24info.ma/./videos/photo-du-jour/">La Photo du jour</a><a class="mega-menu-sub-cat-td_uid_25_5f3d66fb3eae8" id="td_uid_29_5f3d66fb41a80" data-td_block_id="td_uid_25_5f3d66fb3eae8" data-td_filter_value="30" href="https://www.h24info.ma/./videos/video-du-jour/">La Vidéo du jour</a><a class="mega-menu-sub-cat-td_uid_25_5f3d66fb3eae8" id="td_uid_30_5f3d66fb41a95" data-td_block_id="td_uid_25_5f3d66fb3eae8" data-td_filter_value="22" href="https://www.h24info.ma/./videos/buzz-du-jour/">Le Buzz du jour</a></div></div><div id=td_uid_25_5f3d66fb3eae8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/culture/video-cheb-khaled-critique-pour-avoir-brandi-le-drapeau-marocain-dans-son-dernier-clip/" rel="bookmark" class="td-image-wrap" title="Vidéo. Cheb Khaled critiqué pour avoir brandi le drapeau marocain dans son dernier clip"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2020/08/cheb-khaled-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2020/08/cheb-khaled-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2020/08/cheb-khaled-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vidéo. Cheb Khaled critiqué pour avoir brandi le drapeau marocain dans son dernier clip" /></a></div> <a href="https://www.h24info.ma/./culture/" class="td-post-category">Culture</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/culture/video-cheb-khaled-critique-pour-avoir-brandi-le-drapeau-marocain-dans-son-dernier-clip/" rel="bookmark" title="Vidéo. Cheb Khaled critiqué pour avoir brandi le drapeau marocain dans son dernier clip">Vidéo. Cheb Khaled critiqué pour avoir brandi le drapeau marocain dans&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/videos/video-report-des-conges-colere-chez-le-corps-medical/" rel="bookmark" class="td-image-wrap" title="Vidéo. Report des congés: colère chez le corps médical"><picture class="entry-thumb" title="Vidéo. Report des congés: colère chez le corps médical">
<source type="image/webp" srcset="https://www.h24info.ma/wp-content/uploads/2020/08/5ee21bd1-61b4-4ed9-becc-560097b0e995-218x150.jpeg.webp 218w, https://www.h24info.ma/wp-content/uploads/2020/08/5ee21bd1-61b4-4ed9-becc-560097b0e995-100x70.jpeg.webp 100w" sizes="(max-width: 218px) 100vw, 218px" />
<img width="218" height="150" src="https://www.h24info.ma/wp-content/uploads/2020/08/5ee21bd1-61b4-4ed9-becc-560097b0e995-218x150.jpeg" srcset="https://www.h24info.ma/wp-content/uploads/2020/08/5ee21bd1-61b4-4ed9-becc-560097b0e995-218x150.jpeg 218w, https://www.h24info.ma/wp-content/uploads/2020/08/5ee21bd1-61b4-4ed9-becc-560097b0e995-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" />
</picture>
</a></div> <a href="https://www.h24info.ma/./videos/h24-tv/" class="td-post-category">H24 TV</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/videos/video-report-des-conges-colere-chez-le-corps-medical/" rel="bookmark" title="Vidéo. Report des congés: colère chez le corps médical">Vidéo. Report des congés: colère chez le corps médical</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/videos/photo-du-jour/photo-du-jour-coronavirus-60-casques-bleus-marocains-rapatries-de-rdc/" rel="bookmark" class="td-image-wrap" title="Photo du jour. Coronavirus: 60 casques bleus marocains rapatriés de RDC"><picture class="entry-thumb" title="Photo du jour. Coronavirus: 60 casques bleus marocains rapatriés de RDC">
<source type="image/webp" srcset="https://www.h24info.ma/wp-content/uploads/2020/08/casque-bleu-1-218x150.jpg.webp 218w, https://www.h24info.ma/wp-content/uploads/2020/08/casque-bleu-1-100x70.jpg.webp 100w" sizes="(max-width: 218px) 100vw, 218px" />
<img width="218" height="150" src="https://www.h24info.ma/wp-content/uploads/2020/08/casque-bleu-1-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2020/08/casque-bleu-1-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2020/08/casque-bleu-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" />
</picture>
</a></div> <a href="https://www.h24info.ma/./videos/photo-du-jour/" class="td-post-category">La Photo du jour</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/videos/photo-du-jour/photo-du-jour-coronavirus-60-casques-bleus-marocains-rapatries-de-rdc/" rel="bookmark" title="Photo du jour. Coronavirus: 60 casques bleus marocains rapatriés de RDC">Photo du jour. Coronavirus: 60 casques bleus marocains rapatriés de RDC</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/videos/video-du-jour/velo-hajj-marocain-rejoint-larabie-saoudite-a-velo/" rel="bookmark" class="td-image-wrap" title="Vidéo. Hajj: un Marocain rejoint l’Arabie saoudite à vélo"><picture class="entry-thumb" title="Vidéo. Hajj: un Marocain rejoint l’Arabie saoudite à vélo">
<source type="image/webp" srcset="https://www.h24info.ma/wp-content/uploads/2020/08/78532398_2655446794543768_2100826456190877696_o-218x150.jpg.webp 218w, https://www.h24info.ma/wp-content/uploads/2020/08/78532398_2655446794543768_2100826456190877696_o-100x70.jpg.webp 100w" sizes="(max-width: 218px) 100vw, 218px" />
<img width="218" height="150" src="https://www.h24info.ma/wp-content/uploads/2020/08/78532398_2655446794543768_2100826456190877696_o-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2020/08/78532398_2655446794543768_2100826456190877696_o-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2020/08/78532398_2655446794543768_2100826456190877696_o-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" />
</picture>
</a></div> <a href="https://www.h24info.ma/./videos/video-du-jour/" class="td-post-category">La Vidéo du jour</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/videos/video-du-jour/velo-hajj-marocain-rejoint-larabie-saoudite-a-velo/" rel="bookmark" title="Vidéo. Hajj: un Marocain rejoint l’Arabie saoudite à vélo">Vidéo. Hajj: un Marocain rejoint l’Arabie saoudite à vélo</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_25_5f3d66fb3eae8" data-td_block_id="td_uid_25_5f3d66fb3eae8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_25_5f3d66fb3eae8" data-td_block_id="td_uid_25_5f3d66fb3eae8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-419044"><a href="https://www.h24info.ma/./services/">Services</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_31_5f3d66fb4aa52_rand td_with_ajax_pagination td-pb-border-top td_block_template_4 td_ajax_preloading_preload" data-td-block-uid="td_uid_31_5f3d66fb4aa52"><script>var block_td_uid_31_5f3d66fb4aa52 = new tdBlock();
block_td_uid_31_5f3d66fb4aa52.id = "td_uid_31_5f3d66fb4aa52";
block_td_uid_31_5f3d66fb4aa52.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"37237","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_31_5f3d66fb4aa52_rand","tdc_css_class":"td_uid_31_5f3d66fb4aa52_rand","tdc_css_class_style":"td_uid_31_5f3d66fb4aa52_rand_style"}';
block_td_uid_31_5f3d66fb4aa52.td_column_number = "3";
block_td_uid_31_5f3d66fb4aa52.block_type = "td_block_mega_menu";
block_td_uid_31_5f3d66fb4aa52.post_count = "4";
block_td_uid_31_5f3d66fb4aa52.found_posts = "30";
block_td_uid_31_5f3d66fb4aa52.header_color = "";
block_td_uid_31_5f3d66fb4aa52.ajax_pagination_infinite_stop = "";
block_td_uid_31_5f3d66fb4aa52.max_num_pages = "8";
tdBlocksArray.push(block_td_uid_31_5f3d66fb4aa52);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_31_5f3d66fb4aa52" id="td_uid_32_5f3d66fb4b516" data-td_block_id="td_uid_31_5f3d66fb4aa52" data-td_filter_value="" href="https://www.h24info.ma/./services/">Tous</a><a class="mega-menu-sub-cat-td_uid_31_5f3d66fb4aa52" id="td_uid_33_5f3d66fb4b534" data-td_block_id="td_uid_31_5f3d66fb4aa52" data-td_filter_value="37240" href="https://www.h24info.ma/./services/astuces/">Astuces</a><a class="mega-menu-sub-cat-td_uid_31_5f3d66fb4aa52" id="td_uid_34_5f3d66fb4b552" data-td_block_id="td_uid_31_5f3d66fb4aa52" data-td_filter_value="37238" href="https://www.h24info.ma/./services/bons-plans/">Bons plans</a><a class="mega-menu-sub-cat-td_uid_31_5f3d66fb4aa52" id="td_uid_35_5f3d66fb4b56e" data-td_block_id="td_uid_31_5f3d66fb4aa52" data-td_filter_value="37239" href="https://www.h24info.ma/./services/conseils/">Conseils</a></div></div><div id=td_uid_31_5f3d66fb4aa52 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/services/astuces/a-casablanca-la-trottinette-electrique-commence-a-simposer/" rel="bookmark" class="td-image-wrap" title="A Casablanca, la trottinette électrique commence à s&rsquo;imposer"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2020/08/Trotinette-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2020/08/Trotinette-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2020/08/Trotinette-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="A Casablanca, la trottinette électrique commence à s&rsquo;imposer" /></a></div> <a href="https://www.h24info.ma/./services/astuces/" class="td-post-category">Astuces</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/services/astuces/a-casablanca-la-trottinette-electrique-commence-a-simposer/" rel="bookmark" title="A Casablanca, la trottinette électrique commence à s&rsquo;imposer">A Casablanca, la trottinette électrique commence à s&rsquo;imposer</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/services/4-bonnes-raisons-de-quitter-son-assureur-auto/" rel="bookmark" class="td-image-wrap" title="4 bonnes raisons de quitter son assureur-auto"><picture class="entry-thumb" title="4 bonnes raisons de quitter son assureur-auto">
<source type="image/webp" srcset="https://www.h24info.ma/wp-content/uploads/2020/08/800x400-1-218x150.jpg.webp 218w, https://www.h24info.ma/wp-content/uploads/2020/08/800x400-1-100x70.jpg.webp 100w" sizes="(max-width: 218px) 100vw, 218px" />
<img width="218" height="150" src="https://www.h24info.ma/wp-content/uploads/2020/08/800x400-1-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2020/08/800x400-1-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2020/08/800x400-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" />
</picture>
</a></div> <a href="https://www.h24info.ma/./services/conseils/" class="td-post-category">Conseils</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/services/4-bonnes-raisons-de-quitter-son-assureur-auto/" rel="bookmark" title="4 bonnes raisons de quitter son assureur-auto">4 bonnes raisons de quitter son assureur-auto</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/services/sba7nord-les-cinq-meilleures-destinations-dans-le-nord-du-maroc/" rel="bookmark" class="td-image-wrap" title="«Sba7’Nord»: les cinq meilleures destinations dans le nord du Maroc"><picture class="entry-thumb" title="«Sba7’Nord»: les cinq meilleures destinations dans le nord du Maroc">
<source type="image/webp" srcset="https://www.h24info.ma/wp-content/uploads/2020/07/plage-218x150.jpg.webp 218w, https://www.h24info.ma/wp-content/uploads/2020/07/plage-100x70.jpg.webp 100w" sizes="(max-width: 218px) 100vw, 218px" />
<img width="218" height="150" src="https://www.h24info.ma/wp-content/uploads/2020/07/plage-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2020/07/plage-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2020/07/plage-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" />
</picture>
</a></div> <a href="https://www.h24info.ma/./services/bons-plans/" class="td-post-category">Bons plans</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/services/sba7nord-les-cinq-meilleures-destinations-dans-le-nord-du-maroc/" rel="bookmark" title="«Sba7’Nord»: les cinq meilleures destinations dans le nord du Maroc">«Sba7’Nord»: les cinq meilleures destinations dans le nord du Maroc</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/services/5-spots-de-surf-a-redecouvrir-dans-le-sud-du-maroc/" rel="bookmark" class="td-image-wrap" title="5 spots de surf à (re)découvrir dans le Sud du Maroc"><picture class="entry-thumb" title="5 spots de surf à (re)découvrir dans le Sud du Maroc">
<source type="image/webp" srcset="https://www.h24info.ma/wp-content/uploads/2020/07/wsl-international-competition-surf-taghazout-pro-2020-218x150.jpg.webp 218w, https://www.h24info.ma/wp-content/uploads/2020/07/wsl-international-competition-surf-taghazout-pro-2020-100x70.jpg.webp 100w" sizes="(max-width: 218px) 100vw, 218px" />
<img width="218" height="150" src="https://www.h24info.ma/wp-content/uploads/2020/07/wsl-international-competition-surf-taghazout-pro-2020-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2020/07/wsl-international-competition-surf-taghazout-pro-2020-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2020/07/wsl-international-competition-surf-taghazout-pro-2020-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" />
</picture>
</a></div> <a href="https://www.h24info.ma/./services/bons-plans/" class="td-post-category">Bons plans</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/services/5-spots-de-surf-a-redecouvrir-dans-le-sud-du-maroc/" rel="bookmark" title="5 spots de surf à (re)découvrir dans le Sud du Maroc">5 spots de surf à (re)découvrir dans le Sud du Maroc</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_31_5f3d66fb4aa52" data-td_block_id="td_uid_31_5f3d66fb4aa52"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_31_5f3d66fb4aa52" data-td_block_id="td_uid_31_5f3d66fb4aa52"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-396613"><a href="https://www.h24info.ma/./sport/">Sport</a></li>
<li class="menu-bile menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-397397"><a href="https://www.h24info.ma/inscription/inscription.php">Abonnement Newsletter</a></li>
</ul></div></div> </div>
</div>
</div>
</div>
<style>
	@media only screen and (min-width: 600px) {
	#siteContent {
  /*  margin-top: 165px !important;*/
	margin: 0 auto;
    max-width: 1000px;
    height: auto;
}
	}
	
	</style>
<div id="siteContent"> <script type="text/javascript">
                    sas_pageid='64530/497008';	// Page : H24INFO/h24-home
                    sas_formatid=28319;		// Format : Habillage 1x1
                    sas_target='';			// Ciblage
                    SmartAdServer(sas_pageid,sas_formatid,sas_target);
                </script>
<noscript>
                    <a href="http://www3.smartadserver.com/call/pubjumpi/64530/497008/28319/S/[timestamp]/?" target="_blank">
                    <img src="http://www3.smartadserver.com/call/pubi/64530/497008/28319/S/[timestamp]/?" border="0" alt="" /></a>
					</noscript></div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="box red td-container">
<script type="text/javascript">
					sas_pageid='64530/497008';	// Page : H24INFO/h24-accueil
					sas_formatid=33008;		// Format : 1.N.Mega-Top 970x250
					sas_target='';			// Ciblage
					SmartAdServer(sas_pageid,sas_formatid,sas_target);
                </script>
<noscript>
                    <a href="http://www3.smartadserver.com/call/pubjumpi/64530/497008/33008/S/[timestamp]/?" target="_blank">
                    <img src="http://www3.smartadserver.com/call/pubi/64530/497008/33008/S/[timestamp]/?" border="0" alt="" /></a>
 </noscript></div>
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="Voir tous les articles dans Monde" class="entry-crumb" href="https://www.h24info.ma/./monde/">Monde</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Aujjar nommé président de la mission d&rsquo;enquête de l&rsquo;ONU sur la Libye</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-423927" class="post-423927 post type-post status-publish format-standard has-post-thumbnail hentry category-monde tag-haut-commissariat-des-nations-unies-aux-droits-de-lhomme tag-libye tag-michelle-bachelet tag-mission-denquete-independante-de-lonu-sur-la-libye tag-mohamed-aujjar" itemscope itemtype="https://schema.org/Article" 47>
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="https://www.h24info.ma/./monde/">Monde</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Aujjar nommé président de la mission d&rsquo;enquête de l&rsquo;ONU sur la Libye</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Par</div> <a href="https://www.h24info.ma/author/map/">H24Info.ma avec MAP</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-19T16:45:56+00:00">19 août, 2020 16:45</time></span>  <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-423927">389</span></div> </div>
</header>
</div>
<div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Share</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.h24info.ma%2Fmonde%2Faujjar-president-de-la-mission-denquete-de-lonu-sur-la-libye%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Aujjar+nomm%C3%A9+pr%C3%A9sident+de+la+mission+d%E2%80%99enqu%C3%AAte+de+l%E2%80%99ONU+sur+la+Libye&url=https%3A%2F%2Fwww.h24info.ma%2Fmonde%2Faujjar-president-de-la-mission-denquete-de-lonu-sur-la-libye%2F&via=H24info">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Aujjar+nomm%C3%A9+pr%C3%A9sident+de+la+mission+d%E2%80%99enqu%C3%AAte+de+l%E2%80%99ONU+sur+la+Libye %0A%0A https://www.h24info.ma/monde/aujjar-president-de-la-mission-denquete-de-lonu-sur-la-libye/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content tagdiv-type">
<div class="td-post-featured-image"><figure><a href="https://www.h24info.ma/wp-content/uploads/2018/04/mohammed_aujjar-archives-M1-504x300-1-1-504x300-504x300.jpg" data-caption="Mohamed Aujjar, nommé président de la mission d’enquête de l’ONU sur la Libye. DR"><img width="504" height="300" class="entry-thumb td-modal-image" src="https://www.h24info.ma/wp-content/uploads/2018/04/mohammed_aujjar-archives-M1-504x300-1-1-504x300-504x300.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2018/04/mohammed_aujjar-archives-M1-504x300-1-1-504x300-504x300.jpg 504w, https://www.h24info.ma/wp-content/uploads/2018/04/mohammed_aujjar-archives-M1-504x300-1-1-504x300-504x300-300x179.jpg 300w" sizes="(max-width: 504px) 100vw, 504px" alt="" title="mohammed_aujjar-archives-M1-504x300-1-1-504x300-504x300" /></a><figcaption class="wp-caption-text">Mohamed Aujjar, nommé président de la mission d’enquête de l’ONU sur la Libye. DR</figcaption></figure></div>
<p><strong>La mission d&rsquo;enquête indépendante de l&rsquo;ONU sur la Libye sera présidée par l&rsquo;ancien ministre et diplomate, Mohamed Aujjar, a indiqué mercredi un communiqué du Haut-Commissariat des Nations unies aux droits de l&rsquo;homme.</strong></p><div class='code-block code-block-2' style='margin: 8px 0; clear: both;'>
<div style="width:100%;height:auto;margin:0 auto;text-align:center" class="pave">
<script type="text/javascript">
			if(/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
			sas_pageid='64530/497008';	// Page : H24INFO/h24-home
			sas_formatid=33009;		// Format : Pave Top 300x250
			sas_target='';			// Ciblage
			SmartAdServer(sas_pageid,sas_formatid,sas_target);
			}
			</script>
<noscript>

			<script>
			if(/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
			</script>

			<a href="http://www3.smartadserver.com/call/pubjumpi/64530/497008/33009/S/[timestamp]/?" target="_blank">
			<img src="http://www3.smartadserver.com/call/pubi/64530/497008/33009/S/[timestamp]/?" border="0" alt="" /></a>
			<script>
			}
			</script>
			</noscript>
</div></div>
<p>La mission qui comprend, outre Aujjar, Tracy Robinson et Chaloka Beyani, a été créée par le Conseil des droits de l&rsquo;homme le 22 juin 2020, pour documenter les allégations de violations du droit international des droits de l&rsquo;homme et du droit international humanitaire par toutes les parties en Libye depuis 2016, précise le communiqué.</p><div class='code-block code-block-4' style='margin: 8px 0; clear: both;'>
<div style="width:100%;height:auto;margin:0 auto;text-align:center" class="pave">
<script type="text/javascript">
			if(/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
			sas_pageid='64530/497008';	// Page : H24INFO/h24-home
			sas_formatid=86828;		// Format : Pave Top 300x250
			sas_target='';			// Ciblage
			SmartAdServer(sas_pageid,sas_formatid,sas_target);
			}
			</script>
<noscript>

			<script>
			if(/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
			</script>

			<a href="http://www3.smartadserver.com/call/pubjumpi/64530/497008/86828/S/[timestamp]/?" target="_blank">
			<img src="http://www3.smartadserver.com/call/pubi/64530/497008/86828/S/[timestamp]/?" border="0" alt="" /></a>
			<script>
			}
			</script>
			</noscript>
</div></div>
<p>La Haut-Commissaire des Nations Unies aux droits de l&rsquo;homme, Michelle Bachelet, a relevé dans ce sens la détérioration de la situation sécuritaire en Libye et l&rsquo;absence d&rsquo;un système judiciaire fonctionnel, mettant l&rsquo;accent sur l&rsquo;importance du travail de l&rsquo;équipe d&rsquo;experts indépendants pour documenter les exactions et les violations des droits de l&rsquo;homme.</p>
<p>«Cet organe d&rsquo;experts servira de mécanisme essentiel pour lutter efficacement contre l&rsquo;impunité généralisée pour les violations des droits de l&rsquo;homme et les abus commis, et peut également servir de moyen de dissuasion pour prévenir de nouvelles violations et contribuer à la paix et à la stabilité dans le pays», a déclaré Bachelet, citée dans le communiqué.</p>
<p>Les exécutions sommaires, la torture et les mauvais traitements, la violence sexiste, y compris la violence sexuelle liée aux conflits, les enlèvements, les disparitions forcées, ainsi que l&rsquo;incitation à la violence sur les réseaux sociaux, continuent d&rsquo;être commis dans un climat d&rsquo;impunité totale en Libye, a-t-elle fait observer.</p>
<div class="td-post-source-tags"><ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="">Haut-Commissariat des Nations unies aux droits de l'homme</a></li><li><a href="">Libye</a></li><li><a href="">Michelle Bachelet</a></li><li><a href="">mission d'enquête indépendante de l'ONU sur la Libye</a></li><li><a href="">Mohamed Aujjar</a></li></ul></div><div class='rp4wp-related-posts'>
<h3>Articles Liés</h3>
<ul>
<li><div class='rp4wp-related-post-content'>
<a href='https://www.h24info.ma/monde/libye-les-emirats-appellent-la-turquie-a-cesser-de-simmiscer-dans-les-affaires-arabes/'>Libye: les Emirats appellent la Turquie à cesser de "s'immiscer" dans les affaires arabes</a><p>Les Emirats arabes unis ont exhorté samedi la Turquie à arrêter de "s'immiscer" dans les&hellip;</p></div>
</li>
<li><div class='rp4wp-related-post-content'>
<a href='https://www.h24info.ma/monde/libye-le-parlement-pro-haftar-daccord-pour-une-intervention-de-larmee-egyptienne/'>Libye: le parlement pro-Haftar d'accord pour une intervention de l'armée égyptienne</a><p>Le parlement basé dans l'est de la Libye qui appuie le maréchal Khalifa Haftar a&hellip;</p></div>
</li>
<li><div class='rp4wp-related-post-content'>
<a href='https://www.h24info.ma/monde/libye-maintien-du-blocus-sur-les-champs-et-ports-petroliers-selon-les-pro-haftar/'>Libye: maintien du blocus sur les champs et ports pétroliers, selon les pro-Haftar</a><p>Le blocage de la production et de l'exportation de pétrole des champs et terminaux de&hellip;</p></div>
</li>
<li><div class='rp4wp-related-post-content'>
<a href='https://www.h24info.ma/monde/libye-reprise-de-la-production-de-petrole-apres-des-mois-de-blocage/'>Libye: reprise de la production de pétrole après des mois de blocage</a><p>La Compagnie libyenne nationale de pétrole (NOC) a annoncé vendredi la reprise de la production&hellip;</p></div>
</li>
</ul>
</div>
<div class='code-block code-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div style="width:100%;height:auto;margin:0 auto;text-align:center" class="pave">
<script type="text/javascript">
			if(/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
			sas_pageid='64530/497008';	// Page : H24INFO/h24-home
			sas_formatid=28314;		// Format : Pave Top 300x250
			sas_target='';			// Ciblage
			SmartAdServer(sas_pageid,sas_formatid,sas_target);
			}
			</script>
<noscript>

			<script>
			if(/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
			</script>

			<a href="http://www3.smartadserver.com/call/pubjumpi/64530/497008/28314/S/[timestamp]/?" target="_blank">
			<img src="http://www3.smartadserver.com/call/pubi/64530/497008/28314/S/[timestamp]/?" border="0" alt="" /></a>
			<script>
			}
			</script>
			</noscript>
</div></div>
</div>
<footer>
 
<div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-dark-bg td-ps-notext td-post-sharing-style14 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Share</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.h24info.ma%2Fmonde%2Faujjar-president-de-la-mission-denquete-de-lonu-sur-la-libye%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Aujjar+nomm%C3%A9+pr%C3%A9sident+de+la+mission+d%E2%80%99enqu%C3%AAte+de+l%E2%80%99ONU+sur+la+Libye&url=https%3A%2F%2Fwww.h24info.ma%2Fmonde%2Faujjar-president-de-la-mission-denquete-de-lonu-sur-la-libye%2F&via=H24info">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Aujjar+nomm%C3%A9+pr%C3%A9sident+de+la+mission+d%E2%80%99enqu%C3%AAte+de+l%E2%80%99ONU+sur+la+Libye %0A%0A https://www.h24info.ma/monde/aujjar-president-de-la-mission-denquete-de-lonu-sur-la-libye/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Article précédent</span><a href="https://www.h24info.ma/economie/plf-2021-le-gouvernement-table-sur-une-croissance-de-54-en-2021/">PLF 2021: le gouvernement table sur une croissance de 5,4% en 2021</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Article suivant</span><a href="https://www.h24info.ma/maroc/coup-detat-au-mali-rabat-appelle-a-une-transition-civile-pacifique/">Coup d&rsquo;Etat au Mali: Rabat appelle à « une transition civile pacifique »</a></div></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.h24info.ma/author/map/">H24Info.ma avec MAP</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="H24Info.ma avec MAP"></span><meta itemprop="datePublished" content="2020-08-19T16:45:56+00:00"><meta itemprop="dateModified" content="2020-08-19T16:48:12+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.h24info.ma/monde/aujjar-president-de-la-mission-denquete-de-lonu-sur-la-libye/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.h24info.ma/wp-content/uploads/2019/10/h24-2-1-1-1.png"></span><meta itemprop="name" content="H24info"></span><meta itemprop="headline " content="Aujjar nommé président de la mission d&#039;enquête de l&#039;ONU sur la Libye"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.h24info.ma/wp-content/uploads/2018/04/mohammed_aujjar-archives-M1-504x300-1-1-504x300-504x300.jpg"><meta itemprop="width" content="504"><meta itemprop="height" content="300"></span> </footer>
</article> 
<div class="td_block_wrap td_block_related_posts td_uid_37_5f3d66fb8a38c_rand td_with_ajax_pagination td-pb-border-top td_block_template_4" data-td-block-uid="td_uid_37_5f3d66fb8a38c"><script>var block_td_uid_37_5f3d66fb8a38c = new tdBlock();
block_td_uid_37_5f3d66fb8a38c.id = "td_uid_37_5f3d66fb8a38c";
block_td_uid_37_5f3d66fb8a38c.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_37_5f3d66fb8a38c_rand","td_column_number":3,"live_filter_cur_post_id":423927,"live_filter_cur_post_author":"21","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_37_5f3d66fb8a38c_rand","tdc_css_class_style":"td_uid_37_5f3d66fb8a38c_rand_style"}';
block_td_uid_37_5f3d66fb8a38c.td_column_number = "3";
block_td_uid_37_5f3d66fb8a38c.block_type = "td_block_related_posts";
block_td_uid_37_5f3d66fb8a38c.post_count = "3";
block_td_uid_37_5f3d66fb8a38c.found_posts = "8895";
block_td_uid_37_5f3d66fb8a38c.header_color = "";
block_td_uid_37_5f3d66fb8a38c.ajax_pagination_infinite_stop = "";
block_td_uid_37_5f3d66fb8a38c.max_num_pages = "2965";
tdBlocksArray.push(block_td_uid_37_5f3d66fb8a38c);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_38_5f3d66fbabb87" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_37_5f3d66fb8a38c" href="#">ARTICLES CONNEXES</a><a id="td_uid_39_5f3d66fbabb8b" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_37_5f3d66fb8a38c" href="#">PLUS DE L'AUTEUR</a></h4><div id=td_uid_37_5f3d66fb8a38c class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/monde/mali-calme-a-bamako-au-lendemain-du-coup-detat-contre-le-president-keita/" rel="bookmark" class="td-image-wrap" title="Mali: calme à Bamako au lendemain du coup d&rsquo;Etat contre le président Keïta"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2020/08/000_1WL706-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2020/08/000_1WL706-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2020/08/000_1WL706-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mali: calme à Bamako au lendemain du coup d&rsquo;Etat contre le président Keïta" /></a></div> <a href="https://www.h24info.ma/./monde/" class="td-post-category">Monde</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/monde/mali-calme-a-bamako-au-lendemain-du-coup-detat-contre-le-president-keita/" rel="bookmark" title="Mali: calme à Bamako au lendemain du coup d&rsquo;Etat contre le président Keïta">Mali: calme à Bamako au lendemain du coup d&rsquo;Etat contre le président Keïta</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/monde/afrique-du-sud-le-president-eclabousse-par-les-scandales-de-corruption-lies-au-coronavirus/" rel="bookmark" class="td-image-wrap" title="Afrique du Sud: le président éclaboussé par les scandales de corruption liés au coronavirus"><img width="218" height="113" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2017/12/1614649.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2017/12/1614649.jpg 696w, https://www.h24info.ma/wp-content/uploads/2017/12/1614649-300x155.jpg 300w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Afrique du Sud: le président éclaboussé par les scandales de corruption liés au coronavirus" /></a></div> <a href="https://www.h24info.ma/./monde/" class="td-post-category">Monde</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/monde/afrique-du-sud-le-president-eclabousse-par-les-scandales-de-corruption-lies-au-coronavirus/" rel="bookmark" title="Afrique du Sud: le président éclaboussé par les scandales de corruption liés au coronavirus">Afrique du Sud: le président éclaboussé par les scandales de corruption liés au coronavirus</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/monde/allemagne-un-homme-provoque-des-accidents-sur-lautoroute-dans-un-acte-islamiste/" rel="bookmark" class="td-image-wrap" title="Allemagne: un homme provoque des accidents sur l&rsquo;autoroute dans un acte « islamiste »"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2020/08/000_1WL6HK-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2020/08/000_1WL6HK-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2020/08/000_1WL6HK-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Allemagne: un homme provoque des accidents sur l&rsquo;autoroute dans un acte « islamiste »" /></a></div> <a href="https://www.h24info.ma/./monde/" class="td-post-category">Monde</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/monde/allemagne-un-homme-provoque-des-accidents-sur-lautoroute-dans-un-acte-islamiste/" rel="bookmark" title="Allemagne: un homme provoque des accidents sur l&rsquo;autoroute dans un acte « islamiste »">Allemagne: un homme provoque des accidents sur l&rsquo;autoroute dans un acte « islamiste »</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_37_5f3d66fb8a38c" data-td_block_id="td_uid_37_5f3d66fb8a38c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_37_5f3d66fb8a38c" data-td_block_id="td_uid_37_5f3d66fb8a38c"><i class="td-icon-font td-icon-menu-right"></i></a></div></div>  <div style="width:100%;height:auto;">
<div class="OUTBRAIN" data-src="https://www.h24info.ma/monde/aujjar-president-de-la-mission-denquete-de-lonu-sur-la-libye/" data-widget-id="AR_1" data-ob-template="h24info"></div>
<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
</div>
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div style="width:100%;height:auto;margin:0 auto;text-align:center" class="pave">
<script type="text/javascript">
			if(! /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
			sas_pageid='64530/497008';	// Page : H24INFO/h24-home
			sas_formatid=33009;		// Format : Pave Top 300x250
			sas_target='';			// Ciblage
			SmartAdServer(sas_pageid,sas_formatid,sas_target);
			}
			</script>
<noscript>

			<script>
			if(! /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
			</script>

			<a href="http://www3.smartadserver.com/call/pubjumpi/64530/497008/33009/S/[timestamp]/?" target="_blank">
			<img src="http://www3.smartadserver.com/call/pubi/64530/497008/33009/S/[timestamp]/?" border="0" alt="" /></a>
			<script>
			}
			</script>
			</noscript>
</div><br><div class="td_block_wrap td_block_weather td_block_widget td_uid_40_5f3d66fbac5b0_rand td-pb-border-top td_block_template_4" data-td-block-uid="td_uid_40_5f3d66fbac5b0"><div class="td-block-title-wrap"></div><div id=td_uid_40_5f3d66fbac5b0 class="td-weather-wrap td_block_inner td-column-1">
<div class="td-weather-header">
<div class="td-weather-city">Casablanca</div>
<div class="td-weather-condition">peu nuageux</div>
<i class="td-location-icon td-icons-location" data-block-uid="td_uid_40_5f3d66fbac5b0"></i>
</div>
<div class="td-weather-set-location">
<form class="td-manual-location-form" action="#" data-block-uid="td_uid_40_5f3d66fbac5b0">
<input id="td_uid_40_5f3d66fbac5b0" class="td-location-set-input" type="text" name="location" value="">
<label>enter location</label>
</form>
</div>
<div class="td-weather-temperature">
<div class="td-weather-temp-wrap">
<div class="td-weather-animated-icon">
<span class="td_animation_sprite-27-100-80-0-0-1 few-clouds-d td-w-today-icon" data-td-block-uid="td_uid_40_5f3d66fbac5b0"></span>
</div>
<div class="td-weather-now" data-block-uid="td_uid_40_5f3d66fbac5b0">
<span class="td-big-degrees">26.6</span>
<span class="td-circle">&deg;</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-lo-hi">
<div class="td-weather-degrees-wrap">
<i class="td-up-icon td-icons-arrows-up"></i>
<span class="td-small-degrees td-w-high-temp">29</span>
<span class="td-circle">&deg;</span>
</div>
<div class="td-weather-degrees-wrap">
<i class="td-down-icon td-icons-arrows-down"></i>
<span class="td-small-degrees td-w-low-temp">25.6</span>
<span class="td-circle">&deg;</span>
</div>
</div>
</div>
</div>
<div class="td-weather-info-wrap">
<div class="td-weather-information">
<div class="td-weather-section-1">
<i class="td-icons-drop"></i>
<span class="td-weather-parameter td-w-today-humidity">69 %</span>
</div>
<div class="td-weather-section-2">
<i class="td-icons-wind"></i>
<span class="td-weather-parameter td-w-today-wind-speed">7.2kmh</span>
</div>
<div class="td-weather-section-3">
<i class="td-icons-cloud"></i>
<span class="td-weather-parameter td-w-today-clouds">20 %</span>
</div>
</div>
<div class="td-weather-week">
<div class="td-weather-days">
<div class="td-day-0">mer</div>
<div class="td-day-degrees">
<span class="td-degrees-0">26</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-1">jeu</div>
<div class="td-day-degrees">
<span class="td-degrees-1">27</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-2">ven</div>
<div class="td-day-degrees">
<span class="td-degrees-2">27</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-3">sam</div>
<div class="td-day-degrees">
<span class="td-degrees-3">27</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-4">dim</div>
<div class="td-day-degrees">
<span class="td-degrees-4">28</span>
<span class="td-circle">&deg;</span>
</div>
</div>
</div>
</div>
</div></div> <div style="width:100%;height:auto;margin:0 auto;text-align:center" class="pave">
<script type="text/javascript">
			if(! /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
			sas_pageid='64530/497008';	// Page : H24INFO/h24-home
			sas_formatid=86828;		// Format : Pave 2 Top 300x250
			sas_target='';			// Ciblage
			SmartAdServer(sas_pageid,sas_formatid,sas_target);
			}
			</script>
<noscript>

			<script>
			if(! /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
			</script>

			<a href="http://www3.smartadserver.com/call/pubjumpi/64530/497008/86828/S/[timestamp]/?" target="_blank">
			<img src="http://www3.smartadserver.com/call/pubi/64530/497008/86828/S/[timestamp]/?" border="0" alt="" /></a>
			<script>
			}
			</script>
			</noscript>
</div><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_41_5f3d66fbac6aa_rand td-pb-border-top td_block_template_4"><div class="td-block-title-wrap"></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info td_social_info_counter">504,677</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/h24info">J'aime</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info td_social_info_counter">23,815</span><span class="td_social_info td_social_info_name">Suiveurs</span><span class="td_social_button"><a href="https://twitter.com/h24info">Suivre</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info td_social_info_counter">124,000</span><span class="td_social_info td_social_info_name">Abonnés</span><span class="td_social_button"><a href="https://www.youtube.com/channel/UCAJ_PZ-7l-K3rUV98P_ISvA">S'abonner</a></span></div></div></div></div> 
<div class="covid-item covid-style-4">
<h4 class="covid-title">Maroc</h4>
<h4 class="covid-title"> ​ 18H00​​&#160; 18-08-2020</h4>

<div class="covid-row">
<div class="covid-col covid-confirmed">
<div class="covid-value">44803</div>
<div class="covid-label">Confirmés</div>
</div>
<div class="covid-col covid-confirmed">
<div class="covid-value">31002</div>
<div class="covid-label">Rétablis</div>
</div>
<div class="covid-col covid-recovered">
<div class="covid-value">714</div>
<div class="covid-label">Décès</div></div>
</div>
<br>
<h4 class="covid-title">24H</h4>
<div class="covid-row">
<div class="covid-col covid-confirmed">
<div class="covid-value">1245</div>
<div class="covid-label">Confirmés</div>
</div>
<div class="covid-col covid-confirmed">
<div class="covid-value">1061</div>
<div class="covid-label">Rétablis</div>
</div>
<div class="covid-col covid-recovered">
<div class="covid-value">33</div>
<div class="covid-label">Décès</div></div>
</div>
<br>
<h4 class="covid-title">Régions</h4>
<table>
<tr>
<td>​Beni Mellal-Khénifra​​</td>
<td>1532</td>
<td>+190</td>
</tr>
<tr>
<td>Casa Settat​</td>
<td>12361</td>
<td>+352</td>
</tr>
<tr>
<td>​Daraa-tafilalet</td>
<td>1514</td>
<td>+77</td>
</tr>
<tr>
<td>​Dakhla-Oued Ed Dahab</td>
<td>233</td>
<td>+20</td>
</tr>
<tr>
<td>Fès meknes​​</td>
<td>6841</td>
<td>+124</td>
</tr>
<tr>
<td>​Guelmim Oued Noun​​</td>
<td>202</td>
<td>+2</td>
</tr>
<tr>
<td>​Laâyoune-Sakia El Hamra</td>
<td>923</td>
<td>+13</td>
</tr>
<tr>
<td>​Marrakech Safi</td>
<td>7200</td>
<td>+152</td>
</tr>
<tr>
<td>​Oriental</td>
<td>793</td>
<td>+22</td>
</tr>
<tr>
<td>Rabat Salé Kenitra</td>
<td>4126</td>
<td>+136</td>
</tr>
<tr>
<td>​Souss-Massa</td>
<td>435</td>
<td>+52</td>
</tr>
<tr>
<td>​Tanger Tetouan Al Hoceima</td>
<td>8638</td>
<td>+105</td>
</tr>
</table>
</div>

<a href="#openModal">
<img src='' style="width=300px ; height=300px" />
</a>

<div id="openModal" class="modalDialog">
<div>
<a href="#close" title="Ferm" class="close">X</a>
<img src='' />
</div>
</div>
<aside class="td_block_template_4 widget widget_text"> <div class="textwidget"></div>
</aside><script type="text/javascript">
			sas_pageid='64530/497008';	// Page : H24INFO/h24-home
			sas_formatid=28314;		// Format : Pave Top 300x250
			sas_target='';			// Ciblage
			SmartAdServer(sas_pageid,sas_formatid,sas_target);
			</script>
<noscript>
			<a href="http://www3.smartadserver.com/call/pubjumpi/64530/497008/28314/S/[timestamp]/?" target="_blank">
			<img src="http://www3.smartadserver.com/call/pubi/64530/497008/28314/S/[timestamp]/?" border="0" alt="" /></a>
			</noscript> </div>
</div>
</div> 
</div> 
</div> 


<div class="td-footer-wrapper td-footer-container  ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
</div>
<div class="td-footer-bottom-full">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.h24info.ma/"><img src="https://www.h24info.ma/wp-content/uploads/2019/10/h24-2-1-1.png" alt="" title="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>À PROPOS</span></div>Le groupe GEOMEDIA s’efforce de faire de H24INFO.ma la référence éditoriale francophone auprès de lecteurs en quête d’une information fiable et instantanée sur le canal digital. numéro dépôt légal ص 2018/22
<div class="div-lien-footer">
<a class="lien-footer" href="https://www.h24info.ma/mentions-legales/"> Mentions légales </a>
</div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SUIVEZ NOUS</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/H24Info/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/h24info" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/H24InfoTV" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></aside></div> </div>
</div>
</div>
</div>

<div class="td-sub-footer-container  ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
</div>
<div class="td-pb-span td-sub-footer-copy">
&copy; Powred by Geomedia </div>
</div>
</div>
</div>
</div>
<div class="td-more-articles-box">
<i class="td-icon-close td-close-more-articles-box"></i>
<span class="td-more-articles-box-title">PLUS D'ARTICLES</span>
<div class="td-content-more-articles-box">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.h24info.ma/maroc/sante/les-frais-medicaux-lies-au-covid-19-finalement-remboursables-par-la-cnops/" rel="bookmark" class="td-image-wrap" title="Les frais médicaux liés au Covid-19 finalement remboursables par la CNOPS"><img width="100" height="70" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2020/08/cnops-100x70.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2020/08/cnops-100x70.jpg 100w, https://www.h24info.ma/wp-content/uploads/2020/08/cnops-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Les frais médicaux liés au Covid-19 finalement remboursables par la CNOPS" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/maroc/sante/les-frais-medicaux-lies-au-covid-19-finalement-remboursables-par-la-cnops/" rel="bookmark" title="Les frais médicaux liés au Covid-19 finalement remboursables par la CNOPS">Les frais médicaux liés au Covid-19...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-19T18:52:48+00:00">19 août, 2020 18:52</time></span> </div>
</div>
</div>
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.h24info.ma/maroc/coronavirus-maroc-1-510-nouveaux-cas-en-24h/" rel="bookmark" class="td-image-wrap" title="Coronavirus au Maroc: 1.510 cas en 24h, 29 nouveaux décès"><picture class="entry-thumb" title="Coronavirus au Maroc: 1.510 cas en 24h, 29 nouveaux décès">
<source type="image/webp" srcset="https://www.h24info.ma/wp-content/uploads/2020/05/casablanca-covid-19-650x366-1-100x70.jpg.webp 100w, https://www.h24info.ma/wp-content/uploads/2020/05/casablanca-covid-19-650x366-1-218x150.jpg.webp 218w, https://www.h24info.ma/wp-content/uploads/2020/05/casablanca-covid-19-650x366-1-534x366.jpg.webp 534w" sizes="(max-width: 100px) 100vw, 100px" />
<img width="100" height="70" src="https://www.h24info.ma/wp-content/uploads/2020/05/casablanca-covid-19-650x366-1-100x70.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2020/05/casablanca-covid-19-650x366-1-100x70.jpg 100w, https://www.h24info.ma/wp-content/uploads/2020/05/casablanca-covid-19-650x366-1-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2020/05/casablanca-covid-19-650x366-1-534x366.jpg 534w" sizes="(max-width: 100px) 100vw, 100px" alt="" />
</picture>
</a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/maroc/coronavirus-maroc-1-510-nouveaux-cas-en-24h/" rel="bookmark" title="Coronavirus au Maroc: 1.510 cas en 24h, 29 nouveaux décès">Coronavirus au Maroc: 1.510 cas en...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-19T18:09:39+00:00">19 août, 2020 18:09</time></span> </div>
</div>
</div>
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.h24info.ma/maroc/coup-detat-au-mali-rabat-appelle-a-une-transition-civile-pacifique/" rel="bookmark" class="td-image-wrap" title="Coup d&rsquo;Etat au Mali: Rabat appelle à « une transition civile pacifique »"><img width="100" height="57" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2018/12/Bourita.png" srcset="https://www.h24info.ma/wp-content/uploads/2018/12/Bourita.png 502w, https://www.h24info.ma/wp-content/uploads/2018/12/Bourita-300x170.png 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Coup d&rsquo;Etat au Mali: Rabat appelle à « une transition civile pacifique »" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/maroc/coup-detat-au-mali-rabat-appelle-a-une-transition-civile-pacifique/" rel="bookmark" title="Coup d&rsquo;Etat au Mali: Rabat appelle à « une transition civile pacifique »">Coup d&rsquo;Etat au Mali: Rabat appelle...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-19T17:30:29+00:00">19 août, 2020 17:30</time></span> </div>
</div>
</div>
</div>
</div>


<style type="text/css" media="screen">
/* custom css theme panel */
#menu-item-newsletter a {
    color: black;
    font-size: 18px;
    background-color: #ffb700;
    margin-top: 14px;
}

.td-big-grid-post .td-meta-align {
    pointer-events: none;
    width: 100%;
    padding-top: 25%;
}


.td-big-grid-post .td-meta-info-container {
    position: absolute;
    pointer-events: none;
    z-index: 1;
    width: 100%;
    height: 100%;
    background: #0034ff24;
}

.menu-menu-container{ 
margin-right: 12% !important;
}

.astero-credit {
    display: none;
}


.wp-optin-dialog-container .wp-optin-dialog-powered-by {
    color: #ebeaeb;
}
.wp-optin-dialog-container {
top: 20%;
}


.td-next-prev-wrap a {
    font-size: 20px;
    color: #4a8f5e;
}

.td-header-style-6 .black-menu .sf-menu>.current-menu-item>a, .td-header-style-6 .black-menu .sf-menu>.current-menu-ancestor>a, .td-header-style-6 .black-menu .sf-menu>.current-category-ancestor>a, .td-header-style-6 .black-menu .sf-menu>li>a:hover, .td-header-style-6 .black-menu .sf-menu>.sfHover>a {
    background-color: #151515;
}
code {
    background-color: #fff;
    padding: 6px 12px;
    width: 100%;
    float: left;
    font-family: arial;
    background: #eaeaea;
    border-left: 4px solid #000;
}
code span{color:#000;font-weight:bold;}

code a{color:#000;font-size:16px;font-weight:bold;}

code {
    background-color: #fff;
    padding: 6px 12px;
    width: 100%;
    float: left;
    font-family: arial;
    background: #eaeaea;
    border-left: 4px solid #000;
}

.td-post-next-prev-content span {
    display: block;
    font-size: 18px;
    color: #c1c1c1;
    margin-bottom: 7px;
    text-transform: uppercase;
    font-weight: bold;
    color:#009688;
}
.rp4wp-related-post-content {
    background: #eaeaea;
    padding: 12px;
    border-left: 4px solid #34495e;
}
.rp4wp-related-post-content a {
    color: #000;
    font-weight: bold;
    font-size: 14px;
}

.rp4wp-related-posts ul {
    width: 100%;
    padding: 0;
    margin: 0;
    float: left;
}

.rp4wp-related-posts ul>li {
    list-style: none;
    padding: 0;
    margin: 0;
    padding-bottom: 20px;
    clear: both;
}

.rp4wp-related-posts h3 {
    font-weight: bold;
    color: #009688;
    text-transform: uppercase;
    font-size: 18px;
}

.td-social-but-icon {
    padding-left: 13px;
    padding-right: 13px;
    line-height: 40px;
    z-index: 1;
    padding-top: 13px;
}
.td-ps-notext .td-social-but-icon {
    width: 51px;
    height: 51px;
}

@media (min-width: 769px) {
    .td-boxed-layout .td-container-wrap {
    width: 975px;
}
    
    .td-container-wrap {
    background-color:#fff;
margin-left: auto;
margin-right: auto;
width: 975px;
}
.td-container,
.tdc-row,
.tdc-row-composer {
  width: 975px !important;
}
.td-container::after, .tdc-row::after, .tdc-row-composer::after {
 
    padding-top: 0PX;
}
  }
  .td-crumb-container {
    min-height: 0px !important;

}
.td-crumb-container {
    min-height: 35px;
    margin-bottom: 10px;
    padding-top: 0px!important;
}
.td-header-main-menu {
 
    padding-right: 15px!important;
}



.td-header-wrap .td-header-menu-wrap-full, .td-header-menu-wrap.td-affix, .td-header-style-3 .td-header-main-menu, .td-header-style-3 .td-affix .td-header-main-menu, .td-header-style-4 .td-header-main-menu, .td-header-style-4 .td-affix .td-header-main-menu, .td-header-style-8 .td-header-menu-wrap.td-affix, .td-header-style-8 .td-header-top-menu-full {
 
    width: 100%;
}
.td-footer-wrapper, .td-footer-wrapper .td_block_template_7 .td-block-title > *, .td-footer-wrapper .td_block_template_17 .td-block-title, .td-footer-wrapper .td-block-title-wrap .td-wrapper-pulldown-filter {
  
    width: 100%;
}
.header-search-wrap .td-icon-search {

    width: 15px !important;
 
}

.td-header-style-6 .td-main-menu-logo {
  
    margin-right: 0px !important;
  
}
.sf-menu > li > a {
    padding: 0 10px;
 
}

</style>
<script type="text/javascript">(adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8609379326475539",
    enable_page_level_ads: true
  });

var el = document.querySelector('.td-footer-bottom-full .td-pb-span5 .block-title');
var a = document.createElement('a');
a.innerHTML = 'Qui sommes nous ?';
a.classList.add('lien-footer');

a.href = 'https://www.h24info.ma/qui-sommes-nous/';

el.appendChild(a);</script><script type='text/javascript' src='https://www.h24info.ma/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.8'></script>
<script type='text/javascript' src='https://www.h24info.ma/wp-includes/js/comment-reply.min.js?ver=5.3.4'></script>
<script type='text/javascript' src='https://www.h24info.ma/wp-includes/js/wp-embed.min.js?ver=5.3.4'></script>
<script>
(function(w,d,s,i,n){w[n]=w[n]||{q:[],init:function(o){w[n].initOpts=o;},ready:function(c){w[n].q.push(c);}};
setTimeout(function(j,k){if(!d.getElementById(i)){k=d.getElementsByTagName(s)[0];j=d.createElement(s);j.id=i;
j.src="https://cdn.by.wonderpush.com/sdk/1.1/wonderpush-loader.min.js";k.parentNode.insertBefore(j,k);}},0);
}(window,document,"script","wonderpush-jssdk-loader","WonderPush"));

WonderPush.init({
    webKey: "e3aae48042e1198146e99be69fb8d085bdc92d39c64f369e5760df7d81a8d20c",
    optInOptions: {
        // Vous pouvez modifier ou traduire les chaînes suivantes :
        externalBoxMessage: "Nous aimerions vous envoyer des notifications",
        externalBoxExampleTitle: "Notification exemple",
        externalBoxExampleMessage: "Ceci est un exemple de notification",
        externalBoxDisclaimer: "Vous pouvez vous désinscrire à n'importe quel moment.",
        externalBoxProcessingMessage: "Inscription en cours...",
        externalBoxSuccessMessage: "Merci de vous être inscrit !",
        externalBoxFailureMessage: "Désolé, un problème est survenu.",
        externalBoxTooLongHint: "Mauvaise connexion ou navigation privée ?",
        externalBoxCloseHint: "Fermer",
        modalBoxMessage: "Recevez désormais nos news en temps réel.<br/>Vous pouvez vous désinscrire à n'importe quel moment.",
        modalBoxButton: "J'ai compris !"
    }
});
</script>

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_40_5f3d66fbac5b0","location":"casablanca, Ma","api_location":"Casablanca","api_language":"fr","api_key":"da9e917b8c8148c6eeb788c041544c44","today_icon":"few-clouds-d","today_icon_text":"peu nuageux","today_temp":[26.6,79.8],"today_humidity":69,"today_wind_speed":[7.2,4.5],"today_min":[25.6,78],"today_max":[29,84.2],"today_clouds":20,"current_unit":0,"forecast":[{"timestamp":1597860000,"day_name":"mer","day_temp":[26,79],"owm_day_index":0},{"timestamp":1597881600,"day_name":"jeu","day_temp":[27,81],"owm_day_index":2},{"timestamp":1597968000,"day_name":"ven","day_temp":[27,80],"owm_day_index":10},{"timestamp":1598054400,"day_name":"sam","day_temp":[27,81],"owm_day_index":18},{"timestamp":1598140800,"day_name":"dim","day_temp":[28,82],"owm_day_index":26},{"timestamp":1598227200,"day_name":"lun","day_temp":[23,74],"owm_day_index":34}]});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[423927]");
                });
            
</script>
</body>
</html>


