<!DOCTYPE html><html lang="fr-FR" class="s-light site-s-light"><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1" /><title>Vidéo. Pass vaccinal et entreprise: le point avec une avocate , H24info</title><link rel="preload" as="image" imagesrcset="https://www.h24info.ma/wp-content/uploads/2021/10/Berrada.00_00_45_00.Still001-1-1536x864.jpg 1536w, https://www.h24info.ma/wp-content/uploads/2021/10/Berrada.00_00_45_00.Still001-1-1024x576.jpg 1024w, https://www.h24info.ma/wp-content/uploads/2021/10/Berrada.00_00_45_00.Still001-1-1200x675.jpg 1200w, https://www.h24info.ma/wp-content/uploads/2021/10/Berrada.00_00_45_00.Still001-1.jpg 1920w" imagesizes="(max-width: 1200px) 100vw, 1200px" /><link rel="manifest" href="https://www.h24info.ma/pwa-manifest.json"><link rel="apple-touch-icon-precomposed" sizes="192x192" href="https://www.h24info.ma/wp-content/uploads/2021/07/512-h24.png"><meta name="dc.title" content="Vidéo. Pass vaccinal et entreprise: le point avec une avocate , H24info" /><meta name="dc.description" content="Dans ce second épisode sur la valeur juridique du pass vaccinal, Me Meriem Berrada, avocate au barreau de Casablanca, traite de ses implications concernant le rapport entreprise-salarié. Responsabilité de l&#039;employeur, suspension du contrat de travail, licenciement... H24Info fait le point avec cette spécialiste en droit des affaires, droit commercial, droit du…" /><meta name="dc.relation" content="https://www.h24info.ma/maroc/video-pass-vaccinal-et-entreprise-le-point-avec-une-avocate/" /><meta name="dc.source" content="https://www.h24info.ma/" /><meta name="dc.language" content="fr_FR" /><meta name="description" content="Dans ce second épisode sur la valeur juridique du pass vaccinal, Me Meriem Berrada, avocate au barreau de Casablanca, traite de ses implications concernant le rapport entreprise-salarié. Responsabilité de l&#039;employeur, suspension du contrat de travail, licenciement... H24Info fait le point avec cette spécialiste en droit des affaires, droit commercial, droit du…" /><meta name="robots" content="index, follow" /><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.h24info.ma/maroc/video-pass-vaccinal-et-entreprise-le-point-avec-une-avocate/" /><meta name="author" content="Emilie Taillandier"><meta property="og:url" content="https://www.h24info.ma/maroc/video-pass-vaccinal-et-entreprise-le-point-avec-une-avocate/" /><meta property="og:site_name" content="H24info" /><meta property="og:locale" content="fr_FR" /><meta property="og:type" content="article" /><meta property="article:author" content="https://www.facebook.com/H24Info" /><meta property="article:publisher" content="https://www.facebook.com/H24Info" /><meta property="article:section" content="Maroc" /><meta property="article:tag" content="Casablanca" /><meta property="article:tag" content="covid-19" /><meta property="article:tag" content="droit du travail" /><meta property="article:tag" content="entreprise" /><meta property="article:tag" content="Licenciement" /><meta property="article:tag" content="Maroc" /><meta property="article:tag" content="Me Meriem Berrada" /><meta property="article:tag" content="pass vaccinal" /><meta property="article:tag" content="suspension du contrat de travail" /><meta property="og:title" content="Vidéo. Pass vaccinal et entreprise: le point avec une avocate , H24info" /><meta property="og:description" content="Dans ce second épisode sur la valeur juridique du pass vaccinal, Me Meriem Berrada, avocate au barreau de Casablanca, traite de ses implications concernant le rapport entreprise-salarié. Responsabilité de l&#039;employeur, suspension du contrat de travail, licenciement... H24Info fait le point avec cette spécialiste en droit des affaires, droit commercial, droit du…" /><meta property="og:image" content="https://www.h24info.ma/wp-content/uploads/2021/10/Berrada.00_00_45_00.Still001-1.jpg" /><meta property="og:image:secure_url" content="https://www.h24info.ma/wp-content/uploads/2021/10/Berrada.00_00_45_00.Still001-1.jpg" /><meta property="og:image:width" content="1920" /><meta property="og:image:height" content="1080" /><meta name="twitter:card" content="summary" /><meta name="twitter:site" content="@H24info" /><meta name="twitter:creator" content="@H24info" /><meta name="twitter:title" content="Vidéo. Pass vaccinal et entreprise: le point avec une avocate , H24info" /><meta name="twitter:description" content="Dans ce second épisode sur la valeur juridique du pass vaccinal, Me Meriem Berrada, avocate au barreau de Casablanca, traite de ses implications concernant le rapport entreprise-salarié. Responsabilité de l&#039;employeur, suspension du contrat de travail, licenciement... H24Info fait le point avec cette spécialiste en droit des affaires, droit commercial, droit du…" /><meta name="twitter:image" content="https://www.h24info.ma/wp-content/uploads/2021/10/Berrada.00_00_45_00.Still001-1-1024x576.jpg" /><link rel='dns-prefetch' href='//www.googletagmanager.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="H24info &raquo; Flux" href="https://www.h24info.ma/feed/" /><link rel="alternate" type="application/rss+xml" title="H24info &raquo; Flux des commentaires" href="https://www.h24info.ma/comments/feed/" /> <script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"Organization","name":"h24info","url":"https:\/\/www.h24info.ma","logo":"https:\/\/www.h24info.ma\/wp-content\/uploads\/2019\/10\/h24-2-1-1-1.png","sameAs":["https:\/\/www.facebook.com\/H24Info","https:\/\/twitter.com\/@H24info","https:\/\/www.instagram.com\/h24info.ma\/","youtube.com\/user\/H24InfoTV","https:\/\/www.linkedin.com\/company\/h24infoma\/"],"contactPoint":[{"@type":"ContactPoint","telephone":"+212 05 22 18 59 79","contactOption":"TollFree","contactType":"customer support"}]}        </script> <script type="application/ld+json">{"@context":"https:\/\/schema.org\/","@type":"NewsArticle","datePublished":"2021-10-27T19:30:47+01:00","dateModified":"2021-10-27T19:32:09+01:00","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.h24info.ma\/maroc\/video-pass-vaccinal-et-entreprise-le-point-avec-une-avocate"},"headline":"Vid\u00e9o. Pass vaccinal et entreprise: le point avec une avocate","author":{"@type":"Person","name":"Emilie Taillandier"},"image":{"@type":"ImageObject","url":"https:\/\/www.h24info.ma\/wp-content\/uploads\/2021\/10\/Berrada.00_00_45_00.Still001-1.jpg"},"publisher":{"@type":"Organization","name":"h24info"},"description":"Dans ce second \u00e9pisode sur la valeur juridique du pass vaccinal, Me Meriem Berrada, avocate au barreau de Casablanca, traite de ses implications concernant le rapport entreprise-salari\u00e9. Responsabilit\u00e9 de l&#039;employeur,\u2026"}</script><link rel='stylesheet' id='wp-block-library-css' href='https://www.h24info.ma/wp-includes/css/dist/block-library/style.min.css?ver=5.7.3' type='text/css' media='all' /><link rel='stylesheet' id='contact-form-7-css' href='https://www.h24info.ma/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.2' type='text/css' media='all' /><link rel='stylesheet' id='smartmag-core-css' href='https://www.h24info.ma/wp-content/themes/smart-mag/style.css?ver=5.4.0' type='text/css' media='all' /><style id='smartmag-core-inline-css' type='text/css'>:root{--c-main:#163860;--c-main-rgb:22,56,96;--text-font:"Oxygen",system-ui,-apple-system,"Segoe UI",Arial,sans-serif;--body-font:"Oxygen",system-ui,-apple-system,"Segoe UI",Arial,sans-serif;--title-font:"Oxygen",system-ui,-apple-system,"Segoe UI",Arial,sans-serif;--h-font:"Oxygen",system-ui,-apple-system,"Segoe UI",Arial,sans-serif;--main-width:970px;--wrap-padding:35px;--sidebar-width:40%}.smart-head-main{--main-width:1200px}.smart-head-main .smart-head-top{background-color:#111111}.smart-head-main .smart-head-mid{background:linear-gradient(360deg,#163860 0%,#111111 100%)}.smart-head-main .smart-head-bot{background-color:#ffffff}.navigation{font-family:"Oxygen",system-ui,-apple-system,"Segoe UI",Arial,sans-serif}.navigation-main .menu > li > a{text-transform:uppercase}.navigation-main .menu > li li a{font-weight:600}.s-dark .navigation-main{--c-nav-hov:#ecb62f}.s-dark .navigation{--c-nav-drop-bg:#163860;--c-nav-drop-hov:#ecb62f}.smart-head-mobile .smart-head-mid{background:linear-gradient(360deg,#163860 0%,#111111 100%)}.off-canvas{background-color:#001828}.s-dark .off-canvas,.off-canvas.s-dark{background-color:#001828}.smart-head-main .spc-social{--c-spc-social-hov:#ecb62f}.s-dark .smart-head-main .spc-social,.smart-head-main .s-dark .spc-social{--c-spc-social-hov:#ecb62f}.smart-head-main .search-icon:hover{color:#ecb62f}.s-dark .smart-head-main .search-icon:hover,.smart-head-main .s-dark .search-icon:hover{color:#ecb62f}.smart-head-mobile .search-icon:hover{color:#ecb62f}.s-dark .smart-head-mobile .search-icon:hover,.smart-head-mobile .s-dark .search-icon:hover{color:#ecb62f}.smart-head-main .offcanvas-toggle:hover{--c-hamburger:#ecb62f}.s-dark .smart-head-main .offcanvas-toggle:hover,.smart-head-main .s-dark .offcanvas-toggle:hover{--c-hamburger:#ecb62f}.smart-head-mobile .offcanvas-toggle:hover{--c-hamburger:#ecb62f}.s-dark .smart-head-mobile .offcanvas-toggle:hover,.smart-head-mobile .s-dark .offcanvas-toggle:hover{--c-hamburger:#ecb62f}.smart-head .ts-button1{font-family:"Oxygen",system-ui,-apple-system,"Segoe UI",Arial,sans-serif;font-weight:600}.smart-head .ts-button1:not(._){color:#111111}.s-dark .smart-head .ts-button1,.smart-head .s-dark .ts-button1{color:#111111}.smart-head .ts-button1{background-color:#ecb62f}.s-dark .smart-head .ts-button1,.smart-head .s-dark .ts-button1{background-color:#ecb62f}.trending-ticker .post-link{font-family:"Oxygen",system-ui,-apple-system,"Segoe UI",Arial,sans-serif;font-weight:500}.block-head-a1 .heading{font-family:"Oxygen",system-ui,-apple-system,"Segoe UI",Arial,sans-serif;font-size:17px;font-weight:600}.block-head-c .heading{font-family:"Oxygen",system-ui,-apple-system,"Segoe UI",Arial,sans-serif;font-size:25px;font-weight:600;text-transform:uppercase}.block-head-c{--line-weight:5px}@media (min-width:768px) and (max-width:940px){.ts-contain,.main{padding-left:35px;padding-right:35px}}@media (max-width:767px){.ts-contain,.main{padding-left:25px;padding-right:25px}}</style><link rel='stylesheet' id='magnific-popup-css' href='https://www.h24info.ma/wp-content/themes/smart-mag/css/lightbox.css?ver=5.4.0' type='text/css' media='all' /><link rel='stylesheet' id='smartmag-icons-css' href='https://www.h24info.ma/wp-content/themes/smart-mag/css/icons/icons.css?ver=5.4.0' type='text/css' media='all' /><link rel='stylesheet' id='pwaforwp-style-css' href='https://www.h24info.ma/wp-content/plugins/pwa-for-wp/assets/css/pwaforwp-main.min.css?ver=1.7.36' type='text/css' media='all' /><style id="smartmag-gfonts-custom-css" media="all">@font-face {
  font-family: 'Oxygen';
  font-style: normal;
  font-weight: 400;
  src: url(/fonts.gstatic.com/s/oxygen/v10/2sDfZG1Wl4LcnbuKjk0j.ttf) format('truetype');
}
@font-face {
  font-family: 'Oxygen';
  font-style: normal;
  font-weight: 700;
  src: url(/fonts.gstatic.com/s/oxygen/v10/2sDcZG1Wl4LcnbuCNWgzaGW8.ttf) format('truetype');
}
</style><script type='text/javascript' src='https://www.h24info.ma/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script><script type='text/javascript' src='https://www.h24info.ma/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script><script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-40883432-1' id='google_gtagjs-js' async></script><script type='text/javascript' id='google_gtagjs-js-after'>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}gtag('set', 'linker', {"domains":["www.h24info.ma"]} );gtag("js", new Date());gtag("set", "developer_id.dZTNiMT", true);gtag("config", "UA-40883432-1", {"anonymize_ip":true});</script><link rel="https://api.w.org/" href="https://www.h24info.ma/wp-json/" /><link rel="alternate" type="application/json" href="https://www.h24info.ma/wp-json/wp/v2/posts/520035" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.h24info.ma/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.h24info.ma/wp-includes/wlwmanifest.xml" /> <meta name="generator" content="WordPress 5.7.3" /><link rel='shortlink' href='https://www.h24info.ma/?p=520035' /><link rel="alternate" type="application/json+oembed" href="https://www.h24info.ma/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.h24info.ma%2Fmaroc%2Fvideo-pass-vaccinal-et-entreprise-le-point-avec-une-avocate%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.h24info.ma/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.h24info.ma%2Fmaroc%2Fvideo-pass-vaccinal-et-entreprise-le-point-avec-une-avocate%2F&#038;format=xml" /><meta name="generator" content="Site Kit by Google 1.39.0" /><script type="text/javascript">var _statcounter = _statcounter || [];_statcounter.push({"tags": {"author": "e.taillandier"}});</script><style type='text/css'>.rp4wp-related-posts ul{width:100%;padding:0;margin:0;float:left}.rp4wp-related-posts ul>li{list-style:none;padding:0;margin:0;padding-bottom:20px;clear:both}.rp4wp-related-posts ul>li>p{margin:0;padding:0}.rp4wp-related-post-image{width:35%;padding-right:25px;-moz-box-sizing:border-box;-webkit-box-sizing:border-box;box-sizing:border-box;float:left}</style><script>var BunyadSchemeKey = 'bunyad-scheme';(() => {const d = document.documentElement;const c = d.classList;const scheme = localStorage.getItem(BunyadSchemeKey);if (scheme) {d.dataset.origClass = c;scheme === 'dark' ? c.remove('s-light', 'site-s-light') : c.remove('s-dark', 'site-s-dark');c.add('site-s-' + scheme, 's-' + scheme);}})();</script> <script src="https://cdn.by.wonderpush.com/sdk/1.1/wonderpush-loader.min.js" async></script> <script>window.WonderPush = window.WonderPush || [];{var initOptions = {webKey: "e3aae48042e1198146e99be69fb8d085bdc92d39c64f369e5760df7d81a8d20c",customDomain: "https://www.h24info.ma/wp-content/plugins/wonderpush-web-push-notifications/assets/sdk/",frameUrl: "wp.html",};WonderPush.push(["init", initOptions]);}</script> <script type="application/javascript" src="https://ced.sascdn.com/tag/1197/smart.js" async></script><script type="application/javascript">var sas = sas || {};sas.cmd = sas.cmd || [];sas.cmd.push(function() {sas.setup({ networkid: 1197, domain: "https://www3.smartadserver.com", async: true });
});sas.cmd.push(function() {sas.call("onecall", {siteId: 64530,pageId: 497008,formats: [
{ id: 28314 },{ id: 28319 },{ id: 28320 },{ id: 29376 },{ id: 33008 },{ id: 33009 },{ id: 62345 },{ id: 86828 },{ id: 103898 },{ id: 29378 },{ id: 103920 },{ id: 103961 }],target: ''
});});</script><style>.breadcrumb{list-style:none;margin:0}.breadcrumb li{margin:0;display:inline;position:relative}.breadcrumb li::after{content:' - '}.breadcrumb li:last-child::after{display:none}</style><link rel="icon" href="https://www.h24info.ma/wp-content/uploads/2021/07/cropped-512-h24-favico-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.h24info.ma/wp-content/uploads/2021/07/cropped-512-h24-favico-192x192.png" sizes="192x192" /><meta name="msapplication-TileImage" content="https://www.h24info.ma/wp-content/uploads/2021/07/cropped-512-h24-favico-270x270.png" /><meta name="pwaforwp" content="wordpress-plugin" /> <meta name="theme-color" content="rgb(255,255,255)"> <meta name="apple-mobile-web-app-title" content="H24info"> <meta name="application-name" content="H24info"> <meta name="apple-mobile-web-app-capable" content="yes"> <meta name="apple-mobile-web-app-status-bar-style" content="default"> <meta name="mobile-web-app-capable" content="yes"> <meta name="apple-mobile-web-app-title" content=" H24info"> <meta name="apple-touch-fullscreen" content="YES"><link rel="apple-touch-startup-image" href="https://www.h24info.ma/wp-content/uploads/2021/07/512-h24.png"><link rel="apple-touch-icon" sizes="192x192" href="https://www.h24info.ma/wp-content/uploads/2021/07/512-h24.png"><link rel="apple-touch-icon" sizes="512x512" href="https://www.h24info.ma/wp-content/uploads/2021/07/512-h24.png"><style type="text/css" id="wp-custom-css">.siteContent{height:165px}.navigation .menu>li>a{padding:0 10px 0 10px!important}.elementor-40{width:1040px;margin:0 auto}.s-head-modern{position:relative}.main-content{position:relative}@media only screen and (max-width:600px){.elementor-40{width:100%!important}#sas_33008{width:100% !important;height:100px !important}#sas_33008 iframe{width:100% !important;height:100px !important}.a-wrap-2{margin-top:20px!important;margin-bottom:20px!important}#sas_103961{ position:absolute;z-index:1000}#sas_i_103961{width:361px!important;height:646px!important;margin:368px 0 0 0!important}.siteContent{height:1px!important;z-index:1000}#sas_28319 iframe{width:auto !important;height:auto !important}}@media only screen and (min-width:1025px){#sas_28319 iframe{width:1300px!important;height:1445px!important}}#sas_28314,#sas_33009,#sas_86828{text-align:center !important}.rp4wp-related-posts ul>li{padding-bottom:5px !important}.a-wrap-6{padding:0 !important}.geomedia,.widget_seopress_pro_wrap_lb{font-size:12px !important;color:white !important;font-family:'Oxygen' !important;font-weight:300 !important}.ts-button1,.smart-head-social{margin-top:40px !important}.bold-footer-lower .inner{padding:20px 20px}.footer-logo{width:200px !important;margin:0px !important}.rp4wp-related-post-content{background:#ececec;padding:10px;font-size:16px}.rp4wp-related-post-content a{font-weight:bold}#media_image-3{margin-top:-20px !important;margin-left:-10px !important;margin-right:100px;margin-bottom:10px}#media_image-4{margin-top:-20px !important;margin-right:200px}#media_image-6{margin-top:-30px !important;margin-right:200px}#media_image-7{margin-top:-40px !important;margin-right:200px;margin-bottom:10px}.about-text{text-align:justify !important}.mobile-menu .chevron{color:white !important}.disclaimer a{color:black !important}.abouth24{font-size:14px !important;color:white !important;font-family:'Oxygen' !important;font-weight:300 !important}.layout-normal{}@media (max-width:768px){.layout-normal{zoom:1 !important}}#img_26992195{height:100% !important;width:auto !important}code{font-size:18px !important;font-weight:600 !important;line-height:normal;text-decoration:underline;background-color:transparent !important;margin-left:-10px}.the-post-tags a{background-color:#163860 !important;color:white !important;font-weight:600 !important}@media (max-width:767px){.smart-head .logo-image{margin-top:10px}.logo-link{width:100px !important}.main-featured.is-container{margin-bottom:10px !important}.post-share-bot{position:fixed !important;max-width:90% !important;bottom:-20px !important;background-color:#163860;padding:10px;border:1px solid #163860;border-radius:5px;z-index:999}.common-slider.arrow-hover .slick-arrow{visibility:visible !important;opacity:1 !important}.post-share-bot .share-links a{width:35px !important;height:35px !important;font-size:16px;background-color:transparent !important}.feat-grid .item-small .post-title{font-size:28px !important;font-weight:600 !important}.wp-caption-text,.wp-block-image figcaption,.blocks-gallery-caption,.wp-block-embed figcaption{margin:0 !important}.s-head-modern{margin-bottom:10px !important}.single-featured{margin-bottom:6px !important}.main{margin:20px auto !important}}.abonnement{background-color:#ecb62f;color:black;font-weight:600 !important;margin-left:10px;font-size:10px;width:100% !important;padding-left:5px !important;padding-right:5px !important}.abonnement:hover{background-color:white;color:#163860}</style><style>.ai-viewports{--ai:1}.ai-viewport-3{display:none !important}.ai-viewport-2{display:none !important}.ai-viewport-1{display:inherit !important}.ai-viewport-0{display:none !important}@media (min-width:768px) and (max-width:979px){.ai-viewport-1{display:none !important}.ai-viewport-2{display:inherit !important}}@media (max-width:767px){.ai-viewport-1{display:none !important}.ai-viewport-3{display:inherit !important}}</style></head><body class="post-template-default single single-post postid-520035 single-format-standard no-sidebar post-layout-modern post-cat-2 has-lb has-lb-sm has-sb-sep layout-normal elementor-default elementor-kit-486266"><div class="main-wrap"><div class="off-canvas-backdrop"></div><div class="mobile-menu-container off-canvas s-dark hide-menu-lg" id="off-canvas"><div class="off-canvas-head"><a href="#" class="close"><i class="tsi tsi-times"></i></a><div class="ts-logo"><img class="logo-mobile logo-image logo-image-dark" src="https://www.h24info.ma/wp-content/uploads/2021/07/header-h24-logo.png" width="512" height="257" alt="H24info" /><img class="logo-mobile logo-image" src="https://www.h24info.ma/wp-content/uploads/2021/07/header-h24-logo.png" width="512" height="257" alt="H24info" /></div></div><div class="off-canvas-content"><ul class="mobile-menu"></ul><div class="off-canvas-widgets"><div id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-492251" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-492251"><a href="https://www.h24info.ma/a-propos-de-h24info/">A propos de H24Info</a></li><li id="menu-item-303435" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-303435"><a href="https://www.h24info.ma/politique-de-confidentialite/">Politique de confidentialité</a></li></ul></div></div><div id="text-6" class="widget widget_text"><div class="textwidget"><div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><span class="geomedia">H24Info est un produit du groupe</span></div></div></div></div><div id="media_image-3" class="widget widget_media_image"><img width="300" height="73" src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PScwIDAgMzAwIDczJyB4bWxucz0naHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmcnPjwvc3ZnPg==" class="image wp-image-486357 attachment-medium size-medium lazyload" alt="" loading="lazy" style="max-width: 100%; height: auto;" sizes="(max-width: 300px) 100vw, 300px" data-srcset="https://www.h24info.ma/wp-content/uploads/2021/07/geomedia-300x73.png 300w, https://www.h24info.ma/wp-content/uploads/2021/07/geomedia-150x37.png 150w, https://www.h24info.ma/wp-content/uploads/2021/07/geomedia-450x110.png 450w, https://www.h24info.ma/wp-content/uploads/2021/07/geomedia.png 550w" data-src="https://www.h24info.ma/wp-content/uploads/2021/07/geomedia-300x73.png" /></div><div id="text-7" class="widget widget_text"><div class="textwidget"><p><span class="geomedia">GEOMEDIA est l&rsquo;un des groupes-médias les plus importants au Maroc avec 3 titres majeurs (Print et Web):</span></p></div></div><div id="media_image-4" class="widget widget_media_image"><img width="300" height="69" src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PScwIDAgMzAwIDY5JyB4bWxucz0naHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmcnPjwvc3ZnPg==" class="image wp-image-486359 attachment-medium size-medium lazyload" alt="" loading="lazy" style="max-width: 100%; height: auto;" sizes="(max-width: 300px) 100vw, 300px" data-srcset="https://www.h24info.ma/wp-content/uploads/2021/07/lofficiel-300x69.png 300w, https://www.h24info.ma/wp-content/uploads/2021/07/lofficiel-1024x235.png 1024w, https://www.h24info.ma/wp-content/uploads/2021/07/lofficiel-768x177.png 768w, https://www.h24info.ma/wp-content/uploads/2021/07/lofficiel-150x34.png 150w, https://www.h24info.ma/wp-content/uploads/2021/07/lofficiel-450x103.png 450w, https://www.h24info.ma/wp-content/uploads/2021/07/lofficiel-1200x276.png 1200w, https://www.h24info.ma/wp-content/uploads/2021/07/lofficiel.png 1366w" data-src="https://www.h24info.ma/wp-content/uploads/2021/07/lofficiel-300x69.png" /></div><div id="media_image-6" class="widget widget_media_image"><img width="300" height="70" src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PScwIDAgMSAxJyB4bWxucz0naHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmcnPjwvc3ZnPg==" class="image wp-image-486360 attachment-full size-full lazyload" alt="" loading="lazy" style="max-width: 100%; height: auto;" sizes="(max-width: 300px) 100vw, 300px" data-srcset="https://www.h24info.ma/wp-content/uploads/2021/07/plurielle_.png 300w, https://www.h24info.ma/wp-content/uploads/2021/07/plurielle_-150x35.png 150w" data-src="https://www.h24info.ma/wp-content/uploads/2021/07/plurielle_.png" /></div><div id="media_image-7" class="widget widget_media_image"><img width="300" height="150" src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PScwIDAgMzAwIDE1MCcgeG1sbnM9J2h0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnJz48L3N2Zz4=" class="image wp-image-486271 attachment-medium size-medium lazyload" alt="" loading="lazy" style="max-width: 100%; height: auto;" sizes="(max-width: 300px) 100vw, 300px" data-srcset="https://www.h24info.ma/wp-content/uploads/2021/07/header-h24-logo-300x150.png 300w, https://www.h24info.ma/wp-content/uploads/2021/07/header-h24-logo-768x385.png 768w, https://www.h24info.ma/wp-content/uploads/2021/07/header-h24-logo-150x75.png 150w, https://www.h24info.ma/wp-content/uploads/2021/07/header-h24-logo-450x225.png 450w, https://www.h24info.ma/wp-content/uploads/2021/07/header-h24-logo.png 1024w" data-src="https://www.h24info.ma/wp-content/uploads/2021/07/header-h24-logo-300x150.png" /></div><div id="text-8" class="widget widget_text"><div class="textwidget"><p class="abouth24">Crée en 2013, <strong>H24Info</strong> s’est imposé comme le support-média francophone de référence auprès de lecteurs en quête d’une information fiable et instantanée sur le canal digital. H24 Info enregistre plus de <strong>30 Millions de visites annuelles</strong>.</p><p class="abouth24">Numéro dépôt légal : ص 2018/22</p></div></div></div><div class="spc-social spc-social-b smart-head-social"> <a href="https://www.facebook.com/H24Info/" class="link s-facebook" target="_blank" rel="noopener"><i class="icon tsi tsi-facebook"></i><span class="visuallyhidden">Facebook</span></a><a href="https://www.youtube.com/user/H24InfoTV" class="link s-youtube" target="_blank" rel="noopener"><i class="icon tsi tsi-youtube-play"></i><span class="visuallyhidden">YouTube</span></a><a href="https://fr.linkedin.com/company/h24info" class="link s-linkedin" target="_blank" rel="noopener"><i class="icon tsi tsi-linkedin"></i><span class="visuallyhidden">LinkedIn</span></a></div></div></div><div class="smart-head smart-head-a smart-head-main" id="smart-head" data-sticky="auto" data-sticky-type="smart"><div class="smart-head-row smart-head-top s-dark smart-head-row-full"><div class="inner wrap"><div class="items items-left empty"></div><div class="items items-center empty"></div><div class="items items-right "><a href="https://www.h24info.ma/abonnement-newsletter/" class="ts-button ts-button-alt ts-button1">S'ABONNER À LA NEWSLETTER</a><div class="spc-social spc-social-a smart-head-social"> <a href="https://www.facebook.com/H24Info/" class="link s-facebook" target="_blank" rel="noopener"><i class="icon tsi tsi-facebook"></i><span class="visuallyhidden">Facebook</span></a><a href="https://www.youtube.com/user/H24InfoTV" class="link s-youtube" target="_blank" rel="noopener"><i class="icon tsi tsi-youtube-play"></i><span class="visuallyhidden">YouTube</span></a><a href="https://fr.linkedin.com/company/h24info" class="link s-linkedin" target="_blank" rel="noopener"><i class="icon tsi tsi-linkedin"></i><span class="visuallyhidden">LinkedIn</span></a></div></div></div></div><div class="smart-head-row smart-head-mid smart-head-row-3 s-dark has-center-nav smart-head-row-full"><div class="inner wrap"><div class="items items-left "><button class="offcanvas-toggle has-icon" type="button" aria-label="Menu"><span class="hamburger-icon hamburger-icon-a"><span class="inner"></span></span></button><a href="https://www.h24info.ma/" title="H24info" rel="home" class="logo-link ts-logo"><span><img src="https://www.h24info.ma/wp-content/uploads/2021/07/header-h24-logo.png" class="logo-image logo-image-dark" alt="H24info" /><img src="https://www.h24info.ma/wp-content/uploads/2021/07/header-h24-logo.png" class="logo-image" alt="H24info" /> </span></a></div><div class="items items-center "><div class="nav-wrap"><nav class="navigation navigation-main nav-hov-a"><ul id="menu-menu" class="menu"><li id="menu-item-396050" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-cat-2 menu-item-has-children item-mega-menu menu-item-396050"><a href="https://www.h24info.ma/maroc/">Maroc</a><div class="sub-menu mega-menu mega-menu-a wrap"><div class="column sub-cats"><ol class="sub-nav"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-3 menu-item-492031"><a href="https://www.h24info.ma/maroc/education/">Education</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-10 menu-item-492032"><a href="https://www.h24info.ma/maroc/kiosque/">Kiosque</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-6 menu-item-492033"><a href="https://www.h24info.ma/maroc/politique/">Politique</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-5 menu-item-492034"><a href="https://www.h24info.ma/maroc/sante/">Santé</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-8 menu-item-492035"><a href="https://www.h24info.ma/maroc/societe/">Société</a></li><li class="menu-item view-all menu-cat-2"><a href="https://www.h24info.ma/maroc/">View All</a></li></ol></div><section class="column recent-posts" data-columns="4"><div class="posts" data-id="3"><section class="block-wrap block-grid mb-none" data-id="1"><div class="block-content"><div class="loop loop-grid loop-grid-sm grid grid-4 md:grid-2 xs:grid-1"><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/maroc/les-eleves-et-meme-les-enseignants-non-vaccines-autorises-a-entrer-en-classe/" class="image-link media-ratio ratio-16-9" title="Les élèves et même les enseignants non vaccinés autorisés à entrer en classe"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/07/Chakib_Benmoussa-1-450x253.jpeg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/07/Chakib_Benmoussa-1-450x253.jpeg 450w, https://www.h24info.ma/wp-content/uploads/2021/07/Chakib_Benmoussa-1-300x169.jpeg 300w, https://www.h24info.ma/wp-content/uploads/2021/07/Chakib_Benmoussa-1-1024x576.jpeg 1024w, https://www.h24info.ma/wp-content/uploads/2021/07/Chakib_Benmoussa-1-768x432.jpeg 768w, https://www.h24info.ma/wp-content/uploads/2021/07/Chakib_Benmoussa-1-150x84.jpeg 150w, https://www.h24info.ma/wp-content/uploads/2021/07/Chakib_Benmoussa-1-e1634056862338.jpeg 696w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/les-eleves-et-meme-les-enseignants-non-vaccines-autorises-a-entrer-en-classe/">Les élèves et même les enseignants non vaccinés autorisés à entrer en classe</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-10-27T11:39:01+01:00">27 octobre, 2021 11:39</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/maroc/education-le-plf-2022-propose-8-mesures-cles/" class="image-link media-ratio ratio-16-9" title="Éducation: le PLF-2022 propose 8 mesures clés"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/06/ecolemaroceneterefezf.jpeg" class="img bg-cover wp-post-image attachment-large size-large lazyload"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/education-le-plf-2022-propose-8-mesures-cles/">Éducation: le PLF-2022 propose 8 mesures clés</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-10-22T18:45:59+01:00">22 octobre, 2021 18:45</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/maroc/education-nationale-les-3-chantiers-qui-attendent-benmoussa-selon-un-syndicat/" class="image-link media-ratio ratio-16-9" title="Education nationale: les 3 défis qui attendent Benmoussa, selon un syndicat"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2019/04/enseignants-contactuels.png" class="img bg-cover wp-post-image attachment-large size-large lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2019/04/enseignants-contactuels.png 632w, https://www.h24info.ma/wp-content/uploads/2019/04/enseignants-contactuels-300x179.png 300w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/education-nationale-les-3-chantiers-qui-attendent-benmoussa-selon-un-syndicat/">Education nationale: les 3 défis qui attendent Benmoussa, selon un syndicat</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-10-14T13:02:36+01:00">14 octobre, 2021 13:02</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/maroc/education/education-le-gouvernement-akhannouch-met-le-paquet-sur-le-prescolaire/" class="image-link media-ratio ratio-16-9" title="Education: le gouvernement Akhannouch va mettre le paquet sur le préscolaire"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/07/Chakib_Benmoussa-1-450x253.jpeg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/07/Chakib_Benmoussa-1-450x253.jpeg 450w, https://www.h24info.ma/wp-content/uploads/2021/07/Chakib_Benmoussa-1-300x169.jpeg 300w, https://www.h24info.ma/wp-content/uploads/2021/07/Chakib_Benmoussa-1-1024x576.jpeg 1024w, https://www.h24info.ma/wp-content/uploads/2021/07/Chakib_Benmoussa-1-768x432.jpeg 768w, https://www.h24info.ma/wp-content/uploads/2021/07/Chakib_Benmoussa-1-150x84.jpeg 150w, https://www.h24info.ma/wp-content/uploads/2021/07/Chakib_Benmoussa-1-e1634056862338.jpeg 696w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/education/education-le-gouvernement-akhannouch-met-le-paquet-sur-le-prescolaire/">Education: le gouvernement Akhannouch va mettre le paquet sur le préscolaire</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-10-12T19:00:32+01:00">12 octobre, 2021 19:00</time></span></span></div></div></div></article></div></div></section></div> <div class="posts" data-id="10"><section class="block-wrap block-grid mb-none" data-id="2"><div class="block-content"><div class="loop loop-grid loop-grid-sm grid grid-4 md:grid-2 xs:grid-1"><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/maroc/la-revue-de-presse-de-ce-mercredi-27-octobre/" class="image-link media-ratio ratio-16-9" title="La revue de presse de ce mercredi 27 octobre"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/03/H24.jpg" class="img bg-cover wp-post-image attachment-large size-large lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/03/H24.jpg 700w, https://www.h24info.ma/wp-content/uploads/2021/03/H24-300x171.jpg 300w, https://www.h24info.ma/wp-content/uploads/2021/03/H24-696x398.jpg 696w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/la-revue-de-presse-de-ce-mercredi-27-octobre/">La revue de presse de ce mercredi 27 octobre</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-10-27T08:27:39+01:00">27 octobre, 2021 08:27</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/h24/la-revue-de-presse-de-ce-mardi-26-octobre/" class="image-link media-ratio ratio-16-9" title="La revue de presse de ce mardi 26 octobre"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/04/Revue-presse-H244.jpg" class="img bg-cover wp-post-image attachment-large size-large lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/04/Revue-presse-H244.jpg 700w, https://www.h24info.ma/wp-content/uploads/2021/04/Revue-presse-H244-300x171.jpg 300w, https://www.h24info.ma/wp-content/uploads/2021/04/Revue-presse-H244-696x398.jpg 696w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/h24/la-revue-de-presse-de-ce-mardi-26-octobre/">La revue de presse de ce mardi 26 octobre</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-10-26T08:26:15+01:00">26 octobre, 2021 08:26</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/maroc/la-revue-de-presse-de-ce-lundi-25-octobre/" class="image-link media-ratio ratio-16-9" title="La revue de presse de ce lundi 25 octobre"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/03/H24.jpg" class="img bg-cover wp-post-image attachment-large size-large lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/03/H24.jpg 700w, https://www.h24info.ma/wp-content/uploads/2021/03/H24-300x171.jpg 300w, https://www.h24info.ma/wp-content/uploads/2021/03/H24-696x398.jpg 696w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/la-revue-de-presse-de-ce-lundi-25-octobre/">La revue de presse de ce lundi 25 octobre</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-10-25T08:23:33+01:00">25 octobre, 2021 08:23</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/maroc/la-revue-de-presse-du-samedi-23-octobre/" class="image-link media-ratio ratio-16-9" title="La revue de presse du samedi 23 octobre"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/03/Revue-de-presse.jpg" class="img bg-cover wp-post-image attachment-large size-large lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/03/Revue-de-presse.jpg 700w, https://www.h24info.ma/wp-content/uploads/2021/03/Revue-de-presse-300x171.jpg 300w, https://www.h24info.ma/wp-content/uploads/2021/03/Revue-de-presse-696x398.jpg 696w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/la-revue-de-presse-du-samedi-23-octobre/">La revue de presse du samedi 23 octobre</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-10-23T09:30:44+01:00">23 octobre, 2021 09:30</time></span></span></div></div></div></article></div></div></section></div> <div class="posts" data-id="6"><section class="block-wrap block-grid mb-none" data-id="3"><div class="block-content"><div class="loop loop-grid loop-grid-sm grid grid-4 md:grid-2 xs:grid-1"><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/maroc/arret-du-gazoduc-maghreb-europe-madrid-depeche-la-ministre-de-la-transition-ecologique-a-alger/" class="image-link media-ratio ratio-16-9" title="Arrêt du gazoduc Maghreb-Europe: Madrid dépêche la ministre de la Transition écologique à Alger"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/10/teresa-ribera-450x233.png" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/10/teresa-ribera-450x233.png 450w, https://www.h24info.ma/wp-content/uploads/2021/10/teresa-ribera-300x155.png 300w, https://www.h24info.ma/wp-content/uploads/2021/10/teresa-ribera-150x78.png 150w, https://www.h24info.ma/wp-content/uploads/2021/10/teresa-ribera.png 696w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/arret-du-gazoduc-maghreb-europe-madrid-depeche-la-ministre-de-la-transition-ecologique-a-alger/">Arrêt du gazoduc Maghreb-Europe: Madrid dépêche la ministre de la Transition écologique à Alger</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-10-27T10:48:51+01:00">27 octobre, 2021 10:48</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/maroc/maroc-israel-pour-un-partenariat-solide-et-perenne/" class="image-link media-ratio ratio-16-9" title="Maroc-Israël: pour un partenariat «solide et pérenne»"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/10/accord-cgem-israel-450x257.jpeg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/10/accord-cgem-israel-450x257.jpeg 450w, https://www.h24info.ma/wp-content/uploads/2021/10/accord-cgem-israel-300x172.jpeg 300w, https://www.h24info.ma/wp-content/uploads/2021/10/accord-cgem-israel-150x86.jpeg 150w, https://www.h24info.ma/wp-content/uploads/2021/10/accord-cgem-israel.jpeg 696w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/maroc-israel-pour-un-partenariat-solide-et-perenne/">Maroc-Israël: pour un partenariat «solide et pérenne»</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-10-26T16:59:42+01:00">26 octobre, 2021 16:59</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/maroc/parlement-cafouillages-et-tensions-autour-du-pass-vaccinal/" class="image-link media-ratio ratio-16-9" title="Parlement: cafouillages et tensions autour du pass vaccinal"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/10/mounib-pass-parlement-450x226.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/10/mounib-pass-parlement-450x226.jpg 450w, https://www.h24info.ma/wp-content/uploads/2021/10/mounib-pass-parlement-768x386.jpg 768w, https://www.h24info.ma/wp-content/uploads/2021/10/mounib-pass-parlement.jpg 800w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/parlement-cafouillages-et-tensions-autour-du-pass-vaccinal/">Parlement: cafouillages et tensions autour du pass vaccinal</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-10-26T13:00:04+01:00">26 octobre, 2021 13:00</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/maroc/plf-2021-se-veut-une-opportunite-historique-de-changement/" class="image-link media-ratio ratio-16-9" title="Le PLF 2021 se veut une opportunité historique de changement"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2019/10/Nadia-Fettah-Alaoui.jpg" class="img bg-cover wp-post-image attachment-large size-large lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2019/10/Nadia-Fettah-Alaoui.jpg 677w, https://www.h24info.ma/wp-content/uploads/2019/10/Nadia-Fettah-Alaoui-300x177.jpg 300w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/plf-2021-se-veut-une-opportunite-historique-de-changement/">Le PLF 2021 se veut une opportunité historique de changement</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-10-26T08:05:49+01:00">26 octobre, 2021 08:05</time></span></span></div></div></div></article></div></div></section></div> <div class="posts" data-id="5"><section class="block-wrap block-grid mb-none" data-id="4"><div class="block-content"><div class="loop loop-grid loop-grid-sm grid grid-4 md:grid-2 xs:grid-1"><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/maroc/video-pass-vaccinal-et-entreprise-le-point-avec-une-avocate/" class="image-link media-ratio ratio-16-9" title="Vidéo. Pass vaccinal et entreprise: le point avec une avocate"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/10/Berrada.00_00_45_00.Still001-1-450x253.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/10/Berrada.00_00_45_00.Still001-1-450x253.jpg 450w, https://www.h24info.ma/wp-content/uploads/2021/10/Berrada.00_00_45_00.Still001-1-300x169.jpg 300w, https://www.h24info.ma/wp-content/uploads/2021/10/Berrada.00_00_45_00.Still001-1-1024x576.jpg 1024w, https://www.h24info.ma/wp-content/uploads/2021/10/Berrada.00_00_45_00.Still001-1-768x432.jpg 768w, https://www.h24info.ma/wp-content/uploads/2021/10/Berrada.00_00_45_00.Still001-1-1536x864.jpg 1536w, https://www.h24info.ma/wp-content/uploads/2021/10/Berrada.00_00_45_00.Still001-1-150x84.jpg 150w, https://www.h24info.ma/wp-content/uploads/2021/10/Berrada.00_00_45_00.Still001-1-1200x675.jpg 1200w, https://www.h24info.ma/wp-content/uploads/2021/10/Berrada.00_00_45_00.Still001-1.jpg 1920w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/video-pass-vaccinal-et-entreprise-le-point-avec-une-avocate/">Vidéo. Pass vaccinal et entreprise: le point avec une avocate</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-10-27T19:30:47+01:00">27 octobre, 2021 19:30</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/maroc/bilan-covid-plus-de-24-millions-de-marocains-ont-recu-la-1e-dose-du-vaccin/" class="image-link media-ratio ratio-16-9" title="Bilan covid: plus de 24 millions de Marocains ont reçu la 1e dose du vaccin"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/10/000_9P68AX-450x301.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/10/000_9P68AX-450x301.jpg 450w, https://www.h24info.ma/wp-content/uploads/2021/10/000_9P68AX-300x201.jpg 300w, https://www.h24info.ma/wp-content/uploads/2021/10/000_9P68AX-768x514.jpg 768w, https://www.h24info.ma/wp-content/uploads/2021/10/000_9P68AX.jpg 1024w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/bilan-covid-plus-de-24-millions-de-marocains-ont-recu-la-1e-dose-du-vaccin/">Bilan covid: plus de 24 millions de Marocains ont reçu la 1e dose du vaccin</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-10-27T16:25:13+01:00">27 octobre, 2021 16:25</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/maroc/sante/un-comite-americain-recommande-le-vaccin-anti-covid-de-pfizer-pour-les-5-11-ans/" class="image-link media-ratio ratio-16-9" title="Un comité américain recommande le vaccin anti-Covid de Pfizer pour les 5-11 ans"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/10/vaccinenfants-450x256.jpeg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/10/vaccinenfants-450x256.jpeg 450w, https://www.h24info.ma/wp-content/uploads/2021/10/vaccinenfants-300x171.jpeg 300w, https://www.h24info.ma/wp-content/uploads/2021/10/vaccinenfants-150x85.jpeg 150w, https://www.h24info.ma/wp-content/uploads/2021/10/vaccinenfants.jpeg 696w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/sante/un-comite-americain-recommande-le-vaccin-anti-covid-de-pfizer-pour-les-5-11-ans/">Un comité américain recommande le vaccin anti-Covid de Pfizer pour les 5-11 ans</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-10-26T21:42:11+01:00">26 octobre, 2021 21:42</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/maroc/video-me-meriem-berrada-lobligation-du-pass-vaccinal-na-pas-de-fondement-constitutionnel/" class="image-link media-ratio ratio-16-9" title="Vidéo. Me Meriem Berrada: «L&rsquo;obligation du pass vaccinal n&rsquo;a pas de fondement constitutionnel»"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/10/Berrada.00_00_45_00.Still001-1-450x253.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/10/Berrada.00_00_45_00.Still001-1-450x253.jpg 450w, https://www.h24info.ma/wp-content/uploads/2021/10/Berrada.00_00_45_00.Still001-1-300x169.jpg 300w, https://www.h24info.ma/wp-content/uploads/2021/10/Berrada.00_00_45_00.Still001-1-1024x576.jpg 1024w, https://www.h24info.ma/wp-content/uploads/2021/10/Berrada.00_00_45_00.Still001-1-768x432.jpg 768w, https://www.h24info.ma/wp-content/uploads/2021/10/Berrada.00_00_45_00.Still001-1-1536x864.jpg 1536w, https://www.h24info.ma/wp-content/uploads/2021/10/Berrada.00_00_45_00.Still001-1-150x84.jpg 150w, https://www.h24info.ma/wp-content/uploads/2021/10/Berrada.00_00_45_00.Still001-1-1200x675.jpg 1200w, https://www.h24info.ma/wp-content/uploads/2021/10/Berrada.00_00_45_00.Still001-1.jpg 1920w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/video-me-meriem-berrada-lobligation-du-pass-vaccinal-na-pas-de-fondement-constitutionnel/">Vidéo. Me Meriem Berrada: «L&rsquo;obligation du pass vaccinal n&rsquo;a pas de fondement constitutionnel»</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-10-26T20:50:27+01:00">26 octobre, 2021 20:50</time></span></span></div></div></div></article></div></div></section></div> <div class="posts" data-id="8"><section class="block-wrap block-grid mb-none" data-id="5"><div class="block-content"><div class="loop loop-grid loop-grid-sm grid grid-4 md:grid-2 xs:grid-1"><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/maroc/photos-casablanca-une-manifestation-contre-le-pass-vaccinal-dispersee-par-la-police/" class="image-link media-ratio ratio-16-9" title="Photos-Vidéo. Casablanca: une manifestation contre le pass vaccinal dispersée par la police"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-27-at-16.42.22-450x253.jpeg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-27-at-16.42.22-450x253.jpeg 450w, https://www.h24info.ma/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-27-at-16.42.22-300x169.jpeg 300w, https://www.h24info.ma/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-27-at-16.42.22-1024x576.jpeg 1024w, https://www.h24info.ma/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-27-at-16.42.22-768x432.jpeg 768w, https://www.h24info.ma/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-27-at-16.42.22-1536x864.jpeg 1536w, https://www.h24info.ma/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-27-at-16.42.22-150x84.jpeg 150w, https://www.h24info.ma/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-27-at-16.42.22-1200x675.jpeg 1200w, https://www.h24info.ma/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-27-at-16.42.22-e1635349598937.jpeg 696w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/photos-casablanca-une-manifestation-contre-le-pass-vaccinal-dispersee-par-la-police/">Photos-Vidéo. Casablanca: une manifestation contre le pass vaccinal dispersée par la police</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-10-27T18:00:30+01:00">27 octobre, 2021 18:00</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/maroc/a-fes-la-maison-ibn-khaldoun-ne-serait-pas-celle-du-savant-arabe/" class="image-link media-ratio ratio-16-9" title="À Fès, la maison Ibn Khaldoun ne serait pas celle du savant arabe"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/10/Ibn-khaldoun-450x252.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/10/Ibn-khaldoun-450x252.jpg 450w, https://www.h24info.ma/wp-content/uploads/2021/10/Ibn-khaldoun-300x168.jpg 300w, https://www.h24info.ma/wp-content/uploads/2021/10/Ibn-khaldoun-150x84.jpg 150w, https://www.h24info.ma/wp-content/uploads/2021/10/Ibn-khaldoun.jpg 500w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/a-fes-la-maison-ibn-khaldoun-ne-serait-pas-celle-du-savant-arabe/">À Fès, la maison Ibn Khaldoun ne serait pas celle du savant arabe</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-10-26T15:23:09+01:00">26 octobre, 2021 15:23</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/maroc/plf-2022-les-promesses-chiffrees-de-la-ministre-de-leconomie-et-des-finances/" class="image-link media-ratio ratio-16-9" title="PLF 2022: les promesses chiffrées de la ministre de l&rsquo;Economie et des Finances"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2020/03/Nadia-Fettah-Alaoui-730x410-1.jpg" class="img bg-cover wp-post-image attachment-large size-large lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2020/03/Nadia-Fettah-Alaoui-730x410-1.jpg 730w, https://www.h24info.ma/wp-content/uploads/2020/03/Nadia-Fettah-Alaoui-730x410-1-300x168.jpg 300w, https://www.h24info.ma/wp-content/uploads/2020/03/Nadia-Fettah-Alaoui-730x410-1-696x391.jpg 696w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/plf-2022-les-promesses-chiffrees-de-la-ministre-de-leconomie-et-des-finances/">PLF 2022: les promesses chiffrées de la ministre de l&rsquo;Economie et des Finances</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-10-26T14:35:14+01:00">26 octobre, 2021 14:35</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/maroc/en-cavale-un-baron-franco-algerien-arrete-dans-une-clinique-au-maroc/" class="image-link media-ratio ratio-16-9" title="En cavale, un baron franco-algérien arrêté dans une clinique au Maroc"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/10/SofianeHambli-450x301.jpeg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/10/SofianeHambli-450x301.jpeg 450w, https://www.h24info.ma/wp-content/uploads/2021/10/SofianeHambli-300x201.jpeg 300w, https://www.h24info.ma/wp-content/uploads/2021/10/SofianeHambli.jpeg 696w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/en-cavale-un-baron-franco-algerien-arrete-dans-une-clinique-au-maroc/">En cavale, un baron franco-algérien arrêté dans une clinique au Maroc</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-10-26T11:30:25+01:00">26 octobre, 2021 11:30</time></span></span></div></div></div></article></div></div></section></div> <div class="posts" data-id="2"><section class="block-wrap block-grid mb-none" data-id="6"><div class="block-content"><div class="loop loop-grid loop-grid-sm grid grid-4 md:grid-2 xs:grid-1"><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/maroc/video-pass-vaccinal-et-entreprise-le-point-avec-une-avocate/" class="image-link media-ratio ratio-16-9" title="Vidéo. Pass vaccinal et entreprise: le point avec une avocate"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/10/Berrada.00_00_45_00.Still001-1-450x253.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/10/Berrada.00_00_45_00.Still001-1-450x253.jpg 450w, https://www.h24info.ma/wp-content/uploads/2021/10/Berrada.00_00_45_00.Still001-1-300x169.jpg 300w, https://www.h24info.ma/wp-content/uploads/2021/10/Berrada.00_00_45_00.Still001-1-1024x576.jpg 1024w, https://www.h24info.ma/wp-content/uploads/2021/10/Berrada.00_00_45_00.Still001-1-768x432.jpg 768w, https://www.h24info.ma/wp-content/uploads/2021/10/Berrada.00_00_45_00.Still001-1-1536x864.jpg 1536w, https://www.h24info.ma/wp-content/uploads/2021/10/Berrada.00_00_45_00.Still001-1-150x84.jpg 150w, https://www.h24info.ma/wp-content/uploads/2021/10/Berrada.00_00_45_00.Still001-1-1200x675.jpg 1200w, https://www.h24info.ma/wp-content/uploads/2021/10/Berrada.00_00_45_00.Still001-1.jpg 1920w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/video-pass-vaccinal-et-entreprise-le-point-avec-une-avocate/">Vidéo. Pass vaccinal et entreprise: le point avec une avocate</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-10-27T19:30:47+01:00">27 octobre, 2021 19:30</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/maroc/photos-casablanca-une-manifestation-contre-le-pass-vaccinal-dispersee-par-la-police/" class="image-link media-ratio ratio-16-9" title="Photos-Vidéo. Casablanca: une manifestation contre le pass vaccinal dispersée par la police"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-27-at-16.42.22-450x253.jpeg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-27-at-16.42.22-450x253.jpeg 450w, https://www.h24info.ma/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-27-at-16.42.22-300x169.jpeg 300w, https://www.h24info.ma/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-27-at-16.42.22-1024x576.jpeg 1024w, https://www.h24info.ma/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-27-at-16.42.22-768x432.jpeg 768w, https://www.h24info.ma/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-27-at-16.42.22-1536x864.jpeg 1536w, https://www.h24info.ma/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-27-at-16.42.22-150x84.jpeg 150w, https://www.h24info.ma/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-27-at-16.42.22-1200x675.jpeg 1200w, https://www.h24info.ma/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-27-at-16.42.22-e1635349598937.jpeg 696w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/photos-casablanca-une-manifestation-contre-le-pass-vaccinal-dispersee-par-la-police/">Photos-Vidéo. Casablanca: une manifestation contre le pass vaccinal dispersée par la police</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-10-27T18:00:30+01:00">27 octobre, 2021 18:00</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/maroc/bilan-covid-plus-de-24-millions-de-marocains-ont-recu-la-1e-dose-du-vaccin/" class="image-link media-ratio ratio-16-9" title="Bilan covid: plus de 24 millions de Marocains ont reçu la 1e dose du vaccin"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/10/000_9P68AX-450x301.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/10/000_9P68AX-450x301.jpg 450w, https://www.h24info.ma/wp-content/uploads/2021/10/000_9P68AX-300x201.jpg 300w, https://www.h24info.ma/wp-content/uploads/2021/10/000_9P68AX-768x514.jpg 768w, https://www.h24info.ma/wp-content/uploads/2021/10/000_9P68AX.jpg 1024w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/bilan-covid-plus-de-24-millions-de-marocains-ont-recu-la-1e-dose-du-vaccin/">Bilan covid: plus de 24 millions de Marocains ont reçu la 1e dose du vaccin</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-10-27T16:25:13+01:00">27 octobre, 2021 16:25</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/maroc/les-eleves-et-meme-les-enseignants-non-vaccines-autorises-a-entrer-en-classe/" class="image-link media-ratio ratio-16-9" title="Les élèves et même les enseignants non vaccinés autorisés à entrer en classe"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/07/Chakib_Benmoussa-1-450x253.jpeg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/07/Chakib_Benmoussa-1-450x253.jpeg 450w, https://www.h24info.ma/wp-content/uploads/2021/07/Chakib_Benmoussa-1-300x169.jpeg 300w, https://www.h24info.ma/wp-content/uploads/2021/07/Chakib_Benmoussa-1-1024x576.jpeg 1024w, https://www.h24info.ma/wp-content/uploads/2021/07/Chakib_Benmoussa-1-768x432.jpeg 768w, https://www.h24info.ma/wp-content/uploads/2021/07/Chakib_Benmoussa-1-150x84.jpeg 150w, https://www.h24info.ma/wp-content/uploads/2021/07/Chakib_Benmoussa-1-e1634056862338.jpeg 696w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/les-eleves-et-meme-les-enseignants-non-vaccines-autorises-a-entrer-en-classe/">Les élèves et même les enseignants non vaccinés autorisés à entrer en classe</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-10-27T11:39:01+01:00">27 octobre, 2021 11:39</time></span></span></div></div></div></article></div></div></section></div> </section></div></li><li id="menu-item-303402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-4 menu-item-303402"><a href="https://www.h24info.ma/monde/">Monde</a></li><li id="menu-item-396051" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-7 menu-item-396051"><a href="https://www.h24info.ma/economie/">Eco</a></li><li id="menu-item-303403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-9 menu-item-303403"><a href="https://www.h24info.ma/culture/">Culture</a></li><li id="menu-item-396052" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-12 menu-item-has-children item-mega-menu menu-item-396052"><a href="https://www.h24info.ma/lifestyle/">Lifestyle</a><div class="sub-menu mega-menu mega-menu-a wrap"><div class="column sub-cats"><ol class="sub-nav"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20 menu-item-492515"><a href="https://www.h24info.ma/lifestyle/auto-moto/">Auto &amp; Moto</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-25 menu-item-492516"><a href="https://www.h24info.ma/lifestyle/high-tech/">High-Tech</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-29 menu-item-492517"><a href="https://www.h24info.ma/lifestyle/horlogerie/">Horlogerie</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-34 menu-item-492518"><a href="https://www.h24info.ma/lifestyle/immobilier/">Immobilier</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-33 menu-item-492519"><a href="https://www.h24info.ma/lifestyle/mode/">Mode</a></li><li class="menu-item view-all menu-cat-12"><a href="https://www.h24info.ma/lifestyle/">View All</a></li></ol></div><section class="column recent-posts" data-columns="4"><div class="posts" data-id="20"><section class="block-wrap block-grid mb-none" data-id="7"><div class="block-content"><div class="loop loop-grid loop-grid-sm grid grid-4 md:grid-2 xs:grid-1"><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/lifestyle/auto-moto/video-test-drive-ford-fusion-une-bonne-cuvee-2021/" class="image-link media-ratio ratio-16-9" title="Vidéo. Test-drive: Ford Fusion, une bonne cuvée 2021"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/10/Ford-Fusion-1-450x226.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/10/Ford-Fusion-1-450x226.jpg 450w, https://www.h24info.ma/wp-content/uploads/2021/10/Ford-Fusion-1-768x386.jpg 768w, https://www.h24info.ma/wp-content/uploads/2021/10/Ford-Fusion-1.jpg 800w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/lifestyle/auto-moto/video-test-drive-ford-fusion-une-bonne-cuvee-2021/">Vidéo. Test-drive: Ford Fusion, une bonne cuvée 2021</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-10-26T12:19:28+01:00">26 octobre, 2021 12:19</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/economie/international-economie/penurie-de-puces-le-marche-automobile-europeen-secroule-et-revient-a-ses-niveaux-de-1995/" class="image-link media-ratio ratio-16-9" title="Pénurie de puces: le marché automobile européen s&rsquo;écroule et revient à ses niveaux de 1995"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/10/Puces-électroniques-auto-450x226.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/10/Puces-électroniques-auto-450x226.jpg 450w, https://www.h24info.ma/wp-content/uploads/2021/10/Puces-électroniques-auto-768x386.jpg 768w, https://www.h24info.ma/wp-content/uploads/2021/10/Puces-électroniques-auto.jpg 800w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/economie/international-economie/penurie-de-puces-le-marche-automobile-europeen-secroule-et-revient-a-ses-niveaux-de-1995/">Pénurie de puces: le marché automobile européen s&rsquo;écroule et revient à ses niveaux de 1995</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-10-15T10:05:42+01:00">15 octobre, 2021 10:05</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/lifestyle/auto-moto/video-nouveau-seat-arona-le-suv-urbain-qui-en-met-plein-la-vue/" class="image-link media-ratio ratio-16-9" title="Vidéo. Nouveau: Seat Arona, le SUV urbain qui en met plein la vue"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/10/Seat-Arona-450x226.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/10/Seat-Arona-450x226.jpg 450w, https://www.h24info.ma/wp-content/uploads/2021/10/Seat-Arona.jpg 700w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/lifestyle/auto-moto/video-nouveau-seat-arona-le-suv-urbain-qui-en-met-plein-la-vue/">Vidéo. Nouveau: Seat Arona, le SUV urbain qui en met plein la vue</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-10-03T18:58:43+01:00">3 octobre, 2021 18:58</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/lifestyle/auto-moto/le-salon-de-lauto-de-geneve-fera-son-retour-en-fevrier-en-version-reduite/" class="image-link media-ratio ratio-16-9" title="Le salon de l&rsquo;auto de Genève fera son retour en février en version réduite"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2020/02/Salon-Genève.jpg" class="img bg-cover wp-post-image attachment-large size-large lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2020/02/Salon-Genève.jpg 696w, https://www.h24info.ma/wp-content/uploads/2020/02/Salon-Genève-300x155.jpg 300w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/lifestyle/auto-moto/le-salon-de-lauto-de-geneve-fera-son-retour-en-fevrier-en-version-reduite/">Le salon de l&rsquo;auto de Genève fera son retour en février en version réduite</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-10-01T11:45:48+01:00">1 octobre, 2021 11:45</time></span></span></div></div></div></article></div></div></section></div> <div class="posts" data-id="25"><section class="block-wrap block-grid mb-none" data-id="8"><div class="block-content"><div class="loop loop-grid loop-grid-sm grid grid-4 md:grid-2 xs:grid-1"><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/lifestyle/high-tech/le-conseil-des-sages-de-facebook-va-examiner-les-regles-sur-la-moderation-des-contenus-de-celebrites/" class="image-link media-ratio ratio-16-9" title="Le conseil des sages de Facebook va examiner les règles sur la modération des contenus de célébrités"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/10/image-450x288.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/10/image-450x288.jpg 450w, https://www.h24info.ma/wp-content/uploads/2021/10/image-300x192.jpg 300w, https://www.h24info.ma/wp-content/uploads/2021/10/image-1024x655.jpg 1024w, https://www.h24info.ma/wp-content/uploads/2021/10/image-768x492.jpg 768w, https://www.h24info.ma/wp-content/uploads/2021/10/image-1536x983.jpg 1536w, https://www.h24info.ma/wp-content/uploads/2021/10/image-1200x768.jpg 1200w, https://www.h24info.ma/wp-content/uploads/2021/10/image.jpg 1656w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/lifestyle/high-tech/le-conseil-des-sages-de-facebook-va-examiner-les-regles-sur-la-moderation-des-contenus-de-celebrites/">Le conseil des sages de Facebook va examiner les règles sur la modération des contenus de célébrités</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-10-21T14:30:04+01:00">21 octobre, 2021 14:30</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/lifestyle/high-tech/paiement-mobile-orange-choisit-la-solution-ericsson-wallet/" class="image-link media-ratio ratio-16-9" title="Paiement mobile: Orange choisit la solution Ericsson Wallet"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/09/orange-450x233.png" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/09/orange-450x233.png 450w, https://www.h24info.ma/wp-content/uploads/2021/09/orange-300x155.png 300w, https://www.h24info.ma/wp-content/uploads/2021/09/orange-150x78.png 150w, https://www.h24info.ma/wp-content/uploads/2021/09/orange.png 696w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/lifestyle/high-tech/paiement-mobile-orange-choisit-la-solution-ericsson-wallet/">Paiement mobile: Orange choisit la solution Ericsson Wallet</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-09-30T22:26:11+01:00">30 septembre, 2021 22:26</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/lifestyle/high-tech/inventions-des-marocains-se-distinguent-a-istanbul/" class="image-link media-ratio ratio-16-9" title="Inventions: des Marocains se distinguent à Istanbul"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/09/Innovation-Turquie-450x232.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/09/Innovation-Turquie-450x232.jpg 450w, https://www.h24info.ma/wp-content/uploads/2021/09/Innovation-Turquie-300x155.jpg 300w, https://www.h24info.ma/wp-content/uploads/2021/09/Innovation-Turquie-150x77.jpg 150w, https://www.h24info.ma/wp-content/uploads/2021/09/Innovation-Turquie.jpg 696w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/lifestyle/high-tech/inventions-des-marocains-se-distinguent-a-istanbul/">Inventions: des Marocains se distinguent à Istanbul</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-09-30T13:45:36+01:00">30 septembre, 2021 13:45</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/lifestyle/high-tech/youtube-elargit-ses-mesures-contre-les-videos-antivax/" class="image-link media-ratio ratio-16-9" title="YouTube élargit ses mesures contre les vidéos « antivax »"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2019/02/youtube-1.jpeg" class="img bg-cover wp-post-image attachment-large size-large lazyload"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/lifestyle/high-tech/youtube-elargit-ses-mesures-contre-les-videos-antivax/">YouTube élargit ses mesures contre les vidéos « antivax »</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-09-29T17:00:09+01:00">29 septembre, 2021 17:00</time></span></span></div></div></div></article></div></div></section></div> <div class="posts" data-id="29"><section class="block-wrap block-grid mb-none" data-id="9"><div class="block-content"><div class="loop loop-grid loop-grid-sm grid grid-4 md:grid-2 xs:grid-1"><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/lifestyle/horlogerie/video-hublot-inaugure-une-boutique-a-casablanca-et-lance-une-montre-aux-couleurs-du-maroc/" class="image-link media-ratio ratio-16-9" title="Vidéo. Hublot inaugure une boutique à Casablanca et lance une montre aux couleurs du Maroc"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2019/06/Hublot-Boutique.jpg" class="img bg-cover wp-post-image attachment-large size-large lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2019/06/Hublot-Boutique.jpg 696w, https://www.h24info.ma/wp-content/uploads/2019/06/Hublot-Boutique-300x155.jpg 300w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/lifestyle/horlogerie/video-hublot-inaugure-une-boutique-a-casablanca-et-lance-une-montre-aux-couleurs-du-maroc/">Vidéo. Hublot inaugure une boutique à Casablanca et lance une montre aux couleurs du Maroc</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2019-06-19T20:08:03+01:00">19 juin, 2019 20:08</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/lifestyle/horlogerie/nouveautes-sihh-2019-nos-10-coups-de-coeur/" class="image-link media-ratio ratio-16-9" title="Nouveautés SIHH 2019: nos 10 coups de cœur"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2019/01/Santos-Cartier.jpg" class="img bg-cover wp-post-image attachment-large size-large lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2019/01/Santos-Cartier.jpg 696w, https://www.h24info.ma/wp-content/uploads/2019/01/Santos-Cartier-300x155.jpg 300w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/lifestyle/horlogerie/nouveautes-sihh-2019-nos-10-coups-de-coeur/">Nouveautés SIHH 2019: nos 10 coups de cœur</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2019-01-21T10:00:58+01:00">21 janvier, 2019 10:00</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/lifestyle/octo-finissimo-automatique-quand-bulgari-pousse-la-finesse-a-lextreme/" class="image-link media-ratio ratio-16-9" title="Octo Finissimo Automatique, quand Bulgari pousse la finesse à l&#039;extrême"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2018/12/bulgari-octo-finissimo-automatic-sablee-cover2_800x600.jpg" class="img bg-cover wp-post-image attachment-large size-large lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2018/12/bulgari-octo-finissimo-automatic-sablee-cover2_800x600.jpg 696w, https://www.h24info.ma/wp-content/uploads/2018/12/bulgari-octo-finissimo-automatic-sablee-cover2_800x600-300x155.jpg 300w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/lifestyle/octo-finissimo-automatique-quand-bulgari-pousse-la-finesse-a-lextreme/">Octo Finissimo Automatique, quand Bulgari pousse la finesse à l&#039;extrême</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2018-12-17T16:30:46+01:00">17 décembre, 2018 16:30</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/lifestyle/video-breitling-tag-heuer-fred-mystere-presente-ses-dernieres-nouveautes-au-mall/" class="image-link media-ratio ratio-16-9" title="Vidéo. Breitling, Tag Heuer, Fred : Mystère présente ses dernières nouveautés au Mall"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2018/11/Capture-d’écran-2018-11-10-à-17.45.07-1024x450.png" class="img bg-cover wp-post-image attachment-large size-large lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2018/11/Capture-d’écran-2018-11-10-à-17.45.07-1024x450.png 1024w, https://www.h24info.ma/wp-content/uploads/2018/11/Capture-d’écran-2018-11-10-à-17.45.07-768x337.png 768w, https://www.h24info.ma/wp-content/uploads/2018/11/Capture-d’écran-2018-11-10-à-17.45.07.png 1694w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/lifestyle/video-breitling-tag-heuer-fred-mystere-presente-ses-dernieres-nouveautes-au-mall/">Vidéo. Breitling, Tag Heuer, Fred : Mystère présente ses dernières nouveautés au Mall</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2018-11-10T19:15:07+01:00">10 novembre, 2018 19:15</time></span></span></div></div></div></article></div></div></section></div> <div class="posts" data-id="34"><section class="block-wrap block-grid mb-none" data-id="10"><div class="block-content"><div class="loop loop-grid loop-grid-sm grid grid-4 md:grid-2 xs:grid-1"><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/lifestyle/immobilier/lecrin-concept-living-le-projet-hybride-entre-ville-et-nature-pour-les-casablancais/" class="image-link media-ratio ratio-16-9" title="L’Ecrin-Concept Living, le projet hybride entre ville et nature pour les Casablancais"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/09/Ecrin-Concept-living-1-450x227.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/09/Ecrin-Concept-living-1-450x227.jpg 450w, https://www.h24info.ma/wp-content/uploads/2021/09/Ecrin-Concept-living-1-768x387.jpg 768w, https://www.h24info.ma/wp-content/uploads/2021/09/Ecrin-Concept-living-1-150x76.jpg 150w, https://www.h24info.ma/wp-content/uploads/2021/09/Ecrin-Concept-living-1.jpg 800w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/lifestyle/immobilier/lecrin-concept-living-le-projet-hybride-entre-ville-et-nature-pour-les-casablancais/">L’Ecrin-Concept Living, le projet hybride entre ville et nature pour les Casablancais</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-09-30T15:53:07+01:00">30 septembre, 2021 15:53</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/lifestyle/immobilier/immobilier-les-transactions-en-hausse-de-188/" class="image-link media-ratio ratio-16-9" title="Immobilier: les transactions en hausse de 18,8%"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/09/immobilier-loca-450x233.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/09/immobilier-loca-450x233.jpg 450w, https://www.h24info.ma/wp-content/uploads/2021/09/immobilier-loca-300x155.jpg 300w, https://www.h24info.ma/wp-content/uploads/2021/09/immobilier-loca-150x78.jpg 150w, https://www.h24info.ma/wp-content/uploads/2021/09/immobilier-loca.jpg 696w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/lifestyle/immobilier/immobilier-les-transactions-en-hausse-de-188/">Immobilier: les transactions en hausse de 18,8%</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-09-29T20:15:24+01:00">29 septembre, 2021 20:15</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/lifestyle/immobilier/yamed-promotion-lance-une-edition-limitee-dappartements-signes-jean-philippe-nuel-au-sein-du-projet-metropolitan/" class="image-link media-ratio ratio-16-9" title="Yamed Promotion lance une édition limitée d’appartements signés Jean-Philippe Nuel au sein du projet Metropolitan"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/06/Sans-titre-2021-06-28T155101.179.png" class="img bg-cover wp-post-image attachment-large size-large lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/06/Sans-titre-2021-06-28T155101.179.png 700w, https://www.h24info.ma/wp-content/uploads/2021/06/Sans-titre-2021-06-28T155101.179-300x171.png 300w, https://www.h24info.ma/wp-content/uploads/2021/06/Sans-titre-2021-06-28T155101.179-696x398.png 696w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/lifestyle/immobilier/yamed-promotion-lance-une-edition-limitee-dappartements-signes-jean-philippe-nuel-au-sein-du-projet-metropolitan/">Yamed Promotion lance une édition limitée d’appartements signés Jean-Philippe Nuel au sein du projet Metropolitan</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-06-29T11:17:26+01:00">29 juin, 2021 11:17</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/lifestyle/perla-immobilier-devoile-sa-nouvelle-identite-visuelle/" class="image-link media-ratio ratio-16-9" title="Perla Immobilier dévoile sa nouvelle identité visuelle"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/06/Logo-Perla.jpg" class="img bg-cover wp-post-image attachment-large size-large lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/06/Logo-Perla.jpg 700w, https://www.h24info.ma/wp-content/uploads/2021/06/Logo-Perla-300x171.jpg 300w, https://www.h24info.ma/wp-content/uploads/2021/06/Logo-Perla-696x397.jpg 696w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/lifestyle/perla-immobilier-devoile-sa-nouvelle-identite-visuelle/">Perla Immobilier dévoile sa nouvelle identité visuelle</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-06-04T12:33:07+01:00">4 juin, 2021 12:33</time></span></span></div></div></div></article></div></div></section></div> <div class="posts" data-id="33"><section class="block-wrap block-grid mb-none" data-id="11"><div class="block-content"><div class="loop loop-grid loop-grid-sm grid grid-4 md:grid-2 xs:grid-1"><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/lifestyle/mode/fashion-week-de-londres-retour-des-defiles-dans-la-capitale/" class="image-link media-ratio ratio-16-9" title="Fashion Week de Londres: retour des défilés dans la capitale britannique"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/09/cc157f3f-be4e-4f64-b779-59ae6982bb8f-450x233.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/09/cc157f3f-be4e-4f64-b779-59ae6982bb8f-450x233.jpg 450w, https://www.h24info.ma/wp-content/uploads/2021/09/cc157f3f-be4e-4f64-b779-59ae6982bb8f-300x155.jpg 300w, https://www.h24info.ma/wp-content/uploads/2021/09/cc157f3f-be4e-4f64-b779-59ae6982bb8f-150x78.jpg 150w, https://www.h24info.ma/wp-content/uploads/2021/09/cc157f3f-be4e-4f64-b779-59ae6982bb8f.jpg 696w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/lifestyle/mode/fashion-week-de-londres-retour-des-defiles-dans-la-capitale/">Fashion Week de Londres: retour des défilés dans la capitale britannique</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-09-23T11:15:52+01:00">23 septembre, 2021 11:15</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/lifestyle/mode/algerie-22-membres-presumes-du-mak-places-en-detention/" class="image-link media-ratio ratio-16-9" title="Algérie: 22 membres présumés du MAK placés en détention"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/09/Tribunal-450x225.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/09/Tribunal-450x225.jpg 450w, https://www.h24info.ma/wp-content/uploads/2021/09/Tribunal-1024x512.jpg 1024w, https://www.h24info.ma/wp-content/uploads/2021/09/Tribunal-768x384.jpg 768w, https://www.h24info.ma/wp-content/uploads/2021/09/Tribunal-1536x768.jpg 1536w, https://www.h24info.ma/wp-content/uploads/2021/09/Tribunal-1200x600.jpg 1200w, https://www.h24info.ma/wp-content/uploads/2021/09/Tribunal.jpg 2000w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/lifestyle/mode/algerie-22-membres-presumes-du-mak-places-en-detention/">Algérie: 22 membres présumés du MAK placés en détention</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-09-08T21:45:08+01:00">8 septembre, 2021 21:45</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/lifestyle/mode/nys-eyewear-poursuit-son-expansion-au-maroc-et-nous-en-met-plein-la-vue/" class="image-link media-ratio ratio-16-9" title="NYS Eyewear poursuit son expansion au Maroc et nous en met plein la vue !"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/06/Sans-titre-2021-06-14T174142.235.png" class="img bg-cover wp-post-image attachment-large size-large lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/06/Sans-titre-2021-06-14T174142.235.png 700w, https://www.h24info.ma/wp-content/uploads/2021/06/Sans-titre-2021-06-14T174142.235-300x171.png 300w, https://www.h24info.ma/wp-content/uploads/2021/06/Sans-titre-2021-06-14T174142.235-696x398.png 696w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/lifestyle/mode/nys-eyewear-poursuit-son-expansion-au-maroc-et-nous-en-met-plein-la-vue/">NYS Eyewear poursuit son expansion au Maroc et nous en met plein la vue !</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-06-14T15:40:26+01:00">14 juin, 2021 15:40</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/lifestyle/mode/ermenegildo-zegna-soffre-une-nouvelle-boutique-a-casablanca/" class="image-link media-ratio ratio-16-9" title="Ermenegildo Zegna s&rsquo;offre une nouvelle boutique à Casablanca"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/04/Ermenegildo-Zegna-casa.jpg" class="img bg-cover wp-post-image attachment-large size-large lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/04/Ermenegildo-Zegna-casa.jpg 700w, https://www.h24info.ma/wp-content/uploads/2021/04/Ermenegildo-Zegna-casa-300x171.jpg 300w, https://www.h24info.ma/wp-content/uploads/2021/04/Ermenegildo-Zegna-casa-696x398.jpg 696w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/lifestyle/mode/ermenegildo-zegna-soffre-une-nouvelle-boutique-a-casablanca/">Ermenegildo Zegna s&rsquo;offre une nouvelle boutique à Casablanca</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-04-22T22:56:20+00:00">22 avril, 2021 22:56</time></span></span></div></div></div></article></div></div></section></div> <div class="posts" data-id="12"><section class="block-wrap block-grid mb-none" data-id="12"><div class="block-content"><div class="loop loop-grid loop-grid-sm grid grid-4 md:grid-2 xs:grid-1"><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/lifestyle/auto-moto/video-test-drive-ford-fusion-une-bonne-cuvee-2021/" class="image-link media-ratio ratio-16-9" title="Vidéo. Test-drive: Ford Fusion, une bonne cuvée 2021"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/10/Ford-Fusion-1-450x226.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/10/Ford-Fusion-1-450x226.jpg 450w, https://www.h24info.ma/wp-content/uploads/2021/10/Ford-Fusion-1-768x386.jpg 768w, https://www.h24info.ma/wp-content/uploads/2021/10/Ford-Fusion-1.jpg 800w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/lifestyle/auto-moto/video-test-drive-ford-fusion-une-bonne-cuvee-2021/">Vidéo. Test-drive: Ford Fusion, une bonne cuvée 2021</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-10-26T12:19:28+01:00">26 octobre, 2021 12:19</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/lifestyle/high-tech/le-conseil-des-sages-de-facebook-va-examiner-les-regles-sur-la-moderation-des-contenus-de-celebrites/" class="image-link media-ratio ratio-16-9" title="Le conseil des sages de Facebook va examiner les règles sur la modération des contenus de célébrités"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/10/image-450x288.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/10/image-450x288.jpg 450w, https://www.h24info.ma/wp-content/uploads/2021/10/image-300x192.jpg 300w, https://www.h24info.ma/wp-content/uploads/2021/10/image-1024x655.jpg 1024w, https://www.h24info.ma/wp-content/uploads/2021/10/image-768x492.jpg 768w, https://www.h24info.ma/wp-content/uploads/2021/10/image-1536x983.jpg 1536w, https://www.h24info.ma/wp-content/uploads/2021/10/image-1200x768.jpg 1200w, https://www.h24info.ma/wp-content/uploads/2021/10/image.jpg 1656w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/lifestyle/high-tech/le-conseil-des-sages-de-facebook-va-examiner-les-regles-sur-la-moderation-des-contenus-de-celebrites/">Le conseil des sages de Facebook va examiner les règles sur la modération des contenus de célébrités</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-10-21T14:30:04+01:00">21 octobre, 2021 14:30</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/economie/international-economie/penurie-de-puces-le-marche-automobile-europeen-secroule-et-revient-a-ses-niveaux-de-1995/" class="image-link media-ratio ratio-16-9" title="Pénurie de puces: le marché automobile européen s&rsquo;écroule et revient à ses niveaux de 1995"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/10/Puces-électroniques-auto-450x226.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/10/Puces-électroniques-auto-450x226.jpg 450w, https://www.h24info.ma/wp-content/uploads/2021/10/Puces-électroniques-auto-768x386.jpg 768w, https://www.h24info.ma/wp-content/uploads/2021/10/Puces-électroniques-auto.jpg 800w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/economie/international-economie/penurie-de-puces-le-marche-automobile-europeen-secroule-et-revient-a-ses-niveaux-de-1995/">Pénurie de puces: le marché automobile européen s&rsquo;écroule et revient à ses niveaux de 1995</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-10-15T10:05:42+01:00">15 octobre, 2021 10:05</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/lifestyle/la-mamounia-remporte-les-prix-du-meilleur-hotel-au-monde-et-en-afrique-2021/" class="image-link media-ratio ratio-16-9" title="La Mamounia remporte les prix du meilleur hôtel au monde et en Afrique 2021"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/10/Mamounia-450x295.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/10/Mamounia-450x295.jpg 450w, https://www.h24info.ma/wp-content/uploads/2021/10/Mamounia-300x197.jpg 300w, https://www.h24info.ma/wp-content/uploads/2021/10/Mamounia.jpg 719w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/lifestyle/la-mamounia-remporte-les-prix-du-meilleur-hotel-au-monde-et-en-afrique-2021/">La Mamounia remporte les prix du meilleur hôtel au monde et en Afrique 2021</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-10-05T20:47:37+01:00">5 octobre, 2021 20:47</time></span></span></div></div></div></article></div></div></section></div> </section></div></li><li id="menu-item-396056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-13 menu-item-396056"><a href="https://www.h24info.ma/people/">People</a></li><li id="menu-item-396057" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-11 menu-item-396057"><a href="https://www.h24info.ma/videos/">Vidéos</a></li><li id="menu-item-419044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-37237 menu-item-419044"><a href="https://www.h24info.ma/services/">Services</a></li><li id="menu-item-396613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-15 menu-item-396613"><a href="https://www.h24info.ma/sport/">Sport</a></li></ul></nav></div></div><div class="items items-right "><a href="#" class="search-icon has-icon-only is-icon" title="Search"><i class="tsi tsi-search"></i></a></div></div></div></div><div class="smart-head smart-head-a smart-head-mobile" id="smart-head-mobile" data-sticky="mid" data-sticky-type><div class="smart-head-row smart-head-mid s-dark smart-head-row-full"><div class="inner wrap"><div class="items items-left "><button class="offcanvas-toggle has-icon" type="button" aria-label="Menu"><span class="hamburger-icon hamburger-icon-a"><span class="inner"></span></span></button><a href="https://www.h24info.ma/" title="H24info" rel="home" class="logo-link ts-logo"><span><img class="logo-mobile logo-image logo-image-dark" src="https://www.h24info.ma/wp-content/uploads/2021/07/header-h24-logo.png" width="512" height="257" alt="H24info" /><img class="logo-mobile logo-image" src="https://www.h24info.ma/wp-content/uploads/2021/07/header-h24-logo.png" width="512" height="257" alt="H24info" /> </span></a></div><div class="items items-center empty"></div><div class="items items-right "><a href="#" class="search-icon has-icon-only is-icon" title="Search"><i class="tsi tsi-search"></i></a></div></div></div></div><div class="a-wrap a-wrap-base a-wrap-2"> <div id="sas_103961"></div><script type="application/javascript">sas.cmd.push(function() {sas.render("103961");  // Format : INTERSTITIEL-H24
});</script><div id="sas_28319" class="siteContent"></div><script type="application/javascript">sas.cmd.push(function() {sas.render("28319");  // Format : HABILLAGE
});</script><div id="sas_33008"></div><script type="application/javascript">sas.cmd.push(function() {sas.render("33008");  // Format : FULLBANNER 970x250
});</script></div><div class="main ts-contain cf no-sidebar"><div class="ts-row"><div class="col-8 main-content"><div class="the-post-header s-head-modern s-head-modern-a"><div class="post-meta post-meta-a post-meta-left post-meta-single has-below"><div class="post-meta-items meta-above"><span class="meta-item cat-labels"><a href="https://www.h24info.ma/maroc/" class="category term-color-2" rel="category">Maroc</a></span></div><h1 class="is-title post-title">Vidéo. Pass vaccinal et entreprise: le point avec une avocate</h1><div class="post-meta-items meta-below has-author-img"><span class="meta-item has-next-icon date"><time class="post-date" datetime="2021-10-27T19:30:47+01:00">27 octobre, 2021 19:30</time></span><span class="meta-item read-time has-icon"><i class="tsi tsi-clock"></i>2 Minutes de lecture</span><span class="meta-item post-author has-img"><span class="by">By</span> <a href="https://www.h24info.ma/author/e-taillandier/" title="Articles par Emilie Taillandier" rel="author">Emilie Taillandier</a></span></div></div></div><div class="single-featured"><div class="featured"><a href="https://www.h24info.ma/wp-content/uploads/2021/10/Berrada.00_00_45_00.Still001-1.jpg" class="image-link media-ratio ar-bunyad-main-full" title="Vidéo. Pass vaccinal et entreprise: le point avec une avocate"><img width="1200" height="574" src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PScwIDAgMTUzNiA4NjQnIHhtbG5zPSdodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2Zyc+PC9zdmc+" class="attachment-1536x1536 size-1536x1536 lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 1200px) 100vw, 1200px" title="Vidéo. Pass vaccinal et entreprise: le point avec une avocate" data-srcset="https://www.h24info.ma/wp-content/uploads/2021/10/Berrada.00_00_45_00.Still001-1-1536x864.jpg 1536w, https://www.h24info.ma/wp-content/uploads/2021/10/Berrada.00_00_45_00.Still001-1-1024x576.jpg 1024w, https://www.h24info.ma/wp-content/uploads/2021/10/Berrada.00_00_45_00.Still001-1-1200x675.jpg 1200w, https://www.h24info.ma/wp-content/uploads/2021/10/Berrada.00_00_45_00.Still001-1.jpg 1920w" data-src="https://www.h24info.ma/wp-content/uploads/2021/10/Berrada.00_00_45_00.Still001-1-1536x864.jpg" /></a><div class="wp-caption-text">Me Meriem Berrada, avocate au barreau de Casablanca, spécialisée en droit des affaires, droit commercial, droit du travail et droit de la famille</div></div></div><div class="the-post s-post-modern the-post-modern"><article id="post-520035" class="post-520035 post type-post status-publish format-standard has-post-thumbnail category-maroc category-sante tag-casablanca tag-covid-19 tag-droit-du-travail tag-entreprise tag-licenciement tag-maroc tag-me-meriem-berrada tag-pass-vaccinal tag-suspension-du-contrat-de-travail"><div class="post-content-wrap has-share-float"><div class="post-share-float share-float-b is-hidden spc-social-c-icon"><div class="inner"><span class="share-text">Partager</span><div class="services"><a href="https://wa.me/?text=Vid%C3%A9o.%20Pass%20vaccinal%20et%20entreprise%3A%20le%20point%20avec%20une%20avocate%20https%3A%2F%2Fwww.h24info.ma%2Fmaroc%2Fvideo-pass-vaccinal-et-entreprise-le-point-avec-une-avocate%2F" class="cf service s-whatsapp" target="_blank" title="WhatsApp"><i class="tsi tsi-whatsapp"></i><span class="label">WhatsApp</span></a><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.h24info.ma%2Fmaroc%2Fvideo-pass-vaccinal-et-entreprise-le-point-avec-une-avocate%2F" class="cf service s-facebook" target="_blank" title="Facebook"><i class="tsi tsi-facebook"></i><span class="label">Facebook</span></a><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.h24info.ma%2Fmaroc%2Fvideo-pass-vaccinal-et-entreprise-le-point-avec-une-avocate%2F" class="cf service s-linkedin" target="_blank" title="LinkedIn"><i class="tsi tsi-linkedin"></i><span class="label">LinkedIn</span></a><a href="/cdn-cgi/l/email-protection#221d515740484741561f744b4607611107631b4d0c07101272435151071012544341414b4c434e0710124756071012474c56504752504b51470711630710124e47071012524d4b4c5607101243544741071012574c4707101243544d4143564704404d465b1f4a565652510711630710640710645555550c4a10164b4c444d0c4f430710644f43504d41071064544b46474d0f524351510f544341414b4c434e0f47560f474c56504752504b51470f4e470f524d4b4c560f435447410f574c470f43544d41435647071064" class="cf service s-email" target="_blank" title="Email"><i class="tsi tsi-envelope-o"></i><span class="label">Email</span></a></div></div></div><div class="post-content cf entry-content content-spacious-full"><p><strong>Dans ce second épisode sur la valeur juridique du pass vaccinal, Me Meriem Berrada, avocate au barreau de Casablanca, traite de ses implications concernant le rapport entreprise-salarié. Responsabilité de l&#8217;employeur, suspension du contrat de travail, licenciement&#8230; <em>H24Info</em> fait le point avec cette spécialiste en droit des affaires, droit commercial, droit du travail et droit de la famille.</strong></p><div class='code-block code-block-2' style='margin: 8px 0; clear: both;'><div style="width:100%;height:auto;margin:0 auto;text-align:center" class="pave"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">if(/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {sas_pageid='64530/497008';// Page : H24INFO/h24-home
sas_formatid=33009;// Format : Pave Top 300x250
sas_target='';// Ciblage
SmartAdServer(sas_pageid,sas_formatid,sas_target);}</script><noscript><script>if(/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {</script><a href="http://www3.smartadserver.com/call/pubjumpi/64530/497008/33009/S/[timestamp]/?" target="_blank"><img src="http://www3.smartadserver.com/call/pubi/64530/497008/33009/S/[timestamp]/?" border="0" alt="" /></a><script>}</script></noscript></div></div><p>Les juges de la cour de Cassation n&rsquo;ont encore jamais été confrontés à la question du salarié qui refuse de présenter à son employeur un pass vaccinal. Les avocats ont donc été amenés à élaborer un syllogisme juridique, c&rsquo;est-à-dire un raisonnement déductif fondé sur les principes généraux du droit et les législations applicables, nous explique Me Berrada. En l&rsquo;espèce, si un employeur est face à un salarié qui ne présente pas de pass vaccinal, l&rsquo;avocate préconise l&rsquo;attitude progressive suivante:</p><div class="a-wrap a-wrap-base a-wrap-8 alignwide"> <div id="sas_33009"></div><script type="application/javascript">sas.cmd.push(function() {sas.render("33009");  // Format : GRAND ANGLE 300x600
});</script></div><p>1- Inciter le salarié à faire le vaccin et éventuellement le mettre en demeure pour ce faire;<br />2- Préconiser des solutions alternatives comme des congés payés ou le télétravail si la situation se complique;<br />3- Envoyer une mise en demeure et lancer la procédure de licenciement, tout en respectant la procédure disciplinaire qu’elle soit sous forme de faute non grave ou de faute grave selon les faits et les circonstances.</p><div class='code-block code-block-4' style='margin: 8px 0; clear: both;'><div style="width:100%;height:auto;margin:0 auto;text-align:center" class="pave"><script type="text/javascript">if(/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {sas_pageid='64530/497008';// Page : H24INFO/h24-home
sas_formatid=86828;// Format : Pave Top 300x250
sas_target='';// Ciblage
SmartAdServer(sas_pageid,sas_formatid,sas_target);}</script><noscript><script>if(/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {</script><a href="http://www3.smartadserver.com/call/pubjumpi/64530/497008/86828/S/[timestamp]/?" target="_blank"><img src="http://www3.smartadserver.com/call/pubi/64530/497008/86828/S/[timestamp]/?" border="0" alt="" /></a><script>}</script></noscript></div></div><p><iframe loading="lazy" title="Pass vaccinal et entreprise : le point avec une avocate (2/2)" width="970" height="546" src="https://www.youtube.com/embed/-dsPx_NB5KY?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p><div class='code-block code-block-5' style='margin: 8px 0; clear: both;'><div id="sas_86828"></div><script type="application/javascript">sas.cmd.push(function() {sas.render("86828");  // Format : Grand Angle2 300x600
});</script></div></p><div id="sas_86828"></div><div class='rp4wp-related-posts'><h3>Articles Liés</h3><ul><li><div class='rp4wp-related-post-content'><a href='https://www.h24info.ma/maroc/video-me-meriem-berrada-lobligation-du-pass-vaccinal-na-pas-de-fondement-constitutionnel/'>Vidéo. Me Meriem Berrada: «L'obligation du pass vaccinal n'a pas de fondement constitutionnel»</a><p>"C'est vraiment une décision qui a été appliquée de façon très hâtive et dont le…</p></div></li><li><div class='rp4wp-related-post-content'><a href='https://www.h24info.ma/maroc/parlement-cafouillages-et-tensions-autour-du-pass-vaccinal/'>Parlement: cafouillages et tensions autour du pass vaccinal</a><p>L’imposition du pass vaccinal au Parlement a laissé place à de nombreux cafouillages. La mauvaise…</p></div></li><li><div class='rp4wp-related-post-content'><a href='https://www.h24info.ma/maroc/pass-vaccinal-ait-taleb-recalcitrant-au-debat/'>Pass vaccinal: Ait Taleb récalcitrant au débat!</a><p>L’adoption du pass vaccinal en cette période de l’année est une mesure qui vise à…</p></div></li><li><div class='rp4wp-related-post-content'><a href='https://www.h24info.ma/maroc/pass-vaccinal-le-cndh-adresse-un-courrier-a-akhannouch-et-propose-des-alternatives/'>Pass vaccinal: le CNDH adresse un courrier à Akhannouch et propose des alternatives</a><p>Le Conseil national des droits de l'Homme (CNDH) a enregistré plusieurs problèmes liés à l’imposition…</p></div></li><li><div class='rp4wp-related-post-content'><a href='https://www.h24info.ma/maroc/video-plusieurs-manifestations-anti-pass-vaccinal-empechees-ce-weekend/'>Vidéo. Plusieurs manifestations anti-pass vaccinal empêchées ce weekend</a><p>Des manifestations anti-pass vaccinal ont été empêchées par les autorités ce weekend dans plusieurs villes…</p></div></li><li><div class='rp4wp-related-post-content'><a href='https://www.h24info.ma/maroc/video-le-ministre-mehdi-bensaid-defend-le-pass-vaccinal/'>Vidéo. Le ministre Mehdi Bensaid défend le pass vaccinal</a><p>Le ministre de la Jeunesse et de la culture et de la communication était l’invité…</p></div></li><li><div class='rp4wp-related-post-content'><a href='https://www.h24info.ma/maroc/le-syndicat-des-avocats-du-maroc-soppose-a-lobligation-du-pass-vaccinal/'>Le Syndicat des avocats du Maroc s’oppose à l’obligation du pass vaccinal</a><p>Le Syndicat des avocats du Maroc (SAM) dénonce une décision «anticonstitutionnelle» et qui va à…</p></div></li></ul></div><div class='code-block code-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'><div style="width:100%;height:auto;margin:0 auto;text-align:center" class="pave"><script type="text/javascript">if(/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {sas_pageid='64530/497008';// Page : H24INFO/h24-home
sas_formatid=28314;// Format : Pave Top 300x250
sas_target='';// Ciblage
SmartAdServer(sas_pageid,sas_formatid,sas_target);}</script><noscript><script>if(/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {</script><a href="http://www3.smartadserver.com/call/pubjumpi/64530/497008/28314/S/[timestamp]/?" target="_blank"><img src="http://www3.smartadserver.com/call/pubi/64530/497008/28314/S/[timestamp]/?" border="0" alt="" /></a><script>}</script></noscript></div></div><div class='code-block code-block-6 ai-viewport-2 ai-viewport-3' style='margin: 8px 0; clear: both;'><div class="OUTBRAIN" data-src="https://www.h24info.ma/?language=fr&inhalt=dynamic-url" data-widget-id="GS_1"></div> <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script></div><div class="a-wrap a-wrap-base a-wrap-6"> <div id="sas_86828"></div><script type="application/javascript">sas.cmd.push(function() {sas.render("86828");  // Format : GrandAngle 300x600
});</script><div id="sas_28314"></div><script type="application/javascript">sas.cmd.push(function() {sas.render("28314");  // Format : PAVE 300x250
});</script></div></div></div><div class="the-post-tags"><a href="https://www.h24info.ma/tag/casablanca/" rel="tag">Casablanca</a> <a href="https://www.h24info.ma/tag/covid-19/" rel="tag">covid-19</a> <a href="https://www.h24info.ma/tag/droit-du-travail/" rel="tag">droit du travail</a> <a href="https://www.h24info.ma/tag/entreprise/" rel="tag">entreprise</a> <a href="https://www.h24info.ma/tag/licenciement/" rel="tag">Licenciement</a> <a href="https://www.h24info.ma/tag/maroc/" rel="tag">Maroc</a> <a href="https://www.h24info.ma/tag/me-meriem-berrada/" rel="tag">Me Meriem Berrada</a> <a href="https://www.h24info.ma/tag/pass-vaccinal/" rel="tag">pass vaccinal</a> <a href="https://www.h24info.ma/tag/suspension-du-contrat-de-travail/" rel="tag">suspension du contrat de travail</a></div></article><div class="post-share-bot"><span class="info">Share.</span><span class="share-links spc-social-bg"><a href="https://wa.me/?text=Vid%C3%A9o.%20Pass%20vaccinal%20et%20entreprise%3A%20le%20point%20avec%20une%20avocate%20https%3A%2F%2Fwww.h24info.ma%2Fmaroc%2Fvideo-pass-vaccinal-et-entreprise-le-point-avec-une-avocate%2F" class="service s-whatsapp tsi tsi-whatsapp" title="Share on WhatsApp" target="_blank" rel="noopener"><span class="visuallyhidden">WhatsApp</span></a><a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.h24info.ma%2Fmaroc%2Fvideo-pass-vaccinal-et-entreprise-le-point-avec-une-avocate%2F" class="service s-linkedin tsi tsi-linkedin" title="Share on LinkedIn" target="_blank" rel="noopener"><span class="visuallyhidden">LinkedIn</span></a><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.h24info.ma%2Fmaroc%2Fvideo-pass-vaccinal-et-entreprise-le-point-avec-une-avocate%2F" class="service s-facebook tsi tsi-facebook" title="Share on Facebook" target="_blank" rel="noopener"><span class="visuallyhidden">Facebook</span></a><a href="/cdn-cgi/l/email-protection#69561a1c0b030c0a1d543f000d4c2a5a4c285006474c5b5939081a1a4c5b591f080a0a000708054c5b590c1d4c5b590c071d1b0c191b001a0c4c5a284c5b59050c4c5b59190600071d4c5b59081f0c0a4c5b591c070c4c5b59081f060a081d0c4f4a595a51520b060d1054011d1d191a4c5a284c5b2f4c5b2f1e1e1e47015b5d00070f064704084c5b2f04081b060a4c5b2f1f000d0c064419081a1a441f080a0a00070805440c1d440c071d1b0c191b001a0c44050c44190600071d44081f0c0a441c070c44081f060a081d0c4c5b2f" class="service s-email tsi tsi-envelope-o" title="Share via Email" target="_blank" rel="noopener"><span class="visuallyhidden">Email</span></a></span></div><section class="related-posts"><div class="block-head block-head-ac block-head-a block-head-a1 is-left"><h4 class="heading">ARTICLES SIMILAIRES</h4></div><section class="block-wrap block-grid mb-none" data-id="13"><div class="block-content"><div class="loop loop-grid loop-grid-sm grid grid-3 md:grid-2 xs:grid-1"><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/maroc/photos-casablanca-une-manifestation-contre-le-pass-vaccinal-dispersee-par-la-police/" class="image-link media-ratio ratio-16-9" title="Photos-Vidéo. Casablanca: une manifestation contre le pass vaccinal dispersée par la police"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-27-at-16.42.22-450x253.jpeg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-27-at-16.42.22-450x253.jpeg 450w, https://www.h24info.ma/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-27-at-16.42.22-300x169.jpeg 300w, https://www.h24info.ma/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-27-at-16.42.22-1024x576.jpeg 1024w, https://www.h24info.ma/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-27-at-16.42.22-768x432.jpeg 768w, https://www.h24info.ma/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-27-at-16.42.22-1536x864.jpeg 1536w, https://www.h24info.ma/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-27-at-16.42.22-150x84.jpeg 150w, https://www.h24info.ma/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-27-at-16.42.22-1200x675.jpeg 1200w, https://www.h24info.ma/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-27-at-16.42.22-e1635349598937.jpeg 696w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/photos-casablanca-une-manifestation-contre-le-pass-vaccinal-dispersee-par-la-police/">Photos-Vidéo. Casablanca: une manifestation contre le pass vaccinal dispersée par la police</a></h2><div class="post-meta-items meta-below"><span class="meta-item has-next-icon date"><span class="date-link"><time class="post-date" datetime="2021-10-27T18:00:30+01:00">27 octobre, 2021 18:00</time></span></span><span class="meta-item read-time has-icon"><i class="tsi tsi-clock"></i>2 Minutes de lecture</span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/maroc/bilan-covid-plus-de-24-millions-de-marocains-ont-recu-la-1e-dose-du-vaccin/" class="image-link media-ratio ratio-16-9" title="Bilan covid: plus de 24 millions de Marocains ont reçu la 1e dose du vaccin"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/10/000_9P68AX-450x301.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/10/000_9P68AX-450x301.jpg 450w, https://www.h24info.ma/wp-content/uploads/2021/10/000_9P68AX-300x201.jpg 300w, https://www.h24info.ma/wp-content/uploads/2021/10/000_9P68AX-768x514.jpg 768w, https://www.h24info.ma/wp-content/uploads/2021/10/000_9P68AX.jpg 1024w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/bilan-covid-plus-de-24-millions-de-marocains-ont-recu-la-1e-dose-du-vaccin/">Bilan covid: plus de 24 millions de Marocains ont reçu la 1e dose du vaccin</a></h2><div class="post-meta-items meta-below"><span class="meta-item has-next-icon date"><span class="date-link"><time class="post-date" datetime="2021-10-27T16:25:13+01:00">27 octobre, 2021 16:25</time></span></span><span class="meta-item read-time has-icon"><i class="tsi tsi-clock"></i>1 Minute de lecture</span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/maroc/les-eleves-et-meme-les-enseignants-non-vaccines-autorises-a-entrer-en-classe/" class="image-link media-ratio ratio-16-9" title="Les élèves et même les enseignants non vaccinés autorisés à entrer en classe"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/07/Chakib_Benmoussa-1-450x253.jpeg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/07/Chakib_Benmoussa-1-450x253.jpeg 450w, https://www.h24info.ma/wp-content/uploads/2021/07/Chakib_Benmoussa-1-300x169.jpeg 300w, https://www.h24info.ma/wp-content/uploads/2021/07/Chakib_Benmoussa-1-1024x576.jpeg 1024w, https://www.h24info.ma/wp-content/uploads/2021/07/Chakib_Benmoussa-1-768x432.jpeg 768w, https://www.h24info.ma/wp-content/uploads/2021/07/Chakib_Benmoussa-1-150x84.jpeg 150w, https://www.h24info.ma/wp-content/uploads/2021/07/Chakib_Benmoussa-1-e1634056862338.jpeg 696w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/les-eleves-et-meme-les-enseignants-non-vaccines-autorises-a-entrer-en-classe/">Les élèves et même les enseignants non vaccinés autorisés à entrer en classe</a></h2><div class="post-meta-items meta-below"><span class="meta-item has-next-icon date"><span class="date-link"><time class="post-date" datetime="2021-10-27T11:39:01+01:00">27 octobre, 2021 11:39</time></span></span><span class="meta-item read-time has-icon"><i class="tsi tsi-clock"></i>2 Minutes de lecture</span></div></div></div></article></div></div></section></section><div class="comments"><div id="comments" class="comments-area "><p class="nocomments">Comments are closed.</p></div></div></div></div></div></div><footer class="main-footer cols-gap-lg footer-bold s-dark"><div class="lower-footer bold-footer-lower"><div class="ts-contain inner"><div class="spc-social spc-social-b "> <a href="https://www.facebook.com/H24Info/" class="link s-facebook" target="_blank" rel="noopener"><i class="icon tsi tsi-facebook"></i><span class="visuallyhidden">Facebook</span></a><a href="https://www.youtube.com/user/H24InfoTV" class="link s-youtube" target="_blank" rel="noopener"><i class="icon tsi tsi-youtube-play"></i><span class="visuallyhidden">YouTube</span></a><a href="https://fr.linkedin.com/company/h24info" class="link s-linkedin" target="_blank" rel="noopener"><i class="icon tsi tsi-linkedin"></i><span class="visuallyhidden">LinkedIn</span></a></div><div class="links"><div class="menu-footer-container"><ul id="menu-footer-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-492251"><a href="https://www.h24info.ma/a-propos-de-h24info/">A propos de H24Info</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-303435"><a href="https://www.h24info.ma/politique-de-confidentialite/">Politique de confidentialité</a></li></ul></div></div><div class="copyright">&copy; 2021 Geomedia.</div></div></div></footer></div><div class="search-modal-wrap" data-scheme="light"><div class="search-modal-box" role="dialog" aria-modal="true"><form method="get" class="search-form" action="https://www.h24info.ma/"><input type="search" class="search-field live-search-query" name="s" placeholder="Recherche..." value="" required /><button type="submit" class="search-submit visuallyhidden">Submit</button><p class="message">Tapez ci-dessus et appuyez sur <em>Enter</em> pour rechercher. Appuyez sur <em>Esc</em> pour annuler.</p></form></div></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script><!--
var sc_project=12522683;var sc_security="607d7c64";var sc_invisible=1;var scJsHost = (("https:" == document.location.protocol) ?
"https://secure." : "http://www.");
//--></script><script type="text/javascript" src="https://secure.statcounter.com/counter/counter.js" async></script><noscript><div class="statcounter"><a title="web analytics" href="https://statcounter.com/"><img class="statcounter" src="https://c.statcounter.com/12522683/0/607d7c64/1/" alt="web analytics" /></a></div></noscript><div id="pwaforwp-add-to-home-click" style="background-color:rgb(22,56,96)" class="pwaforwp-footer-prompt pwaforwp-bounceInUp pwaforwp-animated"> <span id="pwaforwp-prompt-close" class="pwaforwp-prompt-close"></span><h3 style="color:rgb(255,255,255)">Ajouter H24info à votre écran d&#039;accueil !</h3><div style="background-color:rgb(255,255,255); color:rgb(0,0,0)" class="pwaforwp-btn pwaforwp-btn-add-to-home">Installer</div></div><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","headline":"Vid\u00e9o. Pass vaccinal et entreprise: le point avec une avocate","url":"https:\/\/www.h24info.ma\/maroc\/video-pass-vaccinal-et-entreprise-le-point-avec-une-avocate\/","image":{"@type":"ImageObject","url":"https:\/\/www.h24info.ma\/wp-content\/uploads\/2021\/10\/Berrada.00_00_45_00.Still001-1.jpg","width":1920,"height":1080},"datePublished":"2021-10-27T19:30:47+01:00","dateModified":"2021-10-27T19:32:09+01:00","author":{"@type":"Person","name":"Emilie Taillandier"},"publisher":{"@type":"Organization","name":"H24info","sameAs":"https:\/\/www.h24info.ma","logo":{"@type":"ImageObject","url":"https:\/\/www.h24info.ma\/wp-content\/uploads\/2021\/07\/header-h24-logo.png"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.h24info.ma\/maroc\/video-pass-vaccinal-et-entreprise-le-point-avec-une-avocate\/"}}</script><script type='text/javascript' id='smartmag-lazyload-js-extra'>
var BunyadLazy = {"type":"normal"};
</script><script type='text/javascript' src='https://www.h24info.ma/wp-content/themes/smart-mag/js/lazyload.js?ver=5.4.0' id='smartmag-lazyload-js'></script><script type='text/javascript' src='https://www.h24info.ma/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script><script type='text/javascript' id='wp-polyfill-js-after'>( 'fetch' in window ) || document.write( '<script src="https://www.h24info.ma/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.h24info.ma/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.h24info.ma/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.h24info.ma/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.h24info.ma/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.h24info.ma/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://www.h24info.ma/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script><script type='text/javascript' id='contact-form-7-js-extra'>
var wpcf7 = {"api":{"root":"https:\/\/www.h24info.ma\/wp-json\/","namespace":"contact-form-7\/v1"}};
</script><script type='text/javascript' src='https://www.h24info.ma/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.2' id='contact-form-7-js'></script><script type='text/javascript' id='pwaforwp_dafp_script-js-extra'>
var PWAforwpdafpData = {"ajax_url":"https:\/\/www.h24info.ma\/wp-admin\/admin-ajax.php","nonce_csrf":"96ef925add"};
</script><script type='text/javascript' src='https://www.h24info.ma/wp-content/plugins/data-analytics-for-pwa/assets/pwaforwp-dafp.js?ver=1.4' id='pwaforwp_dafp_script-js'></script><script type='text/javascript' src='https://www.h24info.ma/wp-content/themes/smart-mag/js/jquery.mfp-lightbox.js?ver=5.4.0' id='magnific-popup-js'></script><script type='text/javascript' src='https://www.h24info.ma/wp-content/themes/smart-mag/js/jquery.sticky-sidebar.js?ver=5.4.0' id='theia-sticky-sidebar-js'></script><script type='text/javascript' id='smartmag-theme-js-extra'>
var Bunyad = {"ajaxurl":"https:\/\/www.h24info.ma\/wp-admin\/admin-ajax.php"};
</script><script type='text/javascript' src='https://www.h24info.ma/wp-content/themes/smart-mag/js/theme.js?ver=5.4.0' id='smartmag-theme-js'></script><script type='text/javascript' src='https://www.h24info.ma/wp-content/themes/smart-mag/js/float-share.js?ver=5.4.0' id='smartmag-float-share-js'></script><script type='text/javascript' src='https://www.h24info.ma/pwa-register-sw.js?ver=1.7.36' id='pwa-main-script-js'></script><script type='text/javascript' src='https://www.h24info.ma/wp-includes/js/wp-embed.min.js?ver=5.7.3' id='wp-embed-js'></script><script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"6a4ef5eee75d5790","token":"4f4cabc26bba4fd5a9255dac295f95b5","version":"2021.10.0","si":100}'></script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"6a4ef5eeaf035790","token":"4f4cabc26bba4fd5a9255dac295f95b5","version":"2021.10.0","si":100}'></script>
</body></html>