
<!DOCTYPE html>
<html lang="fr-FR" class="s-light site-s-light">

<head>

	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<title>Coronavirus au Maroc: 87 contaminations et 1 décès enregistrés ce mardi 22 mars , H24info</title><link rel="preload" as="image" imagesrcset="https://www.h24info.ma/wp-content/uploads/2021/09/Covid-hopital-maroc.jpg" imagesizes="(max-width: 637px) 100vw, 637px" />
<meta name="dc.title" content="Coronavirus au Maroc: 87 contaminations et 1 décès enregistrés ce mardi 22 mars , H24info" />
<meta name="dc.description" content="87 contaminations et un décès lié au Covid-19 enregistrés ces dernières 24 heures au Maroc. Les cas actifs sont légèrement en hausse avec 575 cas. A retenir également ce mardi 22 mars: Le nombre de primo-vaccinés a atteint 24.778.996 Le nombre de personnes ayant reçu la 2ème dose s’élève désormais…" />
<meta name="dc.relation" content="https://www.h24info.ma/maroc/coronavirus-au-maroc-87-contaminations-et-1-deces-enregistres-ce-mardi-22-mars/" />
<meta name="dc.source" content="https://www.h24info.ma/" />
<meta name="dc.language" content="fr_FR" />
<meta name="description" content="87 contaminations et un décès lié au Covid-19 enregistrés ces dernières 24 heures au Maroc. Les cas actifs sont légèrement en hausse avec 575 cas. A retenir également ce mardi 22 mars: Le nombre de primo-vaccinés a atteint 24.778.996 Le nombre de personnes ayant reçu la 2ème dose s’élève désormais…" />
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.h24info.ma/maroc/coronavirus-au-maroc-87-contaminations-et-1-deces-enregistres-ce-mardi-22-mars/" />
<meta property="og:url" content="https://www.h24info.ma/maroc/coronavirus-au-maroc-87-contaminations-et-1-deces-enregistres-ce-mardi-22-mars/" />
<meta property="og:site_name" content="H24info" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="article:author" content="https://www.facebook.com/H24Info" />
<meta property="article:publisher" content="https://www.facebook.com/H24Info" />
<meta property="article:section" content="Maroc" />
<meta property="article:tag" content="Coronavirus" />
<meta property="article:tag" content="covid" />
<meta property="article:tag" content="Maroc" />
<meta property="article:tag" content="Ministère de la Santé" />
<meta property="article:tag" content="Pandémie" />
<meta property="og:title" content="Coronavirus au Maroc: 87 contaminations et 1 décès enregistrés ce mardi 22 mars , H24info" />
<meta property="og:description" content="87 contaminations et un décès lié au Covid-19 enregistrés ces dernières 24 heures au Maroc. Les cas actifs sont légèrement en hausse avec 575 cas. A retenir également ce mardi 22 mars: Le nombre de primo-vaccinés a atteint 24.778.996 Le nombre de personnes ayant reçu la 2ème dose s’élève désormais…" />
<meta property="og:image" content="https://www.h24info.ma/wp-content/uploads/2021/09/Covid-hopital-maroc.jpg" />
<meta property="og:image:secure_url" content="https://www.h24info.ma/wp-content/uploads/2021/09/Covid-hopital-maroc.jpg" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="351" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@H24info" />
<meta name="twitter:creator" content="@H24info" />
<meta name="twitter:title" content="Coronavirus au Maroc: 87 contaminations et 1 décès enregistrés ce mardi 22 mars , H24info" />
<meta name="twitter:description" content="87 contaminations et un décès lié au Covid-19 enregistrés ces dernières 24 heures au Maroc. Les cas actifs sont légèrement en hausse avec 575 cas. A retenir également ce mardi 22 mars: Le nombre de primo-vaccinés a atteint 24.778.996 Le nombre de personnes ayant reçu la 2ème dose s’élève désormais…" />
<meta name="twitter:image" content="https://www.h24info.ma/wp-content/uploads/2021/09/Covid-hopital-maroc.jpg" />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="H24info &raquo; Flux" href="https://www.h24info.ma/feed/" />
<link rel="alternate" type="application/rss+xml" title="H24info &raquo; Flux des commentaires" href="https://www.h24info.ma/comments/feed/" />
<script type="application/ld+json">{"@context":"https:\/\/schema.org\/","@type":"NewsArticle","datePublished":"2022-03-22T16:15:38+01:00","dateModified":"2022-03-22T16:15:38+01:00","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.h24info.ma\/maroc\/coronavirus-au-maroc-87-contaminations-et-1-deces-enregistres-ce-mardi-22-mars"},"headline":"Coronavirus au Maroc: 87 contaminations et 1 d\u00e9c\u00e8s enregistr\u00e9s ce mardi 22 mars","author":{"@type":"Person","name":"H24info","url":"https:\/\/www.h24info.ma\/author\/h24info\/"},"image":{"@type":"ImageObject","url":"https:\/\/www.h24info.ma\/wp-content\/uploads\/2021\/09\/Covid-hopital-maroc.jpg"},"publisher":{"@type":"Organization","name":"h24info","logo":{"@type":"ImageObject","url":"https:\/\/www.h24info.ma\/wp-content\/uploads\/2020\/04\/logo-noir.png","width":"700","height":"700"}},"description":"87 contaminations et un d\u00e9c\u00e8s li\u00e9 au Covid-19 enregistr\u00e9s ces derni\u00e8res 24 heures au Maroc. Les cas actifs sont l\u00e9g\u00e8rement en hausse avec 575 cas. A retenir \u00e9galement ce mardi\u2026"}</script>
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.h24info.ma\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.h24info.ma/wp-includes/css/dist/block-library/style.min.css?ver=5.9.2' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.h24info.ma/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-core-css'  href='https://www.h24info.ma/wp-content/themes/smart-mag/style.css?ver=5.4.0' type='text/css' media='all' />
<style id='smartmag-core-inline-css' type='text/css'>
:root { --c-main: #163860;
--c-main-rgb: 22,56,96;
--text-font: "Oxygen", system-ui, -apple-system, "Segoe UI", Arial, sans-serif;
--body-font: "Oxygen", system-ui, -apple-system, "Segoe UI", Arial, sans-serif;
--title-font: "Oxygen", system-ui, -apple-system, "Segoe UI", Arial, sans-serif;
--h-font: "Oxygen", system-ui, -apple-system, "Segoe UI", Arial, sans-serif;
--main-width: 970px;
--wrap-padding: 35px;
--sidebar-width: 40%; }
.smart-head-main { --main-width: 1200px; }
.smart-head-main .smart-head-top { background-color: #111111; }
.smart-head-main .smart-head-mid { background: linear-gradient(360deg, #163860 0%, #111111 100%); }
.smart-head-main .smart-head-bot { background-color: #ffffff; }
.navigation { font-family: "Oxygen", system-ui, -apple-system, "Segoe UI", Arial, sans-serif; }
.navigation-main .menu > li > a { text-transform: uppercase; }
.navigation-main .menu > li li a { font-weight: 600; }
.s-dark .navigation-main { --c-nav-hov: #ecb62f; }
.s-dark .navigation { --c-nav-drop-bg: #163860; --c-nav-drop-hov: #ecb62f; }
.smart-head-mobile .smart-head-mid { background: linear-gradient(360deg, #163860 0%, #111111 100%); }
.off-canvas { background-color: #001828; }
.s-dark .off-canvas, .off-canvas.s-dark { background-color: #001828; }
.smart-head-main .spc-social { --c-spc-social-hov: #ecb62f; }
.s-dark .smart-head-main .spc-social,
.smart-head-main .s-dark .spc-social { --c-spc-social-hov: #ecb62f; }
.smart-head-main .search-icon:hover { color: #ecb62f; }
.s-dark .smart-head-main .search-icon:hover,
.smart-head-main .s-dark .search-icon:hover { color: #ecb62f; }
.smart-head-mobile .search-icon:hover { color: #ecb62f; }
.s-dark .smart-head-mobile .search-icon:hover,
.smart-head-mobile .s-dark .search-icon:hover { color: #ecb62f; }
.smart-head-main .offcanvas-toggle:hover { --c-hamburger: #ecb62f; }
.s-dark .smart-head-main .offcanvas-toggle:hover,
.smart-head-main .s-dark .offcanvas-toggle:hover { --c-hamburger: #ecb62f; }
.smart-head-mobile .offcanvas-toggle:hover { --c-hamburger: #ecb62f; }
.s-dark .smart-head-mobile .offcanvas-toggle:hover,
.smart-head-mobile .s-dark .offcanvas-toggle:hover { --c-hamburger: #ecb62f; }
.smart-head .ts-button1 { font-family: "Oxygen", system-ui, -apple-system, "Segoe UI", Arial, sans-serif; font-weight: 600; }
.smart-head .ts-button1:not(._) { color: #111111; }
.s-dark .smart-head .ts-button1,
.smart-head .s-dark .ts-button1 { color: #111111; }
.smart-head .ts-button1 { background-color: #ecb62f; }
.s-dark .smart-head .ts-button1,
.smart-head .s-dark .ts-button1 { background-color: #ecb62f; }
.trending-ticker .post-link { font-family: "Oxygen", system-ui, -apple-system, "Segoe UI", Arial, sans-serif; font-weight: 500; }
.block-head-a1 .heading { font-family: "Oxygen", system-ui, -apple-system, "Segoe UI", Arial, sans-serif; font-size: 17px; font-weight: 600; }
.block-head-c .heading { font-family: "Oxygen", system-ui, -apple-system, "Segoe UI", Arial, sans-serif; font-size: 25px; font-weight: 600; text-transform: uppercase; }
.block-head-c { --line-weight: 5px; }
@media (min-width: 768px) and (max-width: 940px) { .ts-contain, .main { padding-left: 35px; padding-right: 35px; } }
@media (max-width: 767px) { .ts-contain, .main { padding-left: 25px; padding-right: 25px; } }


</style>
<link rel='stylesheet' id='magnific-popup-css'  href='https://www.h24info.ma/wp-content/themes/smart-mag/css/lightbox.css?ver=5.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-icons-css'  href='https://www.h24info.ma/wp-content/themes/smart-mag/css/icons/icons.css?ver=5.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-gfonts-custom-css'  href='https://fonts.googleapis.com/css?family=Oxygen%3A400%2C500%2C600%2C700' type='text/css' media='all' />

<!-- Extrait Google Analytics ajouté par Site Kit -->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-40883432-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.h24info.ma"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-40883432-1", {"anonymize_ip":true});
</script>

<!-- Arrêter l&#039;extrait Google Analytics ajouté par Site Kit -->
<script type='text/javascript' src='https://www.h24info.ma/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.h24info.ma/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.h24info.ma/wp-json/" /><link rel="alternate" type="application/json" href="https://www.h24info.ma/wp-json/wp/v2/posts/563872" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.h24info.ma/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.h24info.ma/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.2" />
<link rel='shortlink' href='https://www.h24info.ma/?p=563872' />
<link rel="alternate" type="application/json+oembed" href="https://www.h24info.ma/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.h24info.ma%2Fmaroc%2Fcoronavirus-au-maroc-87-contaminations-et-1-deces-enregistres-ce-mardi-22-mars%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.h24info.ma/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.h24info.ma%2Fmaroc%2Fcoronavirus-au-maroc-87-contaminations-et-1-deces-enregistres-ce-mardi-22-mars%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.69.0" /><style type='text/css'>.rp4wp-related-posts ul{width:100%;padding:0;margin:0;float:left;}
.rp4wp-related-posts ul>li{list-style:none;padding:0;margin:0;padding-bottom:20px;clear:both;}
.rp4wp-related-posts ul>li>p{margin:0;padding:0;}
.rp4wp-related-post-image{width:35%;padding-right:25px;-moz-box-sizing:border-box;-webkit-box-sizing:border-box;box-sizing:border-box;float:left;}</style>

		<script>
		var BunyadSchemeKey = 'bunyad-scheme';
		(() => {
			const d = document.documentElement;
			const c = d.classList;
			const scheme = localStorage.getItem(BunyadSchemeKey);
			if (scheme) {
				d.dataset.origClass = c;
				scheme === 'dark' ? c.remove('s-light', 'site-s-light') : c.remove('s-dark', 'site-s-dark');
				c.add('site-s-' + scheme, 's-' + scheme);
			}
		})();
		</script>
		    <script src="https://cdn.by.wonderpush.com/sdk/1.1/wonderpush-loader.min.js" async></script>
    <script>
      window.WonderPush = window.WonderPush || [];
      {
        var initOptions = {
          webKey: "e3aae48042e1198146e99be69fb8d085bdc92d39c64f369e5760df7d81a8d20c",
                    customDomain: "https://www.h24info.ma/wp-content/plugins/wonderpush-web-push-notifications/assets/sdk/",
          frameUrl: "wp.html",
        };
                WonderPush.push(["init", initOptions]);
      }
          </script>
    <script type="application/javascript" src="https://ced.sascdn.com/tag/1197/smart.js" async></script>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 1197, domain: "https://www3.smartadserver.com", async: true });
    });
    sas.cmd.push(function() {
        sas.call("onecall", {
            siteId: 64530,
            pageId: 497008,
            formats: [
                 { id: 28314 }
				,{ id: 28319 }
				,{ id: 28320 }
				,{ id: 29376 }
				,{ id: 33008 }
				,{ id: 33009 }
				,{ id: 62345 }
				,{ id: 86828 }
				,{ id: 29378 }
				,{ id: 103898 }
				,{ id: 103920 }
				,{ id: 103961 }
                ,{ id: 106813 }
				,{ id: 87333 }
				,{ id: 87334 }
            ],
            target: ''
        });
    });
</script><style>.breadcrumb {list-style: none;margin:0}.breadcrumb li {margin:0;display:inline;position:relative}.breadcrumb li::after{content:' - '}.breadcrumb li:last-child::after{display:none}</style><link rel="icon" href="https://www.h24info.ma/wp-content/uploads/2021/07/cropped-512-h24-favico-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.h24info.ma/wp-content/uploads/2021/07/cropped-512-h24-favico-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.h24info.ma/wp-content/uploads/2021/07/cropped-512-h24-favico-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.h24info.ma/wp-content/uploads/2021/07/cropped-512-h24-favico-270x270.png" />
		<style type="text/css" id="wp-custom-css">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</style>
		<style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>


</head>

<body class="post-template-default single single-post postid-563872 single-format-standard right-sidebar post-layout-modern post-cat-2 has-lb has-lb-sm has-sb-sep layout-normal elementor-default elementor-kit-486266">

<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>

<div class="main-wrap">

	
<div class="off-canvas-backdrop"></div>
<div class="mobile-menu-container off-canvas s-dark hide-menu-lg" id="off-canvas">

	<div class="off-canvas-head">
		<a href="#" class="close"><i class="tsi tsi-times"></i></a>

		<div class="ts-logo">
			<img class="logo-mobile logo-image logo-image-dark" src="https://www.h24info.ma/wp-content/uploads/2021/07/header-h24-logo.png" width="512" height="257" alt="H24info"/><img class="logo-mobile logo-image" src="https://www.h24info.ma/wp-content/uploads/2021/07/header-h24-logo.png" width="512" height="257" alt="H24info"/>		</div>
	</div>

	<div class="off-canvas-content">

					<ul class="mobile-menu"></ul>
		
					<div class="off-canvas-widgets">
				<div id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-492251" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-492251"><a href="https://www.h24info.ma/a-propos-de-h24info/">A propos de H24Info</a></li>
<li id="menu-item-303435" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-303435"><a href="https://www.h24info.ma/politique-de-confidentialite/">Politique de confidentialité</a></li>
</ul></div></div><div id="text-6" class="widget widget_text">			<div class="textwidget"><div id="custom_html-2" class="widget_text widget widget_custom_html">
<div class="textwidget custom-html-widget"><span class="geomedia">H24Info est un produit du groupe</span></div>
</div>
</div>
		</div><div id="media_image-3" class="widget widget_media_image"><img width="300" height="73" src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PScwIDAgMzAwIDczJyB4bWxucz0naHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmcnPjwvc3ZnPg==" class="image wp-image-486357  attachment-medium size-medium lazyload" alt="" loading="lazy" style="max-width: 100%; height: auto;" sizes="(max-width: 300px) 100vw, 300px" data-srcset="https://www.h24info.ma/wp-content/uploads/2021/07/geomedia-300x73.png 300w, https://www.h24info.ma/wp-content/uploads/2021/07/geomedia-150x37.png 150w, https://www.h24info.ma/wp-content/uploads/2021/07/geomedia-450x110.png 450w, https://www.h24info.ma/wp-content/uploads/2021/07/geomedia.png 550w" data-src="https://www.h24info.ma/wp-content/uploads/2021/07/geomedia-300x73.png" /></div><div id="text-7" class="widget widget_text">			<div class="textwidget"><p><span class="geomedia">GEOMEDIA est l&rsquo;un des groupes-médias les plus importants au Maroc avec 3 titres majeurs (Print et Web):</span></p>
</div>
		</div><div id="media_image-4" class="widget widget_media_image"><img width="300" height="69" src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PScwIDAgMzAwIDY5JyB4bWxucz0naHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmcnPjwvc3ZnPg==" class="image wp-image-486359  attachment-medium size-medium lazyload" alt="" loading="lazy" style="max-width: 100%; height: auto;" sizes="(max-width: 300px) 100vw, 300px" data-srcset="https://www.h24info.ma/wp-content/uploads/2021/07/lofficiel-300x69.png 300w, https://www.h24info.ma/wp-content/uploads/2021/07/lofficiel-1024x235.png 1024w, https://www.h24info.ma/wp-content/uploads/2021/07/lofficiel-768x177.png 768w, https://www.h24info.ma/wp-content/uploads/2021/07/lofficiel-150x34.png 150w, https://www.h24info.ma/wp-content/uploads/2021/07/lofficiel-450x103.png 450w, https://www.h24info.ma/wp-content/uploads/2021/07/lofficiel-1200x276.png 1200w, https://www.h24info.ma/wp-content/uploads/2021/07/lofficiel.png 1366w" data-src="https://www.h24info.ma/wp-content/uploads/2021/07/lofficiel-300x69.png" /></div><div id="media_image-6" class="widget widget_media_image"><img width="300" height="70" src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PScwIDAgMSAxJyB4bWxucz0naHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmcnPjwvc3ZnPg==" class="image wp-image-486360  attachment-full size-full lazyload" alt="" loading="lazy" style="max-width: 100%; height: auto;" sizes="(max-width: 300px) 100vw, 300px" data-srcset="https://www.h24info.ma/wp-content/uploads/2021/07/plurielle_.png 300w, https://www.h24info.ma/wp-content/uploads/2021/07/plurielle_-150x35.png 150w" data-src="https://www.h24info.ma/wp-content/uploads/2021/07/plurielle_.png" /></div><div id="media_image-7" class="widget widget_media_image"><img width="300" height="150" src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PScwIDAgMzAwIDE1MCcgeG1sbnM9J2h0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnJz48L3N2Zz4=" class="image wp-image-486271  attachment-medium size-medium lazyload" alt="" loading="lazy" style="max-width: 100%; height: auto;" sizes="(max-width: 300px) 100vw, 300px" data-srcset="https://www.h24info.ma/wp-content/uploads/2021/07/header-h24-logo-300x150.png 300w, https://www.h24info.ma/wp-content/uploads/2021/07/header-h24-logo-768x385.png 768w, https://www.h24info.ma/wp-content/uploads/2021/07/header-h24-logo-150x75.png 150w, https://www.h24info.ma/wp-content/uploads/2021/07/header-h24-logo-450x225.png 450w, https://www.h24info.ma/wp-content/uploads/2021/07/header-h24-logo.png 1024w" data-src="https://www.h24info.ma/wp-content/uploads/2021/07/header-h24-logo-300x150.png" /></div><div id="text-8" class="widget widget_text">			<div class="textwidget"><p class="abouth24">Crée en 2013, <strong>H24Info</strong> s’est imposé comme le support-média francophone de référence auprès de lecteurs en quête d’une information fiable et instantanée sur le canal digital. H24 Info enregistre plus de <strong>30 Millions de visites annuelles</strong>.</p>
<p class="abouth24">Numéro dépôt légal : ص 2018/22</p>
</div>
		</div><div id="custom_html-7" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href='https://www.h24info.ma/abonnement-newsletter/' class='ts-button ts-button-alt ts-button1' target='_blank' style="margin: 0 auto !important;display: block;" rel="noopener">S'ABONNER À LA NEWSLETTER</a></div></div>			</div>
		
		
		<div class="spc-social spc-social-b smart-head-social">
		

	     			
				<a href="https://www.facebook.com/H24Info/" class="link s-facebook" target="_blank" rel="noopener">
					<i class="icon tsi tsi-facebook"></i>
					<span class="visuallyhidden">Facebook</span>
				</a>
									
			
				<a href="https://www.youtube.com/user/H24InfoTV" class="link s-youtube" target="_blank" rel="noopener">
					<i class="icon tsi tsi-youtube-play"></i>
					<span class="visuallyhidden">YouTube</span>
				</a>
									
			
				<a href="https://fr.linkedin.com/company/h24info" class="link s-linkedin" target="_blank" rel="noopener">
					<i class="icon tsi tsi-linkedin"></i>
					<span class="visuallyhidden">LinkedIn</span>
				</a>
									
			
		</div>

		
	</div>

</div>
<div class="smart-head smart-head-a smart-head-main" id="smart-head" data-sticky="auto" data-sticky-type="smart">
	
	<div class="smart-head-row smart-head-top s-dark smart-head-row-full">

		<div class="inner wrap">

							
				<div class="items items-left empty">
								</div>

							
				<div class="items items-center empty">
								</div>

							
				<div class="items items-right ">
				
	<a href="https://www.h24info.ma/abonnement-newsletter/" class="ts-button ts-button-alt ts-button1">
		S'ABONNER À LA NEWSLETTER	</a>

		<div class="spc-social spc-social-a smart-head-social">
		

	     			
				<a href="https://www.facebook.com/H24Info/" class="link s-facebook" target="_blank" rel="noopener">
					<i class="icon tsi tsi-facebook"></i>
					<span class="visuallyhidden">Facebook</span>
				</a>
									
			
				<a href="https://www.youtube.com/user/H24InfoTV" class="link s-youtube" target="_blank" rel="noopener">
					<i class="icon tsi tsi-youtube-play"></i>
					<span class="visuallyhidden">YouTube</span>
				</a>
									
			
				<a href="https://fr.linkedin.com/company/h24info" class="link s-linkedin" target="_blank" rel="noopener">
					<i class="icon tsi tsi-linkedin"></i>
					<span class="visuallyhidden">LinkedIn</span>
				</a>
									
			
		</div>

						</div>

						
		</div>
	</div>

	
	<div class="smart-head-row smart-head-mid smart-head-row-3 s-dark has-center-nav smart-head-row-full">

		<div class="inner wrap">

							
				<div class="items items-left ">
				
<button class="offcanvas-toggle has-icon" type="button" aria-label="Menu">
	<span class="hamburger-icon hamburger-icon-a">
		<span class="inner"></span>
	</span>
</button>	<a href="https://www.h24info.ma/" title="H24info" rel="home" class="logo-link ts-logo">
		<span>
			
				
											<img src="https://www.h24info.ma/wp-content/uploads/2021/07/header-h24-logo.png" class="logo-image logo-image-dark" alt="H24info" />
					
					<img src="https://www.h24info.ma/wp-content/uploads/2021/07/header-h24-logo.png" class="logo-image" alt="H24info" />

									 
					</span>
	</a>				</div>

							
				<div class="items items-center ">
					<div class="nav-wrap">
		<nav class="navigation navigation-main nav-hov-a">
			<ul id="menu-menu" class="menu"><li id="menu-item-396050" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-cat-2 menu-item-has-children item-mega-menu menu-item-396050"><a href="https://www.h24info.ma/maroc/">Maroc</a>
<div class="sub-menu mega-menu mega-menu-a wrap">

		
	<div class="column sub-cats">
		
		<ol class="sub-nav">
							
				<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-3 menu-item-492031"><a href="https://www.h24info.ma/maroc/education/">Education</a></li>
				
							
				<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-10 menu-item-492032"><a href="https://www.h24info.ma/maroc/kiosque/">Kiosque</a></li>
				
							
				<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-6 menu-item-492033"><a href="https://www.h24info.ma/maroc/politique/">Politique</a></li>
				
							
				<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-5 menu-item-492034"><a href="https://www.h24info.ma/maroc/sante/">Santé</a></li>
				
							
				<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-8 menu-item-492035"><a href="https://www.h24info.ma/maroc/societe/">Société</a></li>
				
						
			<li class="menu-item view-all menu-cat-2"><a href="https://www.h24info.ma/maroc/">Voir tout</a></li>
		</ol>
	
	</div>
	

		
	
	<section class="column recent-posts" data-columns="4">
					<div class="posts" data-id="3">

						<section class="block-wrap block-grid cols-gap-sm mb-none" data-id="1">

				
			<div class="block-content">
					
	<div class="loop loop-grid loop-grid-sm grid grid-4 md:grid-2 xs:grid-1">

					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://www.h24info.ma/maroc/greve-des-enseignants-benmoussa-rassure-les-parents-deleves/" class="image-link media-ratio ratio-16-9" title="Grève des enseignants: Benmoussa rassure les parents d’élèves, sans convaincre"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2022/03/benmoussa-450x218.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2022/03/benmoussa-450x218.jpg 450w, https://www.h24info.ma/wp-content/uploads/2022/03/benmoussa-768x372.jpg 768w, https://www.h24info.ma/wp-content/uploads/2022/03/benmoussa.jpg 800w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/greve-des-enseignants-benmoussa-rassure-les-parents-deleves/">Grève des enseignants: Benmoussa rassure les parents d’élèves, sans convaincre</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-03-18T12:22:07+01:00">18 mars, 2022 12:22</time></span></span></div></div>			
			
			
		</div>

	
</article>					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://www.h24info.ma/maroc/education-nationale-les-eleves-pris-en-otage-par-les-greves-repetees-des-enseignants-contractuels/" class="image-link media-ratio ratio-16-9" title="Education nationale: les élèves « pris en otage » par les grèves répétées des enseignants contractuels"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/06/Ecole.jpg" class="img bg-cover wp-post-image attachment-large size-large lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/06/Ecole.jpg 700w, https://www.h24info.ma/wp-content/uploads/2021/06/Ecole-300x171.jpg 300w, https://www.h24info.ma/wp-content/uploads/2021/06/Ecole-696x398.jpg 696w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/education-nationale-les-eleves-pris-en-otage-par-les-greves-repetees-des-enseignants-contractuels/">Education nationale: les élèves « pris en otage » par les grèves répétées des enseignants contractuels</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-03-15T20:31:35+01:00">15 mars, 2022 20:31</time></span></span></div></div>			
			
			
		</div>

	
</article>					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://www.h24info.ma/maroc/insolite-video-pres-dessaouira-des-chiens-empechent-les-eleves-de-rejoindre-lecole/" class="image-link media-ratio ratio-16-9" title="Insolite-Vidéo. Près d&rsquo;Essaouira, des chiens empêchent les élèves de rejoindre l’école"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2022/03/MADRASACOMaihajtahar-450x226.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2022/03/MADRASACOMaihajtahar-450x226.jpg 450w, https://www.h24info.ma/wp-content/uploads/2022/03/MADRASACOMaihajtahar-768x385.jpg 768w, https://www.h24info.ma/wp-content/uploads/2022/03/MADRASACOMaihajtahar.jpg 800w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/insolite-video-pres-dessaouira-des-chiens-empechent-les-eleves-de-rejoindre-lecole/">Insolite-Vidéo. Près d&rsquo;Essaouira, des chiens empêchent les élèves de rejoindre l’école</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-03-15T18:45:52+01:00">15 mars, 2022 18:45</time></span></span></div></div>			
			
			
		</div>

	
</article>					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://www.h24info.ma/maroc/pres-de-100-000-marocains-etudient-a-letranger-infographie/" class="image-link media-ratio ratio-16-9" title="Près de 100.000 Marocains étudient à l’étranger (Infographie)"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2019/02/5d2b6342f40b89874324dd68eb791856-etudiants-etrangers-un-rapport-suggere-d-exonerer-les-doctorants-de-la-hausse-des-frais-d-1024x579.jpg" class="img bg-cover wp-post-image attachment-large size-large lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2019/02/5d2b6342f40b89874324dd68eb791856-etudiants-etrangers-un-rapport-suggere-d-exonerer-les-doctorants-de-la-hausse-des-frais-d-1024x579.jpg 1024w, https://www.h24info.ma/wp-content/uploads/2019/02/5d2b6342f40b89874324dd68eb791856-etudiants-etrangers-un-rapport-suggere-d-exonerer-les-doctorants-de-la-hausse-des-frais-d-300x170.jpg 300w, https://www.h24info.ma/wp-content/uploads/2019/02/5d2b6342f40b89874324dd68eb791856-etudiants-etrangers-un-rapport-suggere-d-exonerer-les-doctorants-de-la-hausse-des-frais-d-768x434.jpg 768w, https://www.h24info.ma/wp-content/uploads/2019/02/5d2b6342f40b89874324dd68eb791856-etudiants-etrangers-un-rapport-suggere-d-exonerer-les-doctorants-de-la-hausse-des-frais-d.jpg 1260w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/pres-de-100-000-marocains-etudient-a-letranger-infographie/">Près de 100.000 Marocains étudient à l’étranger (Infographie)</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-03-10T12:33:38+01:00">10 mars, 2022 12:33</time></span></span></div></div>			
			
			
		</div>

	
</article>		
	</div>

		
			</div>

		</section>
					
			</div> <!-- .posts -->
		
					<div class="posts" data-id="10">

						<section class="block-wrap block-grid cols-gap-sm mb-none" data-id="2">

				
			<div class="block-content">
					
	<div class="loop loop-grid loop-grid-sm grid grid-4 md:grid-2 xs:grid-1">

					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://www.h24info.ma/maroc/kiosque/la-revue-de-presse-du-mardi-22-mars/" class="image-link media-ratio ratio-16-9" title="La revue de presse du mardi 22 mars"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/03/H24.jpg" class="img bg-cover wp-post-image attachment-large size-large lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/03/H24.jpg 700w, https://www.h24info.ma/wp-content/uploads/2021/03/H24-300x171.jpg 300w, https://www.h24info.ma/wp-content/uploads/2021/03/H24-696x398.jpg 696w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/kiosque/la-revue-de-presse-du-mardi-22-mars/">La revue de presse du mardi 22 mars</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-03-22T08:15:28+01:00">22 mars, 2022 08:15</time></span></span></div></div>			
			
			
		</div>

	
</article>					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://www.h24info.ma/maroc/lespagne-attend-la-reouverture-des-postes-frontieres-de-sebta-et-melilia/" class="image-link media-ratio ratio-16-9" title="L’Espagne attend la réouverture des postes-frontières de Sebta et Melilia"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2019/07/Sebta.png" class="img bg-cover wp-post-image attachment-large size-large lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2019/07/Sebta.png 667w, https://www.h24info.ma/wp-content/uploads/2019/07/Sebta-300x170.png 300w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/lespagne-attend-la-reouverture-des-postes-frontieres-de-sebta-et-melilia/">L’Espagne attend la réouverture des postes-frontières de Sebta et Melilia</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-03-21T20:45:58+01:00">21 mars, 2022 20:45</time></span></span></div></div>			
			
			
		</div>

	
</article>					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://www.h24info.ma/maroc/la-revue-de-presse-du-lundi-21-mars/" class="image-link media-ratio ratio-16-9" title="La revue de presse du lundi 21 mars"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/03/H24.jpg" class="img bg-cover wp-post-image attachment-large size-large lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/03/H24.jpg 700w, https://www.h24info.ma/wp-content/uploads/2021/03/H24-300x171.jpg 300w, https://www.h24info.ma/wp-content/uploads/2021/03/H24-696x398.jpg 696w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/la-revue-de-presse-du-lundi-21-mars/">La revue de presse du lundi 21 mars</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-03-21T08:16:27+01:00">21 mars, 2022 08:16</time></span></span></div></div>			
			
			
		</div>

	
</article>					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://www.h24info.ma/maroc/la-revue-de-presse-du-vendredi-18-mars/" class="image-link media-ratio ratio-16-9" title="La revue de presse du vendredi 18 mars"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/03/H24.jpg" class="img bg-cover wp-post-image attachment-large size-large lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/03/H24.jpg 700w, https://www.h24info.ma/wp-content/uploads/2021/03/H24-300x171.jpg 300w, https://www.h24info.ma/wp-content/uploads/2021/03/H24-696x398.jpg 696w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/la-revue-de-presse-du-vendredi-18-mars/">La revue de presse du vendredi 18 mars</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-03-18T08:15:23+01:00">18 mars, 2022 08:15</time></span></span></div></div>			
			
			
		</div>

	
</article>		
	</div>

		
			</div>

		</section>
					
			</div> <!-- .posts -->
		
					<div class="posts" data-id="6">

						<section class="block-wrap block-grid cols-gap-sm mb-none" data-id="3">

				
			<div class="block-content">
					
	<div class="loop loop-grid loop-grid-sm grid grid-4 md:grid-2 xs:grid-1">

					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://www.h24info.ma/maroc/sahara-pour-le-psoe-lespagne-doit-se-tourner-vers-lavenir/" class="image-link media-ratio ratio-16-9" title="Sahara: pour le PSOE, l&rsquo;Espagne «doit se tourner vers l&rsquo;avenir»"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2022/03/sanchezBourita-450x241.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2022/03/sanchezBourita-450x241.jpg 450w, https://www.h24info.ma/wp-content/uploads/2022/03/sanchezBourita-300x161.jpg 300w, https://www.h24info.ma/wp-content/uploads/2022/03/sanchezBourita-768x411.jpg 768w, https://www.h24info.ma/wp-content/uploads/2022/03/sanchezBourita-150x80.jpg 150w, https://www.h24info.ma/wp-content/uploads/2022/03/sanchezBourita.jpg 800w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/sahara-pour-le-psoe-lespagne-doit-se-tourner-vers-lavenir/">Sahara: pour le PSOE, l&rsquo;Espagne «doit se tourner vers l&rsquo;avenir»</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-03-22T13:30:36+01:00">22 mars, 2022 13:30</time></span></span></div></div>			
			
			
		</div>

	
</article>					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://www.h24info.ma/maroc/nasser-bourita-sentretient-avec-ses-homologues-russe-et-ukrainien/" class="image-link media-ratio ratio-16-9" title="Nasser Bourita s&rsquo;entretient avec ses homologues russe et ukrainien"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2022/01/bouritaCGC-450x300.jpeg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2022/01/bouritaCGC-450x300.jpeg 450w, https://www.h24info.ma/wp-content/uploads/2022/01/bouritaCGC-300x200.jpeg 300w, https://www.h24info.ma/wp-content/uploads/2022/01/bouritaCGC-1024x683.jpeg 1024w, https://www.h24info.ma/wp-content/uploads/2022/01/bouritaCGC-768x512.jpeg 768w, https://www.h24info.ma/wp-content/uploads/2022/01/bouritaCGC-1536x1024.jpeg 1536w, https://www.h24info.ma/wp-content/uploads/2022/01/bouritaCGC-1200x800.jpeg 1200w, https://www.h24info.ma/wp-content/uploads/2022/01/bouritaCGC.jpeg 1599w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/nasser-bourita-sentretient-avec-ses-homologues-russe-et-ukrainien/">Nasser Bourita s&rsquo;entretient avec ses homologues russe et ukrainien</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-03-22T13:08:44+01:00">22 mars, 2022 13:08</time></span></span></div></div>			
			
			
		</div>

	
</article>					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://www.h24info.ma/maroc/les-macronistes-appellent-les-francais-du-maroc-a-un-vote-massif/" class="image-link media-ratio ratio-16-9" title="Les Macronistes appellent les Français du Maroc à un vote massif"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2017/12/7789901028_m-jid-el-guerrab-depute-rem.jpg" class="img bg-cover wp-post-image attachment-large size-large lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2017/12/7789901028_m-jid-el-guerrab-depute-rem.jpg 695w, https://www.h24info.ma/wp-content/uploads/2017/12/7789901028_m-jid-el-guerrab-depute-rem-300x155.jpg 300w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/les-macronistes-appellent-les-francais-du-maroc-a-un-vote-massif/">Les Macronistes appellent les Français du Maroc à un vote massif</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-03-22T11:00:22+01:00">22 mars, 2022 11:00</time></span></span></div></div>			
			
			
		</div>

	
</article>					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://www.h24info.ma/maroc/pedro-sanchez-attendu-a-sebta-et-melilla-ce-mercredi/" class="image-link media-ratio ratio-16-9" title="Pedro Sanchez attendu à Sebta et Melilla ce mercredi"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2022/03/pedro-sanchez-bis-450x242.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2022/03/pedro-sanchez-bis-450x242.jpg 450w, https://www.h24info.ma/wp-content/uploads/2022/03/pedro-sanchez-bis-300x161.jpg 300w, https://www.h24info.ma/wp-content/uploads/2022/03/pedro-sanchez-bis-768x413.jpg 768w, https://www.h24info.ma/wp-content/uploads/2022/03/pedro-sanchez-bis-150x81.jpg 150w, https://www.h24info.ma/wp-content/uploads/2022/03/pedro-sanchez-bis.jpg 798w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/pedro-sanchez-attendu-a-sebta-et-melilla-ce-mercredi/">Pedro Sanchez attendu à Sebta et Melilla ce mercredi</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-03-22T10:42:01+01:00">22 mars, 2022 10:42</time></span></span></div></div>			
			
			
		</div>

	
</article>		
	</div>

		
			</div>

		</section>
					
			</div> <!-- .posts -->
		
					<div class="posts" data-id="5">

						<section class="block-wrap block-grid cols-gap-sm mb-none" data-id="4">

				
			<div class="block-content">
					
	<div class="loop loop-grid loop-grid-sm grid grid-4 md:grid-2 xs:grid-1">

					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://www.h24info.ma/maroc/coronavirus-au-maroc-87-contaminations-et-1-deces-enregistres-ce-mardi-22-mars/" class="image-link media-ratio ratio-16-9" title="Coronavirus au Maroc: 87 contaminations et 1 décès enregistrés ce mardi 22 mars"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/09/Covid-hopital-maroc-450x226.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/09/Covid-hopital-maroc-450x226.jpg 450w, https://www.h24info.ma/wp-content/uploads/2021/09/Covid-hopital-maroc.jpg 700w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/coronavirus-au-maroc-87-contaminations-et-1-deces-enregistres-ce-mardi-22-mars/">Coronavirus au Maroc: 87 contaminations et 1 décès enregistrés ce mardi 22 mars</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-03-22T16:15:38+01:00">22 mars, 2022 16:15</time></span></span></div></div>			
			
			
		</div>

	
</article>					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://www.h24info.ma/maroc/medecine-quid-des-etudiants-marocains-rentres-dukraine/" class="image-link media-ratio ratio-16-9" title="Médecine: quid des étudiants marocains rentrés d&rsquo;Ukraine?"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/06/medecin-reunion-trtw.jpg" class="img bg-cover wp-post-image attachment-large size-large lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/06/medecin-reunion-trtw.jpg 696w, https://www.h24info.ma/wp-content/uploads/2021/06/medecin-reunion-trtw-300x167.jpg 300w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/medecine-quid-des-etudiants-marocains-rentres-dukraine/">Médecine: quid des étudiants marocains rentrés d&rsquo;Ukraine?</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-03-21T21:00:01+01:00">21 mars, 2022 21:00</time></span></span></div></div>			
			
			
		</div>

	
</article>					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://www.h24info.ma/maroc/coronavirus-au-maroc-42-contaminations-et-zero-deces-enregistres-ce-lundi/" class="image-link media-ratio ratio-16-9" title="Coronavirus au Maroc: 42 contaminations et zéro décès enregistrés ce lundi"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/04/hopital-covid-maroc-trtw.jpg" class="img bg-cover wp-post-image attachment-large size-large lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/04/hopital-covid-maroc-trtw.jpg 696w, https://www.h24info.ma/wp-content/uploads/2021/04/hopital-covid-maroc-trtw-300x167.jpg 300w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/coronavirus-au-maroc-42-contaminations-et-zero-deces-enregistres-ce-lundi/">Coronavirus au Maroc: 42 contaminations et zéro décès enregistrés ce lundi</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-03-21T16:27:39+01:00">21 mars, 2022 16:27</time></span></span></div></div>			
			
			
		</div>

	
</article>					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://www.h24info.ma/maroc/covid-le-niveau-de-transmission-au-maroc-faible-pour-la-5e-semaine-successive-ministere/" class="image-link media-ratio ratio-16-9" title="Covid: le niveau de transmission au Maroc faible pour la 5e semaine d&rsquo;affilée (ministère)"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2020/05/ministère-de-la-santé-Mouad-Mrabet.jpg" class="img bg-cover wp-post-image attachment-large size-large lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2020/05/ministère-de-la-santé-Mouad-Mrabet.jpg 696w, https://www.h24info.ma/wp-content/uploads/2020/05/ministère-de-la-santé-Mouad-Mrabet-300x155.jpg 300w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/covid-le-niveau-de-transmission-au-maroc-faible-pour-la-5e-semaine-successive-ministere/">Covid: le niveau de transmission au Maroc faible pour la 5e semaine d&rsquo;affilée (ministère)</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-03-21T14:53:36+01:00">21 mars, 2022 14:53</time></span></span></div></div>			
			
			
		</div>

	
</article>		
	</div>

		
			</div>

		</section>
					
			</div> <!-- .posts -->
		
					<div class="posts" data-id="8">

						<section class="block-wrap block-grid cols-gap-sm mb-none" data-id="5">

				
			<div class="block-content">
					
	<div class="loop loop-grid loop-grid-sm grid grid-4 md:grid-2 xs:grid-1">

					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://www.h24info.ma/maroc/un-ferry-entre-tanger-et-marseille-prevu-le-26-mars-prochain/" class="image-link media-ratio ratio-16-9" title="Un ferry entre Tanger et Marseille prévu le 26 mars prochain"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2019/09/Tanger-med.png" class="img bg-cover wp-post-image attachment-large size-large lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2019/09/Tanger-med.png 561w, https://www.h24info.ma/wp-content/uploads/2019/09/Tanger-med-300x178.png 300w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/un-ferry-entre-tanger-et-marseille-prevu-le-26-mars-prochain/">Un ferry entre Tanger et Marseille prévu le 26 mars prochain</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-03-22T11:18:35+01:00">22 mars, 2022 11:18</time></span></span></div></div>			
			
			
		</div>

	
</article>					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://www.h24info.ma/maroc/societe/covid-19-au-maroc-les-hopitaux-ne-sont-plus-confines/" class="image-link media-ratio ratio-16-9" title="Covid-19: au Maroc, les hôpitaux ne sont plus « confinés »"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2020/04/Hopital-Marrakech.jpg" class="img bg-cover wp-post-image attachment-large size-large lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2020/04/Hopital-Marrakech.jpg 696w, https://www.h24info.ma/wp-content/uploads/2020/04/Hopital-Marrakech-300x155.jpg 300w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/societe/covid-19-au-maroc-les-hopitaux-ne-sont-plus-confines/">Covid-19: au Maroc, les hôpitaux ne sont plus « confinés »</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-03-21T19:45:27+01:00">21 mars, 2022 19:45</time></span></span></div></div>			
			
			
		</div>

	
</article>					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://www.h24info.ma/maroc/casablanca-un-mort-et-un-blesse-grave-dans-lexplosion-dune-bonbonne-de-gaz-a-attacharouk/" class="image-link media-ratio ratio-16-9" title="Casablanca: un mort et un blessé grave dans l&rsquo;explosion d&rsquo;une bonbonne de gaz à Attacharouk"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/12/bonbonne-gaz-450x270.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/12/bonbonne-gaz-450x270.jpg 450w, https://www.h24info.ma/wp-content/uploads/2021/12/bonbonne-gaz-300x180.jpg 300w, https://www.h24info.ma/wp-content/uploads/2021/12/bonbonne-gaz-768x461.jpg 768w, https://www.h24info.ma/wp-content/uploads/2021/12/bonbonne-gaz-150x90.jpg 150w, https://www.h24info.ma/wp-content/uploads/2021/12/bonbonne-gaz.jpg 800w" data-sizes="(max-width: 305px) 100vw, 305px" role="img" aria-label="gaz butane"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/casablanca-un-mort-et-un-blesse-grave-dans-lexplosion-dune-bonbonne-de-gaz-a-attacharouk/">Casablanca: un mort et un blessé grave dans l&rsquo;explosion d&rsquo;une bonbonne de gaz à Attacharouk</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-03-21T11:57:47+01:00">21 mars, 2022 11:57</time></span></span></div></div>			
			
			
		</div>

	
</article>					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://www.h24info.ma/maroc/hausse-des-prix-quand-les-marocains-prennent-leur-mal-en-patience-avec-humour/" class="image-link media-ratio ratio-16-9" title="Hausse des prix: quand les Marocains prennent leur mal en patience avec humour"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/08/pompe-essence-trtw-450x250.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/08/pompe-essence-trtw-450x250.jpg 450w, https://www.h24info.ma/wp-content/uploads/2021/08/pompe-essence-trtw-300x167.jpg 300w, https://www.h24info.ma/wp-content/uploads/2021/08/pompe-essence-trtw-150x83.jpg 150w, https://www.h24info.ma/wp-content/uploads/2021/08/pompe-essence-trtw.jpg 696w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/hausse-des-prix-quand-les-marocains-prennent-leur-mal-en-patience-avec-humour/">Hausse des prix: quand les Marocains prennent leur mal en patience avec humour</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-03-20T14:45:31+01:00">20 mars, 2022 14:45</time></span></span></div></div>			
			
			
		</div>

	
</article>		
	</div>

		
			</div>

		</section>
					
			</div> <!-- .posts -->
		
					<div class="posts" data-id="2">

						<section class="block-wrap block-grid cols-gap-sm mb-none" data-id="6">

				
			<div class="block-content">
					
	<div class="loop loop-grid loop-grid-sm grid grid-4 md:grid-2 xs:grid-1">

					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://www.h24info.ma/maroc/secheresse-la-duree-des-bains-dans-les-hammams-limitee/" class="image-link media-ratio ratio-16-9" title="Sécheresse: la durée des bains dans les hammams limitée ?"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2022/03/hammam-450x300.jpeg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2022/03/hammam-450x300.jpeg 450w, https://www.h24info.ma/wp-content/uploads/2022/03/hammam-300x200.jpeg 300w, https://www.h24info.ma/wp-content/uploads/2022/03/hammam-768x512.jpeg 768w, https://www.h24info.ma/wp-content/uploads/2022/03/hammam.jpeg 800w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/secheresse-la-duree-des-bains-dans-les-hammams-limitee/">Sécheresse: la durée des bains dans les hammams limitée ?</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-03-22T18:15:06+01:00">22 mars, 2022 18:15</time></span></span></div></div>			
			
			
		</div>

	
</article>					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://www.h24info.ma/maroc/dakar-baraka-inaugure-le-pavillon-maroc-au-forum-mondial-de-leau/" class="image-link media-ratio ratio-16-9" title="Dakar: Baraka inaugure le « Pavillon Maroc » au Forum Mondial de l&rsquo;Eau"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2022/03/Capture-décran-2022-03-22-à-14.57.48-450x253.png" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2022/03/Capture-décran-2022-03-22-à-14.57.48-450x253.png 450w, https://www.h24info.ma/wp-content/uploads/2022/03/Capture-décran-2022-03-22-à-14.57.48-300x169.png 300w, https://www.h24info.ma/wp-content/uploads/2022/03/Capture-décran-2022-03-22-à-14.57.48-150x84.png 150w, https://www.h24info.ma/wp-content/uploads/2022/03/Capture-décran-2022-03-22-à-14.57.48.png 616w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/dakar-baraka-inaugure-le-pavillon-maroc-au-forum-mondial-de-leau/">Dakar: Baraka inaugure le « Pavillon Maroc » au Forum Mondial de l&rsquo;Eau</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-03-22T16:45:45+01:00">22 mars, 2022 16:45</time></span></span></div></div>			
			
			
		</div>

	
</article>					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://www.h24info.ma/maroc/coronavirus-au-maroc-87-contaminations-et-1-deces-enregistres-ce-mardi-22-mars/" class="image-link media-ratio ratio-16-9" title="Coronavirus au Maroc: 87 contaminations et 1 décès enregistrés ce mardi 22 mars"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/09/Covid-hopital-maroc-450x226.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/09/Covid-hopital-maroc-450x226.jpg 450w, https://www.h24info.ma/wp-content/uploads/2021/09/Covid-hopital-maroc.jpg 700w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/coronavirus-au-maroc-87-contaminations-et-1-deces-enregistres-ce-mardi-22-mars/">Coronavirus au Maroc: 87 contaminations et 1 décès enregistrés ce mardi 22 mars</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-03-22T16:15:38+01:00">22 mars, 2022 16:15</time></span></span></div></div>			
			
			
		</div>

	
</article>					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://www.h24info.ma/maroc/alerte-meteo-fortes-pluies-et-chutes-de-neige-attendues-jusqua-jeudi-au-maroc/" class="image-link media-ratio ratio-16-9" title="Alerte météo: fortes pluies et chutes de neige attendues jusqu&rsquo;à jeudi au Maroc"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2018/03/articlesprincipalespluies-e1515332550373.jpg" class="img bg-cover wp-post-image attachment-large size-large lazyload"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/alerte-meteo-fortes-pluies-et-chutes-de-neige-attendues-jusqua-jeudi-au-maroc/">Alerte météo: fortes pluies et chutes de neige attendues jusqu&rsquo;à jeudi au Maroc</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-03-22T13:45:22+01:00">22 mars, 2022 13:45</time></span></span></div></div>			
			
			
		</div>

	
</article>		
	</div>

		
			</div>

		</section>
					
			</div> <!-- .posts -->
		
			</section>

</div></li>
<li id="menu-item-303402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-4 menu-item-303402"><a href="https://www.h24info.ma/monde/">Monde</a></li>
<li id="menu-item-396051" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-7 menu-item-396051"><a href="https://www.h24info.ma/economie/">Eco</a></li>
<li id="menu-item-303403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-9 menu-item-303403"><a href="https://www.h24info.ma/culture/">Culture</a></li>
<li id="menu-item-396052" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-12 menu-item-has-children item-mega-menu menu-item-396052"><a href="https://www.h24info.ma/lifestyle/">Lifestyle</a>
<div class="sub-menu mega-menu mega-menu-a wrap">

		
	<div class="column sub-cats">
		
		<ol class="sub-nav">
							
				<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20 menu-item-492515"><a href="https://www.h24info.ma/lifestyle/auto-moto/">Auto &amp; Moto</a></li>
				
							
				<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-25 menu-item-492516"><a href="https://www.h24info.ma/lifestyle/high-tech/">High-Tech</a></li>
				
							
				<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-29 menu-item-492517"><a href="https://www.h24info.ma/lifestyle/horlogerie/">Horlogerie</a></li>
				
							
				<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-34 menu-item-492518"><a href="https://www.h24info.ma/lifestyle/immobilier/">Immobilier</a></li>
				
							
				<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-33 menu-item-492519"><a href="https://www.h24info.ma/lifestyle/mode/">Mode</a></li>
				
						
			<li class="menu-item view-all menu-cat-12"><a href="https://www.h24info.ma/lifestyle/">Voir tout</a></li>
		</ol>
	
	</div>
	

		
	
	<section class="column recent-posts" data-columns="4">
					<div class="posts" data-id="20">

						<section class="block-wrap block-grid cols-gap-sm mb-none" data-id="7">

				
			<div class="block-content">
					
	<div class="loop loop-grid loop-grid-sm grid grid-4 md:grid-2 xs:grid-1">

					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://www.h24info.ma/lifestyle/auto-moto/video-cac-inaugure-un-nouveau-service-apres-vente-premium-a-ain-sebaa/" class="image-link media-ratio ratio-16-9" title="Vidéo. CAC inaugure un nouveau Service après-vente premium à Ain Sebâa"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2022/03/CAC-Service-après-vente-450x226.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2022/03/CAC-Service-après-vente-450x226.jpg 450w, https://www.h24info.ma/wp-content/uploads/2022/03/CAC-Service-après-vente-768x386.jpg 768w, https://www.h24info.ma/wp-content/uploads/2022/03/CAC-Service-après-vente.jpg 800w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/lifestyle/auto-moto/video-cac-inaugure-un-nouveau-service-apres-vente-premium-a-ain-sebaa/">Vidéo. CAC inaugure un nouveau Service après-vente premium à Ain Sebâa</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-03-12T17:17:41+01:00">12 mars, 2022 17:17</time></span></span></div></div>			
			
			
		</div>

	
</article>					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://www.h24info.ma/lifestyle/auto-moto/voitures-electriques-5-choses-a-savoir-sur-laudi-e-tron/" class="image-link media-ratio ratio-16-9" title="Voitures électriques: 5 choses à savoir sur l’Audi e-tron "><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/12/audi-etron-spotbak-450x226.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/12/audi-etron-spotbak-450x226.jpg 450w, https://www.h24info.ma/wp-content/uploads/2021/12/audi-etron-spotbak-768x386.jpg 768w, https://www.h24info.ma/wp-content/uploads/2021/12/audi-etron-spotbak.jpg 796w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/lifestyle/auto-moto/voitures-electriques-5-choses-a-savoir-sur-laudi-e-tron/">Voitures électriques: 5 choses à savoir sur l’Audi e-tron </a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-02-20T18:44:18+01:00">20 février, 2022 18:44</time></span></span></div></div>			
			
			
		</div>

	
</article>					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://www.h24info.ma/lifestyle/auto-moto/audi-e-tron-une-gamme-electrique-haut-de-gamme-pour-tous-les-gouts/" class="image-link media-ratio ratio-16-9" title="Vidéo/Test-drive. Audi e-tron: une gamme électrique haut de gamme pour tous les goûts"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/12/audi-e-tron-ok-450x225.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/12/audi-e-tron-ok-450x225.jpg 450w, https://www.h24info.ma/wp-content/uploads/2021/12/audi-e-tron-ok-768x384.jpg 768w, https://www.h24info.ma/wp-content/uploads/2021/12/audi-e-tron-ok.jpg 797w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/lifestyle/auto-moto/audi-e-tron-une-gamme-electrique-haut-de-gamme-pour-tous-les-gouts/">Vidéo/Test-drive. Audi e-tron: une gamme électrique haut de gamme pour tous les goûts</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-02-18T12:45:13+01:00">18 février, 2022 12:45</time></span></span></div></div>			
			
			
		</div>

	
</article>					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://www.h24info.ma/lifestyle/auto-moto/hyundai-maroc-bat-un-nouveau-record-de-ventes-en-2022/" class="image-link media-ratio ratio-16-9" title="Hyundai Maroc bat un nouveau record de ventes en 2022"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2022/02/Hyundai-showroom-450x226.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2022/02/Hyundai-showroom-450x226.jpg 450w, https://www.h24info.ma/wp-content/uploads/2022/02/Hyundai-showroom-768x386.jpg 768w, https://www.h24info.ma/wp-content/uploads/2022/02/Hyundai-showroom.jpg 800w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/lifestyle/auto-moto/hyundai-maroc-bat-un-nouveau-record-de-ventes-en-2022/">Hyundai Maroc bat un nouveau record de ventes en 2022</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-02-07T12:59:09+01:00">7 février, 2022 12:59</time></span></span></div></div>			
			
			
		</div>

	
</article>		
	</div>

		
			</div>

		</section>
					
			</div> <!-- .posts -->
		
					<div class="posts" data-id="25">

						<section class="block-wrap block-grid cols-gap-sm mb-none" data-id="8">

				
			<div class="block-content">
					
	<div class="loop loop-grid loop-grid-sm grid grid-4 md:grid-2 xs:grid-1">

					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://www.h24info.ma/lifestyle/high-tech/samsung-lance-ses-nouveaux-galaxy-s22-au-maroc/" class="image-link media-ratio ratio-16-9" title="Samsung lance ses nouveaux Galaxy S22 au Maroc"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2022/02/Samsung-S22-450x257.jpeg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2022/02/Samsung-S22-450x257.jpeg 450w, https://www.h24info.ma/wp-content/uploads/2022/02/Samsung-S22-300x171.jpeg 300w, https://www.h24info.ma/wp-content/uploads/2022/02/Samsung-S22-150x86.jpeg 150w, https://www.h24info.ma/wp-content/uploads/2022/02/Samsung-S22.jpeg 700w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/lifestyle/high-tech/samsung-lance-ses-nouveaux-galaxy-s22-au-maroc/">Samsung lance ses nouveaux Galaxy S22 au Maroc</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-02-25T17:15:01+01:00">25 février, 2022 17:15</time></span></span></div></div>			
			
			
		</div>

	
</article>					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://www.h24info.ma/lifestyle/huawei-watch-gt-3-la-montre-connectee-intelligente-et-accessible/" class="image-link media-ratio ratio-16-9" title="Huawei Watch GT 3: la montre connectée, intelligente et accessible"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2022/02/HUAWEIWATCH-450x243.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2022/02/HUAWEIWATCH-450x243.jpg 450w, https://www.h24info.ma/wp-content/uploads/2022/02/HUAWEIWATCH-300x162.jpg 300w, https://www.h24info.ma/wp-content/uploads/2022/02/HUAWEIWATCH-150x81.jpg 150w, https://www.h24info.ma/wp-content/uploads/2022/02/HUAWEIWATCH.jpg 740w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/lifestyle/huawei-watch-gt-3-la-montre-connectee-intelligente-et-accessible/">Huawei Watch GT 3: la montre connectée, intelligente et accessible</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-02-22T19:00:45+01:00">22 février, 2022 19:00</time></span></span></div></div>			
			
			
		</div>

	
</article>					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://www.h24info.ma/lifestyle/high-tech/nouveau-le-huawei-nova-9-fait-son-entree-au-maroc/" class="image-link media-ratio ratio-16-9" title="Nouveau: le Huawei Nova 9 fait son entrée au Maroc"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2022/02/HUAWEI-Nova9-Noir-450x226.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2022/02/HUAWEI-Nova9-Noir-450x226.jpg 450w, https://www.h24info.ma/wp-content/uploads/2022/02/HUAWEI-Nova9-Noir-768x386.jpg 768w, https://www.h24info.ma/wp-content/uploads/2022/02/HUAWEI-Nova9-Noir.jpg 800w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/lifestyle/high-tech/nouveau-le-huawei-nova-9-fait-son-entree-au-maroc/">Nouveau: le Huawei Nova 9 fait son entrée au Maroc</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-02-06T20:02:23+01:00">6 février, 2022 20:02</time></span></span></div></div>			
			
			
		</div>

	
</article>					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://www.h24info.ma/lifestyle/le-huawei-nova-9-debarque-au-maroc/" class="image-link media-ratio ratio-16-9" title="Vidéo. Le Huawei nova 9 débarque au Maroc"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2022/01/HUAWEInova9-Maroc-450x267.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2022/01/HUAWEInova9-Maroc-450x267.jpg 450w, https://www.h24info.ma/wp-content/uploads/2022/01/HUAWEInova9-Maroc-300x178.jpg 300w, https://www.h24info.ma/wp-content/uploads/2022/01/HUAWEInova9-Maroc-768x455.jpg 768w, https://www.h24info.ma/wp-content/uploads/2022/01/HUAWEInova9-Maroc-150x89.jpg 150w, https://www.h24info.ma/wp-content/uploads/2022/01/HUAWEInova9-Maroc.jpg 800w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/lifestyle/le-huawei-nova-9-debarque-au-maroc/">Vidéo. Le Huawei nova 9 débarque au Maroc</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-01-18T19:20:40+01:00">18 janvier, 2022 19:20</time></span></span></div></div>			
			
			
		</div>

	
</article>		
	</div>

		
			</div>

		</section>
					
			</div> <!-- .posts -->
		
					<div class="posts" data-id="29">

						<section class="block-wrap block-grid cols-gap-sm mb-none" data-id="9">

				
			<div class="block-content">
					
	<div class="loop loop-grid loop-grid-sm grid grid-4 md:grid-2 xs:grid-1">

					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://www.h24info.ma/lifestyle/horlogerie/video-hublot-inaugure-une-boutique-a-casablanca-et-lance-une-montre-aux-couleurs-du-maroc/" class="image-link media-ratio ratio-16-9" title="Vidéo. Hublot inaugure une boutique à Casablanca et lance une montre aux couleurs du Maroc"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2019/06/Hublot-Boutique.jpg" class="img bg-cover wp-post-image attachment-large size-large lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2019/06/Hublot-Boutique.jpg 696w, https://www.h24info.ma/wp-content/uploads/2019/06/Hublot-Boutique-300x155.jpg 300w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/lifestyle/horlogerie/video-hublot-inaugure-une-boutique-a-casablanca-et-lance-une-montre-aux-couleurs-du-maroc/">Vidéo. Hublot inaugure une boutique à Casablanca et lance une montre aux couleurs du Maroc</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2019-06-19T20:08:03+01:00">19 juin, 2019 20:08</time></span></span></div></div>			
			
			
		</div>

	
</article>					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://www.h24info.ma/lifestyle/horlogerie/nouveautes-sihh-2019-nos-10-coups-de-coeur/" class="image-link media-ratio ratio-16-9" title="Nouveautés SIHH 2019: nos 10 coups de cœur"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2019/01/Santos-Cartier.jpg" class="img bg-cover wp-post-image attachment-large size-large lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2019/01/Santos-Cartier.jpg 696w, https://www.h24info.ma/wp-content/uploads/2019/01/Santos-Cartier-300x155.jpg 300w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/lifestyle/horlogerie/nouveautes-sihh-2019-nos-10-coups-de-coeur/">Nouveautés SIHH 2019: nos 10 coups de cœur</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2019-01-21T10:00:58+01:00">21 janvier, 2019 10:00</time></span></span></div></div>			
			
			
		</div>

	
</article>					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://www.h24info.ma/lifestyle/octo-finissimo-automatique-quand-bulgari-pousse-la-finesse-a-lextreme/" class="image-link media-ratio ratio-16-9" title="Octo Finissimo Automatique, quand Bulgari pousse la finesse à l&#039;extrême"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2018/12/bulgari-octo-finissimo-automatic-sablee-cover2_800x600.jpg" class="img bg-cover wp-post-image attachment-large size-large lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2018/12/bulgari-octo-finissimo-automatic-sablee-cover2_800x600.jpg 696w, https://www.h24info.ma/wp-content/uploads/2018/12/bulgari-octo-finissimo-automatic-sablee-cover2_800x600-300x155.jpg 300w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/lifestyle/octo-finissimo-automatique-quand-bulgari-pousse-la-finesse-a-lextreme/">Octo Finissimo Automatique, quand Bulgari pousse la finesse à l&#039;extrême</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2018-12-17T16:30:46+01:00">17 décembre, 2018 16:30</time></span></span></div></div>			
			
			
		</div>

	
</article>					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://www.h24info.ma/lifestyle/video-breitling-tag-heuer-fred-mystere-presente-ses-dernieres-nouveautes-au-mall/" class="image-link media-ratio ratio-16-9" title="Vidéo. Breitling, Tag Heuer, Fred : Mystère présente ses dernières nouveautés au Mall"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2018/11/Capture-d’écran-2018-11-10-à-17.45.07-1024x450.png" class="img bg-cover wp-post-image attachment-large size-large lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2018/11/Capture-d’écran-2018-11-10-à-17.45.07-1024x450.png 1024w, https://www.h24info.ma/wp-content/uploads/2018/11/Capture-d’écran-2018-11-10-à-17.45.07-768x337.png 768w, https://www.h24info.ma/wp-content/uploads/2018/11/Capture-d’écran-2018-11-10-à-17.45.07.png 1694w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/lifestyle/video-breitling-tag-heuer-fred-mystere-presente-ses-dernieres-nouveautes-au-mall/">Vidéo. Breitling, Tag Heuer, Fred : Mystère présente ses dernières nouveautés au Mall</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2018-11-10T19:15:07+01:00">10 novembre, 2018 19:15</time></span></span></div></div>			
			
			
		</div>

	
</article>		
	</div>

		
			</div>

		</section>
					
			</div> <!-- .posts -->
		
					<div class="posts" data-id="34">

						<section class="block-wrap block-grid cols-gap-sm mb-none" data-id="10">

				
			<div class="block-content">
					
	<div class="loop loop-grid loop-grid-sm grid grid-4 md:grid-2 xs:grid-1">

					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://www.h24info.ma/lifestyle/anfa-heaven-la-nouvelle-residence-privee-signee-anfa-realties/" class="image-link media-ratio ratio-16-9" title="Anfa Heaven, la nouvelle résidence privée signée Anfa Realties"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2022/01/Visuel-2-Anfa-Heaven-1-450x298.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2022/01/Visuel-2-Anfa-Heaven-1-450x298.jpg 450w, https://www.h24info.ma/wp-content/uploads/2022/01/Visuel-2-Anfa-Heaven-1-300x199.jpg 300w, https://www.h24info.ma/wp-content/uploads/2022/01/Visuel-2-Anfa-Heaven-1-768x509.jpg 768w, https://www.h24info.ma/wp-content/uploads/2022/01/Visuel-2-Anfa-Heaven-1.jpg 809w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/lifestyle/anfa-heaven-la-nouvelle-residence-privee-signee-anfa-realties/">Anfa Heaven, la nouvelle résidence privée signée Anfa Realties</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-01-03T15:00:04+01:00">3 janvier, 2022 15:00</time></span></span></div></div>			
			
			
		</div>

	
</article>					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://www.h24info.ma/lifestyle/immobilier/lecrin-concept-living-le-projet-hybride-entre-ville-et-nature-pour-les-casablancais/" class="image-link media-ratio ratio-16-9" title="L’Ecrin-Concept Living, le projet hybride entre ville et nature pour les Casablancais"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/09/Ecrin-Concept-living-1-450x227.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/09/Ecrin-Concept-living-1-450x227.jpg 450w, https://www.h24info.ma/wp-content/uploads/2021/09/Ecrin-Concept-living-1-768x387.jpg 768w, https://www.h24info.ma/wp-content/uploads/2021/09/Ecrin-Concept-living-1-150x76.jpg 150w, https://www.h24info.ma/wp-content/uploads/2021/09/Ecrin-Concept-living-1.jpg 800w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/lifestyle/immobilier/lecrin-concept-living-le-projet-hybride-entre-ville-et-nature-pour-les-casablancais/">L’Ecrin-Concept Living, le projet hybride entre ville et nature pour les Casablancais</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-09-30T15:53:07+01:00">30 septembre, 2021 15:53</time></span></span></div></div>			
			
			
		</div>

	
</article>					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://www.h24info.ma/lifestyle/immobilier/immobilier-les-transactions-en-hausse-de-188/" class="image-link media-ratio ratio-16-9" title="Immobilier: les transactions en hausse de 18,8%"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/09/immobilier-loca-450x233.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/09/immobilier-loca-450x233.jpg 450w, https://www.h24info.ma/wp-content/uploads/2021/09/immobilier-loca-300x155.jpg 300w, https://www.h24info.ma/wp-content/uploads/2021/09/immobilier-loca-150x78.jpg 150w, https://www.h24info.ma/wp-content/uploads/2021/09/immobilier-loca.jpg 696w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/lifestyle/immobilier/immobilier-les-transactions-en-hausse-de-188/">Immobilier: les transactions en hausse de 18,8%</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-09-29T20:15:24+01:00">29 septembre, 2021 20:15</time></span></span></div></div>			
			
			
		</div>

	
</article>					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://www.h24info.ma/lifestyle/immobilier/yamed-promotion-lance-une-edition-limitee-dappartements-signes-jean-philippe-nuel-au-sein-du-projet-metropolitan/" class="image-link media-ratio ratio-16-9" title="Yamed Promotion lance une édition limitée d’appartements signés Jean-Philippe Nuel au sein du projet Metropolitan"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/06/Sans-titre-2021-06-28T155101.179.png" class="img bg-cover wp-post-image attachment-large size-large lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/06/Sans-titre-2021-06-28T155101.179.png 700w, https://www.h24info.ma/wp-content/uploads/2021/06/Sans-titre-2021-06-28T155101.179-300x171.png 300w, https://www.h24info.ma/wp-content/uploads/2021/06/Sans-titre-2021-06-28T155101.179-696x398.png 696w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/lifestyle/immobilier/yamed-promotion-lance-une-edition-limitee-dappartements-signes-jean-philippe-nuel-au-sein-du-projet-metropolitan/">Yamed Promotion lance une édition limitée d’appartements signés Jean-Philippe Nuel au sein du projet Metropolitan</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-06-29T11:17:26+01:00">29 juin, 2021 11:17</time></span></span></div></div>			
			
			
		</div>

	
</article>		
	</div>

		
			</div>

		</section>
					
			</div> <!-- .posts -->
		
					<div class="posts" data-id="33">

						<section class="block-wrap block-grid cols-gap-sm mb-none" data-id="11">

				
			<div class="block-content">
					
	<div class="loop loop-grid loop-grid-sm grid grid-4 md:grid-2 xs:grid-1">

					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://www.h24info.ma/lifestyle/mode/la-france-saisit-le-yacht-digor-setchine-un-oligarque-et-ex-ministre-de-poutine/" class="image-link media-ratio ratio-16-9" title="La France saisit le yacht d&rsquo;Igor Setchine, un oligarque et ex-ministre de Poutine"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2022/03/Igor-Setchine-450x243.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2022/03/Igor-Setchine-450x243.jpg 450w, https://www.h24info.ma/wp-content/uploads/2022/03/Igor-Setchine-300x162.jpg 300w, https://www.h24info.ma/wp-content/uploads/2022/03/Igor-Setchine-768x415.jpg 768w, https://www.h24info.ma/wp-content/uploads/2022/03/Igor-Setchine-150x81.jpg 150w, https://www.h24info.ma/wp-content/uploads/2022/03/Igor-Setchine.jpg 1000w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/lifestyle/mode/la-france-saisit-le-yacht-digor-setchine-un-oligarque-et-ex-ministre-de-poutine/">La France saisit le yacht d&rsquo;Igor Setchine, un oligarque et ex-ministre de Poutine</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-03-03T14:45:37+01:00">3 mars, 2022 14:45</time></span></span></div></div>			
			
			
		</div>

	
</article>					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://www.h24info.ma/lifestyle/mode/le-styliste-italien-nino-cerruti-est-decede/" class="image-link media-ratio ratio-16-9" title="Le styliste italien Nino Cerruti est décédé"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2022/01/Cerruti-450x226.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2022/01/Cerruti-450x226.jpg 450w, https://www.h24info.ma/wp-content/uploads/2022/01/Cerruti-768x386.jpg 768w, https://www.h24info.ma/wp-content/uploads/2022/01/Cerruti.jpg 800w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/lifestyle/mode/le-styliste-italien-nino-cerruti-est-decede/">Le styliste italien Nino Cerruti est décédé</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-01-15T20:21:49+01:00">15 janvier, 2022 20:21</time></span></span></div></div>			
			
			
		</div>

	
</article>					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://www.h24info.ma/lifestyle/mode/en-afrique-le-monde-de-la-mode-pleure-virgil-abloh-qui-a-ouvert-la-voie/" class="image-link media-ratio ratio-16-9" title="En Afrique, le monde de la mode pleure Virgil Abloh qui a « ouvert la voie »"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/11/Virgil-Abloh-450x226.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/11/Virgil-Abloh-450x226.jpg 450w, https://www.h24info.ma/wp-content/uploads/2021/11/Virgil-Abloh-768x385.jpg 768w, https://www.h24info.ma/wp-content/uploads/2021/11/Virgil-Abloh.jpg 800w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/lifestyle/mode/en-afrique-le-monde-de-la-mode-pleure-virgil-abloh-qui-a-ouvert-la-voie/">En Afrique, le monde de la mode pleure Virgil Abloh qui a « ouvert la voie »</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-11-29T21:38:52+01:00">29 novembre, 2021 21:38</time></span></span></div></div>			
			
			
		</div>

	
</article>					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://www.h24info.ma/lifestyle/mode/fashion-week-de-londres-retour-des-defiles-dans-la-capitale/" class="image-link media-ratio ratio-16-9" title="Fashion Week de Londres: retour des défilés dans la capitale britannique"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/09/cc157f3f-be4e-4f64-b779-59ae6982bb8f-450x233.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/09/cc157f3f-be4e-4f64-b779-59ae6982bb8f-450x233.jpg 450w, https://www.h24info.ma/wp-content/uploads/2021/09/cc157f3f-be4e-4f64-b779-59ae6982bb8f-300x155.jpg 300w, https://www.h24info.ma/wp-content/uploads/2021/09/cc157f3f-be4e-4f64-b779-59ae6982bb8f-150x78.jpg 150w, https://www.h24info.ma/wp-content/uploads/2021/09/cc157f3f-be4e-4f64-b779-59ae6982bb8f.jpg 696w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/lifestyle/mode/fashion-week-de-londres-retour-des-defiles-dans-la-capitale/">Fashion Week de Londres: retour des défilés dans la capitale britannique</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-09-23T11:15:52+01:00">23 septembre, 2021 11:15</time></span></span></div></div>			
			
			
		</div>

	
</article>		
	</div>

		
			</div>

		</section>
					
			</div> <!-- .posts -->
		
					<div class="posts" data-id="12">

						<section class="block-wrap block-grid cols-gap-sm mb-none" data-id="12">

				
			<div class="block-content">
					
	<div class="loop loop-grid loop-grid-sm grid grid-4 md:grid-2 xs:grid-1">

					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://www.h24info.ma/lifestyle/auto-moto/video-cac-inaugure-un-nouveau-service-apres-vente-premium-a-ain-sebaa/" class="image-link media-ratio ratio-16-9" title="Vidéo. CAC inaugure un nouveau Service après-vente premium à Ain Sebâa"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2022/03/CAC-Service-après-vente-450x226.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2022/03/CAC-Service-après-vente-450x226.jpg 450w, https://www.h24info.ma/wp-content/uploads/2022/03/CAC-Service-après-vente-768x386.jpg 768w, https://www.h24info.ma/wp-content/uploads/2022/03/CAC-Service-après-vente.jpg 800w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/lifestyle/auto-moto/video-cac-inaugure-un-nouveau-service-apres-vente-premium-a-ain-sebaa/">Vidéo. CAC inaugure un nouveau Service après-vente premium à Ain Sebâa</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-03-12T17:17:41+01:00">12 mars, 2022 17:17</time></span></span></div></div>			
			
			
		</div>

	
</article>					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://www.h24info.ma/lifestyle/mode/la-france-saisit-le-yacht-digor-setchine-un-oligarque-et-ex-ministre-de-poutine/" class="image-link media-ratio ratio-16-9" title="La France saisit le yacht d&rsquo;Igor Setchine, un oligarque et ex-ministre de Poutine"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2022/03/Igor-Setchine-450x243.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2022/03/Igor-Setchine-450x243.jpg 450w, https://www.h24info.ma/wp-content/uploads/2022/03/Igor-Setchine-300x162.jpg 300w, https://www.h24info.ma/wp-content/uploads/2022/03/Igor-Setchine-768x415.jpg 768w, https://www.h24info.ma/wp-content/uploads/2022/03/Igor-Setchine-150x81.jpg 150w, https://www.h24info.ma/wp-content/uploads/2022/03/Igor-Setchine.jpg 1000w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/lifestyle/mode/la-france-saisit-le-yacht-digor-setchine-un-oligarque-et-ex-ministre-de-poutine/">La France saisit le yacht d&rsquo;Igor Setchine, un oligarque et ex-ministre de Poutine</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-03-03T14:45:37+01:00">3 mars, 2022 14:45</time></span></span></div></div>			
			
			
		</div>

	
</article>					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://www.h24info.ma/lifestyle/high-tech/samsung-lance-ses-nouveaux-galaxy-s22-au-maroc/" class="image-link media-ratio ratio-16-9" title="Samsung lance ses nouveaux Galaxy S22 au Maroc"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2022/02/Samsung-S22-450x257.jpeg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2022/02/Samsung-S22-450x257.jpeg 450w, https://www.h24info.ma/wp-content/uploads/2022/02/Samsung-S22-300x171.jpeg 300w, https://www.h24info.ma/wp-content/uploads/2022/02/Samsung-S22-150x86.jpeg 150w, https://www.h24info.ma/wp-content/uploads/2022/02/Samsung-S22.jpeg 700w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/lifestyle/high-tech/samsung-lance-ses-nouveaux-galaxy-s22-au-maroc/">Samsung lance ses nouveaux Galaxy S22 au Maroc</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-02-25T17:15:01+01:00">25 février, 2022 17:15</time></span></span></div></div>			
			
			
		</div>

	
</article>					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://www.h24info.ma/lifestyle/huawei-watch-gt-3-la-montre-connectee-intelligente-et-accessible/" class="image-link media-ratio ratio-16-9" title="Huawei Watch GT 3: la montre connectée, intelligente et accessible"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2022/02/HUAWEIWATCH-450x243.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2022/02/HUAWEIWATCH-450x243.jpg 450w, https://www.h24info.ma/wp-content/uploads/2022/02/HUAWEIWATCH-300x162.jpg 300w, https://www.h24info.ma/wp-content/uploads/2022/02/HUAWEIWATCH-150x81.jpg 150w, https://www.h24info.ma/wp-content/uploads/2022/02/HUAWEIWATCH.jpg 740w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/lifestyle/huawei-watch-gt-3-la-montre-connectee-intelligente-et-accessible/">Huawei Watch GT 3: la montre connectée, intelligente et accessible</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-02-22T19:00:45+01:00">22 février, 2022 19:00</time></span></span></div></div>			
			
			
		</div>

	
</article>		
	</div>

		
			</div>

		</section>
					
			</div> <!-- .posts -->
		
			</section>

</div></li>
<li id="menu-item-396056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-13 menu-item-396056"><a href="https://www.h24info.ma/people/">People</a></li>
<li id="menu-item-396057" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-11 menu-item-396057"><a href="https://www.h24info.ma/videos/">Vidéos</a></li>
<li id="menu-item-419044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-37237 menu-item-419044"><a href="https://www.h24info.ma/services/">Services</a></li>
<li id="menu-item-396613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-15 menu-item-396613"><a href="https://www.h24info.ma/sport/">Sport</a></li>
<li id="menu-item-521261" class="parolesdexperts menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-46815 menu-item-521261"><a href="https://www.h24info.ma/paroles-dexperts/">Paroles d&rsquo;experts</a></li>
</ul>		</nav>
	</div>
				</div>

							
				<div class="items items-right ">
				

	<a href="#" class="search-icon has-icon-only is-icon" title="Search">
		<i class="tsi tsi-search"></i>
	</a>

				</div>

						
		</div>
	</div>

	</div>
<div class="smart-head smart-head-a smart-head-mobile" id="smart-head-mobile" data-sticky="mid" data-sticky-type>
	
	<div class="smart-head-row smart-head-mid s-dark smart-head-row-full">

		<div class="inner wrap">

							
				<div class="items items-left ">
				
<button class="offcanvas-toggle has-icon" type="button" aria-label="Menu">
	<span class="hamburger-icon hamburger-icon-a">
		<span class="inner"></span>
	</span>
</button>	<a href="https://www.h24info.ma/" title="H24info" rel="home" class="logo-link ts-logo">
		<span>
			
									<img class="logo-mobile logo-image logo-image-dark" src="https://www.h24info.ma/wp-content/uploads/2021/07/header-h24-logo.png" width="512" height="257" alt="H24info"/><img class="logo-mobile logo-image" src="https://www.h24info.ma/wp-content/uploads/2021/07/header-h24-logo.png" width="512" height="257" alt="H24info"/>									 
					</span>
	</a>				</div>

							
				<div class="items items-center empty">
								</div>

							
				<div class="items items-right ">
				

	<a href="#" class="search-icon has-icon-only is-icon" title="Search">
		<i class="tsi tsi-search"></i>
	</a>

				</div>

						
		</div>
	</div>

	</div><div class="a-wrap a-wrap-base a-wrap-2"> <div id="sas_103961"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("103961");  // Format : INTERSTITIEL-H24
    });
</script>
<div id="sas_28320"></div>
<script type="application/javascript" id="popax">
    sas.cmd.push(function() {
        sas.render("28320");  // Format : INTERSTITIEL 1x1
    });
</script>
<div id="sas_28319" class="siteContent"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("28319");  // Format : HABILLAGE
    });
</script>
<div id="sas_33008"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("33008");  // Format : FULLBANNER 970x250
    });
</script></div>


<div class="main ts-contain cf right-sidebar">

			

<div class="ts-row">
	<div class="col-8 main-content">

					<div class="the-post-header s-head-modern s-head-modern-a">
	<div class="post-meta post-meta-a post-meta-left post-meta-single has-below"><div class="post-meta-items meta-above"><span class="meta-item cat-labels">
						
						<a href="https://www.h24info.ma/maroc/" class="category term-color-2" rel="category">Maroc</a>
					</span>
					</div><h1 class="is-title post-title">Coronavirus au Maroc: 87 contaminations et 1 décès enregistrés ce mardi 22 mars</h1><div class="post-meta-items meta-below has-author-img"><span class="meta-item date"><time class="post-date" datetime="2022-03-22T16:15:38+01:00">22 mars, 2022 16:15</time></span><span class="meta-item post-author has-img"><span class="by">By</span> <a href="https://www.h24info.ma/author/h24info/" title="Articles par H24info" rel="author">H24info</a></span></div></div></div>		
		<div class="single-featured">
				
	<div class="featured">
				
			<a href="https://www.h24info.ma/wp-content/uploads/2021/09/Covid-hopital-maroc.jpg" class="image-link media-ratio ar-bunyad-main" title="Coronavirus au Maroc: 87 contaminations et 1 décès enregistrés ce mardi 22 mars"><img width="637" height="416" src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PScwIDAgMTAyNCAxMDI0JyB4bWxucz0naHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmcnPjwvc3ZnPg==" class="attachment-large size-large lazyload wp-post-image" alt="" sizes="(max-width: 637px) 100vw, 637px" title="Coronavirus au Maroc: 87 contaminations et 1 décès enregistrés ce mardi 22 mars" data-src="https://www.h24info.ma/wp-content/uploads/2021/09/Covid-hopital-maroc.jpg" /></a>		
								
				<div class="wp-caption-text">
					DR.				</div>
					
						
			</div>

			</div>

		<div class="the-post s-post-modern">

			<article id="post-563872" class="post-563872 post type-post status-publish format-standard has-post-thumbnail category-maroc category-sante tag-coronavirus tag-covid tag-maroc tag-ministere-de-la-sante tag-pandemie">
				
<div class="post-content-wrap has-share-float">
						<div class="post-share-float share-float-b is-hidden spc-social-c-icon">
	<div class="inner">
					<span class="share-text">Partager</span>
		
		<div class="services">
		
				
			<a href="https://wa.me/?text=Coronavirus%20au%20Maroc%3A%2087%20contaminations%20et%201%20d%C3%A9c%C3%A8s%20enregistr%C3%A9s%20ce%20mardi%2022%20mars%20https%3A%2F%2Fwww.h24info.ma%2Fmaroc%2Fcoronavirus-au-maroc-87-contaminations-et-1-deces-enregistres-ce-mardi-22-mars%2F" class="cf service s-whatsapp" target="_blank" title="WhatsApp">
				<i class="tsi tsi-whatsapp"></i>
				<span class="label">WhatsApp</span>
			</a>
				
				
			<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.h24info.ma%2Fmaroc%2Fcoronavirus-au-maroc-87-contaminations-et-1-deces-enregistres-ce-mardi-22-mars%2F" class="cf service s-facebook" target="_blank" title="Facebook">
				<i class="tsi tsi-facebook"></i>
				<span class="label">Facebook</span>
			</a>
				
				
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.h24info.ma%2Fmaroc%2Fcoronavirus-au-maroc-87-contaminations-et-1-deces-enregistres-ce-mardi-22-mars%2F" class="cf service s-linkedin" target="_blank" title="LinkedIn">
				<i class="tsi tsi-linkedin"></i>
				<span class="label">LinkedIn</span>
			</a>
				
				
			<a href="mailto:?subject=Coronavirus%20au%20Maroc%3A%2087%20contaminations%20et%201%20d%C3%A9c%C3%A8s%20enregistr%C3%A9s%20ce%20mardi%2022%20mars&body=https%3A%2F%2Fwww.h24info.ma%2Fmaroc%2Fcoronavirus-au-maroc-87-contaminations-et-1-deces-enregistres-ce-mardi-22-mars%2F" class="cf service s-email" target="_blank" title="Email">
				<i class="tsi tsi-envelope-o"></i>
				<span class="label">Email</span>
			</a>
				
				
		</div>
	</div>		
</div>
			
	<div class="post-content cf entry-content content-spacious">

		
				
		<p><strong>87 contaminations et un décès lié au Covid-19 enregistrés ces dernières 24 heures au Maroc. Les cas actifs sont légèrement en hausse avec 575 cas.</strong></p>
<p>A retenir également ce mardi 22 mars:</p><div class='code-block code-block-9 ai-viewport-2 ai-viewport-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div id="sas_103898"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("103898");  // Format : GRAND-ANGLE-3 300x600
    });
</script></div>

<ul>
<li>Le nombre de primo-vaccinés a atteint 24.778.996</li>
<li>Le nombre de personnes ayant reçu la 2ème dose s’élève désormais à 23.246.454</li>
<li>Et 6.062.089 personnes ont reçu la 3ème dose</li>
</ul>
<p>Par ailleurs, 87 infections au Covid-19 et 43 guérisons ont été enregistrées en 24 heures, portant à 1.162.626 le nombre total des cas positifs depuis mars 2020, alors que les rétablissements sont de l’ordre de 1.145.998 soit un taux de guérison de 98.6%.</p><div class='code-block code-block-11' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div id="sas_87334"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("87334");  // Format : Video - Non Linear 0x0
    });
</script></div>

<ul>
<li><span style="font-size: 14px; color: var(--c-contrast-800);">7.565 tests ont été réalisés ces dernières 24 heures, ainsi que 762 antigéniques rapides dans les aéroports.</span></li>
<li>Le taux de positivité est de 1,15%</li>
<li>Le nombre total de décès a stagné à 16.049 depuis le début de la pandémie (létalité 1.4%), avec nouveau cas enregistré ces dernières 24 heures.</li>
<li>Les cas actifs sont en hausse avec 575 cas, alors que les cas sévères ou graves pris en charge sont de l’ordre de 48.</li>
<li>1 personnes sont actuellement sous intubation.</li>
</ul>
<h2>La répartition des cas par régions:</h2>
<p><img loading="lazy" class="alignnone size-full wp-image-563894" src="https://www.h24info.ma/wp-content/uploads/2022/03/Capture-décran-2022-03-22-à-16.14.37.png" alt="" width="408" height="496" srcset="https://www.h24info.ma/wp-content/uploads/2022/03/Capture-décran-2022-03-22-à-16.14.37.png 408w, https://www.h24info.ma/wp-content/uploads/2022/03/Capture-décran-2022-03-22-à-16.14.37-247x300.png 247w, https://www.h24info.ma/wp-content/uploads/2022/03/Capture-décran-2022-03-22-à-16.14.37-150x182.png 150w" sizes="(max-width: 408px) 100vw, 408px" /> <img loading="lazy" class="alignnone size-large wp-image-563895" src="https://www.h24info.ma/wp-content/uploads/2022/03/Capture-décran-2022-03-22-à-16.14.43.png" alt="" width="400" height="302" srcset="https://www.h24info.ma/wp-content/uploads/2022/03/Capture-décran-2022-03-22-à-16.14.43.png 400w, https://www.h24info.ma/wp-content/uploads/2022/03/Capture-décran-2022-03-22-à-16.14.43-300x227.png 300w, https://www.h24info.ma/wp-content/uploads/2022/03/Capture-décran-2022-03-22-à-16.14.43-150x113.png 150w" sizes="(max-width: 400px) 100vw, 400px" /> <img loading="lazy" class="alignnone size-large wp-image-563896" src="https://www.h24info.ma/wp-content/uploads/2022/03/Capture-décran-2022-03-22-à-16.14.49.png" alt="" width="386" height="585" srcset="https://www.h24info.ma/wp-content/uploads/2022/03/Capture-décran-2022-03-22-à-16.14.49.png 386w, https://www.h24info.ma/wp-content/uploads/2022/03/Capture-décran-2022-03-22-à-16.14.49-198x300.png 198w, https://www.h24info.ma/wp-content/uploads/2022/03/Capture-décran-2022-03-22-à-16.14.49-150x227.png 150w" sizes="(max-width: 386px) 100vw, 386px" /></p><div class='code-block code-block-5 ai-viewport-2 ai-viewport-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div id="sas_103920"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("103920");  // Format : GRAND-ANGLE-4 300x600
    });
</script></div>

<div id="sas_86828"></div><div class='rp4wp-related-posts'>
<h3>Articles Liés</h3>
<ul>
<li><div class='rp4wp-related-post-content'>
<a href='https://www.h24info.ma/maroc/coronavirus-au-maroc-contaminations-ce-jeudi/'>Coronavirus au Maroc: 102 contaminations et 4 décès ce jeudi 3 mars</a><p>102 contaminations et 4 décès liés au covid-19 enregistrés ces dernières 24 heures au Maroc.…</p></div>
</li>
<li><div class='rp4wp-related-post-content'>
<a href='https://www.h24info.ma/maroc/coronavirus-au-maroc-114-contaminations-et-3-deces-ce-vendredi-4-mars/'>Coronavirus au Maroc: 114 contaminations et 3 décès ce vendredi 4 mars</a><p>114 contaminations et 3 décès liés au covid-19 enregistrés ces dernières 24 heures au Maroc.…</p></div>
</li>
</ul>
</div>
<div class='code-block code-block-6 ai-viewport-2 ai-viewport-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div id="sas_106813"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("106813");  // Format : PAVE-MOBILE 300x250
    });
</script></div>
<!-- AI CONTENT END 2 -->
	<div class="the-post-tags"><a href="https://www.h24info.ma/tag/coronavirus/" rel="tag">Coronavirus</a> <a href="https://www.h24info.ma/tag/covid/" rel="tag">covid</a> <a href="https://www.h24info.ma/tag/maroc/" rel="tag">Maroc</a> <a href="https://www.h24info.ma/tag/ministere-de-la-sante/" rel="tag">Ministère de la Santé</a> <a href="https://www.h24info.ma/tag/pandemie/" rel="tag">Pandémie</a></div>
				
		
		
		
	</div>
</div>
	
				
			</article>

			
	
	<div class="post-share-bot">
		<span class="info">Partager.</span>
		
		<span class="share-links spc-social-bg">

			
				<a href="https://wa.me/?text=Coronavirus%20au%20Maroc%3A%2087%20contaminations%20et%201%20d%C3%A9c%C3%A8s%20enregistr%C3%A9s%20ce%20mardi%2022%20mars%20https%3A%2F%2Fwww.h24info.ma%2Fmaroc%2Fcoronavirus-au-maroc-87-contaminations-et-1-deces-enregistres-ce-mardi-22-mars%2F" class="service s-whatsapp tsi tsi-whatsapp" 
					title="Partager sur WhatsApp" target="_blank" rel="noopener">
					<span class="visuallyhidden">WhatsApp</span>
				</a>
					
			
				<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.h24info.ma%2Fmaroc%2Fcoronavirus-au-maroc-87-contaminations-et-1-deces-enregistres-ce-mardi-22-mars%2F" class="service s-linkedin tsi tsi-linkedin" 
					title="Partager sur LinkedIn" target="_blank" rel="noopener">
					<span class="visuallyhidden">LinkedIn</span>
				</a>
					
			
				<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.h24info.ma%2Fmaroc%2Fcoronavirus-au-maroc-87-contaminations-et-1-deces-enregistres-ce-mardi-22-mars%2F" class="service s-facebook tsi tsi-facebook" 
					title="Partager sur Facebook" target="_blank" rel="noopener">
					<span class="visuallyhidden">Facebook</span>
				</a>
					
			
				<a href="mailto:?subject=Coronavirus%20au%20Maroc%3A%2087%20contaminations%20et%201%20d%C3%A9c%C3%A8s%20enregistr%C3%A9s%20ce%20mardi%2022%20mars&#038;body=https%3A%2F%2Fwww.h24info.ma%2Fmaroc%2Fcoronavirus-au-maroc-87-contaminations-et-1-deces-enregistres-ce-mardi-22-mars%2F" class="service s-email tsi tsi-envelope-o" 
					title="Partager par E-mail" target="_blank" rel="noopener">
					<span class="visuallyhidden">Email</span>
				</a>
					
			
		</span>
	</div>
	





	<section class="related-posts">
							
							
				<div class="block-head block-head-ac block-head-a block-head-a1 is-left">

					<h4 class="heading">ARTICLES SIMILAIRES</h4>					
									</div>
				
			
				<section class="block-wrap block-grid cols-gap-sm mb-none" data-id="13">

				
			<div class="block-content">
					
	<div class="loop loop-grid loop-grid-sm grid grid-3 md:grid-2 xs:grid-1">

					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://www.h24info.ma/maroc/secheresse-la-duree-des-bains-dans-les-hammams-limitee/" class="image-link media-ratio ratio-16-9" title="Sécheresse: la durée des bains dans les hammams limitée ?"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2022/03/hammam-450x300.jpeg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2022/03/hammam-450x300.jpeg 450w, https://www.h24info.ma/wp-content/uploads/2022/03/hammam-300x200.jpeg 300w, https://www.h24info.ma/wp-content/uploads/2022/03/hammam-768x512.jpeg 768w, https://www.h24info.ma/wp-content/uploads/2022/03/hammam.jpeg 800w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/secheresse-la-duree-des-bains-dans-les-hammams-limitee/">Sécheresse: la durée des bains dans les hammams limitée ?</a></h2></div>			
			
			
		</div>

	
</article>					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://www.h24info.ma/maroc/dakar-baraka-inaugure-le-pavillon-maroc-au-forum-mondial-de-leau/" class="image-link media-ratio ratio-16-9" title="Dakar: Baraka inaugure le « Pavillon Maroc » au Forum Mondial de l&rsquo;Eau"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2022/03/Capture-décran-2022-03-22-à-14.57.48-450x253.png" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2022/03/Capture-décran-2022-03-22-à-14.57.48-450x253.png 450w, https://www.h24info.ma/wp-content/uploads/2022/03/Capture-décran-2022-03-22-à-14.57.48-300x169.png 300w, https://www.h24info.ma/wp-content/uploads/2022/03/Capture-décran-2022-03-22-à-14.57.48-150x84.png 150w, https://www.h24info.ma/wp-content/uploads/2022/03/Capture-décran-2022-03-22-à-14.57.48.png 616w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/dakar-baraka-inaugure-le-pavillon-maroc-au-forum-mondial-de-leau/">Dakar: Baraka inaugure le « Pavillon Maroc » au Forum Mondial de l&rsquo;Eau</a></h2></div>			
			
			
		</div>

	
</article>					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://www.h24info.ma/maroc/alerte-meteo-fortes-pluies-et-chutes-de-neige-attendues-jusqua-jeudi-au-maroc/" class="image-link media-ratio ratio-16-9" title="Alerte météo: fortes pluies et chutes de neige attendues jusqu&rsquo;à jeudi au Maroc"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2018/03/articlesprincipalespluies-e1515332550373.jpg" class="img bg-cover wp-post-image attachment-large size-large lazyload"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/alerte-meteo-fortes-pluies-et-chutes-de-neige-attendues-jusqua-jeudi-au-maroc/">Alerte météo: fortes pluies et chutes de neige attendues jusqu&rsquo;à jeudi au Maroc</a></h2></div>			
			
			
		</div>

	
</article>					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://www.h24info.ma/maroc/sahara-pour-le-psoe-lespagne-doit-se-tourner-vers-lavenir/" class="image-link media-ratio ratio-16-9" title="Sahara: pour le PSOE, l&rsquo;Espagne «doit se tourner vers l&rsquo;avenir»"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2022/03/sanchezBourita-450x241.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2022/03/sanchezBourita-450x241.jpg 450w, https://www.h24info.ma/wp-content/uploads/2022/03/sanchezBourita-300x161.jpg 300w, https://www.h24info.ma/wp-content/uploads/2022/03/sanchezBourita-768x411.jpg 768w, https://www.h24info.ma/wp-content/uploads/2022/03/sanchezBourita-150x80.jpg 150w, https://www.h24info.ma/wp-content/uploads/2022/03/sanchezBourita.jpg 800w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/sahara-pour-le-psoe-lespagne-doit-se-tourner-vers-lavenir/">Sahara: pour le PSOE, l&rsquo;Espagne «doit se tourner vers l&rsquo;avenir»</a></h2></div>			
			
			
		</div>

	
</article>					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://www.h24info.ma/maroc/nasser-bourita-sentretient-avec-ses-homologues-russe-et-ukrainien/" class="image-link media-ratio ratio-16-9" title="Nasser Bourita s&rsquo;entretient avec ses homologues russe et ukrainien"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2022/01/bouritaCGC-450x300.jpeg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2022/01/bouritaCGC-450x300.jpeg 450w, https://www.h24info.ma/wp-content/uploads/2022/01/bouritaCGC-300x200.jpeg 300w, https://www.h24info.ma/wp-content/uploads/2022/01/bouritaCGC-1024x683.jpeg 1024w, https://www.h24info.ma/wp-content/uploads/2022/01/bouritaCGC-768x512.jpeg 768w, https://www.h24info.ma/wp-content/uploads/2022/01/bouritaCGC-1536x1024.jpeg 1536w, https://www.h24info.ma/wp-content/uploads/2022/01/bouritaCGC-1200x800.jpeg 1200w, https://www.h24info.ma/wp-content/uploads/2022/01/bouritaCGC.jpeg 1599w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/nasser-bourita-sentretient-avec-ses-homologues-russe-et-ukrainien/">Nasser Bourita s&rsquo;entretient avec ses homologues russe et ukrainien</a></h2></div>			
			
			
		</div>

	
</article>					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://www.h24info.ma/maroc/sexe-contre-bonnes-notes-prison-ferme-pour-deux-professeurs-a-settat/" class="image-link media-ratio ratio-16-9" title="Sexe contre bonnes notes: prison ferme pour deux professeurs à Settat"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/12/Université-Settat-450x226.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/12/Université-Settat-450x226.jpg 450w, https://www.h24info.ma/wp-content/uploads/2021/12/Université-Settat-768x386.jpg 768w, https://www.h24info.ma/wp-content/uploads/2021/12/Université-Settat.jpg 800w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/sexe-contre-bonnes-notes-prison-ferme-pour-deux-professeurs-a-settat/">Sexe contre bonnes notes: prison ferme pour deux professeurs à Settat</a></h2></div>			
			
			
		</div>

	
</article>		
	</div>

		
			</div>

		</section>
		
	</section>
			
			<div class="comments">
				
	

	

	<div id="comments" class="comments-area ">

			<p class="nocomments">Comments are closed.</p>
		
	
	
	</div><!-- #comments -->
			</div>

		</div>
	</div>
	
			
	
	<aside class="col-4 main-sidebar has-sep" data-sticky="1">
	
			<div class="inner  theiaStickySidebar">
		
			
		<div id="smartmag-block-codes-3" class="widget ts-block-widget smartmag-widget-codes">		
		<div class="block">
			<div class="a-wrap"> <div id="sas_33009"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("33009");  // Format : GRAND ANGLE 300x600
    });
</script>
<style>
.a-wrap.a-wrap-base.a-wrap-2{position:relative!important;}
#sas_33008{position:relative!important;}
.feat-grid-eq5 { --main-ratio: 0.9!important;}
.grid-overlay-a { --grad-opacity: 0.20!important;}
</style></div>		</div>

		</div><div id="bunyad-social-3" class="widget widget-social-b">		<div class="spc-social-follow spc-social-follow-c spc-social-c-icon">
			<ul class="services grid grid-2 md:grid-4 sm:grid-2" itemscope itemtype="http://schema.org/Organization">
				<link itemprop="url" href="https://www.h24info.ma/">
								
				<li class="service">

					<a href="https://facebook.com/h24info" class="service-link s-facebook has-count" target="_blank" itemprop="sameAs" rel="noopener">
						<i class="the-icon tsi tsi-facebook"></i>
						<span class="label">Facebook</span>

													<span class="count">500.1K</span>
							
					</a>

				</li>
				
								
				<li class="service">

					<a href="https://www.youtube.com/user/H24InfoTV" class="service-link s-youtube has-count" target="_blank" itemprop="sameAs" rel="noopener">
						<i class="the-icon tsi tsi-youtube-play"></i>
						<span class="label">YouTube</span>

													<span class="count">127K</span>
							
					</a>

				</li>
				
								
				<li class="service">

					<a href="https://fr.linkedin.com/company/h24info" class="service-link s-linkedin " target="_blank" itemprop="sameAs" rel="noopener">
						<i class="the-icon tsi tsi-linkedin"></i>
						<span class="label">LinkedIn</span>

							
					</a>

				</li>
				
								
				<li class="service">

					<a href="" class="service-link s-whatsapp " target="_blank" itemprop="sameAs" rel="noopener">
						<i class="the-icon tsi tsi-whatsapp"></i>
						<span class="label">WhatsApp</span>

							
					</a>

				</li>
				
							</ul>
		</div>
		
		</div>
		<div id="smartmag-block-codes-7" class="widget ts-block-widget smartmag-widget-codes">		
		<div class="block">
			<div class="a-wrap"> <div id="sas_86828"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("86828");  // Format : GrandAngle 300x600
    });
</script></div>		</div>

		</div><div id="bunyad-social-5" class="widget widget-social-b">		<div class="spc-social-follow spc-social-follow-b spc-social-bg">
			<ul class="services grid grid-2 md:grid-4 sm:grid-2" itemscope itemtype="http://schema.org/Organization">
				<link itemprop="url" href="https://www.h24info.ma/">
								
				<li class="service">

					<a href="https://facebook.com/h24info" class="service-link s-facebook has-count" target="_blank" itemprop="sameAs" rel="noopener">
						<i class="the-icon tsi tsi-facebook"></i>
						<span class="label">Facebook</span>

													<span class="count">500.1K</span>
							
					</a>

				</li>
				
								
				<li class="service">

					<a href="https://fr.linkedin.com/company/h24info" class="service-link s-linkedin " target="_blank" itemprop="sameAs" rel="noopener">
						<i class="the-icon tsi tsi-linkedin"></i>
						<span class="label">LinkedIn</span>

							
					</a>

				</li>
				
							</ul>
		</div>
		
		</div>
		<div id="smartmag-block-codes-8" class="widget ts-block-widget smartmag-widget-codes">		
		<div class="block">
			<div class="a-wrap"> <div id="sas_28314"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("28314");  // Format : PAVE 300x250
    });
</script></div>		</div>

		</div>		</div>
	
	</aside>
	
</div>	
	
</div>


	
	<footer class="main-footer cols-gap-lg footer-bold s-dark">

					<div class="upper-footer bold-footer-upper">
			<div class="ts-contain wrap">
				<div class="widgets row cf">
					<div class="widget_text widget col-4 widget_custom_html"><div class="textwidget custom-html-widget"><div class='news-b'>
	<a href='https://www.h24info.ma/abonnement-newsletter/' class='ts-button ts-button-alt ts-button1' target='_blank' rel="noopener">S'ABONNER</a>
</div></div></div>				</div>
			</div>
		</div>
		
	
			<div class="lower-footer bold-footer-lower">
			<div class="ts-contain inner">

				

				
		<div class="spc-social spc-social-b ">
		

	     			
				<a href="https://www.facebook.com/H24Info/" class="link s-facebook" target="_blank" rel="noopener">
					<i class="icon tsi tsi-facebook"></i>
					<span class="visuallyhidden">Facebook</span>
				</a>
									
			
				<a href="https://www.youtube.com/user/H24InfoTV" class="link s-youtube" target="_blank" rel="noopener">
					<i class="icon tsi tsi-youtube-play"></i>
					<span class="visuallyhidden">YouTube</span>
				</a>
									
			
				<a href="https://fr.linkedin.com/company/h24info" class="link s-linkedin" target="_blank" rel="noopener">
					<i class="icon tsi tsi-linkedin"></i>
					<span class="visuallyhidden">LinkedIn</span>
				</a>
									
			
		</div>

		
											
						<div class="links">
							<div class="menu-footer-container"><ul id="menu-footer-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-492251"><a href="https://www.h24info.ma/a-propos-de-h24info/">A propos de H24Info</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-303435"><a href="https://www.h24info.ma/politique-de-confidentialite/">Politique de confidentialité</a></li>
</ul></div>						</div>
						
				
				<div class="copyright">
					&copy; 2022 Geomedia.				</div>
			</div>
		</div>		
		
	</footer>
	
	
</div><!-- .main-wrap -->



	<div class="search-modal-wrap" data-scheme="light">
		<div class="search-modal-box" role="dialog" aria-modal="true">

			<form method="get" class="search-form" action="https://www.h24info.ma/">
				<input type="search" class="search-field live-search-query" name="s" placeholder="Recherche..." value="" required />

				<button type="submit" class="search-submit visuallyhidden">Submit</button>

				<p class="message">
					Tapez ci-dessus et appuyez sur <em>Enter</em> pour rechercher. Appuyez sur <em>Esc</em> pour annuler.				</p>
						
			</form>

		</div>
	</div>



<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","headline":"Coronavirus au Maroc: 87 contaminations et 1 d\u00e9c\u00e8s enregistr\u00e9s ce mardi 22 mars","url":"https:\/\/www.h24info.ma\/maroc\/coronavirus-au-maroc-87-contaminations-et-1-deces-enregistres-ce-mardi-22-mars\/","image":{"@type":"ImageObject","url":"https:\/\/www.h24info.ma\/wp-content\/uploads\/2021\/09\/Covid-hopital-maroc.jpg","width":700,"height":351},"datePublished":"2022-03-22T16:15:38+01:00","dateModified":"2022-03-22T16:15:38+01:00","author":{"@type":"Person","name":"H24info"},"publisher":{"@type":"Organization","name":"H24info","sameAs":"https:\/\/www.h24info.ma","logo":{"@type":"ImageObject","url":"https:\/\/www.h24info.ma\/wp-content\/uploads\/2021\/07\/header-h24-logo.png"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.h24info.ma\/maroc\/coronavirus-au-maroc-87-contaminations-et-1-deces-enregistres-ce-mardi-22-mars\/"}}</script>
<script type='text/javascript' id='smartmag-lazyload-js-extra'>
/* <![CDATA[ */
var BunyadLazy = {"type":"normal"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.h24info.ma/wp-content/themes/smart-mag/js/lazyload.js?ver=5.4.0' id='smartmag-lazyload-js'></script>
<script type='text/javascript' src='https://www.h24info.ma/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.h24info.ma/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.h24info.ma\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.h24info.ma/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.6' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.h24info.ma/wp-content/themes/smart-mag/js/jquery.mfp-lightbox.js?ver=5.4.0' id='magnific-popup-js'></script>
<script type='text/javascript' src='https://www.h24info.ma/wp-content/themes/smart-mag/js/jquery.sticky-sidebar.js?ver=5.4.0' id='theia-sticky-sidebar-js'></script>
<script type='text/javascript' id='smartmag-theme-js-extra'>
/* <![CDATA[ */
var Bunyad = {"ajaxurl":"https:\/\/www.h24info.ma\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.h24info.ma/wp-content/themes/smart-mag/js/theme.js?ver=5.4.0' id='smartmag-theme-js'></script>
<script type='text/javascript' src='https://www.h24info.ma/wp-content/themes/smart-mag/js/float-share.js?ver=5.4.0' id='smartmag-float-share-js'></script>
<script>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</script>

</body>
</html>
<!-- Page generated by LiteSpeed Cache 4.5.0.1 on 2022-03-22 18:15:14 -->