
<!DOCTYPE html>
<html lang="fr-FR" class="s-light site-s-light">

<head>

	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<title>Coronavirus au Maroc: 56 nouvelles contaminations enregistrées ce dimanche , H24info</title><link rel="preload" as="image" imagesrcset="https://www.h24info.ma/wp-content/uploads/2022/09/covidMarocnetoyage.jpg" imagesizes="(max-width: 814px) 100vw, 814px" /><link rel="preload" as="font" href="https://www.h24info.ma/wp-content/themes/smart-mag/css/icons/fonts/ts-icons.woff2?v2.3" type="font/woff2" crossorigin="anonymous" />
            <script type="text/javascript"> var epic_news_ajax_url = 'https://www.h24info.ma/?epic-ajax-request=epic-ne'; </script>
            <meta name="dc.title" content="Coronavirus au Maroc: 56 nouvelles contaminations enregistrées ce dimanche , H24info" />
<meta name="dc.description" content="103 nouvelles infections liées au Covid-19 ont été enregistrées ces dernières 24 heures au Maroc. Les cas actifs sont au nombre de 692. " />
<meta name="dc.relation" content="https://www.h24info.ma/maroc/coronavirus-au-maroc-56-nouvelles-contaminations-enregistrees-ce-dimanche/" />
<meta name="dc.source" content="https://www.h24info.ma/" />
<meta name="dc.language" content="fr_FR" />
<meta name="description" content="103 nouvelles infections liées au Covid-19 ont été enregistrées ces dernières 24 heures au Maroc. Les cas actifs sont au nombre de 692. " />
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.h24info.ma/maroc/coronavirus-au-maroc-56-nouvelles-contaminations-enregistrees-ce-dimanche/" />
<meta property="og:url" content="https://www.h24info.ma/maroc/coronavirus-au-maroc-56-nouvelles-contaminations-enregistrees-ce-dimanche/" />
<meta property="og:site_name" content="H24info" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="article:author" content="https://www.facebook.com/H24Info" />
<meta property="article:publisher" content="https://www.facebook.com/H24Info" />
<meta property="article:section" content="Maroc" />
<meta property="article:tag" content="5e vague" />
<meta property="article:tag" content="Coronavirus" />
<meta property="article:tag" content="Maroc" />
<meta property="article:tag" content="Ministère de la Santé" />
<meta property="article:tag" content="Pandémie" />
<meta property="og:title" content="Coronavirus au Maroc: 56 nouvelles contaminations enregistrées ce dimanche , H24info" />
<meta property="og:description" content="103 nouvelles infections liées au Covid-19 ont été enregistrées ces dernières 24 heures au Maroc. Les cas actifs sont au nombre de 692. " />
<meta property="og:image" content="https://www.h24info.ma/wp-content/uploads/2022/09/covidMarocnetoyage.jpg" />
<meta property="og:image:secure_url" content="https://www.h24info.ma/wp-content/uploads/2022/09/covidMarocnetoyage.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="438" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@H24info" />
<meta name="twitter:creator" content="@H24info" />
<meta name="twitter:title" content="Coronavirus au Maroc: 56 nouvelles contaminations enregistrées ce dimanche , H24info" />
<meta name="twitter:description" content="103 nouvelles infections liées au Covid-19 ont été enregistrées ces dernières 24 heures au Maroc. Les cas actifs sont au nombre de 692. " />
<meta name="twitter:image" content="https://www.h24info.ma/wp-content/uploads/2022/09/covidMarocnetoyage.jpg" />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="H24info &raquo; Flux" href="https://www.h24info.ma/feed/" />
<link rel="alternate" type="application/rss+xml" title="H24info &raquo; Flux des commentaires" href="https://www.h24info.ma/comments/feed/" />
<script type="application/ld+json">{"@context":"https:\/\/schema.org\/","@type":"NewsArticle","datePublished":"2022-11-13T15:41:35+01:00","dateModified":"2022-11-13T15:41:35+01:00","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.h24info.ma\/maroc\/coronavirus-au-maroc-56-nouvelles-contaminations-enregistrees-ce-dimanche"},"headline":"Coronavirus au Maroc: 56 nouvelles contaminations enregistr\u00e9es ce dimanche","author":{"@type":"Person","name":"H24info","url":"https:\/\/www.h24info.ma\/author\/h24info\/"},"image":{"@type":"ImageObject","url":"https:\/\/www.h24info.ma\/wp-content\/uploads\/2022\/09\/covidMarocnetoyage.jpg"},"publisher":{"@type":"Organization","name":"h24info","logo":{"@type":"ImageObject","url":"https:\/\/www.h24info.ma\/wp-content\/uploads\/2020\/04\/logo-noir.png","width":"700","height":"700"},"sameAs":["https:\/\/www.facebook.com\/H24Info","https:\/\/twitter.com\/@H24info","https:\/\/www.instagram.com\/h24info.ma\/","youtube.com\/user\/H24InfoTV","https:\/\/www.linkedin.com\/company\/h24infoma\/"]},"description":"103 nouvelles infections li\u00e9es au Covid-19 ont \u00e9t\u00e9 enregistr\u00e9es ces derni\u00e8res 24 heures au Maroc. Les cas actifs sont au nombre de 692.\u00a0"}</script>
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.h24info.ma\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.h24info.ma/wp-includes/css/dist/block-library/style.min.css?ver=6.0.3' type='text/css' media='all' />
<style id='wpseopress-local-business-style-inline-css' type='text/css'>
span.wp-block-wpseopress-local-business-field{margin-right:8px}

</style>
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.h24info.ma/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='lazy-load-videos-and-sticky-control-style-css'  href='https://www.h24info.ma/wp-content/plugins/lazy-load-videos-and-sticky-control/assets/css/llvasc-public.min.css?ver=2.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-core-css'  href='https://www.h24info.ma/wp-content/themes/smart-mag/style.css?ver=8.0.6' type='text/css' media='all' />
<style id='smartmag-core-inline-css' type='text/css'>
:root { --c-main: #163860;
--c-main-rgb: 22,56,96;
--text-font: "Oxygen", system-ui, -apple-system, "Segoe UI", Arial, sans-serif;
--body-font: "Oxygen", system-ui, -apple-system, "Segoe UI", Arial, sans-serif;
--title-font: "Inter", system-ui, -apple-system, "Segoe UI", Arial, sans-serif;
--h-font: "Inter", system-ui, -apple-system, "Segoe UI", Arial, sans-serif;
--main-width: 1240px;
--wrap-padding: 35px; }
.smart-head-main { --main-width: 1200px; }
.smart-head-main .smart-head-top { background-color: #111111; }
.smart-head-main .smart-head-mid { background: linear-gradient(360deg, #163860 0%, #111111 100%); }
.smart-head-main .smart-head-bot { background-color: #ffffff; }
.navigation { font-family: "Oxygen", system-ui, -apple-system, "Segoe UI", Arial, sans-serif; }
.navigation-main .menu > li > a { text-transform: uppercase; }
.navigation-main .menu > li li a { font-weight: 600; }
.s-dark .navigation-main { --c-nav-hov: #ecb62f; }
.s-dark .navigation { --c-nav-drop-bg: #163860; --c-nav-drop-hov: #ecb62f; }
.smart-head-mobile .smart-head-mid { background: linear-gradient(360deg, #163860 0%, #111111 100%); }
.off-canvas { background-color: #001828; }
.s-dark .off-canvas, .off-canvas.s-dark { background-color: #001828; }
.smart-head-main .spc-social { --c-spc-social-hov: #ecb62f; }
.s-dark .smart-head-main .spc-social,
.smart-head-main .s-dark .spc-social { --c-spc-social-hov: #ecb62f; }
.smart-head-main .search-icon:hover { color: #ecb62f; }
.s-dark .smart-head-main .search-icon:hover,
.smart-head-main .s-dark .search-icon:hover { color: #ecb62f; }
.smart-head-mobile .search-icon:hover { color: #ecb62f; }
.s-dark .smart-head-mobile .search-icon:hover,
.smart-head-mobile .s-dark .search-icon:hover { color: #ecb62f; }
.smart-head-main .offcanvas-toggle:hover { --c-hamburger: #ecb62f; }
.s-dark .smart-head-main .offcanvas-toggle:hover,
.smart-head-main .s-dark .offcanvas-toggle:hover { --c-hamburger: #ecb62f; }
.smart-head-mobile .offcanvas-toggle:hover { --c-hamburger: #ecb62f; }
.s-dark .smart-head-mobile .offcanvas-toggle:hover,
.smart-head-mobile .s-dark .offcanvas-toggle:hover { --c-hamburger: #ecb62f; }
.smart-head .ts-button1 { font-family: "Oxygen", system-ui, -apple-system, "Segoe UI", Arial, sans-serif; font-weight: 600; }
.smart-head .ts-button1:not(._) { color: #111111; }
.s-dark .smart-head .ts-button1,
.smart-head .s-dark .ts-button1 { color: #111111; }
.smart-head .ts-button1 { background-color: #ecb62f; }
.s-dark .smart-head .ts-button1,
.smart-head .s-dark .ts-button1 { background-color: #ecb62f; }
.trending-ticker .post-link { font-family: "Oxygen", system-ui, -apple-system, "Segoe UI", Arial, sans-serif; font-weight: 500; }
.l-post { --media-radius: 5px; }
.block-head-a1 .heading { font-family: "Oxygen", system-ui, -apple-system, "Segoe UI", Arial, sans-serif; font-size: 17px; font-weight: 600; }
.block-head-c .heading { font-family: "Oxygen", system-ui, -apple-system, "Segoe UI", Arial, sans-serif; font-size: 25px; font-weight: 600; text-transform: uppercase; }
.block-head-c { --line-weight: 5px; }
@media (min-width: 768px) and (max-width: 940px) { .ts-contain, .main { padding-left: 35px; padding-right: 35px; } }
@media (max-width: 767px) { .ts-contain, .main { padding-left: 25px; padding-right: 25px; } }


</style>
<link rel='stylesheet' id='smartmag-magnific-popup-css'  href='https://www.h24info.ma/wp-content/themes/smart-mag/css/lightbox.css?ver=8.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-icons-css'  href='https://www.h24info.ma/wp-content/themes/smart-mag/css/icons/icons.css?ver=8.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='epic-icon-css'  href='https://www.h24info.ma/wp-content/plugins/epic-news-element/assets/fonts/jegicon/jegicon.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.h24info.ma/wp-content/plugins/elementor/assets/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='epic-style-css'  href='https://www.h24info.ma/wp-content/plugins/epic-news-element/assets/css/style.min.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-gfonts-custom-css'  href='https://fonts.googleapis.com/css?family=Oxygen%3A400%2C500%2C600%2C700%7CInter%3A400%2C500%2C600%2C700&#038;display=swap' type='text/css' media='all' />

<!-- Extrait Google Analytics ajouté par Site Kit -->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-40883432-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.h24info.ma"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-40883432-1", {"anonymize_ip":true});
</script>

<!-- Arrêter l&#039;extrait Google Analytics ajouté par Site Kit -->
<script type='text/javascript' src='https://www.h24info.ma/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.h24info.ma/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.h24info.ma/wp-json/" /><link rel="alternate" type="application/json" href="https://www.h24info.ma/wp-json/wp/v2/posts/629263" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.h24info.ma/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.h24info.ma/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.3" />
<link rel='shortlink' href='https://www.h24info.ma/?p=629263' />
<link rel="alternate" type="application/json+oembed" href="https://www.h24info.ma/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.h24info.ma%2Fmaroc%2Fcoronavirus-au-maroc-56-nouvelles-contaminations-enregistrees-ce-dimanche%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.h24info.ma/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.h24info.ma%2Fmaroc%2Fcoronavirus-au-maroc-56-nouvelles-contaminations-enregistrees-ce-dimanche%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.80.0" /><style type='text/css'>.rp4wp-related-posts ul{width:100%;padding:0;margin:0;float:left;}
.rp4wp-related-posts ul>li{list-style:none;padding:0;margin:0;padding-bottom:20px;clear:both;}
.rp4wp-related-posts ul>li>p{margin:0;padding:0;}
.rp4wp-related-post-image{width:35%;padding-right:25px;-moz-box-sizing:border-box;-webkit-box-sizing:border-box;box-sizing:border-box;float:left;}</style>

		<script>
		var BunyadSchemeKey = 'bunyad-scheme';
		(() => {
			const d = document.documentElement;
			const c = d.classList;
			const scheme = localStorage.getItem(BunyadSchemeKey);
			if (scheme) {
				d.dataset.origClass = c;
				scheme === 'dark' ? c.remove('s-light', 'site-s-light') : c.remove('s-dark', 'site-s-dark');
				c.add('site-s-' + scheme, 's-' + scheme);
			}
		})();
		</script>
		    <script src="https://cdn.by.wonderpush.com/sdk/1.1/wonderpush-loader.min.js" async></script>
    <script>
      window.WonderPush = window.WonderPush || [];
      {
        var initOptions = {
          webKey: "e3aae48042e1198146e99be69fb8d085bdc92d39c64f369e5760df7d81a8d20c",
          userId: null,
          customDomain: "https://www.h24info.ma/wp-content/plugins/wonderpush-web-push-notifications/assets/sdk/",
          frameUrl: "wp.html",
        };
                WonderPush.push(["init", initOptions]);
      }
          </script>
    <script type="application/javascript" src="https://ced.sascdn.com/tag/1197/smart.js" async></script>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 1197, domain: "https://www3.smartadserver.com", async: true });
    });
    sas.cmd.push(function() {
        sas.call("onecall", {
            siteId: 64530,
            pageId: 497008,
            formats: [
                 { id: 28314 }
				,{ id: 28319 }
				,{ id: 28320 }
				,{ id: 29376 }
				,{ id: 33008 }
				,{ id: 33009 }
				,{ id: 62345 }
				,{ id: 86828 }
				,{ id: 29378 }
				,{ id: 103898 }
				,{ id: 103920 }
				,{ id: 103961 }
                ,{ id: 106813 }
				,{ id: 87333 }
				,{ id: 87334 }
                                ,{ id: 103767 }
            ],
            target: ''
        });
    });
</script><style>.breadcrumb {list-style: none;margin:0}.breadcrumb li {margin:0;display:inline-block;position:relative;}.breadcrumb li::after{content:' - ';margin-left:5px;margin-right:5px;}.breadcrumb li:last-child::after{display:none}</style><link rel="icon" href="https://www.h24info.ma/wp-content/uploads/2021/07/cropped-512-h24-favico-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.h24info.ma/wp-content/uploads/2021/07/cropped-512-h24-favico-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.h24info.ma/wp-content/uploads/2021/07/cropped-512-h24-favico-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.h24info.ma/wp-content/uploads/2021/07/cropped-512-h24-favico-270x270.png" />
<style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css"></style>		<style type="text/css" id="wp-custom-css">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</style>
		<style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>


<!-- Meta Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '645878297111484');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=645878297111484&ev=PageView&noscript=1"
/></noscript>
<!-- End Meta Pixel Code -->
</head>

<body class="post-template-default single single-post postid-629263 single-format-standard right-sidebar post-layout-modern post-cat-2 has-lb has-lb-sm has-sb-sep layout-normal elementor-default elementor-kit-486266">

<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>

<div class="main-wrap">

	
<div class="off-canvas-backdrop"></div>
<div class="mobile-menu-container off-canvas s-dark hide-menu-lg" id="off-canvas">

	<div class="off-canvas-head">
		<a href="#" class="close"><i class="tsi tsi-times"></i></a>

		<div class="ts-logo">
			<img class="logo-mobile logo-image logo-image-dark" src="https://www.h24info.ma/wp-content/uploads/2021/07/header-h24-logo.png" width="512" height="257" alt="H24info"/><img class="logo-mobile logo-image" src="https://www.h24info.ma/wp-content/uploads/2021/07/header-h24-logo.png" width="512" height="257" alt="H24info"/>		</div>
	</div>

	<div class="off-canvas-content">

					<ul class="mobile-menu"></ul>
		
					<div class="off-canvas-widgets">
				<div id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-492251" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-492251"><a href="https://www.h24info.ma/a-propos-de-h24info/">A propos de H24Info</a></li>
<li id="menu-item-303435" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-303435"><a href="https://www.h24info.ma/politique-de-confidentialite/">Politique de confidentialité</a></li>
</ul></div></div><div id="text-6" class="widget widget_text">			<div class="textwidget"><div id="custom_html-2" class="widget_text widget widget_custom_html">
<div class="textwidget custom-html-widget"><span class="geomedia">H24Info est un produit du groupe</span></div>
</div>
</div>
		</div><div id="media_image-3" class="widget widget_media_image"><img width="300" height="73" src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PScwIDAgMzAwIDczJyB4bWxucz0naHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmcnPjwvc3ZnPg==" class="image wp-image-486357  attachment-medium size-medium lazyload" alt="" loading="lazy" style="max-width: 100%; height: auto;" sizes="(max-width: 300px) 100vw, 300px" data-srcset="https://www.h24info.ma/wp-content/uploads/2021/07/geomedia-300x73.png 300w, https://www.h24info.ma/wp-content/uploads/2021/07/geomedia-150x37.png 150w, https://www.h24info.ma/wp-content/uploads/2021/07/geomedia-450x110.png 450w, https://www.h24info.ma/wp-content/uploads/2021/07/geomedia.png 550w" data-src="https://www.h24info.ma/wp-content/uploads/2021/07/geomedia-300x73.png" /></div><div id="text-7" class="widget widget_text">			<div class="textwidget"><p><span class="geomedia">GEOMEDIA est l&rsquo;un des groupes-médias les plus importants au Maroc avec 3 titres majeurs (Print et Web):</span></p>
</div>
		</div><div id="media_image-4" class="widget widget_media_image"><img width="300" height="69" src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PScwIDAgMzAwIDY5JyB4bWxucz0naHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmcnPjwvc3ZnPg==" class="image wp-image-486359  attachment-medium size-medium lazyload" alt="" loading="lazy" style="max-width: 100%; height: auto;" sizes="(max-width: 300px) 100vw, 300px" data-srcset="https://www.h24info.ma/wp-content/uploads/2021/07/lofficiel-300x69.png 300w, https://www.h24info.ma/wp-content/uploads/2021/07/lofficiel-1024x235.png 1024w, https://www.h24info.ma/wp-content/uploads/2021/07/lofficiel-768x177.png 768w, https://www.h24info.ma/wp-content/uploads/2021/07/lofficiel-150x34.png 150w, https://www.h24info.ma/wp-content/uploads/2021/07/lofficiel-450x103.png 450w, https://www.h24info.ma/wp-content/uploads/2021/07/lofficiel-1200x276.png 1200w, https://www.h24info.ma/wp-content/uploads/2021/07/lofficiel.png 1366w" data-src="https://www.h24info.ma/wp-content/uploads/2021/07/lofficiel-300x69.png" /></div><div id="media_image-6" class="widget widget_media_image"><img width="300" height="70" src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PScwIDAgMSAxJyB4bWxucz0naHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmcnPjwvc3ZnPg==" class="image wp-image-486360  attachment-full size-full lazyload" alt="" loading="lazy" style="max-width: 100%; height: auto;" sizes="(max-width: 300px) 100vw, 300px" data-srcset="https://www.h24info.ma/wp-content/uploads/2021/07/plurielle_.png 300w, https://www.h24info.ma/wp-content/uploads/2021/07/plurielle_-150x35.png 150w" data-src="https://www.h24info.ma/wp-content/uploads/2021/07/plurielle_.png" /></div><div id="media_image-7" class="widget widget_media_image"><img width="300" height="150" src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PScwIDAgMzAwIDE1MCcgeG1sbnM9J2h0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnJz48L3N2Zz4=" class="image wp-image-486271  attachment-medium size-medium lazyload" alt="" loading="lazy" style="max-width: 100%; height: auto;" sizes="(max-width: 300px) 100vw, 300px" data-srcset="https://www.h24info.ma/wp-content/uploads/2021/07/header-h24-logo-300x150.png 300w, https://www.h24info.ma/wp-content/uploads/2021/07/header-h24-logo-768x385.png 768w, https://www.h24info.ma/wp-content/uploads/2021/07/header-h24-logo-150x75.png 150w, https://www.h24info.ma/wp-content/uploads/2021/07/header-h24-logo-450x225.png 450w, https://www.h24info.ma/wp-content/uploads/2021/07/header-h24-logo.png 1024w" data-src="https://www.h24info.ma/wp-content/uploads/2021/07/header-h24-logo-300x150.png" /></div><div id="text-8" class="widget widget_text">			<div class="textwidget"><p class="abouth24">Crée en 2013, <strong>H24Info</strong> s’est imposé comme le support-média francophone de référence auprès de lecteurs en quête d’une information fiable et instantanée sur le canal digital. H24 Info enregistre plus de <strong>30 Millions de visites annuelles</strong>.</p>
<p class="abouth24">Numéro dépôt légal : ص 2018/22</p>
</div>
		</div><div id="custom_html-7" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href='https://www.h24info.ma/abonnement-newsletter/' class='ts-button ts-button-alt ts-button1' target='_blank' style="margin: 0 auto !important;display: block;" rel="noopener">S'ABONNER À LA NEWSLETTER</a></div></div>			</div>
		
		
		<div class="spc-social-block spc-social spc-social-b smart-head-social">
		
			
				<a href="#" class="link service s-whatsapp" target="_blank" rel="noopener">
					<i class="icon tsi tsi-whatsapp"></i>
					<span class="visuallyhidden">WhatsApp</span>
				</a>
									
			
				<a href="https://www.facebook.com/H24Info/" class="link service s-facebook" target="_blank" rel="noopener">
					<i class="icon tsi tsi-facebook"></i>
					<span class="visuallyhidden">Facebook</span>
				</a>
									
			
				<a href="https://www.youtube.com/user/H24InfoTV" class="link service s-youtube" target="_blank" rel="noopener">
					<i class="icon tsi tsi-youtube-play"></i>
					<span class="visuallyhidden">YouTube</span>
				</a>
									
			
				<a href="https://fr.linkedin.com/company/h24info" class="link service s-linkedin" target="_blank" rel="noopener">
					<i class="icon tsi tsi-linkedin"></i>
					<span class="visuallyhidden">LinkedIn</span>
				</a>
									
			
		</div>

		
	</div>

</div>
<div class="smart-head smart-head-a smart-head-main" id="smart-head" data-sticky="auto" data-sticky-type="smart" data-sticky-full>
	
	<div class="smart-head-row smart-head-top s-dark smart-head-row-full">

		<div class="inner wrap">

							
				<div class="items items-left empty">
								</div>

							
				<div class="items items-center empty">
								</div>

							
				<div class="items items-right ">
				
	<a href="https://www.h24info.ma/abonnement-newsletter/" class="ts-button ts-button-alt ts-button1">
		S'ABONNER À LA NEWSLETTER	</a>

		<div class="spc-social-block spc-social spc-social-a smart-head-social">
		
			
				<a href="#" class="link service s-whatsapp" target="_blank" rel="noopener">
					<i class="icon tsi tsi-whatsapp"></i>
					<span class="visuallyhidden">WhatsApp</span>
				</a>
									
			
				<a href="https://www.facebook.com/H24Info/" class="link service s-facebook" target="_blank" rel="noopener">
					<i class="icon tsi tsi-facebook"></i>
					<span class="visuallyhidden">Facebook</span>
				</a>
									
			
				<a href="https://www.youtube.com/user/H24InfoTV" class="link service s-youtube" target="_blank" rel="noopener">
					<i class="icon tsi tsi-youtube-play"></i>
					<span class="visuallyhidden">YouTube</span>
				</a>
									
			
				<a href="https://fr.linkedin.com/company/h24info" class="link service s-linkedin" target="_blank" rel="noopener">
					<i class="icon tsi tsi-linkedin"></i>
					<span class="visuallyhidden">LinkedIn</span>
				</a>
									
			
		</div>

						</div>

						
		</div>
	</div>

	
	<div class="smart-head-row smart-head-mid smart-head-row-3 s-dark has-center-nav smart-head-row-full">

		<div class="inner wrap">

							
				<div class="items items-left ">
				
<button class="offcanvas-toggle has-icon" type="button" aria-label="Menu">
	<span class="hamburger-icon hamburger-icon-a">
		<span class="inner"></span>
	</span>
</button>	<a href="https://www.h24info.ma/" title="H24info" rel="home" class="logo-link ts-logo logo-is-image">
		<span>
			
				
					<img src="https://www.h24info.ma/wp-content/uploads/2022/07/header-h24-logo-2.png" class="logo-image logo-image-dark" alt="H24info" srcset="https://www.h24info.ma/wp-content/uploads/2022/07/header-h24-logo-2.png ,https://www.h24info.ma/wp-content/uploads/2021/07/header-h24-logo.png 2x" width="200" height="100"/><img src="https://www.h24info.ma/wp-content/uploads/2021/07/header-h24-logo.png" class="logo-image" alt="H24info" width="1024" height="513"/>
									 
					</span>
	</a>				</div>

							
				<div class="items items-center ">
					<div class="nav-wrap">
		<nav class="navigation navigation-main nav-hov-a">
			<ul id="menu-menu" class="menu"><li id="menu-item-396050" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-cat-2 menu-item-has-children item-mega-menu menu-item-396050"><a href="https://www.h24info.ma/maroc/">Maroc</a>
<div class="sub-menu mega-menu mega-menu-a wrap">

		
	<div class="column sub-cats">
		
		<ol class="sub-nav">
							
				<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-3 menu-item-492031"><a href="https://www.h24info.ma/maroc/education/">Education</a></li>
				
							
				<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-10 menu-item-492032"><a href="https://www.h24info.ma/maroc/kiosque/">Kiosque</a></li>
				
							
				<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-6 menu-item-492033"><a href="https://www.h24info.ma/maroc/politique/">Politique</a></li>
				
							
				<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-5 menu-item-492034"><a href="https://www.h24info.ma/maroc/sante/">Santé</a></li>
				
							
				<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-8 menu-item-492035"><a href="https://www.h24info.ma/maroc/societe/">Société</a></li>
				
						
			<li class="menu-item view-all menu-cat-2"><a href="https://www.h24info.ma/maroc/">Voir tout</a></li>
		</ol>
	
	</div>
	

		
	
	<section class="column recent-posts" data-columns="4">
					<div class="posts" data-id="3">

						<section class="block-wrap block-grid cols-gap-sm mb-none" data-id="1">

				
			<div class="block-content">
					
	<div class="loop loop-grid loop-grid-sm grid grid-4 md:grid-2 xs:grid-1">

					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://www.h24info.ma/maroc/week-iwa-2022-luniversite-mohammed-v-rafle-6-medailles-dor-12-masters-innovation-et-2-prix-internationaux/" class="image-link media-ratio ratio-16-9" title="Week IWA-2022: l&rsquo;Université Mohammed V rafle 6 médailles d&rsquo;or, 12 masters innovation et 2 prix internationaux"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2022/11/um5-450x219.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2022/11/um5-450x219.jpg 450w, https://www.h24info.ma/wp-content/uploads/2022/11/um5-768x374.jpg 768w, https://www.h24info.ma/wp-content/uploads/2022/11/um5-750x366.jpg 750w, https://www.h24info.ma/wp-content/uploads/2022/11/um5.jpg 800w" data-sizes="(max-width: 390px) 100vw, 390px"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/week-iwa-2022-luniversite-mohammed-v-rafle-6-medailles-dor-12-masters-innovation-et-2-prix-internationaux/">Week IWA-2022: l&rsquo;Université Mohammed V rafle 6 médailles d&rsquo;or, 12 masters innovation et 2 prix internationaux</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-11-12T12:30:44+01:00">12 novembre, 2022 12:30</time></span></span></div></div>			
			
			
		</div>

	
</article>					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://www.h24info.ma/maroc/education-les-12-engagements-du-gouvernement-pour-une-ecole-de-qualite/" class="image-link media-ratio ratio-16-9" title="Éducation: les 12 engagements du gouvernement pour une école de qualité"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2022/09/Capture-décran-2022-09-06-à-18.21.13-e1668107706502-450x239.png" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2022/09/Capture-décran-2022-09-06-à-18.21.13-e1668107706502-450x239.png 450w, https://www.h24info.ma/wp-content/uploads/2022/09/Capture-décran-2022-09-06-à-18.21.13-e1668107706502-300x160.png 300w, https://www.h24info.ma/wp-content/uploads/2022/09/Capture-décran-2022-09-06-à-18.21.13-e1668107706502-1024x545.png 1024w, https://www.h24info.ma/wp-content/uploads/2022/09/Capture-décran-2022-09-06-à-18.21.13-e1668107706502-768x409.png 768w, https://www.h24info.ma/wp-content/uploads/2022/09/Capture-décran-2022-09-06-à-18.21.13-e1668107706502-150x80.png 150w, https://www.h24info.ma/wp-content/uploads/2022/09/Capture-décran-2022-09-06-à-18.21.13-e1668107706502-1200x639.png 1200w, https://www.h24info.ma/wp-content/uploads/2022/09/Capture-décran-2022-09-06-à-18.21.13-e1668107706502-750x399.png 750w, https://www.h24info.ma/wp-content/uploads/2022/09/Capture-décran-2022-09-06-à-18.21.13-e1668107706502-1140x607.png 1140w, https://www.h24info.ma/wp-content/uploads/2022/09/Capture-décran-2022-09-06-à-18.21.13-e1668107706502.png 1368w" data-sizes="(max-width: 390px) 100vw, 390px"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/education-les-12-engagements-du-gouvernement-pour-une-ecole-de-qualite/">Éducation: les 12 engagements du gouvernement pour une école de qualité</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-11-10T20:18:45+01:00">10 novembre, 2022 20:18</time></span></span></div></div>			
			
			
		</div>

	
</article>					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://www.h24info.ma/maroc/statut-du-corps-enseignant-le-dialogue-se-poursuit-pour-trancher-sur-certains-points-de-discorde/" class="image-link media-ratio ratio-16-9" title="Statut du corps enseignant: le dialogue se poursuit pour trancher sur certains points de discorde"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/11/Benmoussa2-450x253.jpeg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/11/Benmoussa2-450x253.jpeg 450w, https://www.h24info.ma/wp-content/uploads/2021/11/Benmoussa2-300x168.jpeg 300w, https://www.h24info.ma/wp-content/uploads/2021/11/Benmoussa2-150x84.jpeg 150w, https://www.h24info.ma/wp-content/uploads/2021/11/Benmoussa2.jpeg 668w" data-sizes="(max-width: 390px) 100vw, 390px"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/statut-du-corps-enseignant-le-dialogue-se-poursuit-pour-trancher-sur-certains-points-de-discorde/">Statut du corps enseignant: le dialogue se poursuit pour trancher sur certains points de discorde</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-11-08T12:30:34+01:00">8 novembre, 2022 12:30</time></span></span></div></div>			
			
			
		</div>

	
</article>					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://www.h24info.ma/maroc/maroc-israel-signature-dun-memorandum-dentente-entre-luir-et-les-industries-aerospatiales-disrael/" class="image-link media-ratio ratio-16-9" title="Maroc-Israël: signature d&rsquo;un mémorandum d&rsquo;entente entre l&rsquo;UIR et les Industries Aérospatiales d&rsquo;Israël"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2022/11/uir-450x270.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2022/11/uir-450x270.jpg 450w, https://www.h24info.ma/wp-content/uploads/2022/11/uir-300x180.jpg 300w, https://www.h24info.ma/wp-content/uploads/2022/11/uir-768x461.jpg 768w, https://www.h24info.ma/wp-content/uploads/2022/11/uir-150x90.jpg 150w, https://www.h24info.ma/wp-content/uploads/2022/11/uir-750x450.jpg 750w, https://www.h24info.ma/wp-content/uploads/2022/11/uir.jpg 780w" data-sizes="(max-width: 390px) 100vw, 390px"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/maroc-israel-signature-dun-memorandum-dentente-entre-luir-et-les-industries-aerospatiales-disrael/">Maroc-Israël: signature d&rsquo;un mémorandum d&rsquo;entente entre l&rsquo;UIR et les Industries Aérospatiales d&rsquo;Israël</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-11-08T11:40:33+01:00">8 novembre, 2022 11:40</time></span></span></div></div>			
			
			
		</div>

	
</article>		
	</div>

		
			</div>

		</section>
					
			</div> <!-- .posts -->
		
					<div class="posts" data-id="10">

						<section class="block-wrap block-grid cols-gap-sm mb-none" data-id="2">

				
			<div class="block-content">
					
	<div class="loop loop-grid loop-grid-sm grid grid-4 md:grid-2 xs:grid-1">

					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://www.h24info.ma/maroc/kiosque/la-revue-de-presse-hebdomadaire-du-samedi-12-novembre/" class="image-link media-ratio ratio-16-9" title="La revue de presse hebdomadaire du samedi 12 novembre"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2020/09/Revue-presse-HEBDOS.jpg" class="img bg-cover wp-post-image attachment-large size-large lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2020/09/Revue-presse-HEBDOS.jpg 700w, https://www.h24info.ma/wp-content/uploads/2020/09/Revue-presse-HEBDOS-300x171.jpg 300w, https://www.h24info.ma/wp-content/uploads/2020/09/Revue-presse-HEBDOS-696x398.jpg 696w" data-sizes="(max-width: 390px) 100vw, 390px"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/kiosque/la-revue-de-presse-hebdomadaire-du-samedi-12-novembre/">La revue de presse hebdomadaire du samedi 12 novembre</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-11-12T09:26:35+01:00">12 novembre, 2022 09:26</time></span></span></div></div>			
			
			
		</div>

	
</article>					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://www.h24info.ma/maroc/la-revue-de-presse-du-vendredi-11-novembre/" class="image-link media-ratio ratio-16-9" title="La revue de presse du vendredi 11 novembre"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/03/H24.jpg" class="img bg-cover wp-post-image attachment-large size-large lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/03/H24.jpg 700w, https://www.h24info.ma/wp-content/uploads/2021/03/H24-300x171.jpg 300w, https://www.h24info.ma/wp-content/uploads/2021/03/H24-696x398.jpg 696w" data-sizes="(max-width: 390px) 100vw, 390px" role="img" aria-label="Revue de presse du 19 octobre"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/la-revue-de-presse-du-vendredi-11-novembre/">La revue de presse du vendredi 11 novembre</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-11-11T08:01:43+01:00">11 novembre, 2022 08:01</time></span></span></div></div>			
			
			
		</div>

	
</article>					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://www.h24info.ma/maroc/la-revue-de-presse-du-jeudi-10-novembre/" class="image-link media-ratio ratio-16-9" title="La revue de presse du jeudi 10 novembre"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/03/Revue-de-presse.jpg" class="img bg-cover wp-post-image attachment-large size-large lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/03/Revue-de-presse.jpg 700w, https://www.h24info.ma/wp-content/uploads/2021/03/Revue-de-presse-300x171.jpg 300w, https://www.h24info.ma/wp-content/uploads/2021/03/Revue-de-presse-696x398.jpg 696w" data-sizes="(max-width: 390px) 100vw, 390px"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/la-revue-de-presse-du-jeudi-10-novembre/">La revue de presse du jeudi 10 novembre</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-11-10T08:00:30+01:00">10 novembre, 2022 08:00</time></span></span></div></div>			
			
			
		</div>

	
</article>					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://www.h24info.ma/maroc/la-revue-de-presse-du-mercredi-9-novembre/" class="image-link media-ratio ratio-16-9" title="La revue de presse du mercredi 9 novembre"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/04/Revue-presse-H244.jpg" class="img bg-cover wp-post-image attachment-large size-large lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/04/Revue-presse-H244.jpg 700w, https://www.h24info.ma/wp-content/uploads/2021/04/Revue-presse-H244-300x171.jpg 300w, https://www.h24info.ma/wp-content/uploads/2021/04/Revue-presse-H244-696x398.jpg 696w" data-sizes="(max-width: 390px) 100vw, 390px"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/la-revue-de-presse-du-mercredi-9-novembre/">La revue de presse du mercredi 9 novembre</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-11-09T08:00:56+01:00">9 novembre, 2022 08:00</time></span></span></div></div>			
			
			
		</div>

	
</article>		
	</div>

		
			</div>

		</section>
					
			</div> <!-- .posts -->
		
					<div class="posts" data-id="6">

						<section class="block-wrap block-grid cols-gap-sm mb-none" data-id="3">

				
			<div class="block-content">
					
	<div class="loop loop-grid loop-grid-sm grid grid-4 md:grid-2 xs:grid-1">

					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://www.h24info.ma/maroc/politique/pps-nabil-benabdallah-reelu-au-secretaire-general-pour-un-quatrieme-mandat/" class="image-link media-ratio ratio-16-9" title="PPS: Nabil Benabdallah réélu secrétaire général pour un quatrième mandat"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2022/11/PPS-Nabil-Benabdallah-reelu-au-secretaire-general-pour-un-quatrieme-mandat-450x236.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2022/11/PPS-Nabil-Benabdallah-reelu-au-secretaire-general-pour-un-quatrieme-mandat-450x236.jpg 450w, https://www.h24info.ma/wp-content/uploads/2022/11/PPS-Nabil-Benabdallah-reelu-au-secretaire-general-pour-un-quatrieme-mandat-300x158.jpg 300w, https://www.h24info.ma/wp-content/uploads/2022/11/PPS-Nabil-Benabdallah-reelu-au-secretaire-general-pour-un-quatrieme-mandat-1024x538.jpg 1024w, https://www.h24info.ma/wp-content/uploads/2022/11/PPS-Nabil-Benabdallah-reelu-au-secretaire-general-pour-un-quatrieme-mandat-768x403.jpg 768w, https://www.h24info.ma/wp-content/uploads/2022/11/PPS-Nabil-Benabdallah-reelu-au-secretaire-general-pour-un-quatrieme-mandat-150x79.jpg 150w, https://www.h24info.ma/wp-content/uploads/2022/11/PPS-Nabil-Benabdallah-reelu-au-secretaire-general-pour-un-quatrieme-mandat-750x394.jpg 750w, https://www.h24info.ma/wp-content/uploads/2022/11/PPS-Nabil-Benabdallah-reelu-au-secretaire-general-pour-un-quatrieme-mandat-1140x599.jpg 1140w, https://www.h24info.ma/wp-content/uploads/2022/11/PPS-Nabil-Benabdallah-reelu-au-secretaire-general-pour-un-quatrieme-mandat.jpg 1200w" data-sizes="(max-width: 390px) 100vw, 390px" role="img" aria-label="Nabil Benabdallah réélu au secrétaire général du PPS pour un quatrième mandat"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/politique/pps-nabil-benabdallah-reelu-au-secretaire-general-pour-un-quatrieme-mandat/">PPS: Nabil Benabdallah réélu secrétaire général pour un quatrième mandat</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-11-13T13:45:36+01:00">13 novembre, 2022 13:45</time></span></span></div></div>			
			
			
		</div>

	
</article>					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://www.h24info.ma/maroc/politique/video-suivez-en-direct-le-point-de-presse-du-porte-parole-du-gouvernement-3/" class="image-link media-ratio ratio-16-9" title="Vidéo. Suivez en direct le point de presse du porte-parole du gouvernement"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/12/mustaphabaitas-e1663356050592-450x232.jpeg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/12/mustaphabaitas-e1663356050592-450x232.jpeg 450w, https://www.h24info.ma/wp-content/uploads/2021/12/mustaphabaitas-e1663356050592-300x155.jpeg 300w, https://www.h24info.ma/wp-content/uploads/2021/12/mustaphabaitas-e1663356050592-768x396.jpeg 768w, https://www.h24info.ma/wp-content/uploads/2021/12/mustaphabaitas-e1663356050592-150x77.jpeg 150w, https://www.h24info.ma/wp-content/uploads/2021/12/mustaphabaitas-e1663356050592-750x386.jpeg 750w, https://www.h24info.ma/wp-content/uploads/2021/12/mustaphabaitas-e1663356050592.jpeg 800w" data-sizes="(max-width: 390px) 100vw, 390px"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/politique/video-suivez-en-direct-le-point-de-presse-du-porte-parole-du-gouvernement-3/">Vidéo. Suivez en direct le point de presse du porte-parole du gouvernement</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-11-10T13:28:04+01:00">10 novembre, 2022 13:28</time></span></span></div></div>			
			
			
		</div>

	
</article>					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://www.h24info.ma/maroc/cop27-lalla-hasnaa-souligne-lengagement-du-maroc-a-soutenir-laction-des-trois-commissions-climat-africaines/" class="image-link media-ratio ratio-16-9" title="COP27: Lalla Hasnaa souligne l&rsquo;engagement du Maroc à soutenir l&rsquo;action des trois Commissions climat africaines"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2022/05/lallaHasnaUnesco-450x241.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2022/05/lallaHasnaUnesco-450x241.jpg 450w, https://www.h24info.ma/wp-content/uploads/2022/05/lallaHasnaUnesco-300x161.jpg 300w, https://www.h24info.ma/wp-content/uploads/2022/05/lallaHasnaUnesco-768x411.jpg 768w, https://www.h24info.ma/wp-content/uploads/2022/05/lallaHasnaUnesco-150x80.jpg 150w, https://www.h24info.ma/wp-content/uploads/2022/05/lallaHasnaUnesco.jpg 800w" data-sizes="(max-width: 390px) 100vw, 390px"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/cop27-lalla-hasnaa-souligne-lengagement-du-maroc-a-soutenir-laction-des-trois-commissions-climat-africaines/">COP27: Lalla Hasnaa souligne l&rsquo;engagement du Maroc à soutenir l&rsquo;action des trois Commissions climat africaines</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-11-09T14:45:21+01:00">9 novembre, 2022 14:45</time></span></span></div></div>			
			
			
		</div>

	
</article>					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://www.h24info.ma/maroc/maroc-usa-belkhir-el-farouk-co-preside-a-washington-le-12eme-comite-consultatif-de-defense/" class="image-link media-ratio ratio-16-9" title="Maroc-USA: Belkhir El Farouk co-préside à Washington le 12ème comité consultatif de Défense"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2022/11/FhHVbkDXgAAy48V-450x300.jpeg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2022/11/FhHVbkDXgAAy48V-450x300.jpeg 450w, https://www.h24info.ma/wp-content/uploads/2022/11/FhHVbkDXgAAy48V-768x512.jpeg 768w, https://www.h24info.ma/wp-content/uploads/2022/11/FhHVbkDXgAAy48V-750x500.jpeg 750w, https://www.h24info.ma/wp-content/uploads/2022/11/FhHVbkDXgAAy48V.jpeg 1025w" data-sizes="(max-width: 390px) 100vw, 390px"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/maroc-usa-belkhir-el-farouk-co-preside-a-washington-le-12eme-comite-consultatif-de-defense/">Maroc-USA: Belkhir El Farouk co-préside à Washington le 12ème comité consultatif de Défense</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-11-09T12:45:39+01:00">9 novembre, 2022 12:45</time></span></span></div></div>			
			
			
		</div>

	
</article>		
	</div>

		
			</div>

		</section>
					
			</div> <!-- .posts -->
		
					<div class="posts" data-id="5">

						<section class="block-wrap block-grid cols-gap-sm mb-none" data-id="4">

				
			<div class="block-content">
					
	<div class="loop loop-grid loop-grid-sm grid grid-4 md:grid-2 xs:grid-1">

					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://www.h24info.ma/maroc/coronavirus-au-maroc-56-nouvelles-contaminations-enregistrees-ce-dimanche/" class="image-link media-ratio ratio-16-9" title="Coronavirus au Maroc: 56 nouvelles contaminations enregistrées ce dimanche"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2022/09/covidMarocnetoyage-450x246.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2022/09/covidMarocnetoyage-450x246.jpg 450w, https://www.h24info.ma/wp-content/uploads/2022/09/covidMarocnetoyage-300x164.jpg 300w, https://www.h24info.ma/wp-content/uploads/2022/09/covidMarocnetoyage-768x420.jpg 768w, https://www.h24info.ma/wp-content/uploads/2022/09/covidMarocnetoyage-150x82.jpg 150w, https://www.h24info.ma/wp-content/uploads/2022/09/covidMarocnetoyage-750x411.jpg 750w, https://www.h24info.ma/wp-content/uploads/2022/09/covidMarocnetoyage.jpg 800w" data-sizes="(max-width: 390px) 100vw, 390px"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/coronavirus-au-maroc-56-nouvelles-contaminations-enregistrees-ce-dimanche/">Coronavirus au Maroc: 56 nouvelles contaminations enregistrées ce dimanche</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-11-13T15:41:35+01:00">13 novembre, 2022 15:41</time></span></span></div></div>			
			
			
		</div>

	
</article>					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://www.h24info.ma/maroc/cigarettes-electroniques-taxees-a-40-les-commercants-sous-le-choc/" class="image-link media-ratio ratio-16-9" title="Cigarettes électroniques taxées à 40%: les commerçants sous le choc"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2019/06/cigarette-électronique.jpg" class="img bg-cover wp-post-image attachment-large size-large lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2019/06/cigarette-électronique.jpg 1000w, https://www.h24info.ma/wp-content/uploads/2019/06/cigarette-électronique-768x384.jpg 768w" data-sizes="(max-width: 390px) 100vw, 390px"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/cigarettes-electroniques-taxees-a-40-les-commercants-sous-le-choc/">Cigarettes électroniques taxées à 40%: les commerçants sous le choc</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-11-13T13:03:42+01:00">13 novembre, 2022 13:03</time></span></span></div></div>			
			
			
		</div>

	
</article>					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://www.h24info.ma/maroc/sante/coronavirus-au-maroc-103-contaminations-enregistrees-ce-samedi-aucun-deces/" class="image-link media-ratio ratio-16-9" title="Coronavirus au Maroc: 103 contaminations enregistrées ce samedi, aucun décès"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2022/09/covidMarocnetoyage-450x246.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2022/09/covidMarocnetoyage-450x246.jpg 450w, https://www.h24info.ma/wp-content/uploads/2022/09/covidMarocnetoyage-300x164.jpg 300w, https://www.h24info.ma/wp-content/uploads/2022/09/covidMarocnetoyage-768x420.jpg 768w, https://www.h24info.ma/wp-content/uploads/2022/09/covidMarocnetoyage-150x82.jpg 150w, https://www.h24info.ma/wp-content/uploads/2022/09/covidMarocnetoyage-750x411.jpg 750w, https://www.h24info.ma/wp-content/uploads/2022/09/covidMarocnetoyage.jpg 800w" data-sizes="(max-width: 390px) 100vw, 390px"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/sante/coronavirus-au-maroc-103-contaminations-enregistrees-ce-samedi-aucun-deces/">Coronavirus au Maroc: 103 contaminations enregistrées ce samedi, aucun décès</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-11-12T15:13:08+01:00">12 novembre, 2022 15:13</time></span></span></div></div>			
			
			
		</div>

	
</article>					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://www.h24info.ma/maroc/sante/coronavirus-au-maroc-108-contaminations-enregistrees-ce-vendredi-aucun-deces/" class="image-link media-ratio ratio-16-9" title="Coronavirus au Maroc: 108 contaminations enregistrées ce vendredi, aucun décès"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2022/04/covid-maroc-souk-kchsmall-450x225.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2022/04/covid-maroc-souk-kchsmall-450x225.jpg 450w, https://www.h24info.ma/wp-content/uploads/2022/04/covid-maroc-souk-kchsmall-1024x513.jpg 1024w, https://www.h24info.ma/wp-content/uploads/2022/04/covid-maroc-souk-kchsmall-768x385.jpg 768w, https://www.h24info.ma/wp-content/uploads/2022/04/covid-maroc-souk-kchsmall-1536x769.jpg 1536w, https://www.h24info.ma/wp-content/uploads/2022/04/covid-maroc-souk-kchsmall-scaled.jpg 2048w, https://www.h24info.ma/wp-content/uploads/2022/04/covid-maroc-souk-kchsmall-1200x601.jpg 1200w" data-sizes="(max-width: 390px) 100vw, 390px"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/sante/coronavirus-au-maroc-108-contaminations-enregistrees-ce-vendredi-aucun-deces/">Coronavirus au Maroc: 108 contaminations enregistrées ce vendredi, aucun décès</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-11-11T15:35:27+01:00">11 novembre, 2022 15:35</time></span></span></div></div>			
			
			
		</div>

	
</article>		
	</div>

		
			</div>

		</section>
					
			</div> <!-- .posts -->
		
					<div class="posts" data-id="8">

						<section class="block-wrap block-grid cols-gap-sm mb-none" data-id="5">

				
			<div class="block-content">
					
	<div class="loop loop-grid loop-grid-sm grid grid-4 md:grid-2 xs:grid-1">

					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://www.h24info.ma/maroc/societe/tanger-video-dune-agression-homophobe-quatre-personnes-interpellees/" class="image-link media-ratio ratio-16-9" title="Tanger: Vidéo d’une agression homophobe, quatre personnes interpellées"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2022/11/Tanger-agression-homophobe-quatre-personnes-interpellees-450x236.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2022/11/Tanger-agression-homophobe-quatre-personnes-interpellees-450x236.jpg 450w, https://www.h24info.ma/wp-content/uploads/2022/11/Tanger-agression-homophobe-quatre-personnes-interpellees-300x158.jpg 300w, https://www.h24info.ma/wp-content/uploads/2022/11/Tanger-agression-homophobe-quatre-personnes-interpellees-1024x538.jpg 1024w, https://www.h24info.ma/wp-content/uploads/2022/11/Tanger-agression-homophobe-quatre-personnes-interpellees-768x403.jpg 768w, https://www.h24info.ma/wp-content/uploads/2022/11/Tanger-agression-homophobe-quatre-personnes-interpellees-150x79.jpg 150w, https://www.h24info.ma/wp-content/uploads/2022/11/Tanger-agression-homophobe-quatre-personnes-interpellees-750x394.jpg 750w, https://www.h24info.ma/wp-content/uploads/2022/11/Tanger-agression-homophobe-quatre-personnes-interpellees-1140x599.jpg 1140w, https://www.h24info.ma/wp-content/uploads/2022/11/Tanger-agression-homophobe-quatre-personnes-interpellees.jpg 1200w" data-sizes="(max-width: 390px) 100vw, 390px" role="img" aria-label="Tanger: Vidéo d’une agression homophobe, quatre personnes interpellées"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/societe/tanger-video-dune-agression-homophobe-quatre-personnes-interpellees/">Tanger: Vidéo d’une agression homophobe, quatre personnes interpellées</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-11-13T14:15:05+01:00">13 novembre, 2022 14:15</time></span></span></div></div>			
			
			
		</div>

	
</article>					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://www.h24info.ma/maroc/societe/maroc-malgre-le-drame-de-meriem-la-legalisation-de-livg-reste-lointaine/" class="image-link media-ratio ratio-16-9" title="Maroc: malgré le drame de Meriem, la légalisation de l&rsquo;IVG reste lointaine"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2022/11/Malgre-le-drame-de-Meriem-la-legalisation-de-l-IVG-reste-lointaine-AU-mAROC-450x236.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2022/11/Malgre-le-drame-de-Meriem-la-legalisation-de-l-IVG-reste-lointaine-AU-mAROC-450x236.jpg 450w, https://www.h24info.ma/wp-content/uploads/2022/11/Malgre-le-drame-de-Meriem-la-legalisation-de-l-IVG-reste-lointaine-AU-mAROC-300x158.jpg 300w, https://www.h24info.ma/wp-content/uploads/2022/11/Malgre-le-drame-de-Meriem-la-legalisation-de-l-IVG-reste-lointaine-AU-mAROC-1024x538.jpg 1024w, https://www.h24info.ma/wp-content/uploads/2022/11/Malgre-le-drame-de-Meriem-la-legalisation-de-l-IVG-reste-lointaine-AU-mAROC-768x403.jpg 768w, https://www.h24info.ma/wp-content/uploads/2022/11/Malgre-le-drame-de-Meriem-la-legalisation-de-l-IVG-reste-lointaine-AU-mAROC-150x79.jpg 150w, https://www.h24info.ma/wp-content/uploads/2022/11/Malgre-le-drame-de-Meriem-la-legalisation-de-l-IVG-reste-lointaine-AU-mAROC-750x394.jpg 750w, https://www.h24info.ma/wp-content/uploads/2022/11/Malgre-le-drame-de-Meriem-la-legalisation-de-l-IVG-reste-lointaine-AU-mAROC-1140x599.jpg 1140w, https://www.h24info.ma/wp-content/uploads/2022/11/Malgre-le-drame-de-Meriem-la-legalisation-de-l-IVG-reste-lointaine-AU-mAROC.jpg 1200w" data-sizes="(max-width: 390px) 100vw, 390px" role="img" aria-label="Maroc: malgré le drame de Meriem, la légalisation de l&#039;IVG reste lointaine"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/societe/maroc-malgre-le-drame-de-meriem-la-legalisation-de-livg-reste-lointaine/">Maroc: malgré le drame de Meriem, la légalisation de l&rsquo;IVG reste lointaine</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-11-13T10:15:43+01:00">13 novembre, 2022 10:15</time></span></span></div></div>			
			
			
		</div>

	
</article>					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://www.h24info.ma/maroc/societe/khenifra-un-quinquagenaire-meurt-dun-malaise-lors-dune-une-manifestation/" class="image-link media-ratio ratio-16-9" title="Khénifra: un quinquagénaire meurt d&rsquo;un malaise lors d&rsquo;une manifestation"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2022/10/Manifestations-dans-plusieurs-villes-marocaines-contre-la-vie-chere-450x225.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2022/10/Manifestations-dans-plusieurs-villes-marocaines-contre-la-vie-chere-450x225.jpg 450w, https://www.h24info.ma/wp-content/uploads/2022/10/Manifestations-dans-plusieurs-villes-marocaines-contre-la-vie-chere-768x384.jpg 768w, https://www.h24info.ma/wp-content/uploads/2022/10/Manifestations-dans-plusieurs-villes-marocaines-contre-la-vie-chere-750x375.jpg 750w, https://www.h24info.ma/wp-content/uploads/2022/10/Manifestations-dans-plusieurs-villes-marocaines-contre-la-vie-chere.jpg 800w" data-sizes="(max-width: 390px) 100vw, 390px" role="img" aria-label="Manifestations au Maroc contre la vie chère"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/societe/khenifra-un-quinquagenaire-meurt-dun-malaise-lors-dune-une-manifestation/">Khénifra: un quinquagénaire meurt d&rsquo;un malaise lors d&rsquo;une manifestation</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-11-12T10:00:18+01:00">12 novembre, 2022 10:00</time></span></span></div></div>			
			
			
		</div>

	
</article>					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://www.h24info.ma/maroc/comment-beneficier-du-programme-dappui-social/" class="image-link media-ratio ratio-16-9" title="Comment bénéficier du programme d’appui social?"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/02/hypermarche-course-menages-trtw.jpg" class="img bg-cover wp-post-image attachment-large size-large lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/02/hypermarche-course-menages-trtw.jpg 696w, https://www.h24info.ma/wp-content/uploads/2021/02/hypermarche-course-menages-trtw-300x167.jpg 300w" data-sizes="(max-width: 390px) 100vw, 390px"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/comment-beneficier-du-programme-dappui-social/">Comment bénéficier du programme d’appui social?</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-11-11T20:15:27+01:00">11 novembre, 2022 20:15</time></span></span></div></div>			
			
			
		</div>

	
</article>		
	</div>

		
			</div>

		</section>
					
			</div> <!-- .posts -->
		
					<div class="posts" data-id="2">

						<section class="block-wrap block-grid cols-gap-sm mb-none" data-id="6">

				
			<div class="block-content">
					
	<div class="loop loop-grid loop-grid-sm grid grid-4 md:grid-2 xs:grid-1">

					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://www.h24info.ma/maroc/explosion-distanbul-le-ministere-des-affaires-etrangeres-met-en-place-une-cellule-de-crise/" class="image-link media-ratio ratio-16-9" title="Explosion d&rsquo;Istanbul: Le ministère des Affaires étrangères met en place une cellule de crise"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2022/11/Forte-explosion-a-istanbul-450x236.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2022/11/Forte-explosion-a-istanbul-450x236.jpg 450w, https://www.h24info.ma/wp-content/uploads/2022/11/Forte-explosion-a-istanbul-300x158.jpg 300w, https://www.h24info.ma/wp-content/uploads/2022/11/Forte-explosion-a-istanbul-1024x538.jpg 1024w, https://www.h24info.ma/wp-content/uploads/2022/11/Forte-explosion-a-istanbul-768x403.jpg 768w, https://www.h24info.ma/wp-content/uploads/2022/11/Forte-explosion-a-istanbul-150x79.jpg 150w, https://www.h24info.ma/wp-content/uploads/2022/11/Forte-explosion-a-istanbul-750x394.jpg 750w, https://www.h24info.ma/wp-content/uploads/2022/11/Forte-explosion-a-istanbul-1140x599.jpg 1140w, https://www.h24info.ma/wp-content/uploads/2022/11/Forte-explosion-a-istanbul.jpg 1200w" data-sizes="(max-width: 390px) 100vw, 390px" role="img" aria-label="Explosion d&#039;Istanbul: Le ministère des Affaires étrangères met en place une cellule de crise"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/explosion-distanbul-le-ministere-des-affaires-etrangeres-met-en-place-une-cellule-de-crise/">Explosion d&rsquo;Istanbul: Le ministère des Affaires étrangères met en place une cellule de crise</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-11-13T16:58:43+01:00">13 novembre, 2022 16:58</time></span></span></div></div>			
			
			
		</div>

	
</article>					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://www.h24info.ma/maroc/coronavirus-au-maroc-56-nouvelles-contaminations-enregistrees-ce-dimanche/" class="image-link media-ratio ratio-16-9" title="Coronavirus au Maroc: 56 nouvelles contaminations enregistrées ce dimanche"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2022/09/covidMarocnetoyage-450x246.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2022/09/covidMarocnetoyage-450x246.jpg 450w, https://www.h24info.ma/wp-content/uploads/2022/09/covidMarocnetoyage-300x164.jpg 300w, https://www.h24info.ma/wp-content/uploads/2022/09/covidMarocnetoyage-768x420.jpg 768w, https://www.h24info.ma/wp-content/uploads/2022/09/covidMarocnetoyage-150x82.jpg 150w, https://www.h24info.ma/wp-content/uploads/2022/09/covidMarocnetoyage-750x411.jpg 750w, https://www.h24info.ma/wp-content/uploads/2022/09/covidMarocnetoyage.jpg 800w" data-sizes="(max-width: 390px) 100vw, 390px"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/coronavirus-au-maroc-56-nouvelles-contaminations-enregistrees-ce-dimanche/">Coronavirus au Maroc: 56 nouvelles contaminations enregistrées ce dimanche</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-11-13T15:41:35+01:00">13 novembre, 2022 15:41</time></span></span></div></div>			
			
			
		</div>

	
</article>					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://www.h24info.ma/maroc/societe/tanger-video-dune-agression-homophobe-quatre-personnes-interpellees/" class="image-link media-ratio ratio-16-9" title="Tanger: Vidéo d’une agression homophobe, quatre personnes interpellées"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2022/11/Tanger-agression-homophobe-quatre-personnes-interpellees-450x236.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2022/11/Tanger-agression-homophobe-quatre-personnes-interpellees-450x236.jpg 450w, https://www.h24info.ma/wp-content/uploads/2022/11/Tanger-agression-homophobe-quatre-personnes-interpellees-300x158.jpg 300w, https://www.h24info.ma/wp-content/uploads/2022/11/Tanger-agression-homophobe-quatre-personnes-interpellees-1024x538.jpg 1024w, https://www.h24info.ma/wp-content/uploads/2022/11/Tanger-agression-homophobe-quatre-personnes-interpellees-768x403.jpg 768w, https://www.h24info.ma/wp-content/uploads/2022/11/Tanger-agression-homophobe-quatre-personnes-interpellees-150x79.jpg 150w, https://www.h24info.ma/wp-content/uploads/2022/11/Tanger-agression-homophobe-quatre-personnes-interpellees-750x394.jpg 750w, https://www.h24info.ma/wp-content/uploads/2022/11/Tanger-agression-homophobe-quatre-personnes-interpellees-1140x599.jpg 1140w, https://www.h24info.ma/wp-content/uploads/2022/11/Tanger-agression-homophobe-quatre-personnes-interpellees.jpg 1200w" data-sizes="(max-width: 390px) 100vw, 390px" role="img" aria-label="Tanger: Vidéo d’une agression homophobe, quatre personnes interpellées"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/societe/tanger-video-dune-agression-homophobe-quatre-personnes-interpellees/">Tanger: Vidéo d’une agression homophobe, quatre personnes interpellées</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-11-13T14:15:05+01:00">13 novembre, 2022 14:15</time></span></span></div></div>			
			
			
		</div>

	
</article>					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://www.h24info.ma/maroc/politique/pps-nabil-benabdallah-reelu-au-secretaire-general-pour-un-quatrieme-mandat/" class="image-link media-ratio ratio-16-9" title="PPS: Nabil Benabdallah réélu secrétaire général pour un quatrième mandat"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2022/11/PPS-Nabil-Benabdallah-reelu-au-secretaire-general-pour-un-quatrieme-mandat-450x236.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2022/11/PPS-Nabil-Benabdallah-reelu-au-secretaire-general-pour-un-quatrieme-mandat-450x236.jpg 450w, https://www.h24info.ma/wp-content/uploads/2022/11/PPS-Nabil-Benabdallah-reelu-au-secretaire-general-pour-un-quatrieme-mandat-300x158.jpg 300w, https://www.h24info.ma/wp-content/uploads/2022/11/PPS-Nabil-Benabdallah-reelu-au-secretaire-general-pour-un-quatrieme-mandat-1024x538.jpg 1024w, https://www.h24info.ma/wp-content/uploads/2022/11/PPS-Nabil-Benabdallah-reelu-au-secretaire-general-pour-un-quatrieme-mandat-768x403.jpg 768w, https://www.h24info.ma/wp-content/uploads/2022/11/PPS-Nabil-Benabdallah-reelu-au-secretaire-general-pour-un-quatrieme-mandat-150x79.jpg 150w, https://www.h24info.ma/wp-content/uploads/2022/11/PPS-Nabil-Benabdallah-reelu-au-secretaire-general-pour-un-quatrieme-mandat-750x394.jpg 750w, https://www.h24info.ma/wp-content/uploads/2022/11/PPS-Nabil-Benabdallah-reelu-au-secretaire-general-pour-un-quatrieme-mandat-1140x599.jpg 1140w, https://www.h24info.ma/wp-content/uploads/2022/11/PPS-Nabil-Benabdallah-reelu-au-secretaire-general-pour-un-quatrieme-mandat.jpg 1200w" data-sizes="(max-width: 390px) 100vw, 390px" role="img" aria-label="Nabil Benabdallah réélu au secrétaire général du PPS pour un quatrième mandat"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/politique/pps-nabil-benabdallah-reelu-au-secretaire-general-pour-un-quatrieme-mandat/">PPS: Nabil Benabdallah réélu secrétaire général pour un quatrième mandat</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-11-13T13:45:36+01:00">13 novembre, 2022 13:45</time></span></span></div></div>			
			
			
		</div>

	
</article>		
	</div>

		
			</div>

		</section>
					
			</div> <!-- .posts -->
		
			</section>

</div></li>
<li id="menu-item-303402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-4 menu-item-303402"><a href="https://www.h24info.ma/monde/">Monde</a></li>
<li id="menu-item-396051" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-7 menu-item-396051"><a href="https://www.h24info.ma/economie/">Eco</a></li>
<li id="menu-item-303403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-9 menu-item-303403"><a href="https://www.h24info.ma/culture/">Culture</a></li>
<li id="menu-item-396052" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-12 menu-item-has-children item-mega-menu menu-item-396052"><a href="https://www.h24info.ma/lifestyle/">Lifestyle</a>
<div class="sub-menu mega-menu mega-menu-a wrap">

		
	<div class="column sub-cats">
		
		<ol class="sub-nav">
							
				<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20 menu-item-492515"><a href="https://www.h24info.ma/lifestyle/auto-moto/">Auto &amp; Moto</a></li>
				
							
				<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-25 menu-item-492516"><a href="https://www.h24info.ma/lifestyle/high-tech/">High-Tech</a></li>
				
							
				<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-29 menu-item-492517"><a href="https://www.h24info.ma/lifestyle/horlogerie/">Horlogerie</a></li>
				
							
				<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-34 menu-item-492518"><a href="https://www.h24info.ma/lifestyle/immobilier/">Immobilier</a></li>
				
							
				<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-33 menu-item-492519"><a href="https://www.h24info.ma/lifestyle/mode/">Mode</a></li>
				
						
			<li class="menu-item view-all menu-cat-12"><a href="https://www.h24info.ma/lifestyle/">Voir tout</a></li>
		</ol>
	
	</div>
	

		
	
	<section class="column recent-posts" data-columns="4">
					<div class="posts" data-id="20">

						<section class="block-wrap block-grid cols-gap-sm mb-none" data-id="7">

				
			<div class="block-content">
					
	<div class="loop loop-grid loop-grid-sm grid grid-4 md:grid-2 xs:grid-1">

					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://www.h24info.ma/lifestyle/auto-moto/peugeot-lance-son-showroom-numerique-une-premiere-au-maroc/" class="image-link media-ratio ratio-16-9" title="Peugeot lance son showroom numérique, une première au Maroc"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2022/11/SHOWROOM-VIRTUEL-PGT-450x227.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2022/11/SHOWROOM-VIRTUEL-PGT-450x227.jpg 450w, https://www.h24info.ma/wp-content/uploads/2022/11/SHOWROOM-VIRTUEL-PGT-768x387.jpg 768w, https://www.h24info.ma/wp-content/uploads/2022/11/SHOWROOM-VIRTUEL-PGT-150x76.jpg 150w, https://www.h24info.ma/wp-content/uploads/2022/11/SHOWROOM-VIRTUEL-PGT-750x378.jpg 750w, https://www.h24info.ma/wp-content/uploads/2022/11/SHOWROOM-VIRTUEL-PGT.jpg 800w" data-sizes="(max-width: 390px) 100vw, 390px"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/lifestyle/auto-moto/peugeot-lance-son-showroom-numerique-une-premiere-au-maroc/">Peugeot lance son showroom numérique, une première au Maroc</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-11-04T17:46:19+01:00">4 novembre, 2022 17:46</time></span></span></div></div>			
			
			
		</div>

	
</article>					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://www.h24info.ma/lifestyle/auto-moto/la-marque-jeep-au-maroc-passe-en-mode-e-hybride/" class="image-link media-ratio ratio-16-9" title="La marque Jeep® au Maroc passe en mode e-hybride !"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2022/11/Compass-Hybrid-450x227.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2022/11/Compass-Hybrid-450x227.jpg 450w, https://www.h24info.ma/wp-content/uploads/2022/11/Compass-Hybrid-768x387.jpg 768w, https://www.h24info.ma/wp-content/uploads/2022/11/Compass-Hybrid-150x76.jpg 150w, https://www.h24info.ma/wp-content/uploads/2022/11/Compass-Hybrid-750x378.jpg 750w, https://www.h24info.ma/wp-content/uploads/2022/11/Compass-Hybrid.jpg 800w" data-sizes="(max-width: 390px) 100vw, 390px"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/lifestyle/auto-moto/la-marque-jeep-au-maroc-passe-en-mode-e-hybride/">La marque Jeep® au Maroc passe en mode e-hybride !</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-11-01T16:08:41+01:00">1 novembre, 2022 16:08</time></span></span></div></div>			
			
			
		</div>

	
</article>					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://www.h24info.ma/lifestyle/auto-moto/mondial-de-lauto-de-paris-le-maroc-expose-ses-atouts-logistiques/" class="image-link media-ratio ratio-16-9" title="Mondial de l’Auto de Paris: le Maroc expose ses atouts logistiques"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2022/10/Visuelequipautoinsitu_6286679a-284a-43da-9ac2-5874e549859f-450x254.jpeg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2022/10/Visuelequipautoinsitu_6286679a-284a-43da-9ac2-5874e549859f-450x254.jpeg 450w, https://www.h24info.ma/wp-content/uploads/2022/10/Visuelequipautoinsitu_6286679a-284a-43da-9ac2-5874e549859f-300x169.jpeg 300w, https://www.h24info.ma/wp-content/uploads/2022/10/Visuelequipautoinsitu_6286679a-284a-43da-9ac2-5874e549859f-1024x578.jpeg 1024w, https://www.h24info.ma/wp-content/uploads/2022/10/Visuelequipautoinsitu_6286679a-284a-43da-9ac2-5874e549859f-768x433.jpeg 768w, https://www.h24info.ma/wp-content/uploads/2022/10/Visuelequipautoinsitu_6286679a-284a-43da-9ac2-5874e549859f-1536x867.jpeg 1536w, https://www.h24info.ma/wp-content/uploads/2022/10/Visuelequipautoinsitu_6286679a-284a-43da-9ac2-5874e549859f-150x85.jpeg 150w, https://www.h24info.ma/wp-content/uploads/2022/10/Visuelequipautoinsitu_6286679a-284a-43da-9ac2-5874e549859f-1200x677.jpeg 1200w, https://www.h24info.ma/wp-content/uploads/2022/10/Visuelequipautoinsitu_6286679a-284a-43da-9ac2-5874e549859f-750x423.jpeg 750w, https://www.h24info.ma/wp-content/uploads/2022/10/Visuelequipautoinsitu_6286679a-284a-43da-9ac2-5874e549859f-1140x643.jpeg 1140w, https://www.h24info.ma/wp-content/uploads/2022/10/Visuelequipautoinsitu_6286679a-284a-43da-9ac2-5874e549859f.jpeg 1597w" data-sizes="(max-width: 390px) 100vw, 390px"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/lifestyle/auto-moto/mondial-de-lauto-de-paris-le-maroc-expose-ses-atouts-logistiques/">Mondial de l’Auto de Paris: le Maroc expose ses atouts logistiques</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-10-22T11:12:03+01:00">22 octobre, 2022 11:12</time></span></span></div></div>			
			
			
		</div>

	
</article>					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://www.h24info.ma/lifestyle/auto-moto/alfa-romeo-present-aux-gentlemen-drivers-awards-avec-deux-petits-bijoux/" class="image-link media-ratio ratio-16-9" title="Alfa Romeo présent aux Gentlemen Drivers Awards avec deux petits bijoux"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2022/11/Alfa-romeo--450x226.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2022/11/Alfa-romeo--450x226.jpg 450w, https://www.h24info.ma/wp-content/uploads/2022/11/Alfa-romeo--768x385.jpg 768w, https://www.h24info.ma/wp-content/uploads/2022/11/Alfa-romeo--750x376.jpg 750w, https://www.h24info.ma/wp-content/uploads/2022/11/Alfa-romeo-.jpg 800w" data-sizes="(max-width: 390px) 100vw, 390px"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/lifestyle/auto-moto/alfa-romeo-present-aux-gentlemen-drivers-awards-avec-deux-petits-bijoux/">Alfa Romeo présent aux Gentlemen Drivers Awards avec deux petits bijoux</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-10-20T15:41:35+01:00">20 octobre, 2022 15:41</time></span></span></div></div>			
			
			
		</div>

	
</article>		
	</div>

		
			</div>

		</section>
					
			</div> <!-- .posts -->
		
					<div class="posts" data-id="25">

						<section class="block-wrap block-grid cols-gap-sm mb-none" data-id="8">

				
			<div class="block-content">
					
	<div class="loop loop-grid loop-grid-sm grid grid-4 md:grid-2 xs:grid-1">

					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://www.h24info.ma/lifestyle/high-tech/youtube-passe-la-barre-des-80-millions-dabonnes-payants/" class="image-link media-ratio ratio-16-9" title="YouTube passe la barre des 80 millions d&rsquo;abonnés payants"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2022/11/YouTube-passe-la-barre-des-80-millions-d-abonnes-payants-450x236.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2022/11/YouTube-passe-la-barre-des-80-millions-d-abonnes-payants-450x236.jpg 450w, https://www.h24info.ma/wp-content/uploads/2022/11/YouTube-passe-la-barre-des-80-millions-d-abonnes-payants-300x158.jpg 300w, https://www.h24info.ma/wp-content/uploads/2022/11/YouTube-passe-la-barre-des-80-millions-d-abonnes-payants-1024x538.jpg 1024w, https://www.h24info.ma/wp-content/uploads/2022/11/YouTube-passe-la-barre-des-80-millions-d-abonnes-payants-768x403.jpg 768w, https://www.h24info.ma/wp-content/uploads/2022/11/YouTube-passe-la-barre-des-80-millions-d-abonnes-payants-150x79.jpg 150w, https://www.h24info.ma/wp-content/uploads/2022/11/YouTube-passe-la-barre-des-80-millions-d-abonnes-payants-750x394.jpg 750w, https://www.h24info.ma/wp-content/uploads/2022/11/YouTube-passe-la-barre-des-80-millions-d-abonnes-payants-1140x599.jpg 1140w, https://www.h24info.ma/wp-content/uploads/2022/11/YouTube-passe-la-barre-des-80-millions-d-abonnes-payants.jpg 1200w" data-sizes="(max-width: 390px) 100vw, 390px" role="img" aria-label="YouTube passe la barre des 80 millions d&#039;abonnés payants"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/lifestyle/high-tech/youtube-passe-la-barre-des-80-millions-dabonnes-payants/">YouTube passe la barre des 80 millions d&rsquo;abonnés payants</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-11-10T08:30:11+01:00">10 novembre, 2022 08:30</time></span></span></div></div>			
			
			
		</div>

	
</article>					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://www.h24info.ma/lifestyle/high-tech/twitter-deploie-un-badge-officiel-pour-certains-comptes-certifies/" class="image-link media-ratio ratio-16-9" title="Twitter déploie un badge « Officiel » pour certains comptes certifiés"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2022/11/Twitter-deploie-un-badge-Officiel-pour-certains-comptes-certifies-450x236.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2022/11/Twitter-deploie-un-badge-Officiel-pour-certains-comptes-certifies-450x236.jpg 450w, https://www.h24info.ma/wp-content/uploads/2022/11/Twitter-deploie-un-badge-Officiel-pour-certains-comptes-certifies-300x158.jpg 300w, https://www.h24info.ma/wp-content/uploads/2022/11/Twitter-deploie-un-badge-Officiel-pour-certains-comptes-certifies-1024x538.jpg 1024w, https://www.h24info.ma/wp-content/uploads/2022/11/Twitter-deploie-un-badge-Officiel-pour-certains-comptes-certifies-768x403.jpg 768w, https://www.h24info.ma/wp-content/uploads/2022/11/Twitter-deploie-un-badge-Officiel-pour-certains-comptes-certifies-150x79.jpg 150w, https://www.h24info.ma/wp-content/uploads/2022/11/Twitter-deploie-un-badge-Officiel-pour-certains-comptes-certifies-750x394.jpg 750w, https://www.h24info.ma/wp-content/uploads/2022/11/Twitter-deploie-un-badge-Officiel-pour-certains-comptes-certifies-1140x599.jpg 1140w, https://www.h24info.ma/wp-content/uploads/2022/11/Twitter-deploie-un-badge-Officiel-pour-certains-comptes-certifies.jpg 1200w" data-sizes="(max-width: 390px) 100vw, 390px" role="img" aria-label="Twitter déploie un badge &quot;Officiel&quot; pour certains comptes certifiés"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/lifestyle/high-tech/twitter-deploie-un-badge-officiel-pour-certains-comptes-certifies/">Twitter déploie un badge « Officiel » pour certains comptes certifiés</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-11-09T19:59:08+01:00">9 novembre, 2022 19:59</time></span></span></div></div>			
			
			
		</div>

	
</article>					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://www.h24info.ma/lifestyle/high-tech/meta-la-maison-mere-de-facebook-supprime-11-000-emplois/" class="image-link media-ratio ratio-16-9" title="Meta, la maison mère de Facebook, supprime 11.000 emplois"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2022/11/Meta-la-maison-mere-de-Facebook-supprime-11000-emplois-450x236.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2022/11/Meta-la-maison-mere-de-Facebook-supprime-11000-emplois-450x236.jpg 450w, https://www.h24info.ma/wp-content/uploads/2022/11/Meta-la-maison-mere-de-Facebook-supprime-11000-emplois-300x158.jpg 300w, https://www.h24info.ma/wp-content/uploads/2022/11/Meta-la-maison-mere-de-Facebook-supprime-11000-emplois-1024x538.jpg 1024w, https://www.h24info.ma/wp-content/uploads/2022/11/Meta-la-maison-mere-de-Facebook-supprime-11000-emplois-768x403.jpg 768w, https://www.h24info.ma/wp-content/uploads/2022/11/Meta-la-maison-mere-de-Facebook-supprime-11000-emplois-150x79.jpg 150w, https://www.h24info.ma/wp-content/uploads/2022/11/Meta-la-maison-mere-de-Facebook-supprime-11000-emplois-750x394.jpg 750w, https://www.h24info.ma/wp-content/uploads/2022/11/Meta-la-maison-mere-de-Facebook-supprime-11000-emplois-1140x599.jpg 1140w, https://www.h24info.ma/wp-content/uploads/2022/11/Meta-la-maison-mere-de-Facebook-supprime-11000-emplois.jpg 1200w" data-sizes="(max-width: 390px) 100vw, 390px" role="img" aria-label="Meta supprime 11.000 emplois"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/lifestyle/high-tech/meta-la-maison-mere-de-facebook-supprime-11-000-emplois/">Meta, la maison mère de Facebook, supprime 11.000 emplois</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-11-09T14:00:21+01:00">9 novembre, 2022 14:00</time></span></span></div></div>			
			
			
		</div>

	
</article>					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://www.h24info.ma/lifestyle/high-tech/google-mefiez-vous-de-ces-malwares-qui-peuvent-vider-votre-compte-bancaire/" class="image-link media-ratio ratio-16-9" title="Google: méfiez-vous de ces malwares qui peuvent vider votre compte bancaire"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2022/07/GoogleMAPS-450x219.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2022/07/GoogleMAPS-450x219.jpg 450w, https://www.h24info.ma/wp-content/uploads/2022/07/GoogleMAPS-768x374.jpg 768w, https://www.h24info.ma/wp-content/uploads/2022/07/GoogleMAPS.jpg 800w" data-sizes="(max-width: 390px) 100vw, 390px" role="img" aria-label="Google Maps"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/lifestyle/high-tech/google-mefiez-vous-de-ces-malwares-qui-peuvent-vider-votre-compte-bancaire/">Google: méfiez-vous de ces malwares qui peuvent vider votre compte bancaire</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-11-07T14:20:37+01:00">7 novembre, 2022 14:20</time></span></span></div></div>			
			
			
		</div>

	
</article>		
	</div>

		
			</div>

		</section>
					
			</div> <!-- .posts -->
		
					<div class="posts" data-id="29">

						<section class="block-wrap block-grid cols-gap-sm mb-none" data-id="9">

				
			<div class="block-content">
					
	<div class="loop loop-grid loop-grid-sm grid grid-4 md:grid-2 xs:grid-1">

					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://www.h24info.ma/lifestyle/horlogerie/video-hublot-inaugure-une-boutique-a-casablanca-et-lance-une-montre-aux-couleurs-du-maroc/" class="image-link media-ratio ratio-16-9" title="Vidéo. Hublot inaugure une boutique à Casablanca et lance une montre aux couleurs du Maroc"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2019/06/Hublot-Boutique.jpg" class="img bg-cover wp-post-image attachment-large size-large lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2019/06/Hublot-Boutique.jpg 696w, https://www.h24info.ma/wp-content/uploads/2019/06/Hublot-Boutique-300x155.jpg 300w" data-sizes="(max-width: 390px) 100vw, 390px"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/lifestyle/horlogerie/video-hublot-inaugure-une-boutique-a-casablanca-et-lance-une-montre-aux-couleurs-du-maroc/">Vidéo. Hublot inaugure une boutique à Casablanca et lance une montre aux couleurs du Maroc</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2019-06-19T20:08:03+01:00">19 juin, 2019 20:08</time></span></span></div></div>			
			
			
		</div>

	
</article>					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://www.h24info.ma/lifestyle/horlogerie/nouveautes-sihh-2019-nos-10-coups-de-coeur/" class="image-link media-ratio ratio-16-9" title="Nouveautés SIHH 2019: nos 10 coups de cœur"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2019/01/Santos-Cartier.jpg" class="img bg-cover wp-post-image attachment-large size-large lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2019/01/Santos-Cartier.jpg 696w, https://www.h24info.ma/wp-content/uploads/2019/01/Santos-Cartier-300x155.jpg 300w" data-sizes="(max-width: 390px) 100vw, 390px"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/lifestyle/horlogerie/nouveautes-sihh-2019-nos-10-coups-de-coeur/">Nouveautés SIHH 2019: nos 10 coups de cœur</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2019-01-21T10:00:58+01:00">21 janvier, 2019 10:00</time></span></span></div></div>			
			
			
		</div>

	
</article>					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://www.h24info.ma/lifestyle/octo-finissimo-automatique-quand-bulgari-pousse-la-finesse-a-lextreme/" class="image-link media-ratio ratio-16-9" title="Octo Finissimo Automatique, quand Bulgari pousse la finesse à l&#039;extrême"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2018/12/bulgari-octo-finissimo-automatic-sablee-cover2_800x600.jpg" class="img bg-cover wp-post-image attachment-large size-large lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2018/12/bulgari-octo-finissimo-automatic-sablee-cover2_800x600.jpg 696w, https://www.h24info.ma/wp-content/uploads/2018/12/bulgari-octo-finissimo-automatic-sablee-cover2_800x600-300x155.jpg 300w" data-sizes="(max-width: 390px) 100vw, 390px"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/lifestyle/octo-finissimo-automatique-quand-bulgari-pousse-la-finesse-a-lextreme/">Octo Finissimo Automatique, quand Bulgari pousse la finesse à l&#039;extrême</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2018-12-17T16:30:46+01:00">17 décembre, 2018 16:30</time></span></span></div></div>			
			
			
		</div>

	
</article>					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://www.h24info.ma/lifestyle/video-breitling-tag-heuer-fred-mystere-presente-ses-dernieres-nouveautes-au-mall/" class="image-link media-ratio ratio-16-9" title="Vidéo. Breitling, Tag Heuer, Fred : Mystère présente ses dernières nouveautés au Mall"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2018/11/Capture-d’écran-2018-11-10-à-17.45.07-1024x450.png" class="img bg-cover wp-post-image attachment-large size-large lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2018/11/Capture-d’écran-2018-11-10-à-17.45.07-1024x450.png 1024w, https://www.h24info.ma/wp-content/uploads/2018/11/Capture-d’écran-2018-11-10-à-17.45.07-768x337.png 768w, https://www.h24info.ma/wp-content/uploads/2018/11/Capture-d’écran-2018-11-10-à-17.45.07.png 1694w" data-sizes="(max-width: 390px) 100vw, 390px"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/lifestyle/video-breitling-tag-heuer-fred-mystere-presente-ses-dernieres-nouveautes-au-mall/">Vidéo. Breitling, Tag Heuer, Fred : Mystère présente ses dernières nouveautés au Mall</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2018-11-10T19:15:07+01:00">10 novembre, 2018 19:15</time></span></span></div></div>			
			
			
		</div>

	
</article>		
	</div>

		
			</div>

		</section>
					
			</div> <!-- .posts -->
		
					<div class="posts" data-id="34">

						<section class="block-wrap block-grid cols-gap-sm mb-none" data-id="10">

				
			<div class="block-content">
					
	<div class="loop loop-grid loop-grid-sm grid grid-4 md:grid-2 xs:grid-1">

					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://www.h24info.ma/lifestyle/immobilier/video-au-coeur-de-casablanca-tachfine-residences-pour-vivre-la-ville-du-bon-cote/" class="image-link media-ratio ratio-16-9" title="Vidéo. Au cœur de Casablanca, Tachfine Résidences, pour “vivre la ville du bon côté”"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2022/10/Réisdences-tachfine-450x226.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2022/10/Réisdences-tachfine-450x226.jpg 450w, https://www.h24info.ma/wp-content/uploads/2022/10/Réisdences-tachfine-768x386.jpg 768w, https://www.h24info.ma/wp-content/uploads/2022/10/Réisdences-tachfine-750x377.jpg 750w, https://www.h24info.ma/wp-content/uploads/2022/10/Réisdences-tachfine.jpg 800w" data-sizes="(max-width: 390px) 100vw, 390px"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/lifestyle/immobilier/video-au-coeur-de-casablanca-tachfine-residences-pour-vivre-la-ville-du-bon-cote/">Vidéo. Au cœur de Casablanca, Tachfine Résidences, pour “vivre la ville du bon côté”</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-10-08T12:59:49+01:00">8 octobre, 2022 12:59</time></span></span></div></div>			
			
			
		</div>

	
</article>					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://www.h24info.ma/lifestyle/video-k-syndic-simplifie-la-gestion-de-copropriete/" class="image-link media-ratio ratio-16-9" title="Vidéo. K Syndic simplifie la gestion de copropriété"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-03-at-11.36.33-450x253.jpeg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-03-at-11.36.33-450x253.jpeg 450w, https://www.h24info.ma/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-03-at-11.36.33-300x169.jpeg 300w, https://www.h24info.ma/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-03-at-11.36.33-1024x576.jpeg 1024w, https://www.h24info.ma/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-03-at-11.36.33-768x432.jpeg 768w, https://www.h24info.ma/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-03-at-11.36.33-150x84.jpeg 150w, https://www.h24info.ma/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-03-at-11.36.33-1200x675.jpeg 1200w, https://www.h24info.ma/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-03-at-11.36.33-750x422.jpeg 750w, https://www.h24info.ma/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-03-at-11.36.33-1140x641.jpeg 1140w, https://www.h24info.ma/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-03-at-11.36.33.jpeg 1280w" data-sizes="(max-width: 390px) 100vw, 390px"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/lifestyle/video-k-syndic-simplifie-la-gestion-de-copropriete/">Vidéo. K Syndic simplifie la gestion de copropriété</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-10-05T20:49:06+01:00">5 octobre, 2022 20:49</time></span></span></div></div>			
			
			
		</div>

	
</article>					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://www.h24info.ma/economie/rentree-difficile-pour-le-secteur-immobilier-vers-une-crise-structurelle/" class="image-link media-ratio ratio-16-9" title="Rentrée difficile pour le secteur immobilier: vers une crise structurelle?"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2020/05/2210889_immobilier-locatif-faut-il-miser-sur-le-neuf-web-tete-0302336209996-900x600-1.jpg" class="img bg-cover wp-post-image attachment-large size-large lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2020/05/2210889_immobilier-locatif-faut-il-miser-sur-le-neuf-web-tete-0302336209996-900x600-1.jpg 900w, https://www.h24info.ma/wp-content/uploads/2020/05/2210889_immobilier-locatif-faut-il-miser-sur-le-neuf-web-tete-0302336209996-900x600-1-768x512.jpg 768w, https://www.h24info.ma/wp-content/uploads/2020/05/2210889_immobilier-locatif-faut-il-miser-sur-le-neuf-web-tete-0302336209996-900x600-1-696x464.jpg 696w, https://www.h24info.ma/wp-content/uploads/2020/05/2210889_immobilier-locatif-faut-il-miser-sur-le-neuf-web-tete-0302336209996-900x600-1-630x420.jpg 630w" data-sizes="(max-width: 390px) 100vw, 390px"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/economie/rentree-difficile-pour-le-secteur-immobilier-vers-une-crise-structurelle/">Rentrée difficile pour le secteur immobilier: vers une crise structurelle?</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-08-29T14:30:13+01:00">29 août, 2022 14:30</time></span></span></div></div>			
			
			
		</div>

	
</article>					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://www.h24info.ma/lifestyle/immobilier/video-bahia-golf-beach-un-havre-de-paix-et-de-fraicheur-a-bouznika/" class="image-link media-ratio ratio-16-9" title="Vidéo. Bahia Golf Beach, un havre de paix et de fraîcheur à Bouznika"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2022/08/Bahia-golf-beach-ok-450x226.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2022/08/Bahia-golf-beach-ok-450x226.jpg 450w, https://www.h24info.ma/wp-content/uploads/2022/08/Bahia-golf-beach-ok-768x386.jpg 768w, https://www.h24info.ma/wp-content/uploads/2022/08/Bahia-golf-beach-ok.jpg 800w" data-sizes="(max-width: 390px) 100vw, 390px"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/lifestyle/immobilier/video-bahia-golf-beach-un-havre-de-paix-et-de-fraicheur-a-bouznika/">Vidéo. Bahia Golf Beach, un havre de paix et de fraîcheur à Bouznika</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-08-06T19:11:40+01:00">6 août, 2022 19:11</time></span></span></div></div>			
			
			
		</div>

	
</article>		
	</div>

		
			</div>

		</section>
					
			</div> <!-- .posts -->
		
					<div class="posts" data-id="33">

						<section class="block-wrap block-grid cols-gap-sm mb-none" data-id="11">

				
			<div class="block-content">
					
	<div class="loop loop-grid loop-grid-sm grid grid-4 md:grid-2 xs:grid-1">

					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://www.h24info.ma/lifestyle/oasi-cashmere-la-route-vers-la-tracabilite/" class="image-link media-ratio ratio-16-9" title="Oasi Cashmere, la route vers la traçabilité"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2022/10/oasi-2-450x300.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2022/10/oasi-2-450x300.jpg 450w, https://www.h24info.ma/wp-content/uploads/2022/10/oasi-2.jpg 638w" data-sizes="(max-width: 390px) 100vw, 390px"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/lifestyle/oasi-cashmere-la-route-vers-la-tracabilite/">Oasi Cashmere, la route vers la traçabilité</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-10-13T15:30:45+01:00">13 octobre, 2022 15:30</time></span></span></div></div>			
			
			
		</div>

	
</article>					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://www.h24info.ma/lifestyle/photo-mike-tyson-habille-par-un-createur-marocain/" class="image-link media-ratio ratio-16-9" title="Photo. Mike Tyson habillé par un créateur marocain"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2022/10/Mike-Tyson-450x300.png" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2022/10/Mike-Tyson-450x300.png 450w, https://www.h24info.ma/wp-content/uploads/2022/10/Mike-Tyson-768x512.png 768w, https://www.h24info.ma/wp-content/uploads/2022/10/Mike-Tyson-750x500.png 750w, https://www.h24info.ma/wp-content/uploads/2022/10/Mike-Tyson.png 900w" data-sizes="(max-width: 390px) 100vw, 390px"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/lifestyle/photo-mike-tyson-habille-par-un-createur-marocain/">Photo. Mike Tyson habillé par un créateur marocain</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-10-13T12:40:15+01:00">13 octobre, 2022 12:40</time></span></span></div></div>			
			
			
		</div>

	
</article>					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://www.h24info.ma/lifestyle/video-la-basket-la-plus-casual-chic-de-lautomne-hiver-est-signee-zegna/" class="image-link media-ratio ratio-16-9" title="Vidéo. La basket la plus casual chic de l’automne-hiver est signée Zegna"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2022/09/COVER-ZEGNA-e1663684713984-450x253.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2022/09/COVER-ZEGNA-e1663684713984-450x253.jpg 450w, https://www.h24info.ma/wp-content/uploads/2022/09/COVER-ZEGNA-e1663684713984-300x169.jpg 300w, https://www.h24info.ma/wp-content/uploads/2022/09/COVER-ZEGNA-e1663684713984-768x432.jpg 768w, https://www.h24info.ma/wp-content/uploads/2022/09/COVER-ZEGNA-e1663684713984-150x84.jpg 150w, https://www.h24info.ma/wp-content/uploads/2022/09/COVER-ZEGNA-e1663684713984-750x422.jpg 750w, https://www.h24info.ma/wp-content/uploads/2022/09/COVER-ZEGNA-e1663684713984.jpg 800w" data-sizes="(max-width: 390px) 100vw, 390px"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/lifestyle/video-la-basket-la-plus-casual-chic-de-lautomne-hiver-est-signee-zegna/">Vidéo. La basket la plus casual chic de l’automne-hiver est signée Zegna</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-09-20T21:45:22+01:00">20 septembre, 2022 21:45</time></span></span></div></div>			
			
			
		</div>

	
</article>					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://www.h24info.ma/lifestyle/mode/le-styliste-italien-nino-cerruti-est-decede/" class="image-link media-ratio ratio-16-9" title="Le styliste italien Nino Cerruti est décédé"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2022/01/Cerruti-450x226.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2022/01/Cerruti-450x226.jpg 450w, https://www.h24info.ma/wp-content/uploads/2022/01/Cerruti-768x386.jpg 768w, https://www.h24info.ma/wp-content/uploads/2022/01/Cerruti.jpg 800w" data-sizes="(max-width: 390px) 100vw, 390px"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/lifestyle/mode/le-styliste-italien-nino-cerruti-est-decede/">Le styliste italien Nino Cerruti est décédé</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-01-15T20:21:49+01:00">15 janvier, 2022 20:21</time></span></span></div></div>			
			
			
		</div>

	
</article>		
	</div>

		
			</div>

		</section>
					
			</div> <!-- .posts -->
		
					<div class="posts" data-id="12">

						<section class="block-wrap block-grid cols-gap-sm mb-none" data-id="12">

				
			<div class="block-content">
					
	<div class="loop loop-grid loop-grid-sm grid grid-4 md:grid-2 xs:grid-1">

					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://www.h24info.ma/lifestyle/high-tech/youtube-passe-la-barre-des-80-millions-dabonnes-payants/" class="image-link media-ratio ratio-16-9" title="YouTube passe la barre des 80 millions d&rsquo;abonnés payants"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2022/11/YouTube-passe-la-barre-des-80-millions-d-abonnes-payants-450x236.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2022/11/YouTube-passe-la-barre-des-80-millions-d-abonnes-payants-450x236.jpg 450w, https://www.h24info.ma/wp-content/uploads/2022/11/YouTube-passe-la-barre-des-80-millions-d-abonnes-payants-300x158.jpg 300w, https://www.h24info.ma/wp-content/uploads/2022/11/YouTube-passe-la-barre-des-80-millions-d-abonnes-payants-1024x538.jpg 1024w, https://www.h24info.ma/wp-content/uploads/2022/11/YouTube-passe-la-barre-des-80-millions-d-abonnes-payants-768x403.jpg 768w, https://www.h24info.ma/wp-content/uploads/2022/11/YouTube-passe-la-barre-des-80-millions-d-abonnes-payants-150x79.jpg 150w, https://www.h24info.ma/wp-content/uploads/2022/11/YouTube-passe-la-barre-des-80-millions-d-abonnes-payants-750x394.jpg 750w, https://www.h24info.ma/wp-content/uploads/2022/11/YouTube-passe-la-barre-des-80-millions-d-abonnes-payants-1140x599.jpg 1140w, https://www.h24info.ma/wp-content/uploads/2022/11/YouTube-passe-la-barre-des-80-millions-d-abonnes-payants.jpg 1200w" data-sizes="(max-width: 390px) 100vw, 390px" role="img" aria-label="YouTube passe la barre des 80 millions d&#039;abonnés payants"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/lifestyle/high-tech/youtube-passe-la-barre-des-80-millions-dabonnes-payants/">YouTube passe la barre des 80 millions d&rsquo;abonnés payants</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-11-10T08:30:11+01:00">10 novembre, 2022 08:30</time></span></span></div></div>			
			
			
		</div>

	
</article>					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://www.h24info.ma/lifestyle/high-tech/twitter-deploie-un-badge-officiel-pour-certains-comptes-certifies/" class="image-link media-ratio ratio-16-9" title="Twitter déploie un badge « Officiel » pour certains comptes certifiés"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2022/11/Twitter-deploie-un-badge-Officiel-pour-certains-comptes-certifies-450x236.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2022/11/Twitter-deploie-un-badge-Officiel-pour-certains-comptes-certifies-450x236.jpg 450w, https://www.h24info.ma/wp-content/uploads/2022/11/Twitter-deploie-un-badge-Officiel-pour-certains-comptes-certifies-300x158.jpg 300w, https://www.h24info.ma/wp-content/uploads/2022/11/Twitter-deploie-un-badge-Officiel-pour-certains-comptes-certifies-1024x538.jpg 1024w, https://www.h24info.ma/wp-content/uploads/2022/11/Twitter-deploie-un-badge-Officiel-pour-certains-comptes-certifies-768x403.jpg 768w, https://www.h24info.ma/wp-content/uploads/2022/11/Twitter-deploie-un-badge-Officiel-pour-certains-comptes-certifies-150x79.jpg 150w, https://www.h24info.ma/wp-content/uploads/2022/11/Twitter-deploie-un-badge-Officiel-pour-certains-comptes-certifies-750x394.jpg 750w, https://www.h24info.ma/wp-content/uploads/2022/11/Twitter-deploie-un-badge-Officiel-pour-certains-comptes-certifies-1140x599.jpg 1140w, https://www.h24info.ma/wp-content/uploads/2022/11/Twitter-deploie-un-badge-Officiel-pour-certains-comptes-certifies.jpg 1200w" data-sizes="(max-width: 390px) 100vw, 390px" role="img" aria-label="Twitter déploie un badge &quot;Officiel&quot; pour certains comptes certifiés"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/lifestyle/high-tech/twitter-deploie-un-badge-officiel-pour-certains-comptes-certifies/">Twitter déploie un badge « Officiel » pour certains comptes certifiés</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-11-09T19:59:08+01:00">9 novembre, 2022 19:59</time></span></span></div></div>			
			
			
		</div>

	
</article>					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://www.h24info.ma/lifestyle/high-tech/meta-la-maison-mere-de-facebook-supprime-11-000-emplois/" class="image-link media-ratio ratio-16-9" title="Meta, la maison mère de Facebook, supprime 11.000 emplois"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2022/11/Meta-la-maison-mere-de-Facebook-supprime-11000-emplois-450x236.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2022/11/Meta-la-maison-mere-de-Facebook-supprime-11000-emplois-450x236.jpg 450w, https://www.h24info.ma/wp-content/uploads/2022/11/Meta-la-maison-mere-de-Facebook-supprime-11000-emplois-300x158.jpg 300w, https://www.h24info.ma/wp-content/uploads/2022/11/Meta-la-maison-mere-de-Facebook-supprime-11000-emplois-1024x538.jpg 1024w, https://www.h24info.ma/wp-content/uploads/2022/11/Meta-la-maison-mere-de-Facebook-supprime-11000-emplois-768x403.jpg 768w, https://www.h24info.ma/wp-content/uploads/2022/11/Meta-la-maison-mere-de-Facebook-supprime-11000-emplois-150x79.jpg 150w, https://www.h24info.ma/wp-content/uploads/2022/11/Meta-la-maison-mere-de-Facebook-supprime-11000-emplois-750x394.jpg 750w, https://www.h24info.ma/wp-content/uploads/2022/11/Meta-la-maison-mere-de-Facebook-supprime-11000-emplois-1140x599.jpg 1140w, https://www.h24info.ma/wp-content/uploads/2022/11/Meta-la-maison-mere-de-Facebook-supprime-11000-emplois.jpg 1200w" data-sizes="(max-width: 390px) 100vw, 390px" role="img" aria-label="Meta supprime 11.000 emplois"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/lifestyle/high-tech/meta-la-maison-mere-de-facebook-supprime-11-000-emplois/">Meta, la maison mère de Facebook, supprime 11.000 emplois</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-11-09T14:00:21+01:00">9 novembre, 2022 14:00</time></span></span></div></div>			
			
			
		</div>

	
</article>					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://www.h24info.ma/lifestyle/casablanca-fryst-le-premier-supermarche-100-marocain-de-plats-surgeles-voit-le-jour/" class="image-link media-ratio ratio-16-9" title="Casablanca: Fryst, le premier supermarché 100% marocain de plats surgelés voit le jour"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2022/11/Fyrst-450x223.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2022/11/Fyrst-450x223.jpg 450w, https://www.h24info.ma/wp-content/uploads/2022/11/Fyrst-768x381.jpg 768w, https://www.h24info.ma/wp-content/uploads/2022/11/Fyrst-750x372.jpg 750w, https://www.h24info.ma/wp-content/uploads/2022/11/Fyrst.jpg 800w" data-sizes="(max-width: 390px) 100vw, 390px"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/lifestyle/casablanca-fryst-le-premier-supermarche-100-marocain-de-plats-surgeles-voit-le-jour/">Casablanca: Fryst, le premier supermarché 100% marocain de plats surgelés voit le jour</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-11-07T20:33:35+01:00">7 novembre, 2022 20:33</time></span></span></div></div>			
			
			
		</div>

	
</article>		
	</div>

		
			</div>

		</section>
					
			</div> <!-- .posts -->
		
			</section>

</div></li>
<li id="menu-item-396057" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-11 menu-item-396057"><a href="https://www.h24info.ma/videos/">Vidéos</a></li>
<li id="menu-item-419044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-37237 menu-item-419044"><a href="https://www.h24info.ma/services/">Services</a></li>
<li id="menu-item-625137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-53797 menu-item-625137"><a href="https://www.h24info.ma/club-entreprises/">Club Entreprises</a></li>
<li id="menu-item-521261" class="parolesdexperts menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-46815 menu-item-521261"><a href="https://www.h24info.ma/paroles-dexperts/">Paroles d&rsquo;experts</a></li>
</ul>		</nav>
	</div>
				</div>

							
				<div class="items items-right ">
				

	<a href="#" class="search-icon has-icon-only is-icon" title="Search">
		<i class="tsi tsi-search"></i>
	</a>

				</div>

						
		</div>
	</div>

	</div>
<div class="smart-head smart-head-a smart-head-mobile" id="smart-head-mobile" data-sticky="mid" data-sticky-type="smart" data-sticky-full>
	
	<div class="smart-head-row smart-head-mid s-dark smart-head-row-full">

		<div class="inner wrap">

							
				<div class="items items-left ">
				
<button class="offcanvas-toggle has-icon" type="button" aria-label="Menu">
	<span class="hamburger-icon hamburger-icon-a">
		<span class="inner"></span>
	</span>
</button>	<a href="https://www.h24info.ma/" title="H24info" rel="home" class="logo-link ts-logo logo-is-image">
		<span>
			
									<img class="logo-mobile logo-image logo-image-dark" src="https://www.h24info.ma/wp-content/uploads/2021/07/header-h24-logo.png" width="512" height="257" alt="H24info"/><img class="logo-mobile logo-image" src="https://www.h24info.ma/wp-content/uploads/2021/07/header-h24-logo.png" width="512" height="257" alt="H24info"/>									 
					</span>
	</a>				</div>

							
				<div class="items items-center empty">
								</div>

							
				<div class="items items-right ">
				

	<a href="#" class="search-icon has-icon-only is-icon" title="Search">
		<i class="tsi tsi-search"></i>
	</a>

				</div>

						
		</div>
	</div>

	</div><div class="a-wrap a-wrap-base a-wrap-2"> <div id="sas_103961"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("103961");  // Format : INTERSTITIEL-H24
    });
</script>
<div id="sas_28320"></div>
<script type="application/javascript" id="popax">
    sas.cmd.push(function() {
        sas.render("28320");  // Format : INTERSTITIEL 1x1
    });
</script>
<div id="sas_28319" class="siteContent"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("28319");  // Format : HABILLAGE
    });
</script>
<div id="sas_33008"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("33008");  // Format : FULLBANNER 970x250
    });
</script>
<div id="sas_103767"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("103767");  // Format : FullBanner (Desktop & Mobile) 0x0
    });
</script></div>

<div class="main ts-contain cf right-sidebar">
	
		

<div class="ts-row">
	<div class="col-8 main-content">

					<div class="the-post-header s-head-modern s-head-modern-a">
	<div class="post-meta post-meta-a post-meta-left post-meta-single has-below"><div class="post-meta-items meta-above"><span class="meta-item cat-labels">
						
						<a href="https://www.h24info.ma/maroc/" class="category term-color-2" rel="category">Maroc</a>
					</span>
					</div><h1 class="is-title post-title">Coronavirus au Maroc: 56 nouvelles contaminations enregistrées ce dimanche</h1><div class="post-meta-items meta-below has-author-img"><span class="meta-item date"><time class="post-date" datetime="2022-11-13T15:41:35+01:00">13 novembre, 2022 15:41</time></span><span class="meta-item post-author has-img"><span class="by">By</span> <a href="https://www.h24info.ma/author/h24info/" title="Articles par H24info" rel="author">H24info</a></span></div></div>	
	
</div>		
					<div class="single-featured">
					
	<div class="featured">
				
			<a href="https://www.h24info.ma/wp-content/uploads/2022/09/covidMarocnetoyage.jpg" class="image-link media-ratio ar-bunyad-main" title="Coronavirus au Maroc: 56 nouvelles contaminations enregistrées ce dimanche"><img width="814" height="532" src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PScwIDAgMTAyNCAxMDI0JyB4bWxucz0naHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmcnPjwvc3ZnPg==" class="attachment-large size-large lazyload wp-post-image" alt="" sizes="(max-width: 814px) 100vw, 814px" title="Coronavirus au Maroc: 56 nouvelles contaminations enregistrées ce dimanche" data-src="https://www.h24info.ma/wp-content/uploads/2022/09/covidMarocnetoyage.jpg" /></a>		
								
				<div class="wp-caption-text">
					Un employé municipal désinfectant une rue de Safi, en juin 2020. (Photo archives, FADEL SENNA / AFP)				</div>
					
						
			</div>

				</div>
		
		<div class="the-post s-post-modern">

			<article id="post-629263" class="post-629263 post type-post status-publish format-standard has-post-thumbnail category-maroc category-sante tag-5e-vague tag-coronavirus tag-maroc tag-ministere-de-la-sante tag-pandemie">
				
<div class="post-content-wrap has-share-float">
						<div class="post-share-float share-float-b is-hidden spc-social-colors spc-social-colored">
	<div class="inner">
					<span class="share-text">Partager</span>
		
		<div class="services">
		
				
			<a href="https://wa.me/?text=Coronavirus%20au%20Maroc%3A%2056%20nouvelles%20contaminations%20enregistr%C3%A9es%20ce%20dimanche%20https%3A%2F%2Fwww.h24info.ma%2Fmaroc%2Fcoronavirus-au-maroc-56-nouvelles-contaminations-enregistrees-ce-dimanche%2F" class="cf service s-whatsapp" target="_blank" title="WhatsApp">
				<i class="tsi tsi-whatsapp"></i>
				<span class="label">WhatsApp</span>
			</a>
				
				
			<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.h24info.ma%2Fmaroc%2Fcoronavirus-au-maroc-56-nouvelles-contaminations-enregistrees-ce-dimanche%2F" class="cf service s-facebook" target="_blank" title="Facebook">
				<i class="tsi tsi-facebook"></i>
				<span class="label">Facebook</span>
			</a>
				
				
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.h24info.ma%2Fmaroc%2Fcoronavirus-au-maroc-56-nouvelles-contaminations-enregistrees-ce-dimanche%2F" class="cf service s-linkedin" target="_blank" title="LinkedIn">
				<i class="tsi tsi-linkedin"></i>
				<span class="label">LinkedIn</span>
			</a>
				
				
			<a href="mailto:?subject=Coronavirus%20au%20Maroc%3A%2056%20nouvelles%20contaminations%20enregistr%C3%A9es%20ce%20dimanche&body=https%3A%2F%2Fwww.h24info.ma%2Fmaroc%2Fcoronavirus-au-maroc-56-nouvelles-contaminations-enregistrees-ce-dimanche%2F" class="cf service s-email" target="_blank" title="Email">
				<i class="tsi tsi-envelope-o"></i>
				<span class="label">Email</span>
			</a>
				
				
		</div>
	</div>		
</div>
			
	<div class="post-content cf entry-content content-spacious">

		
				
		<p><strong>56 nouvelles infections liées au Covid-19 ont été enregistrées ces dernières 24 heures au Maroc. Les cas actifs sont au nombre de 690. </strong></p>
<p>À retenir également ce dimanche 13 novembre 2022:</p><div class='code-block code-block-9 ai-viewport-2 ai-viewport-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div id="sas_103898"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("103898");  // Format : GRAND-ANGLE-3 300x600
    });
</script></div>

<p>Le nombre de primo-vaccinés a atteint 24.913.794<br />
Le nombre de personnes ayant reçu la 2ème dose s’élève désormais à 23.412.968<br />
6.850.095 personnes ont reçu la 3ème dose<br />
Et 54 787 ont reçu la 4e dose.</p><div class='code-block code-block-11' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div id="sas_87334"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("87334");  // Format : Video - Non Linear 0x0
    });
</script></div>

<p>Par ailleurs, 56 infections au Covid-19 et 58 guérisons ont été enregistrées en 24 heures, portant à 1.266.607 le nombre total des cas positifs depuis mars 2020, alors que les rétablissements sont de l’ordre de 1.249.644 soit un taux de guérison de 98,7%.</p><div class='code-block code-block-5 ai-viewport-2 ai-viewport-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div id="sas_103920"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("103920");  // Format : GRAND-ANGLE-4 300x600
    });
</script></div>

<p>2.616 tests ont été réalisés ces dernières 24 heures<br />
Le taux de positivité est de 2,14%<br />
Le nombre total de décès s’élève à 16.283<br />
Les cas actifs sont en baisse avec 690 cas.</p>
<h2>La répartition des cas par régions:</h2>
<p><img loading="lazy" class="alignnone size-full wp-image-629290" src="https://www.h24info.ma/wp-content/uploads/2022/11/Capture-décran-2022-11-13-à-15.40.31.png" alt="" width="435" height="544" srcset="https://www.h24info.ma/wp-content/uploads/2022/11/Capture-décran-2022-11-13-à-15.40.31.png 435w, https://www.h24info.ma/wp-content/uploads/2022/11/Capture-décran-2022-11-13-à-15.40.31-240x300.png 240w, https://www.h24info.ma/wp-content/uploads/2022/11/Capture-décran-2022-11-13-à-15.40.31-150x188.png 150w" sizes="(max-width: 435px) 100vw, 435px" /> <img loading="lazy" class="alignnone size-large wp-image-629291" src="https://www.h24info.ma/wp-content/uploads/2022/11/Capture-décran-2022-11-13-à-15.40.37.png" alt="" width="444" height="592" srcset="https://www.h24info.ma/wp-content/uploads/2022/11/Capture-décran-2022-11-13-à-15.40.37.png 444w, https://www.h24info.ma/wp-content/uploads/2022/11/Capture-décran-2022-11-13-à-15.40.37-225x300.png 225w, https://www.h24info.ma/wp-content/uploads/2022/11/Capture-décran-2022-11-13-à-15.40.37-150x200.png 150w" sizes="(max-width: 444px) 100vw, 444px" /> <img loading="lazy" class="alignnone size-large wp-image-629292" src="https://www.h24info.ma/wp-content/uploads/2022/11/Capture-décran-2022-11-13-à-15.40.45.png" alt="" width="460" height="199" srcset="https://www.h24info.ma/wp-content/uploads/2022/11/Capture-décran-2022-11-13-à-15.40.45.png 460w, https://www.h24info.ma/wp-content/uploads/2022/11/Capture-décran-2022-11-13-à-15.40.45-300x130.png 300w, https://www.h24info.ma/wp-content/uploads/2022/11/Capture-décran-2022-11-13-à-15.40.45-150x65.png 150w, https://www.h24info.ma/wp-content/uploads/2022/11/Capture-décran-2022-11-13-à-15.40.45-450x195.png 450w" sizes="(max-width: 460px) 100vw, 460px" /></p>
<p>&nbsp;</p>
<div id="sas_86828"></div><div class='code-block code-block-6 ai-viewport-2 ai-viewport-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div id="sas_106813"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("106813");  // Format : PAVE-MOBILE 300x250
    });
</script></div>
<!-- AI CONTENT END 1 -->

				
		
		
		
	</div>
</div>
	
	<div class="the-post-tags"><a href="https://www.h24info.ma/tag/5e-vague/" rel="tag">5e vague</a> <a href="https://www.h24info.ma/tag/coronavirus/" rel="tag">Coronavirus</a> <a href="https://www.h24info.ma/tag/maroc/" rel="tag">Maroc</a> <a href="https://www.h24info.ma/tag/ministere-de-la-sante/" rel="tag">Ministère de la Santé</a> <a href="https://www.h24info.ma/tag/pandemie/" rel="tag">Pandémie</a></div>
			</article>

			
	
	<div class="post-share-bot">
		<span class="info">Partager.</span>
		
		<span class="share-links spc-social spc-social-colors spc-social-bg">

			
				<a href="https://wa.me/?text=Coronavirus%20au%20Maroc%3A%2056%20nouvelles%20contaminations%20enregistr%C3%A9es%20ce%20dimanche%20https%3A%2F%2Fwww.h24info.ma%2Fmaroc%2Fcoronavirus-au-maroc-56-nouvelles-contaminations-enregistrees-ce-dimanche%2F" class="service s-whatsapp tsi tsi-whatsapp" 
					title="Partager sur WhatsApp" target="_blank" rel="nofollow noopener">
					<span class="visuallyhidden">WhatsApp</span>
				</a>
					
			
				<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.h24info.ma%2Fmaroc%2Fcoronavirus-au-maroc-56-nouvelles-contaminations-enregistrees-ce-dimanche%2F" class="service s-linkedin tsi tsi-linkedin" 
					title="Partager sur LinkedIn" target="_blank" rel="nofollow noopener">
					<span class="visuallyhidden">LinkedIn</span>
				</a>
					
			
				<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.h24info.ma%2Fmaroc%2Fcoronavirus-au-maroc-56-nouvelles-contaminations-enregistrees-ce-dimanche%2F" class="service s-facebook tsi tsi-facebook" 
					title="Partager sur Facebook" target="_blank" rel="nofollow noopener">
					<span class="visuallyhidden">Facebook</span>
				</a>
					
			
				<a href="mailto:?subject=Coronavirus%20au%20Maroc%3A%2056%20nouvelles%20contaminations%20enregistr%C3%A9es%20ce%20dimanche&#038;body=https%3A%2F%2Fwww.h24info.ma%2Fmaroc%2Fcoronavirus-au-maroc-56-nouvelles-contaminations-enregistrees-ce-dimanche%2F" class="service s-email tsi tsi-envelope-o" 
					title="Partager par E-mail" target="_blank" rel="nofollow noopener">
					<span class="visuallyhidden">Email</span>
				</a>
					
			
		</span>
	</div>
	



	<section class="related-posts">
							
							
				<div class="block-head block-head-ac block-head-a block-head-a1 is-left">

					<h4 class="heading">ARTICLES SIMILAIRES</h4>					
									</div>
				
			
				<section class="block-wrap block-grid cols-gap-sm mb-none" data-id="13">

				
			<div class="block-content">
					
	<div class="loop loop-grid loop-grid-sm grid grid-3 md:grid-2 xs:grid-1">

					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://www.h24info.ma/maroc/explosion-distanbul-le-ministere-des-affaires-etrangeres-met-en-place-une-cellule-de-crise/" class="image-link media-ratio ratio-16-9" title="Explosion d&rsquo;Istanbul: Le ministère des Affaires étrangères met en place une cellule de crise"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2022/11/Forte-explosion-a-istanbul-450x236.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2022/11/Forte-explosion-a-istanbul-450x236.jpg 450w, https://www.h24info.ma/wp-content/uploads/2022/11/Forte-explosion-a-istanbul-300x158.jpg 300w, https://www.h24info.ma/wp-content/uploads/2022/11/Forte-explosion-a-istanbul-1024x538.jpg 1024w, https://www.h24info.ma/wp-content/uploads/2022/11/Forte-explosion-a-istanbul-768x403.jpg 768w, https://www.h24info.ma/wp-content/uploads/2022/11/Forte-explosion-a-istanbul-150x79.jpg 150w, https://www.h24info.ma/wp-content/uploads/2022/11/Forte-explosion-a-istanbul-750x394.jpg 750w, https://www.h24info.ma/wp-content/uploads/2022/11/Forte-explosion-a-istanbul-1140x599.jpg 1140w, https://www.h24info.ma/wp-content/uploads/2022/11/Forte-explosion-a-istanbul.jpg 1200w" data-sizes="(max-width: 390px) 100vw, 390px" role="img" aria-label="Explosion d&#039;Istanbul: Le ministère des Affaires étrangères met en place une cellule de crise"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/explosion-distanbul-le-ministere-des-affaires-etrangeres-met-en-place-une-cellule-de-crise/">Explosion d&rsquo;Istanbul: Le ministère des Affaires étrangères met en place une cellule de crise</a></h2></div>			
			
			
		</div>

	
</article>					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://www.h24info.ma/maroc/cigarettes-electroniques-taxees-a-40-les-commercants-sous-le-choc/" class="image-link media-ratio ratio-16-9" title="Cigarettes électroniques taxées à 40%: les commerçants sous le choc"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2019/06/cigarette-électronique.jpg" class="img bg-cover wp-post-image attachment-large size-large lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2019/06/cigarette-électronique.jpg 1000w, https://www.h24info.ma/wp-content/uploads/2019/06/cigarette-électronique-768x384.jpg 768w" data-sizes="(max-width: 390px) 100vw, 390px"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/cigarettes-electroniques-taxees-a-40-les-commercants-sous-le-choc/">Cigarettes électroniques taxées à 40%: les commerçants sous le choc</a></h2></div>			
			
			
		</div>

	
</article>					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://www.h24info.ma/maroc/fifm-le-prince-moulay-rachid-preside-un-diner-offert-par-le-roi/" class="image-link media-ratio ratio-16-9" title="FIFM: Le prince Moulay Rachid préside un dîner offert par le roi"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2022/11/Moulay-rachid-preside-un-diner-offert-par-le-roi-FIFM-450x236.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2022/11/Moulay-rachid-preside-un-diner-offert-par-le-roi-FIFM-450x236.jpg 450w, https://www.h24info.ma/wp-content/uploads/2022/11/Moulay-rachid-preside-un-diner-offert-par-le-roi-FIFM-300x158.jpg 300w, https://www.h24info.ma/wp-content/uploads/2022/11/Moulay-rachid-preside-un-diner-offert-par-le-roi-FIFM-1024x538.jpg 1024w, https://www.h24info.ma/wp-content/uploads/2022/11/Moulay-rachid-preside-un-diner-offert-par-le-roi-FIFM-768x403.jpg 768w, https://www.h24info.ma/wp-content/uploads/2022/11/Moulay-rachid-preside-un-diner-offert-par-le-roi-FIFM-150x79.jpg 150w, https://www.h24info.ma/wp-content/uploads/2022/11/Moulay-rachid-preside-un-diner-offert-par-le-roi-FIFM-750x394.jpg 750w, https://www.h24info.ma/wp-content/uploads/2022/11/Moulay-rachid-preside-un-diner-offert-par-le-roi-FIFM-1140x599.jpg 1140w, https://www.h24info.ma/wp-content/uploads/2022/11/Moulay-rachid-preside-un-diner-offert-par-le-roi-FIFM.jpg 1200w" data-sizes="(max-width: 390px) 100vw, 390px" role="img" aria-label="FIFM: le prince Moulay Rachid préside un dîner offert par le roi"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/fifm-le-prince-moulay-rachid-preside-un-diner-offert-par-le-roi/">FIFM: Le prince Moulay Rachid préside un dîner offert par le roi</a></h2></div>			
			
			
		</div>

	
</article>					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://www.h24info.ma/maroc/meteo-les-previsions-du-dimanche-12-novembre/" class="image-link media-ratio ratio-16-9" title="Météo: les prévisions du dimanche 13 novembre"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2022/11/dimanche12nov-450x257.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2022/11/dimanche12nov-450x257.jpg 450w, https://www.h24info.ma/wp-content/uploads/2022/11/dimanche12nov-300x171.jpg 300w, https://www.h24info.ma/wp-content/uploads/2022/11/dimanche12nov-150x86.jpg 150w, https://www.h24info.ma/wp-content/uploads/2022/11/dimanche12nov.jpg 700w" data-sizes="(max-width: 390px) 100vw, 390px"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/meteo-les-previsions-du-dimanche-12-novembre/">Météo: les prévisions du dimanche 13 novembre</a></h2></div>			
			
			
		</div>

	
</article>					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://www.h24info.ma/maroc/le-maroc-veut-se-lancer-dans-la-fabrication-de-drones-militaires/" class="image-link media-ratio ratio-16-9" title="Le Maroc veut se lancer dans la fabrication de drones militaires"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/12/Drone-450x227.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/12/Drone-450x227.jpg 450w, https://www.h24info.ma/wp-content/uploads/2021/12/Drone-768x387.jpg 768w, https://www.h24info.ma/wp-content/uploads/2021/12/Drone-150x76.jpg 150w, https://www.h24info.ma/wp-content/uploads/2021/12/Drone.jpg 800w" data-sizes="(max-width: 390px) 100vw, 390px"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/le-maroc-veut-se-lancer-dans-la-fabrication-de-drones-militaires/">Le Maroc veut se lancer dans la fabrication de drones militaires</a></h2></div>			
			
			
		</div>

	
</article>					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://www.h24info.ma/maroc/sante/coronavirus-au-maroc-103-contaminations-enregistrees-ce-samedi-aucun-deces/" class="image-link media-ratio ratio-16-9" title="Coronavirus au Maroc: 103 contaminations enregistrées ce samedi, aucun décès"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2022/09/covidMarocnetoyage-450x246.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2022/09/covidMarocnetoyage-450x246.jpg 450w, https://www.h24info.ma/wp-content/uploads/2022/09/covidMarocnetoyage-300x164.jpg 300w, https://www.h24info.ma/wp-content/uploads/2022/09/covidMarocnetoyage-768x420.jpg 768w, https://www.h24info.ma/wp-content/uploads/2022/09/covidMarocnetoyage-150x82.jpg 150w, https://www.h24info.ma/wp-content/uploads/2022/09/covidMarocnetoyage-750x411.jpg 750w, https://www.h24info.ma/wp-content/uploads/2022/09/covidMarocnetoyage.jpg 800w" data-sizes="(max-width: 390px) 100vw, 390px"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/sante/coronavirus-au-maroc-103-contaminations-enregistrees-ce-samedi-aucun-deces/">Coronavirus au Maroc: 103 contaminations enregistrées ce samedi, aucun décès</a></h2></div>			
			
			
		</div>

	
</article>		
	</div>

		
			</div>

		</section>
		
	</section>			
			<div class="comments">
				
	

	

	<div id="comments" class="comments-area ">

			<p class="nocomments">Comments are closed.</p>
		
	
	
	</div><!-- #comments -->
			</div>

		</div>
	</div>
	
			
	
	<aside class="col-4 main-sidebar has-sep" data-sticky="1">
	
			<div class="inner theiaStickySidebar">
		
			
		<div id="smartmag-block-codes-3" class="widget ts-block-widget smartmag-widget-codes">		
		<div class="block">
			<div class="a-wrap"> <div id="sas_33009"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("33009");  // Format : GRAND ANGLE 300x600
    });
</script>
<style>
.a-wrap.a-wrap-base.a-wrap-2{position:relative!important;}
#sas_33008{position:relative!important;}
.feat-grid-eq5 { --main-ratio: 0.9!important;}
.grid-overlay-a { --grad-opacity: 0.20!important;}
</style></div>		</div>

		</div><div id="bunyad-social-3" class="widget widget-social-b">		<div class="spc-social-follow spc-social-follow-c spc-social-colors spc-social-colored">
			<ul class="services grid grid-2 md:grid-4 sm:grid-2" itemscope itemtype="http://schema.org/Organization">
				<link itemprop="url" href="https://www.h24info.ma/">
								
				<li class="service-wrap">

					<a href="https://facebook.com/h24info" class="service service-link s-facebook has-count" target="_blank" itemprop="sameAs" rel="noopener">
						<i class="the-icon tsi tsi-facebook"></i>
						<span class="label">Facebook</span>

													<span class="count">500.1K</span>
							
					</a>

				</li>
				
								
				<li class="service-wrap">

					<a href="https://www.youtube.com/user/H24InfoTV" class="service service-link s-youtube has-count" target="_blank" itemprop="sameAs" rel="noopener">
						<i class="the-icon tsi tsi-youtube-play"></i>
						<span class="label">YouTube</span>

													<span class="count">127K</span>
							
					</a>

				</li>
				
								
				<li class="service-wrap">

					<a href="https://fr.linkedin.com/company/h24info" class="service service-link s-linkedin " target="_blank" itemprop="sameAs" rel="noopener">
						<i class="the-icon tsi tsi-linkedin"></i>
						<span class="label">LinkedIn</span>

							
					</a>

				</li>
				
								
				<li class="service-wrap">

					<a href="" class="service service-link s-whatsapp " target="_blank" itemprop="sameAs" rel="noopener">
						<i class="the-icon tsi tsi-whatsapp"></i>
						<span class="label">WhatsApp</span>

							
					</a>

				</li>
				
							</ul>
		</div>
		
		</div>
		<div id="smartmag-block-codes-7" class="widget ts-block-widget smartmag-widget-codes">		
		<div class="block">
			<div class="a-wrap"> <div id="sas_86828"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("86828");  // Format : GrandAngle 300x600
    });
</script></div>		</div>

		</div><div id="bunyad-social-5" class="widget widget-social-b">		<div class="spc-social-follow spc-social-follow-b spc-social-colors spc-social-bg">
			<ul class="services grid grid-2 md:grid-4 sm:grid-2" itemscope itemtype="http://schema.org/Organization">
				<link itemprop="url" href="https://www.h24info.ma/">
								
				<li class="service-wrap">

					<a href="https://facebook.com/h24info" class="service service-link s-facebook has-count" target="_blank" itemprop="sameAs" rel="noopener">
						<i class="the-icon tsi tsi-facebook"></i>
						<span class="label">Facebook</span>

													<span class="count">500.1K</span>
							
					</a>

				</li>
				
								
				<li class="service-wrap">

					<a href="https://fr.linkedin.com/company/h24info" class="service service-link s-linkedin " target="_blank" itemprop="sameAs" rel="noopener">
						<i class="the-icon tsi tsi-linkedin"></i>
						<span class="label">LinkedIn</span>

							
					</a>

				</li>
				
							</ul>
		</div>
		
		</div>
		<div id="smartmag-block-codes-8" class="widget ts-block-widget smartmag-widget-codes">		
		<div class="block">
			<div class="a-wrap"> <div id="sas_28314"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("28314");  // Format : PAVE 300x250
    });
</script></div>		</div>

		</div>		</div>
	
	</aside>
	
</div>
	</div>

			<footer class="main-footer cols-gap-lg footer-bold s-dark">

						<div class="upper-footer bold-footer-upper">
			<div class="ts-contain wrap">
				<div class="widgets row cf">
					<div class="widget_text widget col-4 widget_custom_html"><div class="textwidget custom-html-widget"><div class='news-b'>
	<a href='https://www.h24info.ma/abonnement-newsletter/' class='ts-button ts-button-alt ts-button1' target='_blank' rel="noopener">S'ABONNER</a>
</div></div></div>				</div>
			</div>
		</div>
		
	
			<div class="lower-footer bold-footer-lower">
			<div class="ts-contain inner">

				

				
		<div class="spc-social-block spc-social spc-social-b ">
		
			
				<a href="https://www.facebook.com/H24Info/" class="link service s-facebook" target="_blank" rel="noopener">
					<i class="icon tsi tsi-facebook"></i>
					<span class="visuallyhidden">Facebook</span>
				</a>
									
			
				<a href="https://www.youtube.com/user/H24InfoTV" class="link service s-youtube" target="_blank" rel="noopener">
					<i class="icon tsi tsi-youtube-play"></i>
					<span class="visuallyhidden">YouTube</span>
				</a>
									
			
				<a href="https://fr.linkedin.com/company/h24info" class="link service s-linkedin" target="_blank" rel="noopener">
					<i class="icon tsi tsi-linkedin"></i>
					<span class="visuallyhidden">LinkedIn</span>
				</a>
									
			
				<a href="#" class="link service s-whatsapp" target="_blank" rel="noopener">
					<i class="icon tsi tsi-whatsapp"></i>
					<span class="visuallyhidden">WhatsApp</span>
				</a>
									
			
		</div>

		
											
						<div class="links">
							<div class="menu-footer-container"><ul id="menu-footer-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-492251"><a href="https://www.h24info.ma/a-propos-de-h24info/">A propos de H24Info</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-303435"><a href="https://www.h24info.ma/politique-de-confidentialite/">Politique de confidentialité</a></li>
</ul></div>						</div>
						
				
				<div class="copyright">
					&copy; 2022 Geomedia.				</div>
			</div>
		</div>		
			</footer>
		
	
</div><!-- .main-wrap -->



	<div class="search-modal-wrap" data-scheme="light">
		<div class="search-modal-box" role="dialog" aria-modal="true">

			<form method="get" class="search-form" action="https://www.h24info.ma/">
				<input type="search" class="search-field live-search-query" name="s" placeholder="Search..." value="" required />

				<button type="submit" class="search-submit visuallyhidden">Submit</button>

				<p class="message">
					Type above and press <em>Enter</em> to search. Press <em>Esc</em> to cancel.				</p>
						
			</form>

		</div>
	</div>



<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","headline":"Coronavirus au Maroc: 56 nouvelles contaminations enregistr\u00e9es ce dimanche","url":"https:\/\/www.h24info.ma\/maroc\/coronavirus-au-maroc-56-nouvelles-contaminations-enregistrees-ce-dimanche\/","image":{"@type":"ImageObject","url":"https:\/\/www.h24info.ma\/wp-content\/uploads\/2022\/09\/covidMarocnetoyage.jpg","width":800,"height":438},"datePublished":"2022-11-13T15:41:35+01:00","dateModified":"2022-11-13T15:41:35+01:00","author":{"@type":"Person","name":"H24info"},"publisher":{"@type":"Organization","name":"H24info","sameAs":"https:\/\/www.h24info.ma","logo":{"@type":"ImageObject","url":"https:\/\/www.h24info.ma\/wp-content\/uploads\/2021\/07\/header-h24-logo.png"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.h24info.ma\/maroc\/coronavirus-au-maroc-56-nouvelles-contaminations-enregistrees-ce-dimanche\/"}}</script>
<script type='text/javascript' id='smartmag-lazyload-js-extra'>
/* <![CDATA[ */
var BunyadLazy = {"type":"normal"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.h24info.ma/wp-content/themes/smart-mag/js/lazyload.js?ver=8.0.6' id='smartmag-lazyload-js'></script>
<script type='text/javascript' src='https://www.h24info.ma/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.h24info.ma/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.h24info.ma\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.h24info.ma/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.6.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.h24info.ma/wp-content/plugins/lazy-load-videos-and-sticky-control/assets/js/llvasc-public.min.js?ver=2.0.0' id='lazy-load-videos-and-sticky-control-script-js'></script>
<script type='text/javascript' src='https://www.h24info.ma/wp-content/themes/smart-mag/js/jquery.mfp-lightbox.js?ver=8.0.6' id='magnific-popup-js'></script>
<script type='text/javascript' src='https://www.h24info.ma/wp-content/themes/smart-mag/js/jquery.sticky-sidebar.js?ver=8.0.6' id='theia-sticky-sidebar-js'></script>
<script type='text/javascript' id='smartmag-theme-js-extra'>
/* <![CDATA[ */
var Bunyad = {"ajaxurl":"https:\/\/www.h24info.ma\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.h24info.ma/wp-content/themes/smart-mag/js/theme.js?ver=8.0.6' id='smartmag-theme-js'></script>
<script type='text/javascript' src='https://www.h24info.ma/wp-content/themes/smart-mag/js/float-share.js?ver=8.0.6' id='smartmag-float-share-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"fr","strings":{"mejs.download-file":"T\u00e9l\u00e9charger le fichier","mejs.install-flash":"Vous utilisez un navigateur qui n\u2019a pas le lecteur Flash activ\u00e9 ou install\u00e9. Veuillez activer votre extension Flash ou t\u00e9l\u00e9charger la derni\u00e8re version \u00e0 partir de cette adresse\u00a0: https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Plein \u00e9cran","mejs.play":"Lecture","mejs.pause":"Pause","mejs.time-slider":"Curseur de temps","mejs.time-help-text":"Utilisez les fl\u00e8ches droite\/gauche pour avancer d\u2019une seconde, haut\/bas pour avancer de dix secondes.","mejs.live-broadcast":"\u00c9mission en direct","mejs.volume-help-text":"Utilisez les fl\u00e8ches haut\/bas pour augmenter ou diminuer le volume.","mejs.unmute":"R\u00e9activer le son","mejs.mute":"Muet","mejs.volume-slider":"Curseur de volume","mejs.video-player":"Lecteur vid\u00e9o","mejs.audio-player":"Lecteur audio","mejs.captions-subtitles":"L\u00e9gendes\/Sous-titres","mejs.captions-chapters":"Chapitres","mejs.none":"Aucun","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanais","mejs.arabic":"Arabe","mejs.belarusian":"Bi\u00e9lorusse","mejs.bulgarian":"Bulgare","mejs.catalan":"Catalan","mejs.chinese":"Chinois","mejs.chinese-simplified":"Chinois (simplifi\u00e9)","mejs.chinese-traditional":"Chinois (traditionnel)","mejs.croatian":"Croate","mejs.czech":"Tch\u00e8que","mejs.danish":"Danois","mejs.dutch":"N\u00e9erlandais","mejs.english":"Anglais","mejs.estonian":"Estonien","mejs.filipino":"Filipino","mejs.finnish":"Finnois","mejs.french":"Fran\u00e7ais","mejs.galician":"Galicien","mejs.german":"Allemand","mejs.greek":"Grec","mejs.haitian-creole":"Cr\u00e9ole ha\u00eftien","mejs.hebrew":"H\u00e9breu","mejs.hindi":"Hindi","mejs.hungarian":"Hongrois","mejs.icelandic":"Islandais","mejs.indonesian":"Indon\u00e9sien","mejs.irish":"Irlandais","mejs.italian":"Italien","mejs.japanese":"Japonais","mejs.korean":"Cor\u00e9en","mejs.latvian":"Letton","mejs.lithuanian":"Lituanien","mejs.macedonian":"Mac\u00e9donien","mejs.malay":"Malais","mejs.maltese":"Maltais","mejs.norwegian":"Norv\u00e9gien","mejs.persian":"Perse","mejs.polish":"Polonais","mejs.portuguese":"Portugais","mejs.romanian":"Roumain","mejs.russian":"Russe","mejs.serbian":"Serbe","mejs.slovak":"Slovaque","mejs.slovenian":"Slov\u00e9nien","mejs.spanish":"Espagnol","mejs.swahili":"Swahili","mejs.swedish":"Su\u00e9dois","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turc","mejs.ukrainian":"Ukrainien","mejs.vietnamese":"Vietnamien","mejs.welsh":"Ga\u00e9lique","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://www.h24info.ma/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://www.h24info.ma/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=6.0.3' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.h24info.ma/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=6.0.3' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://www.h24info.ma/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' id='epic-script-js-extra'>
/* <![CDATA[ */
var epicoption = {"prefix":"epic_module_ajax_","rtl":"0","admin_bar":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.h24info.ma/wp-content/plugins/epic-news-element/assets/js/script.min.js' id='epic-script-js'></script>
<script>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</script>

</body>
</html>
<!-- Page generated by LiteSpeed Cache 5.1 on 2022-11-13 17:13:19 -->