
<!DOCTYPE html>
<html lang="fr-FR" class="s-light site-s-light">

<head>

	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<title>Foot: &quot;une insulte&quot;, réagit l&#039;Espagne à la décision de Mbappé , H24info</title><link rel="preload" as="image" imagesrcset="https://www.h24info.ma/wp-content/uploads/2021/08/mbappe-psg-trtw.jpg" imagesizes="(max-width: 637px) 100vw, 637px" />
<meta name="dc.title" content="Foot: &quot;une insulte&quot;, réagit l&#039;Espagne à la décision de Mbappé , H24info" />
<meta name="dc.description" content="&quot;Une insulte&quot;, &quot;il ne va pas nous manquer&quot; : le choix de Kylian Mbappé, qui a prolongé son contrat au Paris Saint-Germain, a provoqué des réactions de colère et de déception en Espagne et dans les rangs du Real Madrid, qui convoitait le prodige français depuis plusieurs années. La réaction…" />
<meta name="dc.relation" content="https://www.h24info.ma/h24/foot-une-insulte-reagit-lespagne-a-la-decision-de-mbappe/" />
<meta name="dc.source" content="https://www.h24info.ma/" />
<meta name="dc.language" content="fr_FR" />
<meta name="description" content="&quot;Une insulte&quot;, &quot;il ne va pas nous manquer&quot; : le choix de Kylian Mbappé, qui a prolongé son contrat au Paris Saint-Germain, a provoqué des réactions de colère et de déception en Espagne et dans les rangs du Real Madrid, qui convoitait le prodige français depuis plusieurs années. La réaction…" />
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.h24info.ma/h24/foot-une-insulte-reagit-lespagne-a-la-decision-de-mbappe/" />
<meta property="og:url" content="https://www.h24info.ma/h24/foot-une-insulte-reagit-lespagne-a-la-decision-de-mbappe/" />
<meta property="og:site_name" content="H24info" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="article:author" content="https://www.facebook.com/H24Info" />
<meta property="article:publisher" content="https://www.facebook.com/H24Info" />
<meta property="article:section" content="Football" />
<meta property="article:tag" content="football" />
<meta property="article:tag" content="Kylian Mbappé" />
<meta property="article:tag" content="Le Real Madrid" />
<meta property="article:tag" content="liga" />
<meta property="article:tag" content="Mercato" />
<meta property="article:tag" content="PSG" />
<meta property="og:title" content="Foot: &quot;une insulte&quot;, réagit l&#039;Espagne à la décision de Mbappé , H24info" />
<meta property="og:description" content="&quot;Une insulte&quot;, &quot;il ne va pas nous manquer&quot; : le choix de Kylian Mbappé, qui a prolongé son contrat au Paris Saint-Germain, a provoqué des réactions de colère et de déception en Espagne et dans les rangs du Real Madrid, qui convoitait le prodige français depuis plusieurs années. La réaction…" />
<meta property="og:image" content="https://www.h24info.ma/wp-content/uploads/2021/08/mbappe-psg-trtw.jpg" />
<meta property="og:image:secure_url" content="https://www.h24info.ma/wp-content/uploads/2021/08/mbappe-psg-trtw.jpg" />
<meta property="og:image:width" content="696" />
<meta property="og:image:height" content="387" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@H24info" />
<meta name="twitter:creator" content="@H24info" />
<meta name="twitter:title" content="Foot: &quot;une insulte&quot;, réagit l&#039;Espagne à la décision de Mbappé , H24info" />
<meta name="twitter:description" content="&quot;Une insulte&quot;, &quot;il ne va pas nous manquer&quot; : le choix de Kylian Mbappé, qui a prolongé son contrat au Paris Saint-Germain, a provoqué des réactions de colère et de déception en Espagne et dans les rangs du Real Madrid, qui convoitait le prodige français depuis plusieurs années. La réaction…" />
<meta name="twitter:image" content="https://www.h24info.ma/wp-content/uploads/2021/08/mbappe-psg-trtw.jpg" />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="H24info &raquo; Flux" href="https://www.h24info.ma/feed/" />
<link rel="alternate" type="application/rss+xml" title="H24info &raquo; Flux des commentaires" href="https://www.h24info.ma/comments/feed/" />
<script type="application/ld+json">{"@context":"https:\/\/schema.org\/","@type":"NewsArticle","datePublished":"2022-05-21T21:10:13+01:00","dateModified":"2022-05-21T21:10:13+01:00","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.h24info.ma\/h24\/foot-une-insulte-reagit-lespagne-a-la-decision-de-mbappe"},"headline":"Foot: \u00ab\u00a0une insulte\u00a0\u00bb, r\u00e9agit l&rsquo;Espagne \u00e0 la d\u00e9cision de Mbapp\u00e9","author":{"@type":"Person","name":"H24Info.ma avec AFP","url":"https:\/\/www.h24info.ma\/author\/afp\/"},"image":{"@type":"ImageObject","url":"https:\/\/www.h24info.ma\/wp-content\/uploads\/2021\/08\/mbappe-psg-trtw.jpg"},"publisher":{"@type":"Organization","name":"h24info","logo":{"@type":"ImageObject","url":"https:\/\/www.h24info.ma\/wp-content\/uploads\/2020\/04\/logo-noir.png","width":"700","height":"700"}},"description":"\u00ab\u00a0Une insulte\u00a0\u00bb, \u00ab\u00a0il ne va pas nous manquer\u00a0\u00bb : le choix de Kylian Mbapp\u00e9, qui a prolong\u00e9 son contrat au Paris Saint-Germain, a provoqu\u00e9 des r\u00e9actions de col\u00e8re et de\u2026"}</script>
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.h24info.ma\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.h24info.ma/wp-includes/css/dist/block-library/style.min.css?ver=5.9.3' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.h24info.ma/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='lazy-load-videos-and-sticky-control-style-css'  href='https://www.h24info.ma/wp-content/plugins/lazy-load-videos-and-sticky-control/assets/css/llvasc-public.min.css?ver=2.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-core-css'  href='https://www.h24info.ma/wp-content/themes/smart-mag/style.css?ver=5.4.0' type='text/css' media='all' />
<style id='smartmag-core-inline-css' type='text/css'>
:root { --c-main: #163860;
--c-main-rgb: 22,56,96;
--text-font: "Oxygen", system-ui, -apple-system, "Segoe UI", Arial, sans-serif;
--body-font: "Oxygen", system-ui, -apple-system, "Segoe UI", Arial, sans-serif;
--title-font: "Oxygen", system-ui, -apple-system, "Segoe UI", Arial, sans-serif;
--h-font: "Oxygen", system-ui, -apple-system, "Segoe UI", Arial, sans-serif;
--main-width: 970px;
--wrap-padding: 35px;
--sidebar-width: 40%; }
.smart-head-main { --main-width: 1200px; }
.smart-head-main .smart-head-top { background-color: #111111; }
.smart-head-main .smart-head-mid { background: linear-gradient(360deg, #163860 0%, #111111 100%); }
.smart-head-main .smart-head-bot { background-color: #ffffff; }
.navigation { font-family: "Oxygen", system-ui, -apple-system, "Segoe UI", Arial, sans-serif; }
.navigation-main .menu > li > a { text-transform: uppercase; }
.navigation-main .menu > li li a { font-weight: 600; }
.s-dark .navigation-main { --c-nav-hov: #ecb62f; }
.s-dark .navigation { --c-nav-drop-bg: #163860; --c-nav-drop-hov: #ecb62f; }
.smart-head-mobile .smart-head-mid { background: linear-gradient(360deg, #163860 0%, #111111 100%); }
.off-canvas { background-color: #001828; }
.s-dark .off-canvas, .off-canvas.s-dark { background-color: #001828; }
.smart-head-main .spc-social { --c-spc-social-hov: #ecb62f; }
.s-dark .smart-head-main .spc-social,
.smart-head-main .s-dark .spc-social { --c-spc-social-hov: #ecb62f; }
.smart-head-main .search-icon:hover { color: #ecb62f; }
.s-dark .smart-head-main .search-icon:hover,
.smart-head-main .s-dark .search-icon:hover { color: #ecb62f; }
.smart-head-mobile .search-icon:hover { color: #ecb62f; }
.s-dark .smart-head-mobile .search-icon:hover,
.smart-head-mobile .s-dark .search-icon:hover { color: #ecb62f; }
.smart-head-main .offcanvas-toggle:hover { --c-hamburger: #ecb62f; }
.s-dark .smart-head-main .offcanvas-toggle:hover,
.smart-head-main .s-dark .offcanvas-toggle:hover { --c-hamburger: #ecb62f; }
.smart-head-mobile .offcanvas-toggle:hover { --c-hamburger: #ecb62f; }
.s-dark .smart-head-mobile .offcanvas-toggle:hover,
.smart-head-mobile .s-dark .offcanvas-toggle:hover { --c-hamburger: #ecb62f; }
.smart-head .ts-button1 { font-family: "Oxygen", system-ui, -apple-system, "Segoe UI", Arial, sans-serif; font-weight: 600; }
.smart-head .ts-button1:not(._) { color: #111111; }
.s-dark .smart-head .ts-button1,
.smart-head .s-dark .ts-button1 { color: #111111; }
.smart-head .ts-button1 { background-color: #ecb62f; }
.s-dark .smart-head .ts-button1,
.smart-head .s-dark .ts-button1 { background-color: #ecb62f; }
.trending-ticker .post-link { font-family: "Oxygen", system-ui, -apple-system, "Segoe UI", Arial, sans-serif; font-weight: 500; }
.block-head-a1 .heading { font-family: "Oxygen", system-ui, -apple-system, "Segoe UI", Arial, sans-serif; font-size: 17px; font-weight: 600; }
.block-head-c .heading { font-family: "Oxygen", system-ui, -apple-system, "Segoe UI", Arial, sans-serif; font-size: 25px; font-weight: 600; text-transform: uppercase; }
.block-head-c { --line-weight: 5px; }
@media (min-width: 768px) and (max-width: 940px) { .ts-contain, .main { padding-left: 35px; padding-right: 35px; } }
@media (max-width: 767px) { .ts-contain, .main { padding-left: 25px; padding-right: 25px; } }


</style>
<link rel='stylesheet' id='magnific-popup-css'  href='https://www.h24info.ma/wp-content/themes/smart-mag/css/lightbox.css?ver=5.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-icons-css'  href='https://www.h24info.ma/wp-content/themes/smart-mag/css/icons/icons.css?ver=5.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-gfonts-custom-css'  href='https://fonts.googleapis.com/css?family=Oxygen%3A400%2C500%2C600%2C700' type='text/css' media='all' />

<!-- Extrait Google Analytics ajouté par Site Kit -->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-40883432-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.h24info.ma"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-40883432-1", {"anonymize_ip":true});
</script>

<!-- Arrêter l&#039;extrait Google Analytics ajouté par Site Kit -->
<script type='text/javascript' src='https://www.h24info.ma/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.h24info.ma/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.h24info.ma/wp-json/" /><link rel="alternate" type="application/json" href="https://www.h24info.ma/wp-json/wp/v2/posts/582366" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.h24info.ma/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.h24info.ma/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.3" />
<link rel='shortlink' href='https://www.h24info.ma/?p=582366' />
<link rel="alternate" type="application/json+oembed" href="https://www.h24info.ma/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.h24info.ma%2Fh24%2Ffoot-une-insulte-reagit-lespagne-a-la-decision-de-mbappe%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.h24info.ma/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.h24info.ma%2Fh24%2Ffoot-une-insulte-reagit-lespagne-a-la-decision-de-mbappe%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.69.0" /><style type='text/css'>.rp4wp-related-posts ul{width:100%;padding:0;margin:0;float:left;}
.rp4wp-related-posts ul>li{list-style:none;padding:0;margin:0;padding-bottom:20px;clear:both;}
.rp4wp-related-posts ul>li>p{margin:0;padding:0;}
.rp4wp-related-post-image{width:35%;padding-right:25px;-moz-box-sizing:border-box;-webkit-box-sizing:border-box;box-sizing:border-box;float:left;}</style>

		<script>
		var BunyadSchemeKey = 'bunyad-scheme';
		(() => {
			const d = document.documentElement;
			const c = d.classList;
			const scheme = localStorage.getItem(BunyadSchemeKey);
			if (scheme) {
				d.dataset.origClass = c;
				scheme === 'dark' ? c.remove('s-light', 'site-s-light') : c.remove('s-dark', 'site-s-dark');
				c.add('site-s-' + scheme, 's-' + scheme);
			}
		})();
		</script>
		    <script src="https://cdn.by.wonderpush.com/sdk/1.1/wonderpush-loader.min.js" async></script>
    <script>
      window.WonderPush = window.WonderPush || [];
      {
        var initOptions = {
          webKey: "e3aae48042e1198146e99be69fb8d085bdc92d39c64f369e5760df7d81a8d20c",
                    customDomain: "https://www.h24info.ma/wp-content/plugins/wonderpush-web-push-notifications/assets/sdk/",
          frameUrl: "wp.html",
        };
                WonderPush.push(["init", initOptions]);
      }
          </script>
    <script type="application/javascript" src="https://ced.sascdn.com/tag/1197/smart.js" async></script>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 1197, domain: "https://www3.smartadserver.com", async: true });
    });
    sas.cmd.push(function() {
        sas.call("onecall", {
            siteId: 64530,
            pageId: 497008,
            formats: [
                 { id: 28314 }
				,{ id: 28319 }
				,{ id: 28320 }
				,{ id: 29376 }
				,{ id: 33008 }
				,{ id: 33009 }
				,{ id: 62345 }
				,{ id: 86828 }
				,{ id: 29378 }
				,{ id: 103898 }
				,{ id: 103920 }
				,{ id: 103961 }
                ,{ id: 106813 }
				,{ id: 87333 }
				,{ id: 87334 }
            ],
            target: ''
        });
    });
</script><style>.breadcrumb {list-style: none;margin:0}.breadcrumb li {margin:0;display:inline;position:relative}.breadcrumb li::after{content:' - '}.breadcrumb li:last-child::after{display:none}</style><link rel="icon" href="https://www.h24info.ma/wp-content/uploads/2021/07/cropped-512-h24-favico-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.h24info.ma/wp-content/uploads/2021/07/cropped-512-h24-favico-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.h24info.ma/wp-content/uploads/2021/07/cropped-512-h24-favico-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.h24info.ma/wp-content/uploads/2021/07/cropped-512-h24-favico-270x270.png" />
		<style type="text/css" id="wp-custom-css">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</style>
		<style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>

<!-- Taboola Pixel Code -->
<script type='text/javascript'>
  window._tfa = window._tfa || [];
  window._tfa.push({notify: 'event', name: 'page_view', id: 1445777});
  !function (t, f, a, x) {
         if (!document.getElementById(x)) {
            t.async = 1;t.src = a;t.id=x;f.parentNode.insertBefore(t, f);
         }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/unip/1445777/tfa.js',
  'tb_tfa_script');
</script>
<!-- End of Taboola Pixel Code -->
</head>

<body class="post-template-default single single-post postid-582366 single-format-standard right-sidebar post-layout-modern post-cat-19 has-lb has-lb-sm has-sb-sep layout-normal elementor-default elementor-kit-486266">

<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>

<div class="main-wrap">

	
<div class="off-canvas-backdrop"></div>
<div class="mobile-menu-container off-canvas s-dark hide-menu-lg" id="off-canvas">

	<div class="off-canvas-head">
		<a href="#" class="close"><i class="tsi tsi-times"></i></a>

		<div class="ts-logo">
			<img class="logo-mobile logo-image logo-image-dark" src="https://www.h24info.ma/wp-content/uploads/2021/07/header-h24-logo.png" width="512" height="257" alt="H24info"/><img class="logo-mobile logo-image" src="https://www.h24info.ma/wp-content/uploads/2021/07/header-h24-logo.png" width="512" height="257" alt="H24info"/>		</div>
	</div>

	<div class="off-canvas-content">

					<ul class="mobile-menu"></ul>
		
					<div class="off-canvas-widgets">
				<div id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-492251" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-492251"><a href="https://www.h24info.ma/a-propos-de-h24info/">A propos de H24Info</a></li>
<li id="menu-item-303435" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-303435"><a href="https://www.h24info.ma/politique-de-confidentialite/">Politique de confidentialité</a></li>
</ul></div></div><div id="text-6" class="widget widget_text">			<div class="textwidget"><div id="custom_html-2" class="widget_text widget widget_custom_html">
<div class="textwidget custom-html-widget"><span class="geomedia">H24Info est un produit du groupe</span></div>
</div>
</div>
		</div><div id="media_image-3" class="widget widget_media_image"><img width="300" height="73" src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PScwIDAgMzAwIDczJyB4bWxucz0naHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmcnPjwvc3ZnPg==" class="image wp-image-486357  attachment-medium size-medium lazyload" alt="" loading="lazy" style="max-width: 100%; height: auto;" sizes="(max-width: 300px) 100vw, 300px" data-srcset="https://www.h24info.ma/wp-content/uploads/2021/07/geomedia-300x73.png 300w, https://www.h24info.ma/wp-content/uploads/2021/07/geomedia-150x37.png 150w, https://www.h24info.ma/wp-content/uploads/2021/07/geomedia-450x110.png 450w, https://www.h24info.ma/wp-content/uploads/2021/07/geomedia.png 550w" data-src="https://www.h24info.ma/wp-content/uploads/2021/07/geomedia-300x73.png" /></div><div id="text-7" class="widget widget_text">			<div class="textwidget"><p><span class="geomedia">GEOMEDIA est l&rsquo;un des groupes-médias les plus importants au Maroc avec 3 titres majeurs (Print et Web):</span></p>
</div>
		</div><div id="media_image-4" class="widget widget_media_image"><img width="300" height="69" src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PScwIDAgMzAwIDY5JyB4bWxucz0naHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmcnPjwvc3ZnPg==" class="image wp-image-486359  attachment-medium size-medium lazyload" alt="" loading="lazy" style="max-width: 100%; height: auto;" sizes="(max-width: 300px) 100vw, 300px" data-srcset="https://www.h24info.ma/wp-content/uploads/2021/07/lofficiel-300x69.png 300w, https://www.h24info.ma/wp-content/uploads/2021/07/lofficiel-1024x235.png 1024w, https://www.h24info.ma/wp-content/uploads/2021/07/lofficiel-768x177.png 768w, https://www.h24info.ma/wp-content/uploads/2021/07/lofficiel-150x34.png 150w, https://www.h24info.ma/wp-content/uploads/2021/07/lofficiel-450x103.png 450w, https://www.h24info.ma/wp-content/uploads/2021/07/lofficiel-1200x276.png 1200w, https://www.h24info.ma/wp-content/uploads/2021/07/lofficiel.png 1366w" data-src="https://www.h24info.ma/wp-content/uploads/2021/07/lofficiel-300x69.png" /></div><div id="media_image-6" class="widget widget_media_image"><img width="300" height="70" src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PScwIDAgMSAxJyB4bWxucz0naHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmcnPjwvc3ZnPg==" class="image wp-image-486360  attachment-full size-full lazyload" alt="" loading="lazy" style="max-width: 100%; height: auto;" sizes="(max-width: 300px) 100vw, 300px" data-srcset="https://www.h24info.ma/wp-content/uploads/2021/07/plurielle_.png 300w, https://www.h24info.ma/wp-content/uploads/2021/07/plurielle_-150x35.png 150w" data-src="https://www.h24info.ma/wp-content/uploads/2021/07/plurielle_.png" /></div><div id="media_image-7" class="widget widget_media_image"><img width="300" height="150" src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PScwIDAgMzAwIDE1MCcgeG1sbnM9J2h0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnJz48L3N2Zz4=" class="image wp-image-486271  attachment-medium size-medium lazyload" alt="" loading="lazy" style="max-width: 100%; height: auto;" sizes="(max-width: 300px) 100vw, 300px" data-srcset="https://www.h24info.ma/wp-content/uploads/2021/07/header-h24-logo-300x150.png 300w, https://www.h24info.ma/wp-content/uploads/2021/07/header-h24-logo-768x385.png 768w, https://www.h24info.ma/wp-content/uploads/2021/07/header-h24-logo-150x75.png 150w, https://www.h24info.ma/wp-content/uploads/2021/07/header-h24-logo-450x225.png 450w, https://www.h24info.ma/wp-content/uploads/2021/07/header-h24-logo.png 1024w" data-src="https://www.h24info.ma/wp-content/uploads/2021/07/header-h24-logo-300x150.png" /></div><div id="text-8" class="widget widget_text">			<div class="textwidget"><p class="abouth24">Crée en 2013, <strong>H24Info</strong> s’est imposé comme le support-média francophone de référence auprès de lecteurs en quête d’une information fiable et instantanée sur le canal digital. H24 Info enregistre plus de <strong>30 Millions de visites annuelles</strong>.</p>
<p class="abouth24">Numéro dépôt légal : ص 2018/22</p>
</div>
		</div><div id="custom_html-7" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href='https://www.h24info.ma/abonnement-newsletter/' class='ts-button ts-button-alt ts-button1' target='_blank' style="margin: 0 auto !important;display: block;" rel="noopener">S'ABONNER À LA NEWSLETTER</a></div></div>			</div>
		
		
		<div class="spc-social spc-social-b smart-head-social">
		

	     			
				<a href="https://www.facebook.com/H24Info/" class="link s-facebook" target="_blank" rel="noopener">
					<i class="icon tsi tsi-facebook"></i>
					<span class="visuallyhidden">Facebook</span>
				</a>
									
			
				<a href="https://www.youtube.com/user/H24InfoTV" class="link s-youtube" target="_blank" rel="noopener">
					<i class="icon tsi tsi-youtube-play"></i>
					<span class="visuallyhidden">YouTube</span>
				</a>
									
			
				<a href="https://fr.linkedin.com/company/h24info" class="link s-linkedin" target="_blank" rel="noopener">
					<i class="icon tsi tsi-linkedin"></i>
					<span class="visuallyhidden">LinkedIn</span>
				</a>
									
			
		</div>

		
	</div>

</div>
<div class="smart-head smart-head-a smart-head-main" id="smart-head" data-sticky="auto" data-sticky-type="smart">
	
	<div class="smart-head-row smart-head-top s-dark smart-head-row-full">

		<div class="inner wrap">

							
				<div class="items items-left empty">
								</div>

							
				<div class="items items-center empty">
								</div>

							
				<div class="items items-right ">
				
	<a href="https://www.h24info.ma/abonnement-newsletter/" class="ts-button ts-button-alt ts-button1">
		S'ABONNER À LA NEWSLETTER	</a>

		<div class="spc-social spc-social-a smart-head-social">
		

	     			
				<a href="https://www.facebook.com/H24Info/" class="link s-facebook" target="_blank" rel="noopener">
					<i class="icon tsi tsi-facebook"></i>
					<span class="visuallyhidden">Facebook</span>
				</a>
									
			
				<a href="https://www.youtube.com/user/H24InfoTV" class="link s-youtube" target="_blank" rel="noopener">
					<i class="icon tsi tsi-youtube-play"></i>
					<span class="visuallyhidden">YouTube</span>
				</a>
									
			
				<a href="https://fr.linkedin.com/company/h24info" class="link s-linkedin" target="_blank" rel="noopener">
					<i class="icon tsi tsi-linkedin"></i>
					<span class="visuallyhidden">LinkedIn</span>
				</a>
									
			
		</div>

						</div>

						
		</div>
	</div>

	
	<div class="smart-head-row smart-head-mid smart-head-row-3 s-dark has-center-nav smart-head-row-full">

		<div class="inner wrap">

							
				<div class="items items-left ">
				
<button class="offcanvas-toggle has-icon" type="button" aria-label="Menu">
	<span class="hamburger-icon hamburger-icon-a">
		<span class="inner"></span>
	</span>
</button>	<a href="https://www.h24info.ma/" title="H24info" rel="home" class="logo-link ts-logo">
		<span>
			
				
											<img src="https://www.h24info.ma/wp-content/uploads/2021/07/header-h24-logo.png" class="logo-image logo-image-dark" alt="H24info" />
					
					<img src="https://www.h24info.ma/wp-content/uploads/2021/07/header-h24-logo.png" class="logo-image" alt="H24info" />

									 
					</span>
	</a>				</div>

							
				<div class="items items-center ">
					<div class="nav-wrap">
		<nav class="navigation navigation-main nav-hov-a">
			<ul id="menu-menu" class="menu"><li id="menu-item-396050" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-2 menu-item-has-children item-mega-menu menu-item-396050"><a href="https://www.h24info.ma/maroc/">Maroc</a>
<div class="sub-menu mega-menu mega-menu-a wrap">

		
	<div class="column sub-cats">
		
		<ol class="sub-nav">
							
				<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-3 menu-item-492031"><a href="https://www.h24info.ma/maroc/education/">Education</a></li>
				
							
				<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-10 menu-item-492032"><a href="https://www.h24info.ma/maroc/kiosque/">Kiosque</a></li>
				
							
				<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-6 menu-item-492033"><a href="https://www.h24info.ma/maroc/politique/">Politique</a></li>
				
							
				<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5 menu-item-492034"><a href="https://www.h24info.ma/maroc/sante/">Santé</a></li>
				
							
				<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-8 menu-item-492035"><a href="https://www.h24info.ma/maroc/societe/">Société</a></li>
				
						
			<li class="menu-item view-all menu-cat-2"><a href="https://www.h24info.ma/maroc/">Voir tout</a></li>
		</ol>
	
	</div>
	

		
	
	<section class="column recent-posts" data-columns="4">
					<div class="posts" data-id="3">

						<section class="block-wrap block-grid cols-gap-sm mb-none" data-id="1">

				
			<div class="block-content">
					
	<div class="loop loop-grid loop-grid-sm grid grid-4 md:grid-2 xs:grid-1">

					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://www.h24info.ma/maroc/video-a-casablanca-le-lycee-lyautey-fete-son-centenaire/" class="image-link media-ratio ratio-16-9" title="Vidéo. A Casablanca, le lycée Lyautey fête son centenaire"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2022/05/Capture-décran-2022-05-15-à-17.33.36-450x285.png" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2022/05/Capture-décran-2022-05-15-à-17.33.36-450x285.png 450w, https://www.h24info.ma/wp-content/uploads/2022/05/Capture-décran-2022-05-15-à-17.33.36-300x190.png 300w, https://www.h24info.ma/wp-content/uploads/2022/05/Capture-décran-2022-05-15-à-17.33.36-1024x649.png 1024w, https://www.h24info.ma/wp-content/uploads/2022/05/Capture-décran-2022-05-15-à-17.33.36-768x487.png 768w, https://www.h24info.ma/wp-content/uploads/2022/05/Capture-décran-2022-05-15-à-17.33.36-1200x760.png 1200w, https://www.h24info.ma/wp-content/uploads/2022/05/Capture-décran-2022-05-15-à-17.33.36.png 1430w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/video-a-casablanca-le-lycee-lyautey-fete-son-centenaire/">Vidéo. A Casablanca, le lycée Lyautey fête son centenaire</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-05-15T19:30:13+01:00">15 mai, 2022 19:30</time></span></span></div></div>			
			
			
		</div>

	
</article>					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://www.h24info.ma/maroc/maroc-les-etudiants-en-medecine-stigmatises-mal-nourris-et-mal-loges-affirme-une-etude/" class="image-link media-ratio ratio-16-9" title="Maroc: les étudiants en médecine «stigmatisés, mal nourris et mal logés», affirme une étude"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2017/09/Medecine-1024x575.jpg" class="img bg-cover wp-post-image attachment-large size-large lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2017/09/Medecine-1024x575.jpg 1024w, https://www.h24info.ma/wp-content/uploads/2017/09/Medecine-300x168.jpg 300w, https://www.h24info.ma/wp-content/uploads/2017/09/Medecine-768x431.jpg 768w, https://www.h24info.ma/wp-content/uploads/2017/09/Medecine-e1621593433789.jpg 696w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/maroc-les-etudiants-en-medecine-stigmatises-mal-nourris-et-mal-loges-affirme-une-etude/">Maroc: les étudiants en médecine «stigmatisés, mal nourris et mal logés», affirme une étude</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-05-11T12:44:20+01:00">11 mai, 2022 12:44</time></span></span></div></div>			
			
			
		</div>

	
</article>					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://www.h24info.ma/maroc/ecoles-privees-benmoussa-interpelle-au-parlement-au-sujet-de-la-mensualite-de-juillet/" class="image-link media-ratio ratio-16-9" title="Ecoles privées: Benmoussa interpellé au Parlement au sujet de la mensualité de juillet"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/06/benmoussaparlement.jpeg" class="img bg-cover wp-post-image attachment-large size-large lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/06/benmoussaparlement.jpeg 600w, https://www.h24info.ma/wp-content/uploads/2021/06/benmoussaparlement-300x200.jpeg 300w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/ecoles-privees-benmoussa-interpelle-au-parlement-au-sujet-de-la-mensualite-de-juillet/">Ecoles privées: Benmoussa interpellé au Parlement au sujet de la mensualité de juillet</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-05-09T17:30:27+01:00">9 mai, 2022 17:30</time></span></span></div></div>			
			
			
		</div>

	
</article>					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://www.h24info.ma/maroc/education/au-maroc-les-filles-meilleures-que-les-garcons-en-lecture-et-en-sciences-selon-lunesco/" class="image-link media-ratio ratio-16-9" title="Au Maroc, les filles meilleures que les garçons en lecture et en sciences, selon l&rsquo;UNESCO"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2022/04/Capture-décran-2022-04-28-à-12.58.04-450x275.png" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2022/04/Capture-décran-2022-04-28-à-12.58.04-450x275.png 450w, https://www.h24info.ma/wp-content/uploads/2022/04/Capture-décran-2022-04-28-à-12.58.04-300x183.png 300w, https://www.h24info.ma/wp-content/uploads/2022/04/Capture-décran-2022-04-28-à-12.58.04-768x469.png 768w, https://www.h24info.ma/wp-content/uploads/2022/04/Capture-décran-2022-04-28-à-12.58.04-150x92.png 150w, https://www.h24info.ma/wp-content/uploads/2022/04/Capture-décran-2022-04-28-à-12.58.04.png 900w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/education/au-maroc-les-filles-meilleures-que-les-garcons-en-lecture-et-en-sciences-selon-lunesco/">Au Maroc, les filles meilleures que les garçons en lecture et en sciences, selon l&rsquo;UNESCO</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-04-28T15:45:06+00:00">28 avril, 2022 15:45</time></span></span></div></div>			
			
			
		</div>

	
</article>		
	</div>

		
			</div>

		</section>
					
			</div> <!-- .posts -->
		
					<div class="posts" data-id="10">

						<section class="block-wrap block-grid cols-gap-sm mb-none" data-id="2">

				
			<div class="block-content">
					
	<div class="loop loop-grid loop-grid-sm grid grid-4 md:grid-2 xs:grid-1">

					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://www.h24info.ma/maroc/kiosque/la-revue-de-presse-hebdomadaire-paraissant-ce-samedi-21-mai/" class="image-link media-ratio ratio-16-9" title="La revue de presse hebdomadaire paraissant ce samedi 21 mai"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/03/H24.jpg" class="img bg-cover wp-post-image attachment-large size-large lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/03/H24.jpg 700w, https://www.h24info.ma/wp-content/uploads/2021/03/H24-300x171.jpg 300w, https://www.h24info.ma/wp-content/uploads/2021/03/H24-696x398.jpg 696w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/kiosque/la-revue-de-presse-hebdomadaire-paraissant-ce-samedi-21-mai/">La revue de presse hebdomadaire paraissant ce samedi 21 mai</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-05-21T09:30:55+01:00">21 mai, 2022 09:30</time></span></span></div></div>			
			
			
		</div>

	
</article>					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://www.h24info.ma/maroc/kiosque/la-revue-de-presse-du-vendredi-20-mai/" class="image-link media-ratio ratio-16-9" title="La revue de presse du vendredi 20 mai"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/03/H24.jpg" class="img bg-cover wp-post-image attachment-large size-large lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/03/H24.jpg 700w, https://www.h24info.ma/wp-content/uploads/2021/03/H24-300x171.jpg 300w, https://www.h24info.ma/wp-content/uploads/2021/03/H24-696x398.jpg 696w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/kiosque/la-revue-de-presse-du-vendredi-20-mai/">La revue de presse du vendredi 20 mai</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-05-20T07:56:12+01:00">20 mai, 2022 07:56</time></span></span></div></div>			
			
			
		</div>

	
</article>					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://www.h24info.ma/maroc/kiosque/la-revue-de-presse-du-jeudi-19-mai/" class="image-link media-ratio ratio-16-9" title="La revue de presse du jeudi 19 mai"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/03/H24.jpg" class="img bg-cover wp-post-image attachment-large size-large lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/03/H24.jpg 700w, https://www.h24info.ma/wp-content/uploads/2021/03/H24-300x171.jpg 300w, https://www.h24info.ma/wp-content/uploads/2021/03/H24-696x398.jpg 696w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/kiosque/la-revue-de-presse-du-jeudi-19-mai/">La revue de presse du jeudi 19 mai</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-05-19T08:15:39+01:00">19 mai, 2022 08:15</time></span></span></div></div>			
			
			
		</div>

	
</article>					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://www.h24info.ma/maroc/kiosque/la-revue-de-presse-du-mercredi-18-mai/" class="image-link media-ratio ratio-16-9" title="La revue de presse du mercredi 18 mai"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/04/Revue-presse-H244.jpg" class="img bg-cover wp-post-image attachment-large size-large lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/04/Revue-presse-H244.jpg 700w, https://www.h24info.ma/wp-content/uploads/2021/04/Revue-presse-H244-300x171.jpg 300w, https://www.h24info.ma/wp-content/uploads/2021/04/Revue-presse-H244-696x398.jpg 696w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/kiosque/la-revue-de-presse-du-mercredi-18-mai/">La revue de presse du mercredi 18 mai</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-05-18T08:15:57+01:00">18 mai, 2022 08:15</time></span></span></div></div>			
			
			
		</div>

	
</article>		
	</div>

		
			</div>

		</section>
					
			</div> <!-- .posts -->
		
					<div class="posts" data-id="6">

						<section class="block-wrap block-grid cols-gap-sm mb-none" data-id="3">

				
			<div class="block-content">
					
	<div class="loop loop-grid loop-grid-sm grid grid-4 md:grid-2 xs:grid-1">

					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://www.h24info.ma/maroc/photos-le-maroc-et-la-france-unis-dans-un-exercice-militaire-aerien/" class="image-link media-ratio ratio-16-9" title="Photos. Le Maroc et la France unis dans un exercice militaire aérien"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2022/05/283025940_3278895429002087_6638504430168667058_n-450x300.jpeg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2022/05/283025940_3278895429002087_6638504430168667058_n-450x300.jpeg 450w, https://www.h24info.ma/wp-content/uploads/2022/05/283025940_3278895429002087_6638504430168667058_n-300x200.jpeg 300w, https://www.h24info.ma/wp-content/uploads/2022/05/283025940_3278895429002087_6638504430168667058_n-1024x683.jpeg 1024w, https://www.h24info.ma/wp-content/uploads/2022/05/283025940_3278895429002087_6638504430168667058_n-768x512.jpeg 768w, https://www.h24info.ma/wp-content/uploads/2022/05/283025940_3278895429002087_6638504430168667058_n-1536x1025.jpeg 1536w, https://www.h24info.ma/wp-content/uploads/2022/05/283025940_3278895429002087_6638504430168667058_n-1200x800.jpeg 1200w, https://www.h24info.ma/wp-content/uploads/2022/05/283025940_3278895429002087_6638504430168667058_n.jpeg 2048w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/photos-le-maroc-et-la-france-unis-dans-un-exercice-militaire-aerien/">Photos. Le Maroc et la France unis dans un exercice militaire aérien</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-05-21T13:30:24+01:00">21 mai, 2022 13:30</time></span></span></div></div>			
			
			
		</div>

	
</article>					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://www.h24info.ma/maroc/legislatives-francaises-karim-ben-cheikh-avec-melenchon-lespoir-dune-gauche-forte-est-permis/" class="image-link media-ratio ratio-16-9" title="Législatives françaises. Karim Ben Cheikh: « Avec Mélenchon, l&rsquo;espoir d&rsquo;une gauche forte est permis »"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2022/05/KarimBenCheikh-450x300.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2022/05/KarimBenCheikh-450x300.jpg 450w, https://www.h24info.ma/wp-content/uploads/2022/05/KarimBenCheikh-300x200.jpg 300w, https://www.h24info.ma/wp-content/uploads/2022/05/KarimBenCheikh-768x512.jpg 768w, https://www.h24info.ma/wp-content/uploads/2022/05/KarimBenCheikh.jpg 1024w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/legislatives-francaises-karim-ben-cheikh-avec-melenchon-lespoir-dune-gauche-forte-est-permis/">Législatives françaises. Karim Ben Cheikh: « Avec Mélenchon, l&rsquo;espoir d&rsquo;une gauche forte est permis »</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-05-21T12:14:36+01:00">21 mai, 2022 12:14</time></span></span></div></div>			
			
			
		</div>

	
</article>					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://www.h24info.ma/maroc/politique/relations-avec-israel-le-maroc-repond-a-lambassadeur-palestinien-a-dakar/" class="image-link media-ratio ratio-16-9" title="Relations avec Israël: le Maroc répond à l&rsquo;ambassadeur palestinien à Dakar"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2022/05/HassanNaciri-450x300.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2022/05/HassanNaciri-450x300.jpg 450w, https://www.h24info.ma/wp-content/uploads/2022/05/HassanNaciri-300x200.jpg 300w, https://www.h24info.ma/wp-content/uploads/2022/05/HassanNaciri-768x512.jpg 768w, https://www.h24info.ma/wp-content/uploads/2022/05/HassanNaciri.jpg 1024w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/politique/relations-avec-israel-le-maroc-repond-a-lambassadeur-palestinien-a-dakar/">Relations avec Israël: le Maroc répond à l&rsquo;ambassadeur palestinien à Dakar</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-05-21T08:45:18+01:00">21 mai, 2022 08:45</time></span></span></div></div>			
			
			
		</div>

	
</article>					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://www.h24info.ma/maroc/parlement-voici-les-raisons-du-coup-de-balai-de-la-cour-constitutionnelle-a-al-hoceima/" class="image-link media-ratio ratio-16-9" title="Parlement: voici les raisons du coup de balai de la Cour constitutionnelle à Al Hoceima"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2022/05/f1980f2c-1c54-41ff-a67b-d7d4420e04ea-450x270.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2022/05/f1980f2c-1c54-41ff-a67b-d7d4420e04ea-450x270.jpg 450w, https://www.h24info.ma/wp-content/uploads/2022/05/f1980f2c-1c54-41ff-a67b-d7d4420e04ea-300x180.jpg 300w, https://www.h24info.ma/wp-content/uploads/2022/05/f1980f2c-1c54-41ff-a67b-d7d4420e04ea-768x461.jpg 768w, https://www.h24info.ma/wp-content/uploads/2022/05/f1980f2c-1c54-41ff-a67b-d7d4420e04ea-150x90.jpg 150w, https://www.h24info.ma/wp-content/uploads/2022/05/f1980f2c-1c54-41ff-a67b-d7d4420e04ea.jpg 780w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/parlement-voici-les-raisons-du-coup-de-balai-de-la-cour-constitutionnelle-a-al-hoceima/">Parlement: voici les raisons du coup de balai de la Cour constitutionnelle à Al Hoceima</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-05-20T15:45:49+01:00">20 mai, 2022 15:45</time></span></span></div></div>			
			
			
		</div>

	
</article>		
	</div>

		
			</div>

		</section>
					
			</div> <!-- .posts -->
		
					<div class="posts" data-id="5">

						<section class="block-wrap block-grid cols-gap-sm mb-none" data-id="4">

				
			<div class="block-content">
					
	<div class="loop loop-grid loop-grid-sm grid grid-4 md:grid-2 xs:grid-1">

					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://www.h24info.ma/h24/israel-premier-cas-declare-de-variole-du-singe/" class="image-link media-ratio ratio-16-9" title="Israël: premier cas déclaré de variole du singe"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2022/05/variolesinge-450x232.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2022/05/variolesinge-450x232.jpg 450w, https://www.h24info.ma/wp-content/uploads/2022/05/variolesinge-300x155.jpg 300w, https://www.h24info.ma/wp-content/uploads/2022/05/variolesinge-768x396.jpg 768w, https://www.h24info.ma/wp-content/uploads/2022/05/variolesinge-150x77.jpg 150w, https://www.h24info.ma/wp-content/uploads/2022/05/variolesinge.jpg 800w" data-sizes="(max-width: 305px) 100vw, 305px" role="img" aria-label="variole singe"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/h24/israel-premier-cas-declare-de-variole-du-singe/">Israël: premier cas déclaré de variole du singe</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-05-21T18:30:31+01:00">21 mai, 2022 18:30</time></span></span></div></div>			
			
			
		</div>

	
</article>					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://www.h24info.ma/maroc/sante/coronavirus-au-maroc-153-nouvelles-infections-et-aucun-deces-ce-samedi/" class="image-link media-ratio ratio-16-9" title="Coronavirus au Maroc: 153 nouvelles infections et aucun décès ce samedi"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2022/05/CovidMarocTangerSmall-450x224.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2022/05/CovidMarocTangerSmall-450x224.jpg 450w, https://www.h24info.ma/wp-content/uploads/2022/05/CovidMarocTangerSmall-768x382.jpg 768w, https://www.h24info.ma/wp-content/uploads/2022/05/CovidMarocTangerSmall.jpg 800w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/sante/coronavirus-au-maroc-153-nouvelles-infections-et-aucun-deces-ce-samedi/">Coronavirus au Maroc: 153 nouvelles infections et aucun décès ce samedi</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-05-21T15:07:27+01:00">21 mai, 2022 15:07</time></span></span></div></div>			
			
			
		</div>

	
</article>					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://www.h24info.ma/maroc/sante/contraception-masculine-attention-aux-methodes-douteuses/" class="image-link media-ratio ratio-16-9" title="Contraception masculine: attention aux anneaux et autres slips chauffants, des méthodes douteuses!"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2022/05/187836d_709044553-girette-hl-13006-450x300.jpeg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2022/05/187836d_709044553-girette-hl-13006-450x300.jpeg 450w, https://www.h24info.ma/wp-content/uploads/2022/05/187836d_709044553-girette-hl-13006-300x200.jpeg 300w, https://www.h24info.ma/wp-content/uploads/2022/05/187836d_709044553-girette-hl-13006.jpeg 664w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/sante/contraception-masculine-attention-aux-methodes-douteuses/">Contraception masculine: attention aux anneaux et autres slips chauffants, des méthodes douteuses!</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-05-21T14:15:14+01:00">21 mai, 2022 14:15</time></span></span></div></div>			
			
			
		</div>

	
</article>					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://www.h24info.ma/maroc/sante/el-jadida-huitres-et-coquillages-interdits-risque-dintoxication/" class="image-link media-ratio ratio-16-9" title="El Jadida: huîtres et coquillages interdits, risque d&rsquo;intoxication"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2022/05/huitres-moules-450x212.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2022/05/huitres-moules-450x212.jpg 450w, https://www.h24info.ma/wp-content/uploads/2022/05/huitres-moules-768x362.jpg 768w, https://www.h24info.ma/wp-content/uploads/2022/05/huitres-moules.jpg 1024w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/sante/el-jadida-huitres-et-coquillages-interdits-risque-dintoxication/">El Jadida: huîtres et coquillages interdits, risque d&rsquo;intoxication</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-05-20T19:15:47+01:00">20 mai, 2022 19:15</time></span></span></div></div>			
			
			
		</div>

	
</article>		
	</div>

		
			</div>

		</section>
					
			</div> <!-- .posts -->
		
					<div class="posts" data-id="8">

						<section class="block-wrap block-grid cols-gap-sm mb-none" data-id="5">

				
			<div class="block-content">
					
	<div class="loop loop-grid loop-grid-sm grid grid-4 md:grid-2 xs:grid-1">

					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://www.h24info.ma/maroc/voyage-au-maroc-entre-incoherence-et-imprecisions-les-internautes-sont-largues/" class="image-link media-ratio ratio-16-9" title="Voyage au Maroc: entre incohérence et imprécisions, les internautes sont largués"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/12/Pass-sanitaire-France-450x226.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/12/Pass-sanitaire-France-450x226.jpg 450w, https://www.h24info.ma/wp-content/uploads/2021/12/Pass-sanitaire-France-768x386.jpg 768w, https://www.h24info.ma/wp-content/uploads/2021/12/Pass-sanitaire-France.jpg 800w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/voyage-au-maroc-entre-incoherence-et-imprecisions-les-internautes-sont-largues/">Voyage au Maroc: entre incohérence et imprécisions, les internautes sont largués</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-05-18T19:10:56+01:00">18 mai, 2022 19:10</time></span></span></div></div>			
			
			
		</div>

	
</article>					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://www.h24info.ma/maroc/plus-de-6-000-personnes-ont-traverse-sebta-et-melilla-au-premier-jour-de-la-reouverture/" class="image-link media-ratio ratio-16-9" title="Plus de 6.000 personnes ont traversé Sebta et Melilla au premier jour de la réouverture"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2022/04/marruecos-ceuta-melilla-fronteras-450x309.jpeg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2022/04/marruecos-ceuta-melilla-fronteras-450x309.jpeg 450w, https://www.h24info.ma/wp-content/uploads/2022/04/marruecos-ceuta-melilla-fronteras-300x206.jpeg 300w, https://www.h24info.ma/wp-content/uploads/2022/04/marruecos-ceuta-melilla-fronteras-768x527.jpeg 768w, https://www.h24info.ma/wp-content/uploads/2022/04/marruecos-ceuta-melilla-fronteras.jpeg 813w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/plus-de-6-000-personnes-ont-traverse-sebta-et-melilla-au-premier-jour-de-la-reouverture/">Plus de 6.000 personnes ont traversé Sebta et Melilla au premier jour de la réouverture</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-05-18T11:45:32+01:00">18 mai, 2022 11:45</time></span></span></div></div>			
			
			
		</div>

	
</article>					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://www.h24info.ma/maroc/aerien-pcr-negatif-ou-pass-vaccinal-desormais-les-passagers-ont-le-choix/" class="image-link media-ratio ratio-16-9" title="Aérien: PCR négatif ou pass vaccinal, désormais les passagers ont le choix"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2022/02/aeroportmenara-450x249.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2022/02/aeroportmenara-450x249.jpg 450w, https://www.h24info.ma/wp-content/uploads/2022/02/aeroportmenara-300x166.jpg 300w, https://www.h24info.ma/wp-content/uploads/2022/02/aeroportmenara-150x83.jpg 150w, https://www.h24info.ma/wp-content/uploads/2022/02/aeroportmenara.jpg 744w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/aerien-pcr-negatif-ou-pass-vaccinal-desormais-les-passagers-ont-le-choix/">Aérien: PCR négatif ou pass vaccinal, désormais les passagers ont le choix</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-05-18T11:13:40+01:00">18 mai, 2022 11:13</time></span></span></div></div>			
			
			
		</div>

	
</article>					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://www.h24info.ma/maroc/casablanca-un-policier-brandit-son-arme-dans-une-station-de-tramway/" class="image-link media-ratio ratio-16-9" title="Casablanca: un policier brandit son arme dans une station de tramway"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2018/01/tramway_casablanca_trt_flash.jpg" class="img bg-cover wp-post-image attachment-large size-large lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2018/01/tramway_casablanca_trt_flash.jpg 696w, https://www.h24info.ma/wp-content/uploads/2018/01/tramway_casablanca_trt_flash-300x155.jpg 300w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/casablanca-un-policier-brandit-son-arme-dans-une-station-de-tramway/">Casablanca: un policier brandit son arme dans une station de tramway</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-05-17T12:45:13+01:00">17 mai, 2022 12:45</time></span></span></div></div>			
			
			
		</div>

	
</article>		
	</div>

		
			</div>

		</section>
					
			</div> <!-- .posts -->
		
					<div class="posts" data-id="2">

						<section class="block-wrap block-grid cols-gap-sm mb-none" data-id="6">

				
			<div class="block-content">
					
	<div class="loop loop-grid loop-grid-sm grid grid-4 md:grid-2 xs:grid-1">

					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://www.h24info.ma/maroc/mehdia-arrestation-dun-escroc-qui-vendait-des-terrains-inexistants/" class="image-link media-ratio ratio-16-9" title="Mehdia: arrestation d&rsquo;un escroc qui vendait des terrains inexistants à ses victimes"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2022/04/dgsn_orange_2-450x253.jpeg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2022/04/dgsn_orange_2-450x253.jpeg 450w, https://www.h24info.ma/wp-content/uploads/2022/04/dgsn_orange_2-300x169.jpeg 300w, https://www.h24info.ma/wp-content/uploads/2022/04/dgsn_orange_2-768x432.jpeg 768w, https://www.h24info.ma/wp-content/uploads/2022/04/dgsn_orange_2-150x84.jpeg 150w, https://www.h24info.ma/wp-content/uploads/2022/04/dgsn_orange_2.jpeg 1024w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/mehdia-arrestation-dun-escroc-qui-vendait-des-terrains-inexistants/">Mehdia: arrestation d&rsquo;un escroc qui vendait des terrains inexistants à ses victimes</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-05-21T20:30:18+01:00">21 mai, 2022 20:30</time></span></span></div></div>			
			
			
		</div>

	
</article>					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://www.h24info.ma/maroc/maroc-italie-accord-de-jumelage-entre-les-villes-de-boujdour-et-battipaglia/" class="image-link media-ratio ratio-16-9" title="Maroc-Italie: accord de jumelage entre les villes de Boujdour et Battipaglia"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2022/05/8549984747_c12e5a67c3_b-450x298.jpeg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2022/05/8549984747_c12e5a67c3_b-450x298.jpeg 450w, https://www.h24info.ma/wp-content/uploads/2022/05/8549984747_c12e5a67c3_b-300x199.jpeg 300w, https://www.h24info.ma/wp-content/uploads/2022/05/8549984747_c12e5a67c3_b-768x509.jpeg 768w, https://www.h24info.ma/wp-content/uploads/2022/05/8549984747_c12e5a67c3_b.jpeg 1024w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/maroc-italie-accord-de-jumelage-entre-les-villes-de-boujdour-et-battipaglia/">Maroc-Italie: accord de jumelage entre les villes de Boujdour et Battipaglia</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-05-21T19:29:04+01:00">21 mai, 2022 19:29</time></span></span></div></div>			
			
			
		</div>

	
</article>					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://www.h24info.ma/h24/israel-premier-cas-declare-de-variole-du-singe/" class="image-link media-ratio ratio-16-9" title="Israël: premier cas déclaré de variole du singe"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2022/05/variolesinge-450x232.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2022/05/variolesinge-450x232.jpg 450w, https://www.h24info.ma/wp-content/uploads/2022/05/variolesinge-300x155.jpg 300w, https://www.h24info.ma/wp-content/uploads/2022/05/variolesinge-768x396.jpg 768w, https://www.h24info.ma/wp-content/uploads/2022/05/variolesinge-150x77.jpg 150w, https://www.h24info.ma/wp-content/uploads/2022/05/variolesinge.jpg 800w" data-sizes="(max-width: 305px) 100vw, 305px" role="img" aria-label="variole singe"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/h24/israel-premier-cas-declare-de-variole-du-singe/">Israël: premier cas déclaré de variole du singe</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-05-21T18:30:31+01:00">21 mai, 2022 18:30</time></span></span></div></div>			
			
			
		</div>

	
</article>					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://www.h24info.ma/maroc/infographies-voici-le-profil-type-des-detenus-au-maroc-pour-terrorisme/" class="image-link media-ratio ratio-16-9" title="Infographies: voici le profil type des détenus au Maroc pour terrorisme"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2019/10/démantèlement.jpg" class="img bg-cover wp-post-image attachment-large size-large lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2019/10/démantèlement.jpg 508w, https://www.h24info.ma/wp-content/uploads/2019/10/démantèlement-300x177.jpg 300w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/infographies-voici-le-profil-type-des-detenus-au-maroc-pour-terrorisme/">Infographies: voici le profil type des détenus au Maroc pour terrorisme</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-05-21T17:45:18+01:00">21 mai, 2022 17:45</time></span></span></div></div>			
			
			
		</div>

	
</article>		
	</div>

		
			</div>

		</section>
					
			</div> <!-- .posts -->
		
			</section>

</div></li>
<li id="menu-item-303402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-4 menu-item-303402"><a href="https://www.h24info.ma/monde/">Monde</a></li>
<li id="menu-item-396051" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-7 menu-item-396051"><a href="https://www.h24info.ma/economie/">Eco</a></li>
<li id="menu-item-303403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-9 menu-item-303403"><a href="https://www.h24info.ma/culture/">Culture</a></li>
<li id="menu-item-396052" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-12 menu-item-has-children item-mega-menu menu-item-396052"><a href="https://www.h24info.ma/lifestyle/">Lifestyle</a>
<div class="sub-menu mega-menu mega-menu-a wrap">

		
	<div class="column sub-cats">
		
		<ol class="sub-nav">
							
				<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20 menu-item-492515"><a href="https://www.h24info.ma/lifestyle/auto-moto/">Auto &amp; Moto</a></li>
				
							
				<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-25 menu-item-492516"><a href="https://www.h24info.ma/lifestyle/high-tech/">High-Tech</a></li>
				
							
				<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-29 menu-item-492517"><a href="https://www.h24info.ma/lifestyle/horlogerie/">Horlogerie</a></li>
				
							
				<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-34 menu-item-492518"><a href="https://www.h24info.ma/lifestyle/immobilier/">Immobilier</a></li>
				
							
				<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-33 menu-item-492519"><a href="https://www.h24info.ma/lifestyle/mode/">Mode</a></li>
				
						
			<li class="menu-item view-all menu-cat-12"><a href="https://www.h24info.ma/lifestyle/">Voir tout</a></li>
		</ol>
	
	</div>
	

		
	
	<section class="column recent-posts" data-columns="4">
					<div class="posts" data-id="20">

						<section class="block-wrap block-grid cols-gap-sm mb-none" data-id="7">

				
			<div class="block-content">
					
	<div class="loop loop-grid loop-grid-sm grid grid-4 md:grid-2 xs:grid-1">

					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://www.h24info.ma/lifestyle/auto-moto/la-nouvelle-citroen-c4-elue-car-of-the-year-morocco-2022/" class="image-link media-ratio ratio-16-9" title="La Nouvelle Citroën C4 élue «Car of the year Morocco 2022»"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2022/05/Citroen-C4-450x226.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2022/05/Citroen-C4-450x226.jpg 450w, https://www.h24info.ma/wp-content/uploads/2022/05/Citroen-C4-768x386.jpg 768w, https://www.h24info.ma/wp-content/uploads/2022/05/Citroen-C4.jpg 800w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/lifestyle/auto-moto/la-nouvelle-citroen-c4-elue-car-of-the-year-morocco-2022/">La Nouvelle Citroën C4 élue «Car of the year Morocco 2022»</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-05-16T12:31:38+01:00">16 mai, 2022 12:31</time></span></span></div></div>			
			
			
		</div>

	
</article>					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://www.h24info.ma/lifestyle/auto-moto/nouveau-bentley-presente-le-bentayga-ewb-son-suv-de-luxe-en-version-rallongee/" class="image-link media-ratio ratio-16-9" title="Nouveau: Bentley présente le Bentayga EWB, son SUV de luxe en version rallongée"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2022/05/Bentayga-EWB-6-1-450x226.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2022/05/Bentayga-EWB-6-1-450x226.jpg 450w, https://www.h24info.ma/wp-content/uploads/2022/05/Bentayga-EWB-6-1-768x386.jpg 768w, https://www.h24info.ma/wp-content/uploads/2022/05/Bentayga-EWB-6-1.jpg 800w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/lifestyle/auto-moto/nouveau-bentley-presente-le-bentayga-ewb-son-suv-de-luxe-en-version-rallongee/">Nouveau: Bentley présente le Bentayga EWB, son SUV de luxe en version rallongée</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-05-10T18:20:41+01:00">10 mai, 2022 18:20</time></span></span></div></div>			
			
			
		</div>

	
</article>					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://www.h24info.ma/lifestyle/auto-moto/video-test-drive-nouvelle-ford-focus-plus-stylee-et-mieux-equipee/" class="image-link media-ratio ratio-16-9" title="Vidéo/Test-drive: Nouvelle Ford Focus: plus stylée et mieux équipée"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2022/04/Ford-Focus-450x226.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2022/04/Ford-Focus-450x226.jpg 450w, https://www.h24info.ma/wp-content/uploads/2022/04/Ford-Focus-768x386.jpg 768w, https://www.h24info.ma/wp-content/uploads/2022/04/Ford-Focus.jpg 800w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/lifestyle/auto-moto/video-test-drive-nouvelle-ford-focus-plus-stylee-et-mieux-equipee/">Vidéo/Test-drive: Nouvelle Ford Focus: plus stylée et mieux équipée</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-04-14T11:30:08+00:00">14 avril, 2022 11:30</time></span></span></div></div>			
			
			
		</div>

	
</article>					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://www.h24info.ma/lifestyle/auto-moto/video-test-drive-le-suv-d7-crossback-du-style-et-du-luxe-made-in-france/" class="image-link media-ratio ratio-16-9" title="Vidéo. Test-drive: SUV DS 7 CROSSBACK, le style et le luxe made in France"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2022/03/ds-7-crossback-450x226.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2022/03/ds-7-crossback-450x226.jpg 450w, https://www.h24info.ma/wp-content/uploads/2022/03/ds-7-crossback-768x386.jpg 768w, https://www.h24info.ma/wp-content/uploads/2022/03/ds-7-crossback.jpg 800w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/lifestyle/auto-moto/video-test-drive-le-suv-d7-crossback-du-style-et-du-luxe-made-in-france/">Vidéo. Test-drive: SUV DS 7 CROSSBACK, le style et le luxe made in France</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-03-25T19:10:40+01:00">25 mars, 2022 19:10</time></span></span></div></div>			
			
			
		</div>

	
</article>		
	</div>

		
			</div>

		</section>
					
			</div> <!-- .posts -->
		
					<div class="posts" data-id="25">

						<section class="block-wrap block-grid cols-gap-sm mb-none" data-id="8">

				
			<div class="block-content">
					
	<div class="loop loop-grid loop-grid-sm grid grid-4 md:grid-2 xs:grid-1">

					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://www.h24info.ma/lifestyle/high-tech/rachat-de-twitter-musk-veut-des-garanties-sur-les-faux-comptes-pour-debloquer-lacquisition/" class="image-link media-ratio ratio-16-9" title="Rachat de Twitter: Musk veut des garanties sur les faux comptes pour débloquer l&rsquo;acquisition"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2022/04/ElonMusk-450x225.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2022/04/ElonMusk-450x225.jpg 450w, https://www.h24info.ma/wp-content/uploads/2022/04/ElonMusk-768x383.jpg 768w, https://www.h24info.ma/wp-content/uploads/2022/04/ElonMusk.jpg 900w" data-sizes="(max-width: 305px) 100vw, 305px" role="img" aria-label="Elon Musk"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/lifestyle/high-tech/rachat-de-twitter-musk-veut-des-garanties-sur-les-faux-comptes-pour-debloquer-lacquisition/">Rachat de Twitter: Musk veut des garanties sur les faux comptes pour débloquer l&rsquo;acquisition</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-05-17T13:45:18+01:00">17 mai, 2022 13:45</time></span></span></div></div>			
			
			
		</div>

	
</article>					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://www.h24info.ma/monde/la-cyber-criminalite-a-coute-plus-de-6-000-milliards-de-dollars-en-2021/" class="image-link media-ratio ratio-16-9" title="La cyber-criminalité a coûté plus de 6.000 milliards de dollars en 2021"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2018/07/cyberattaque.jpg" class="img bg-cover wp-post-image attachment-large size-large lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2018/07/cyberattaque.jpg 696w, https://www.h24info.ma/wp-content/uploads/2018/07/cyberattaque-300x155.jpg 300w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/monde/la-cyber-criminalite-a-coute-plus-de-6-000-milliards-de-dollars-en-2021/">La cyber-criminalité a coûté plus de 6.000 milliards de dollars en 2021</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-05-11T14:06:56+01:00">11 mai, 2022 14:06</time></span></span></div></div>			
			
			
		</div>

	
</article>					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://www.h24info.ma/lifestyle/apple-enterre-son-emblematique-ipod/" class="image-link media-ratio ratio-16-9" title="Apple enterre son emblématique iPod"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2022/05/ipod-450x228.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2022/05/ipod-450x228.jpg 450w, https://www.h24info.ma/wp-content/uploads/2022/05/ipod-300x152.jpg 300w, https://www.h24info.ma/wp-content/uploads/2022/05/ipod-768x390.jpg 768w, https://www.h24info.ma/wp-content/uploads/2022/05/ipod-150x76.jpg 150w, https://www.h24info.ma/wp-content/uploads/2022/05/ipod.jpg 800w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/lifestyle/apple-enterre-son-emblematique-ipod/">Apple enterre son emblématique iPod</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-05-11T10:30:29+01:00">11 mai, 2022 10:30</time></span></span></div></div>			
			
			
		</div>

	
</article>					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://www.h24info.ma/lifestyle/high-tech/ue-debut-prochainement-des-negociations-sur-le-chargeur-unique-pour-smartphones/" class="image-link media-ratio ratio-16-9" title="UE: début prochainement des négociations sur le chargeur unique pour smartphones"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/09/chargeurs-450x233.png" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/09/chargeurs-450x233.png 450w, https://www.h24info.ma/wp-content/uploads/2021/09/chargeurs-300x155.png 300w, https://www.h24info.ma/wp-content/uploads/2021/09/chargeurs-150x78.png 150w, https://www.h24info.ma/wp-content/uploads/2021/09/chargeurs.png 696w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/lifestyle/high-tech/ue-debut-prochainement-des-negociations-sur-le-chargeur-unique-pour-smartphones/">UE: début prochainement des négociations sur le chargeur unique pour smartphones</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-05-04T09:35:51+00:00">4 mai, 2022 09:35</time></span></span></div></div>			
			
			
		</div>

	
</article>		
	</div>

		
			</div>

		</section>
					
			</div> <!-- .posts -->
		
					<div class="posts" data-id="29">

						<section class="block-wrap block-grid cols-gap-sm mb-none" data-id="9">

				
			<div class="block-content">
					
	<div class="loop loop-grid loop-grid-sm grid grid-4 md:grid-2 xs:grid-1">

					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://www.h24info.ma/lifestyle/horlogerie/video-hublot-inaugure-une-boutique-a-casablanca-et-lance-une-montre-aux-couleurs-du-maroc/" class="image-link media-ratio ratio-16-9" title="Vidéo. Hublot inaugure une boutique à Casablanca et lance une montre aux couleurs du Maroc"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2019/06/Hublot-Boutique.jpg" class="img bg-cover wp-post-image attachment-large size-large lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2019/06/Hublot-Boutique.jpg 696w, https://www.h24info.ma/wp-content/uploads/2019/06/Hublot-Boutique-300x155.jpg 300w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/lifestyle/horlogerie/video-hublot-inaugure-une-boutique-a-casablanca-et-lance-une-montre-aux-couleurs-du-maroc/">Vidéo. Hublot inaugure une boutique à Casablanca et lance une montre aux couleurs du Maroc</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2019-06-19T20:08:03+01:00">19 juin, 2019 20:08</time></span></span></div></div>			
			
			
		</div>

	
</article>					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://www.h24info.ma/lifestyle/horlogerie/nouveautes-sihh-2019-nos-10-coups-de-coeur/" class="image-link media-ratio ratio-16-9" title="Nouveautés SIHH 2019: nos 10 coups de cœur"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2019/01/Santos-Cartier.jpg" class="img bg-cover wp-post-image attachment-large size-large lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2019/01/Santos-Cartier.jpg 696w, https://www.h24info.ma/wp-content/uploads/2019/01/Santos-Cartier-300x155.jpg 300w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/lifestyle/horlogerie/nouveautes-sihh-2019-nos-10-coups-de-coeur/">Nouveautés SIHH 2019: nos 10 coups de cœur</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2019-01-21T10:00:58+01:00">21 janvier, 2019 10:00</time></span></span></div></div>			
			
			
		</div>

	
</article>					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://www.h24info.ma/lifestyle/octo-finissimo-automatique-quand-bulgari-pousse-la-finesse-a-lextreme/" class="image-link media-ratio ratio-16-9" title="Octo Finissimo Automatique, quand Bulgari pousse la finesse à l&#039;extrême"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2018/12/bulgari-octo-finissimo-automatic-sablee-cover2_800x600.jpg" class="img bg-cover wp-post-image attachment-large size-large lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2018/12/bulgari-octo-finissimo-automatic-sablee-cover2_800x600.jpg 696w, https://www.h24info.ma/wp-content/uploads/2018/12/bulgari-octo-finissimo-automatic-sablee-cover2_800x600-300x155.jpg 300w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/lifestyle/octo-finissimo-automatique-quand-bulgari-pousse-la-finesse-a-lextreme/">Octo Finissimo Automatique, quand Bulgari pousse la finesse à l&#039;extrême</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2018-12-17T16:30:46+01:00">17 décembre, 2018 16:30</time></span></span></div></div>			
			
			
		</div>

	
</article>					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://www.h24info.ma/lifestyle/video-breitling-tag-heuer-fred-mystere-presente-ses-dernieres-nouveautes-au-mall/" class="image-link media-ratio ratio-16-9" title="Vidéo. Breitling, Tag Heuer, Fred : Mystère présente ses dernières nouveautés au Mall"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2018/11/Capture-d’écran-2018-11-10-à-17.45.07-1024x450.png" class="img bg-cover wp-post-image attachment-large size-large lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2018/11/Capture-d’écran-2018-11-10-à-17.45.07-1024x450.png 1024w, https://www.h24info.ma/wp-content/uploads/2018/11/Capture-d’écran-2018-11-10-à-17.45.07-768x337.png 768w, https://www.h24info.ma/wp-content/uploads/2018/11/Capture-d’écran-2018-11-10-à-17.45.07.png 1694w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/lifestyle/video-breitling-tag-heuer-fred-mystere-presente-ses-dernieres-nouveautes-au-mall/">Vidéo. Breitling, Tag Heuer, Fred : Mystère présente ses dernières nouveautés au Mall</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2018-11-10T19:15:07+01:00">10 novembre, 2018 19:15</time></span></span></div></div>			
			
			
		</div>

	
</article>		
	</div>

		
			</div>

		</section>
					
			</div> <!-- .posts -->
		
					<div class="posts" data-id="34">

						<section class="block-wrap block-grid cols-gap-sm mb-none" data-id="10">

				
			<div class="block-content">
					
	<div class="loop loop-grid loop-grid-sm grid grid-4 md:grid-2 xs:grid-1">

					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://www.h24info.ma/lifestyle/anfa-heaven-la-nouvelle-residence-privee-signee-anfa-realties/" class="image-link media-ratio ratio-16-9" title="Anfa Heaven, la nouvelle résidence privée signée Anfa Realties"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2022/01/Visuel-2-Anfa-Heaven-1-450x298.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2022/01/Visuel-2-Anfa-Heaven-1-450x298.jpg 450w, https://www.h24info.ma/wp-content/uploads/2022/01/Visuel-2-Anfa-Heaven-1-300x199.jpg 300w, https://www.h24info.ma/wp-content/uploads/2022/01/Visuel-2-Anfa-Heaven-1-768x509.jpg 768w, https://www.h24info.ma/wp-content/uploads/2022/01/Visuel-2-Anfa-Heaven-1.jpg 809w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/lifestyle/anfa-heaven-la-nouvelle-residence-privee-signee-anfa-realties/">Anfa Heaven, la nouvelle résidence privée signée Anfa Realties</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-01-03T15:00:04+01:00">3 janvier, 2022 15:00</time></span></span></div></div>			
			
			
		</div>

	
</article>					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://www.h24info.ma/lifestyle/immobilier/lecrin-concept-living-le-projet-hybride-entre-ville-et-nature-pour-les-casablancais/" class="image-link media-ratio ratio-16-9" title="L’Ecrin-Concept Living, le projet hybride entre ville et nature pour les Casablancais"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/09/Ecrin-Concept-living-1-450x227.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/09/Ecrin-Concept-living-1-450x227.jpg 450w, https://www.h24info.ma/wp-content/uploads/2021/09/Ecrin-Concept-living-1-768x387.jpg 768w, https://www.h24info.ma/wp-content/uploads/2021/09/Ecrin-Concept-living-1-150x76.jpg 150w, https://www.h24info.ma/wp-content/uploads/2021/09/Ecrin-Concept-living-1.jpg 800w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/lifestyle/immobilier/lecrin-concept-living-le-projet-hybride-entre-ville-et-nature-pour-les-casablancais/">L’Ecrin-Concept Living, le projet hybride entre ville et nature pour les Casablancais</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-09-30T15:53:07+01:00">30 septembre, 2021 15:53</time></span></span></div></div>			
			
			
		</div>

	
</article>					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://www.h24info.ma/lifestyle/immobilier/immobilier-les-transactions-en-hausse-de-188/" class="image-link media-ratio ratio-16-9" title="Immobilier: les transactions en hausse de 18,8%"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/09/immobilier-loca-450x233.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/09/immobilier-loca-450x233.jpg 450w, https://www.h24info.ma/wp-content/uploads/2021/09/immobilier-loca-300x155.jpg 300w, https://www.h24info.ma/wp-content/uploads/2021/09/immobilier-loca-150x78.jpg 150w, https://www.h24info.ma/wp-content/uploads/2021/09/immobilier-loca.jpg 696w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/lifestyle/immobilier/immobilier-les-transactions-en-hausse-de-188/">Immobilier: les transactions en hausse de 18,8%</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-09-29T20:15:24+01:00">29 septembre, 2021 20:15</time></span></span></div></div>			
			
			
		</div>

	
</article>					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://www.h24info.ma/lifestyle/immobilier/yamed-promotion-lance-une-edition-limitee-dappartements-signes-jean-philippe-nuel-au-sein-du-projet-metropolitan/" class="image-link media-ratio ratio-16-9" title="Yamed Promotion lance une édition limitée d’appartements signés Jean-Philippe Nuel au sein du projet Metropolitan"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/06/Sans-titre-2021-06-28T155101.179.png" class="img bg-cover wp-post-image attachment-large size-large lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/06/Sans-titre-2021-06-28T155101.179.png 700w, https://www.h24info.ma/wp-content/uploads/2021/06/Sans-titre-2021-06-28T155101.179-300x171.png 300w, https://www.h24info.ma/wp-content/uploads/2021/06/Sans-titre-2021-06-28T155101.179-696x398.png 696w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/lifestyle/immobilier/yamed-promotion-lance-une-edition-limitee-dappartements-signes-jean-philippe-nuel-au-sein-du-projet-metropolitan/">Yamed Promotion lance une édition limitée d’appartements signés Jean-Philippe Nuel au sein du projet Metropolitan</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-06-29T11:17:26+01:00">29 juin, 2021 11:17</time></span></span></div></div>			
			
			
		</div>

	
</article>		
	</div>

		
			</div>

		</section>
					
			</div> <!-- .posts -->
		
					<div class="posts" data-id="33">

						<section class="block-wrap block-grid cols-gap-sm mb-none" data-id="11">

				
			<div class="block-content">
					
	<div class="loop loop-grid loop-grid-sm grid grid-4 md:grid-2 xs:grid-1">

					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://www.h24info.ma/lifestyle/mode/le-styliste-italien-nino-cerruti-est-decede/" class="image-link media-ratio ratio-16-9" title="Le styliste italien Nino Cerruti est décédé"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2022/01/Cerruti-450x226.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2022/01/Cerruti-450x226.jpg 450w, https://www.h24info.ma/wp-content/uploads/2022/01/Cerruti-768x386.jpg 768w, https://www.h24info.ma/wp-content/uploads/2022/01/Cerruti.jpg 800w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/lifestyle/mode/le-styliste-italien-nino-cerruti-est-decede/">Le styliste italien Nino Cerruti est décédé</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-01-15T20:21:49+01:00">15 janvier, 2022 20:21</time></span></span></div></div>			
			
			
		</div>

	
</article>					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://www.h24info.ma/lifestyle/mode/en-afrique-le-monde-de-la-mode-pleure-virgil-abloh-qui-a-ouvert-la-voie/" class="image-link media-ratio ratio-16-9" title="En Afrique, le monde de la mode pleure Virgil Abloh qui a « ouvert la voie »"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/11/Virgil-Abloh-450x226.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/11/Virgil-Abloh-450x226.jpg 450w, https://www.h24info.ma/wp-content/uploads/2021/11/Virgil-Abloh-768x385.jpg 768w, https://www.h24info.ma/wp-content/uploads/2021/11/Virgil-Abloh.jpg 800w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/lifestyle/mode/en-afrique-le-monde-de-la-mode-pleure-virgil-abloh-qui-a-ouvert-la-voie/">En Afrique, le monde de la mode pleure Virgil Abloh qui a « ouvert la voie »</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-11-29T21:38:52+01:00">29 novembre, 2021 21:38</time></span></span></div></div>			
			
			
		</div>

	
</article>					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://www.h24info.ma/lifestyle/mode/fashion-week-de-londres-retour-des-defiles-dans-la-capitale/" class="image-link media-ratio ratio-16-9" title="Fashion Week de Londres: retour des défilés dans la capitale britannique"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/09/cc157f3f-be4e-4f64-b779-59ae6982bb8f-450x233.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/09/cc157f3f-be4e-4f64-b779-59ae6982bb8f-450x233.jpg 450w, https://www.h24info.ma/wp-content/uploads/2021/09/cc157f3f-be4e-4f64-b779-59ae6982bb8f-300x155.jpg 300w, https://www.h24info.ma/wp-content/uploads/2021/09/cc157f3f-be4e-4f64-b779-59ae6982bb8f-150x78.jpg 150w, https://www.h24info.ma/wp-content/uploads/2021/09/cc157f3f-be4e-4f64-b779-59ae6982bb8f.jpg 696w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/lifestyle/mode/fashion-week-de-londres-retour-des-defiles-dans-la-capitale/">Fashion Week de Londres: retour des défilés dans la capitale britannique</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-09-23T11:15:52+01:00">23 septembre, 2021 11:15</time></span></span></div></div>			
			
			
		</div>

	
</article>					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://www.h24info.ma/lifestyle/mode/algerie-22-membres-presumes-du-mak-places-en-detention/" class="image-link media-ratio ratio-16-9" title="Algérie: 22 membres présumés du MAK placés en détention"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/09/Tribunal-450x225.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/09/Tribunal-450x225.jpg 450w, https://www.h24info.ma/wp-content/uploads/2021/09/Tribunal-1024x512.jpg 1024w, https://www.h24info.ma/wp-content/uploads/2021/09/Tribunal-768x384.jpg 768w, https://www.h24info.ma/wp-content/uploads/2021/09/Tribunal-1536x768.jpg 1536w, https://www.h24info.ma/wp-content/uploads/2021/09/Tribunal-1200x600.jpg 1200w, https://www.h24info.ma/wp-content/uploads/2021/09/Tribunal.jpg 2000w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/lifestyle/mode/algerie-22-membres-presumes-du-mak-places-en-detention/">Algérie: 22 membres présumés du MAK placés en détention</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-09-08T21:45:08+01:00">8 septembre, 2021 21:45</time></span></span></div></div>			
			
			
		</div>

	
</article>		
	</div>

		
			</div>

		</section>
					
			</div> <!-- .posts -->
		
					<div class="posts" data-id="12">

						<section class="block-wrap block-grid cols-gap-sm mb-none" data-id="12">

				
			<div class="block-content">
					
	<div class="loop loop-grid loop-grid-sm grid grid-4 md:grid-2 xs:grid-1">

					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://www.h24info.ma/lifestyle/high-tech/rachat-de-twitter-musk-veut-des-garanties-sur-les-faux-comptes-pour-debloquer-lacquisition/" class="image-link media-ratio ratio-16-9" title="Rachat de Twitter: Musk veut des garanties sur les faux comptes pour débloquer l&rsquo;acquisition"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2022/04/ElonMusk-450x225.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2022/04/ElonMusk-450x225.jpg 450w, https://www.h24info.ma/wp-content/uploads/2022/04/ElonMusk-768x383.jpg 768w, https://www.h24info.ma/wp-content/uploads/2022/04/ElonMusk.jpg 900w" data-sizes="(max-width: 305px) 100vw, 305px" role="img" aria-label="Elon Musk"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/lifestyle/high-tech/rachat-de-twitter-musk-veut-des-garanties-sur-les-faux-comptes-pour-debloquer-lacquisition/">Rachat de Twitter: Musk veut des garanties sur les faux comptes pour débloquer l&rsquo;acquisition</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-05-17T13:45:18+01:00">17 mai, 2022 13:45</time></span></span></div></div>			
			
			
		</div>

	
</article>					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://www.h24info.ma/lifestyle/auto-moto/la-nouvelle-citroen-c4-elue-car-of-the-year-morocco-2022/" class="image-link media-ratio ratio-16-9" title="La Nouvelle Citroën C4 élue «Car of the year Morocco 2022»"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2022/05/Citroen-C4-450x226.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2022/05/Citroen-C4-450x226.jpg 450w, https://www.h24info.ma/wp-content/uploads/2022/05/Citroen-C4-768x386.jpg 768w, https://www.h24info.ma/wp-content/uploads/2022/05/Citroen-C4.jpg 800w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/lifestyle/auto-moto/la-nouvelle-citroen-c4-elue-car-of-the-year-morocco-2022/">La Nouvelle Citroën C4 élue «Car of the year Morocco 2022»</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-05-16T12:31:38+01:00">16 mai, 2022 12:31</time></span></span></div></div>			
			
			
		</div>

	
</article>					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://www.h24info.ma/monde/la-cyber-criminalite-a-coute-plus-de-6-000-milliards-de-dollars-en-2021/" class="image-link media-ratio ratio-16-9" title="La cyber-criminalité a coûté plus de 6.000 milliards de dollars en 2021"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2018/07/cyberattaque.jpg" class="img bg-cover wp-post-image attachment-large size-large lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2018/07/cyberattaque.jpg 696w, https://www.h24info.ma/wp-content/uploads/2018/07/cyberattaque-300x155.jpg 300w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/monde/la-cyber-criminalite-a-coute-plus-de-6-000-milliards-de-dollars-en-2021/">La cyber-criminalité a coûté plus de 6.000 milliards de dollars en 2021</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-05-11T14:06:56+01:00">11 mai, 2022 14:06</time></span></span></div></div>			
			
			
		</div>

	
</article>					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://www.h24info.ma/lifestyle/le-taghazout-bay-fete-le-retour-du-chef-masaharu-morimoto/" class="image-link media-ratio ratio-16-9" title="Le Fairmont Taghazout Bay fête le retour du Chef Masaharu Morimoto"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2022/05/Chef-Morimoto-450x226.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2022/05/Chef-Morimoto-450x226.jpg 450w, https://www.h24info.ma/wp-content/uploads/2022/05/Chef-Morimoto-768x385.jpg 768w, https://www.h24info.ma/wp-content/uploads/2022/05/Chef-Morimoto.jpg 800w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/lifestyle/le-taghazout-bay-fete-le-retour-du-chef-masaharu-morimoto/">Le Fairmont Taghazout Bay fête le retour du Chef Masaharu Morimoto</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-05-11T11:22:12+01:00">11 mai, 2022 11:22</time></span></span></div></div>			
			
			
		</div>

	
</article>		
	</div>

		
			</div>

		</section>
					
			</div> <!-- .posts -->
		
			</section>

</div></li>
<li id="menu-item-396056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-13 menu-item-396056"><a href="https://www.h24info.ma/people/">People</a></li>
<li id="menu-item-396057" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-11 menu-item-396057"><a href="https://www.h24info.ma/videos/">Vidéos</a></li>
<li id="menu-item-419044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-37237 menu-item-419044"><a href="https://www.h24info.ma/services/">Services</a></li>
<li id="menu-item-396613" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-cat-15 menu-item-396613"><a href="https://www.h24info.ma/sport/">Sport</a></li>
<li id="menu-item-521261" class="parolesdexperts menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-46815 menu-item-521261"><a href="https://www.h24info.ma/paroles-dexperts/">Paroles d&rsquo;experts</a></li>
</ul>		</nav>
	</div>
				</div>

							
				<div class="items items-right ">
				

	<a href="#" class="search-icon has-icon-only is-icon" title="Search">
		<i class="tsi tsi-search"></i>
	</a>

				</div>

						
		</div>
	</div>

	</div>
<div class="smart-head smart-head-a smart-head-mobile" id="smart-head-mobile" data-sticky="mid" data-sticky-type>
	
	<div class="smart-head-row smart-head-mid s-dark smart-head-row-full">

		<div class="inner wrap">

							
				<div class="items items-left ">
				
<button class="offcanvas-toggle has-icon" type="button" aria-label="Menu">
	<span class="hamburger-icon hamburger-icon-a">
		<span class="inner"></span>
	</span>
</button>	<a href="https://www.h24info.ma/" title="H24info" rel="home" class="logo-link ts-logo">
		<span>
			
									<img class="logo-mobile logo-image logo-image-dark" src="https://www.h24info.ma/wp-content/uploads/2021/07/header-h24-logo.png" width="512" height="257" alt="H24info"/><img class="logo-mobile logo-image" src="https://www.h24info.ma/wp-content/uploads/2021/07/header-h24-logo.png" width="512" height="257" alt="H24info"/>									 
					</span>
	</a>				</div>

							
				<div class="items items-center empty">
								</div>

							
				<div class="items items-right ">
				

	<a href="#" class="search-icon has-icon-only is-icon" title="Search">
		<i class="tsi tsi-search"></i>
	</a>

				</div>

						
		</div>
	</div>

	</div><div class="a-wrap a-wrap-base a-wrap-2"> <div id="sas_103961"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("103961");  // Format : INTERSTITIEL-H24
    });
</script>
<div id="sas_28320"></div>
<script type="application/javascript" id="popax">
    sas.cmd.push(function() {
        sas.render("28320");  // Format : INTERSTITIEL 1x1
    });
</script>
<div id="sas_28319" class="siteContent"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("28319");  // Format : HABILLAGE
    });
</script>
<div id="sas_33008"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("33008");  // Format : FULLBANNER 970x250
    });
</script></div>


<div class="main ts-contain cf right-sidebar">

			

<div class="ts-row">
	<div class="col-8 main-content">

					<div class="the-post-header s-head-modern s-head-modern-a">
	<div class="post-meta post-meta-a post-meta-left post-meta-single has-below"><div class="post-meta-items meta-above"><span class="meta-item cat-labels">
						
						<a href="https://www.h24info.ma/sport/football/" class="category term-color-19" rel="category">Football</a>
					</span>
					</div><h1 class="is-title post-title">Foot: « une insulte », réagit l&rsquo;Espagne à la décision de Mbappé</h1><div class="post-meta-items meta-below has-author-img"><span class="meta-item date"><time class="post-date" datetime="2022-05-21T21:10:13+01:00">21 mai, 2022 21:10</time></span><span class="meta-item post-author has-img"><span class="by">By</span> <a href="https://www.h24info.ma/author/afp/" title="Articles par H24Info.ma avec AFP" rel="author">H24Info.ma avec AFP</a></span></div></div></div>		
		<div class="single-featured">
				
	<div class="featured">
				
			<a href="https://www.h24info.ma/wp-content/uploads/2021/08/mbappe-psg-trtw.jpg" class="image-link media-ratio ar-bunyad-main" title="Foot: « une insulte », réagit l&rsquo;Espagne à la décision de Mbappé"><img width="637" height="416" src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PScwIDAgMTAyNCAxMDI0JyB4bWxucz0naHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmcnPjwvc3ZnPg==" class="attachment-large size-large lazyload wp-post-image" alt="" sizes="(max-width: 637px) 100vw, 637px" title="Foot: « une insulte », réagit l&rsquo;Espagne à la décision de Mbappé" data-src="https://www.h24info.ma/wp-content/uploads/2021/08/mbappe-psg-trtw.jpg" /></a>		
								
				<div class="wp-caption-text">
					Kylian Mbappé. AFP.				</div>
					
						
			</div>

			</div>

		<div class="the-post s-post-modern">

			<article id="post-582366" class="post-582366 post type-post status-publish format-standard has-post-thumbnail category-football category-h24 tag-football tag-kylian-mbappe tag-le-real-madrid tag-liga tag-mercato tag-psg">
				
<div class="post-content-wrap has-share-float">
						<div class="post-share-float share-float-b is-hidden spc-social-c-icon">
	<div class="inner">
					<span class="share-text">Partager</span>
		
		<div class="services">
		
				
			<a href="https://wa.me/?text=Foot%3A%20%22une%20insulte%22%2C%20r%C3%A9agit%20l%27Espagne%20%C3%A0%20la%20d%C3%A9cision%20de%20Mbapp%C3%A9%20https%3A%2F%2Fwww.h24info.ma%2Fh24%2Ffoot-une-insulte-reagit-lespagne-a-la-decision-de-mbappe%2F" class="cf service s-whatsapp" target="_blank" title="WhatsApp">
				<i class="tsi tsi-whatsapp"></i>
				<span class="label">WhatsApp</span>
			</a>
				
				
			<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.h24info.ma%2Fh24%2Ffoot-une-insulte-reagit-lespagne-a-la-decision-de-mbappe%2F" class="cf service s-facebook" target="_blank" title="Facebook">
				<i class="tsi tsi-facebook"></i>
				<span class="label">Facebook</span>
			</a>
				
				
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.h24info.ma%2Fh24%2Ffoot-une-insulte-reagit-lespagne-a-la-decision-de-mbappe%2F" class="cf service s-linkedin" target="_blank" title="LinkedIn">
				<i class="tsi tsi-linkedin"></i>
				<span class="label">LinkedIn</span>
			</a>
				
				
			<a href="mailto:?subject=Foot%3A%20%22une%20insulte%22%2C%20r%C3%A9agit%20l%27Espagne%20%C3%A0%20la%20d%C3%A9cision%20de%20Mbapp%C3%A9&body=https%3A%2F%2Fwww.h24info.ma%2Fh24%2Ffoot-une-insulte-reagit-lespagne-a-la-decision-de-mbappe%2F" class="cf service s-email" target="_blank" title="Email">
				<i class="tsi tsi-envelope-o"></i>
				<span class="label">Email</span>
			</a>
				
				
		</div>
	</div>		
</div>
			
	<div class="post-content cf entry-content content-spacious">

		
				
		<h2 class="viewer-title"><span style="font-size: 14px; color: var(--c-contrast-800);">« Une insulte », « il ne va pas nous manquer » : le choix de Kylian Mbappé, qui a prolongé son contrat au Paris Saint-Germain, a provoqué des réactions de colère et de déception en Espagne et dans les rangs du Real Madrid, qui convoitait le prodige français depuis plusieurs années.</span></h2>
<article>La réaction la plus épidermique a été celle du président de LaLiga, Javier Tebas, qui n&rsquo;a pas hésité à parler d' »insulte au football ».</article>
<article>« Ce que le PSG est en train de faire pour prolonger Mbappé grâce à de grosses sommes d&rsquo;argent&#8230; après avoir enregistré des pertes de 700 millions d&rsquo;euros ces dernières saisons et alors qu&rsquo;il a une masse salariale de 600 millions d&rsquo;euros est une INSULTE au football », a écrit Tebas sur Twitter.</p>
<blockquote class="twitter-tweet">
<p dir="ltr" lang="es">Lo que va a hacer el PSG renovando a Mbappé con grandes cantidades de dinero (a saber dónde y cómo las paga) despues de dar pérdidas por 700M€ en las últimas temporadas y tener mas 600M€ de masa salarial, es un INSULTO al fútbol. Al-Khelafi es tan peligroso como la Superliga. <a href="https://t.co/sZ1Y1TaSbK">pic.twitter.com/sZ1Y1TaSbK</a></p>
<p>— Javier Tebas Medrano (@Tebasjavier) <a href="https://twitter.com/Tebasjavier/status/1528032767388286977?ref_src=twsrc%5Etfw">May 21, 2022</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p><div class='code-block code-block-9 ai-viewport-2 ai-viewport-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div id="sas_103898"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("103898");  // Format : GRAND-ANGLE-3 300x600
    });
</script></div>

<p>Selon le rapport annuel du gendarme financier du football français (DNCG), le Paris SG a essuyé une perte de près de 225 millions d&rsquo;euros lors de la saison 2020/21, marquée par une crise des droits TV en Ligue 1 et les huis clos.</p><div class='code-block code-block-11' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div id="sas_87334"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("87334");  // Format : Video - Non Linear 0x0
    });
</script></div>

<p>Après le tweet de Tebas, l&rsquo;organe qui gère le football professionnel en Espagne a diffusé un communiqué dans lequel elle affirme qu&rsquo;elle va déposer une « plainte » contre le PSG auprès de l&rsquo;UEFA et des instances compétentes en France et dans l&rsquo;Union européenne.</p><div class='code-block code-block-5 ai-viewport-2 ai-viewport-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div id="sas_103920"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("103920");  // Format : GRAND-ANGLE-4 300x600
    });
</script></div>

<p>« LaLiga souhaite manifester que ce type d&rsquo;accords portent atteinte à la soutenabilité économique du football européen, mettant en danger à moyen terme des centaines de milliers d&#8217;emplois, et l&rsquo;intégrité sportive, non seulement des compétitions européennes, mais aussi de nos championnats nationaux », avance LaLiga dans son communiqué.</p>
<p><code><a href="https://www.h24info.ma/sport/football/ligue-1-francaise-mbappe-dit-oui-pour-rester-au-psg/" target="_blank" rel="noopener">Lire aussi. Ligue 1 française: Mbappé dit oui pour rester au PSG</a></code></p>
<p>Selon LaLiga, il est « scandaleux » qu&rsquo;un club « comme le PSG, qui la saison passée a perdu plus de 220 M d&rsquo;EUR, après avoir cumulé 700 M d&rsquo;EUR de pertes ces dernières saisons (&#8230;), avec une masse salariale autour des 650 M d&rsquo;EUR pour cette saison 2021-2022, puisse offrir un accord de ce genre, alors que des clubs qui pourraient assumer l&rsquo;arrivée du joueur sans mettre en péril leur masse salariale se retrouvent dans l&rsquo;impossibilité de le recruter ».</p>
<h2>« Je l&rsquo;ai aimé, mais plus maintenant »</h2>
<p>« Maintenant, je ne veux plus qu&rsquo;il vienne au Real Madrid. Ça ne vaut plus la peine », a commenté pour l&rsquo;AFP David Pulido, supporter espagnol du Real Madrid de 42 ans, déçu et en colère devant la boutique officielle du Real, à Gran Via, à Madrid.</p>
<p>« Mbappé a joué sur les deux tableaux. D&rsquo;abord il voulait venir à Madrid, et maintenant, pour de l&rsquo;argent il reste au PSG. Je n&rsquo;ai plus d&rsquo;intérêt pour Mbappé, je suis désolé. C&rsquo;est un grand joueur. Je l&rsquo;ai aimé à certains moment, mais plus maintenant. Je ne le veux pas au Real Madrid », a-t-il clamé.</p>
<p>Le journaliste espagnol Julio Maldonado, alias « Maldini », a résumé en disant qu&rsquo;il « s&rsquo;agit d&rsquo;argent » : « Mbappé a utilisé aussi bien le Real Madrid que le PSG pour essayer d&rsquo;obtenir un meilleur contrat. (&#8230;) Et là, le Real Madrid avait toutes les chances de perdre. C&rsquo;est aussi simple que cela ».</p>
<blockquote class="twitter-tweet">
<p dir="ltr" lang="es">Ya en el canal&#8230;<br />
No es un vídeo de ya os lo dije, creedme. Se trata de aplicar entonces y ahora el sentido común&#8230;<a href="https://t.co/y8z3NqP5bj">https://t.co/y8z3NqP5bj</a> <a href="https://t.co/nQDlDrgdM8">pic.twitter.com/nQDlDrgdM8</a></p>
<p>— Julio Maldonado (@MundoMaldini) <a href="https://twitter.com/MundoMaldini/status/1528031335016714242?ref_src=twsrc%5Etfw">May 21, 2022</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>Interrogé dans l&rsquo;émission Tiempo de Juego de la radio espagnole Cadena Cope, le président de la fédération des associations de supporters du Real Madrid, Luis Caceres, a affirmé que « le Real Madrid a gagné 13 Ligues des champions sans Mbappé. Il n&rsquo;a jamais été des nôtres et il ne va pas nous manquer ».</p>
<p>Les premiers joueurs de la « Maison blanche » à être actifs sur les réseaux sociaux ont été les pépites brésilienne du Real Rodrygo et Vinicius, sans que l&rsquo;on puisse affirmer que leurs messages soient directement liés à la décision de Mbappé.</p>
<p>Le premier a posté sur Twitter une photo de lui en tenue blanche, embrassant l&rsquo;écusson du Real Madrid, et le second a publié sur Instagram une photo de lui dans la foule du Santiago-Bernabéu, avec le message suivant : « +Madridistes+, merci beaucoup pour votre soutien durant toute la saison. Gagner avec ce maillot est quelque chose d&rsquo;inexplicable. TQ (initiales de « te quiero », soit « je t&rsquo;aime » en espagnol) Real Madrid ! »</p>
</article>
<div id="sas_86828"></div><div class='rp4wp-related-posts'>
<h3>Articles Liés</h3>
<ul>
<li><div class='rp4wp-related-post-content'>
<a href='https://www.h24info.ma/sport/video-insulte-comedien-italien-benatia-reagit-violemment/'>Vidéo. Insulté par un comédien italien, Benatia réagit violemment</a><p>Medhi Benatia au sein d’une nouvelle polémique en Italie. Le capitaine des Lions de l’Atlas,…</p></div>
</li>
<li><div class='rp4wp-related-post-content'>
<a href='https://www.h24info.ma/sport/kylian-mbappe-joueur-de-foot-le-plus-cher-de-la-planete/'>Kylian Mbappé, joueur de foot le plus cher de la planète</a><p>Dans le numéro 279 de sa Lettre hebdomadaire, l’Observatoire du football CIES a publié la…</p></div>
</li>
</ul>
</div>
<div class='code-block code-block-6 ai-viewport-2 ai-viewport-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div id="sas_106813"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("106813");  // Format : PAVE-MOBILE 300x250
    });
</script></div>
<!-- AI CONTENT END 2 -->
	<div class="the-post-tags"><a href="https://www.h24info.ma/tag/football/" rel="tag">football</a> <a href="https://www.h24info.ma/tag/kylian-mbappe/" rel="tag">Kylian Mbappé</a> <a href="https://www.h24info.ma/tag/le-real-madrid/" rel="tag">Le Real Madrid</a> <a href="https://www.h24info.ma/tag/liga/" rel="tag">liga</a> <a href="https://www.h24info.ma/tag/mercato/" rel="tag">Mercato</a> <a href="https://www.h24info.ma/tag/psg/" rel="tag">PSG</a></div>
				
		
		
		
	</div>
</div>
	
				
			</article>

			
	
	<div class="post-share-bot">
		<span class="info">Partager.</span>
		
		<span class="share-links spc-social-bg">

			
				<a href="https://wa.me/?text=Foot%3A%20%22une%20insulte%22%2C%20r%C3%A9agit%20l%27Espagne%20%C3%A0%20la%20d%C3%A9cision%20de%20Mbapp%C3%A9%20https%3A%2F%2Fwww.h24info.ma%2Fh24%2Ffoot-une-insulte-reagit-lespagne-a-la-decision-de-mbappe%2F" class="service s-whatsapp tsi tsi-whatsapp" 
					title="Partager sur WhatsApp" target="_blank" rel="noopener">
					<span class="visuallyhidden">WhatsApp</span>
				</a>
					
			
				<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.h24info.ma%2Fh24%2Ffoot-une-insulte-reagit-lespagne-a-la-decision-de-mbappe%2F" class="service s-linkedin tsi tsi-linkedin" 
					title="Partager sur LinkedIn" target="_blank" rel="noopener">
					<span class="visuallyhidden">LinkedIn</span>
				</a>
					
			
				<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.h24info.ma%2Fh24%2Ffoot-une-insulte-reagit-lespagne-a-la-decision-de-mbappe%2F" class="service s-facebook tsi tsi-facebook" 
					title="Partager sur Facebook" target="_blank" rel="noopener">
					<span class="visuallyhidden">Facebook</span>
				</a>
					
			
				<a href="mailto:?subject=Foot%3A%20%22une%20insulte%22%2C%20r%C3%A9agit%20l%27Espagne%20%C3%A0%20la%20d%C3%A9cision%20de%20Mbapp%C3%A9&#038;body=https%3A%2F%2Fwww.h24info.ma%2Fh24%2Ffoot-une-insulte-reagit-lespagne-a-la-decision-de-mbappe%2F" class="service s-email tsi tsi-envelope-o" 
					title="Partager par E-mail" target="_blank" rel="noopener">
					<span class="visuallyhidden">Email</span>
				</a>
					
			
		</span>
	</div>
	





	<section class="related-posts">
							
							
				<div class="block-head block-head-ac block-head-a block-head-a1 is-left">

					<h4 class="heading">ARTICLES SIMILAIRES</h4>					
									</div>
				
			
				<section class="block-wrap block-grid cols-gap-sm mb-none" data-id="13">

				
			<div class="block-content">
					
	<div class="loop loop-grid loop-grid-sm grid grid-3 md:grid-2 xs:grid-1">

					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://www.h24info.ma/h24/israel-premier-cas-declare-de-variole-du-singe/" class="image-link media-ratio ratio-16-9" title="Israël: premier cas déclaré de variole du singe"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2022/05/variolesinge-450x232.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2022/05/variolesinge-450x232.jpg 450w, https://www.h24info.ma/wp-content/uploads/2022/05/variolesinge-300x155.jpg 300w, https://www.h24info.ma/wp-content/uploads/2022/05/variolesinge-768x396.jpg 768w, https://www.h24info.ma/wp-content/uploads/2022/05/variolesinge-150x77.jpg 150w, https://www.h24info.ma/wp-content/uploads/2022/05/variolesinge.jpg 800w" data-sizes="(max-width: 305px) 100vw, 305px" role="img" aria-label="variole singe"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a"><h2 class="is-title post-title"><a href="https://www.h24info.ma/h24/israel-premier-cas-declare-de-variole-du-singe/">Israël: premier cas déclaré de variole du singe</a></h2></div>			
			
			
		</div>

	
</article>					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://www.h24info.ma/sport/football/ligue-1-francaise-mbappe-dit-oui-pour-rester-au-psg/" class="image-link media-ratio ratio-16-9" title="Ligue 1 française: Mbappé dit oui pour rester au PSG"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2022/05/4282619-PANORAMIC_230089_0008-450x300.jpeg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2022/05/4282619-PANORAMIC_230089_0008-450x300.jpeg 450w, https://www.h24info.ma/wp-content/uploads/2022/05/4282619-PANORAMIC_230089_0008-300x200.jpeg 300w, https://www.h24info.ma/wp-content/uploads/2022/05/4282619-PANORAMIC_230089_0008-768x512.jpeg 768w, https://www.h24info.ma/wp-content/uploads/2022/05/4282619-PANORAMIC_230089_0008.jpeg 1001w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a"><h2 class="is-title post-title"><a href="https://www.h24info.ma/sport/football/ligue-1-francaise-mbappe-dit-oui-pour-rester-au-psg/">Ligue 1 française: Mbappé dit oui pour rester au PSG</a></h2></div>			
			
			
		</div>

	
</article>					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://www.h24info.ma/h24/les-touristes-hors-ue-non-vaccines-peuvent-entrer-en-espagne-avec-un-simple-test-pcr/" class="image-link media-ratio ratio-16-9" title="Les touristes hors UE non vaccinés peuvent entrer en Espagne avec un simple test PCR"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/09/Espagne-tourisme-450x226.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/09/Espagne-tourisme-450x226.jpg 450w, https://www.h24info.ma/wp-content/uploads/2021/09/Espagne-tourisme.jpg 700w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a"><h2 class="is-title post-title"><a href="https://www.h24info.ma/h24/les-touristes-hors-ue-non-vaccines-peuvent-entrer-en-espagne-avec-un-simple-test-pcr/">Les touristes hors UE non vaccinés peuvent entrer en Espagne avec un simple test PCR</a></h2></div>			
			
			
		</div>

	
</article>					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://www.h24info.ma/sport/football/les-supporters-de-lock-interdits-de-deplacement-a-casablanca/" class="image-link media-ratio ratio-16-9" title="Les supporters de l&rsquo;OCK interdits de déplacement à Casablanca"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2022/05/279911572_1746465295708480_5503919449940222420_n-450x193.jpeg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2022/05/279911572_1746465295708480_5503919449940222420_n-450x193.jpeg 450w, https://www.h24info.ma/wp-content/uploads/2022/05/279911572_1746465295708480_5503919449940222420_n-1024x439.jpeg 1024w, https://www.h24info.ma/wp-content/uploads/2022/05/279911572_1746465295708480_5503919449940222420_n-768x329.jpeg 768w, https://www.h24info.ma/wp-content/uploads/2022/05/279911572_1746465295708480_5503919449940222420_n-1200x514.jpeg 1200w, https://www.h24info.ma/wp-content/uploads/2022/05/279911572_1746465295708480_5503919449940222420_n.jpeg 1433w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a"><h2 class="is-title post-title"><a href="https://www.h24info.ma/sport/football/les-supporters-de-lock-interdits-de-deplacement-a-casablanca/">Les supporters de l&rsquo;OCK interdits de déplacement à Casablanca</a></h2></div>			
			
			
		</div>

	
</article>					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://www.h24info.ma/sport/football/renaissance-berkane-remporte-la-coupe-de-la-caf/" class="image-link media-ratio ratio-16-9" title="Renaissance Berkane remporte la Coupe de la CAF"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2022/04/RS-Berkane-masry-450x226.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2022/04/RS-Berkane-masry-450x226.jpg 450w, https://www.h24info.ma/wp-content/uploads/2022/04/RS-Berkane-masry-768x385.jpg 768w, https://www.h24info.ma/wp-content/uploads/2022/04/RS-Berkane-masry.jpg 800w" data-sizes="(max-width: 305px) 100vw, 305px" role="img" aria-label="Youssef Alfahl"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a"><h2 class="is-title post-title"><a href="https://www.h24info.ma/sport/football/renaissance-berkane-remporte-la-coupe-de-la-caf/">Renaissance Berkane remporte la Coupe de la CAF</a></h2></div>			
			
			
		</div>

	
</article>					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://www.h24info.ma/sport/football/psg-restera-partira-vers-le-denouement-du-feuilleton-mbappe/" class="image-link media-ratio ratio-16-9" title="PSG: restera, partira? Vers le dénouement du feuilleton Mbappé"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/08/mbappe-psg-trtw-450x250.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/08/mbappe-psg-trtw-450x250.jpg 450w, https://www.h24info.ma/wp-content/uploads/2021/08/mbappe-psg-trtw-300x167.jpg 300w, https://www.h24info.ma/wp-content/uploads/2021/08/mbappe-psg-trtw-150x83.jpg 150w, https://www.h24info.ma/wp-content/uploads/2021/08/mbappe-psg-trtw.jpg 696w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a"><h2 class="is-title post-title"><a href="https://www.h24info.ma/sport/football/psg-restera-partira-vers-le-denouement-du-feuilleton-mbappe/">PSG: restera, partira? Vers le dénouement du feuilleton Mbappé</a></h2></div>			
			
			
		</div>

	
</article>		
	</div>

		
			</div>

		</section>
		
	</section>
			
			<div class="comments">
				
	

	

	<div id="comments" class="comments-area ">

			<p class="nocomments">Comments are closed.</p>
		
	
	
	</div><!-- #comments -->
			</div>

		</div>
	</div>
	
			
	
	<aside class="col-4 main-sidebar has-sep" data-sticky="1">
	
			<div class="inner  theiaStickySidebar">
		
			
		<div id="smartmag-block-codes-3" class="widget ts-block-widget smartmag-widget-codes">		
		<div class="block">
			<div class="a-wrap"> <div id="sas_33009"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("33009");  // Format : GRAND ANGLE 300x600
    });
</script>
<style>
.a-wrap.a-wrap-base.a-wrap-2{position:relative!important;}
#sas_33008{position:relative!important;}
.feat-grid-eq5 { --main-ratio: 0.9!important;}
.grid-overlay-a { --grad-opacity: 0.20!important;}
</style></div>		</div>

		</div><div id="bunyad-social-3" class="widget widget-social-b">		<div class="spc-social-follow spc-social-follow-c spc-social-c-icon">
			<ul class="services grid grid-2 md:grid-4 sm:grid-2" itemscope itemtype="http://schema.org/Organization">
				<link itemprop="url" href="https://www.h24info.ma/">
								
				<li class="service">

					<a href="https://facebook.com/h24info" class="service-link s-facebook has-count" target="_blank" itemprop="sameAs" rel="noopener">
						<i class="the-icon tsi tsi-facebook"></i>
						<span class="label">Facebook</span>

													<span class="count">500.1K</span>
							
					</a>

				</li>
				
								
				<li class="service">

					<a href="https://www.youtube.com/user/H24InfoTV" class="service-link s-youtube has-count" target="_blank" itemprop="sameAs" rel="noopener">
						<i class="the-icon tsi tsi-youtube-play"></i>
						<span class="label">YouTube</span>

													<span class="count">127K</span>
							
					</a>

				</li>
				
								
				<li class="service">

					<a href="https://fr.linkedin.com/company/h24info" class="service-link s-linkedin " target="_blank" itemprop="sameAs" rel="noopener">
						<i class="the-icon tsi tsi-linkedin"></i>
						<span class="label">LinkedIn</span>

							
					</a>

				</li>
				
								
				<li class="service">

					<a href="" class="service-link s-whatsapp " target="_blank" itemprop="sameAs" rel="noopener">
						<i class="the-icon tsi tsi-whatsapp"></i>
						<span class="label">WhatsApp</span>

							
					</a>

				</li>
				
							</ul>
		</div>
		
		</div>
		<div id="smartmag-block-codes-7" class="widget ts-block-widget smartmag-widget-codes">		
		<div class="block">
			<div class="a-wrap"> <div id="sas_86828"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("86828");  // Format : GrandAngle 300x600
    });
</script></div>		</div>

		</div><div id="bunyad-social-5" class="widget widget-social-b">		<div class="spc-social-follow spc-social-follow-b spc-social-bg">
			<ul class="services grid grid-2 md:grid-4 sm:grid-2" itemscope itemtype="http://schema.org/Organization">
				<link itemprop="url" href="https://www.h24info.ma/">
								
				<li class="service">

					<a href="https://facebook.com/h24info" class="service-link s-facebook has-count" target="_blank" itemprop="sameAs" rel="noopener">
						<i class="the-icon tsi tsi-facebook"></i>
						<span class="label">Facebook</span>

													<span class="count">500.1K</span>
							
					</a>

				</li>
				
								
				<li class="service">

					<a href="https://fr.linkedin.com/company/h24info" class="service-link s-linkedin " target="_blank" itemprop="sameAs" rel="noopener">
						<i class="the-icon tsi tsi-linkedin"></i>
						<span class="label">LinkedIn</span>

							
					</a>

				</li>
				
							</ul>
		</div>
		
		</div>
		<div id="smartmag-block-codes-8" class="widget ts-block-widget smartmag-widget-codes">		
		<div class="block">
			<div class="a-wrap"> <div id="sas_28314"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("28314");  // Format : PAVE 300x250
    });
</script></div>		</div>

		</div>		</div>
	
	</aside>
	
</div>	
	
</div>


	
	<footer class="main-footer cols-gap-lg footer-bold s-dark">

					<div class="upper-footer bold-footer-upper">
			<div class="ts-contain wrap">
				<div class="widgets row cf">
					<div class="widget_text widget col-4 widget_custom_html"><div class="textwidget custom-html-widget"><div class='news-b'>
	<a href='https://www.h24info.ma/abonnement-newsletter/' class='ts-button ts-button-alt ts-button1' target='_blank' rel="noopener">S'ABONNER</a>
</div></div></div>				</div>
			</div>
		</div>
		
	
			<div class="lower-footer bold-footer-lower">
			<div class="ts-contain inner">

				

				
		<div class="spc-social spc-social-b ">
		

	     			
				<a href="https://www.facebook.com/H24Info/" class="link s-facebook" target="_blank" rel="noopener">
					<i class="icon tsi tsi-facebook"></i>
					<span class="visuallyhidden">Facebook</span>
				</a>
									
			
				<a href="https://www.youtube.com/user/H24InfoTV" class="link s-youtube" target="_blank" rel="noopener">
					<i class="icon tsi tsi-youtube-play"></i>
					<span class="visuallyhidden">YouTube</span>
				</a>
									
			
				<a href="https://fr.linkedin.com/company/h24info" class="link s-linkedin" target="_blank" rel="noopener">
					<i class="icon tsi tsi-linkedin"></i>
					<span class="visuallyhidden">LinkedIn</span>
				</a>
									
			
		</div>

		
											
						<div class="links">
							<div class="menu-footer-container"><ul id="menu-footer-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-492251"><a href="https://www.h24info.ma/a-propos-de-h24info/">A propos de H24Info</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-303435"><a href="https://www.h24info.ma/politique-de-confidentialite/">Politique de confidentialité</a></li>
</ul></div>						</div>
						
				
				<div class="copyright">
					&copy; 2022 Geomedia.				</div>
			</div>
		</div>		
		
	</footer>
	
	
</div><!-- .main-wrap -->



	<div class="search-modal-wrap" data-scheme="light">
		<div class="search-modal-box" role="dialog" aria-modal="true">

			<form method="get" class="search-form" action="https://www.h24info.ma/">
				<input type="search" class="search-field live-search-query" name="s" placeholder="Recherche..." value="" required />

				<button type="submit" class="search-submit visuallyhidden">Submit</button>

				<p class="message">
					Tapez ci-dessus et appuyez sur <em>Enter</em> pour rechercher. Appuyez sur <em>Esc</em> pour annuler.				</p>
						
			</form>

		</div>
	</div>



<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","headline":"Foot: \u00ab\u00a0une insulte\u00a0\u00bb, r\u00e9agit l&rsquo;Espagne \u00e0 la d\u00e9cision de Mbapp\u00e9","url":"https:\/\/www.h24info.ma\/h24\/foot-une-insulte-reagit-lespagne-a-la-decision-de-mbappe\/","image":{"@type":"ImageObject","url":"https:\/\/www.h24info.ma\/wp-content\/uploads\/2021\/08\/mbappe-psg-trtw.jpg","width":696,"height":387},"datePublished":"2022-05-21T21:10:13+01:00","dateModified":"2022-05-21T21:10:13+01:00","author":{"@type":"Person","name":"H24Info.ma avec AFP"},"publisher":{"@type":"Organization","name":"H24info","sameAs":"https:\/\/www.h24info.ma","logo":{"@type":"ImageObject","url":"https:\/\/www.h24info.ma\/wp-content\/uploads\/2021\/07\/header-h24-logo.png"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.h24info.ma\/h24\/foot-une-insulte-reagit-lespagne-a-la-decision-de-mbappe\/"}}</script>
<script type='text/javascript' id='smartmag-lazyload-js-extra'>
/* <![CDATA[ */
var BunyadLazy = {"type":"normal"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.h24info.ma/wp-content/themes/smart-mag/js/lazyload.js?ver=5.4.0' id='smartmag-lazyload-js'></script>
<script type='text/javascript' src='https://www.h24info.ma/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.h24info.ma/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.h24info.ma\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.h24info.ma/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.6' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.h24info.ma/wp-content/plugins/lazy-load-videos-and-sticky-control/assets/js/llvasc-public.min.js?ver=2.0.0' id='lazy-load-videos-and-sticky-control-script-js'></script>
<script type='text/javascript' src='https://www.h24info.ma/wp-content/themes/smart-mag/js/jquery.mfp-lightbox.js?ver=5.4.0' id='magnific-popup-js'></script>
<script type='text/javascript' src='https://www.h24info.ma/wp-content/themes/smart-mag/js/jquery.sticky-sidebar.js?ver=5.4.0' id='theia-sticky-sidebar-js'></script>
<script type='text/javascript' id='smartmag-theme-js-extra'>
/* <![CDATA[ */
var Bunyad = {"ajaxurl":"https:\/\/www.h24info.ma\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.h24info.ma/wp-content/themes/smart-mag/js/theme.js?ver=5.4.0' id='smartmag-theme-js'></script>
<script type='text/javascript' src='https://www.h24info.ma/wp-content/themes/smart-mag/js/float-share.js?ver=5.4.0' id='smartmag-float-share-js'></script>
<script>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</script>

</body>
</html>
<!-- Page generated by LiteSpeed Cache 4.5.0.1 on 2022-05-21 21:20:55 -->