<!DOCTYPE html><html lang="fr-FR" class="s-light site-s-light"><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1" /><title>FAO : les prix des produits alimentaires reculent en décembre , H24info</title><link rel="preload" as="image" imagesrcset="https://www.h24info.ma/wp-content/uploads/2022/01/120723901_gettyimages-462742173.jpg" imagesizes="(max-width: 637px) 100vw, 637px" /><meta name="dc.title" content="FAO : les prix des produits alimentaires reculent en décembre , H24info" /><meta name="dc.description" content=" Les prix mondiaux des produits alimentaires ont légèrement reculé en décembre, a indiqué jeudi l’Organisation des Nations Unies pour l’alimentation et l’agriculture (FAO). L’Indice FAO des prix des produits alimentaires a affiché une valeur moyenne de 133,7 points en décembre, soit une baisse de 0,9% par rapport à novembre, a…" /><meta name="dc.relation" content="https://www.h24info.ma/economie/fao-les-prix-des-produits-alimentaires-reculent-en-decembre/" /><meta name="dc.source" content="https://www.h24info.ma/" /><meta name="dc.language" content="fr_FR" /><meta name="description" content=" Les prix mondiaux des produits alimentaires ont légèrement reculé en décembre, a indiqué jeudi l’Organisation des Nations Unies pour l’alimentation et l’agriculture (FAO). L’Indice FAO des prix des produits alimentaires a affiché une valeur moyenne de 133,7 points en décembre, soit une baisse de 0,9% par rapport à novembre, a…" /><meta name="robots" content="index, follow" /><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.h24info.ma/economie/fao-les-prix-des-produits-alimentaires-reculent-en-decembre/" /><meta name="author" content="H24Info.ma avec MAP"><meta property="og:url" content="https://www.h24info.ma/economie/fao-les-prix-des-produits-alimentaires-reculent-en-decembre/" /><meta property="og:site_name" content="H24info" /><meta property="og:locale" content="fr_FR" /><meta property="og:type" content="article" /><meta property="article:author" content="https://www.facebook.com/H24Info" /><meta property="article:publisher" content="https://www.facebook.com/H24Info" /><meta property="article:section" content="Economie" /><meta property="article:tag" content="Actu Maroc" /><meta property="article:tag" content="actualité" /><meta property="article:tag" content="Actualité Maroc" /><meta property="article:tag" content="FAO" /><meta property="article:tag" content="H24Info.ma" /><meta property="article:tag" content="hausse des prix" /><meta property="article:tag" content="inflation" /><meta property="article:tag" content="info maroc" /><meta property="article:tag" content="Prix des produits alimentaires" /><meta property="og:title" content="FAO : les prix des produits alimentaires reculent en décembre , H24info" /><meta property="og:description" content=" Les prix mondiaux des produits alimentaires ont légèrement reculé en décembre, a indiqué jeudi l’Organisation des Nations Unies pour l’alimentation et l’agriculture (FAO). L’Indice FAO des prix des produits alimentaires a affiché une valeur moyenne de 133,7 points en décembre, soit une baisse de 0,9% par rapport à novembre, a…" /><meta property="og:image" content="https://www.h24info.ma/wp-content/uploads/2022/01/120723901_gettyimages-462742173.jpg" /><meta property="og:image:secure_url" content="https://www.h24info.ma/wp-content/uploads/2022/01/120723901_gettyimages-462742173.jpg" /><meta property="og:image:width" content="640" /><meta property="og:image:height" content="360" /><meta name="twitter:card" content="summary" /><meta name="twitter:site" content="@H24info" /><meta name="twitter:creator" content="@H24info" /><meta name="twitter:title" content="FAO : les prix des produits alimentaires reculent en décembre , H24info" /><meta name="twitter:description" content=" Les prix mondiaux des produits alimentaires ont légèrement reculé en décembre, a indiqué jeudi l’Organisation des Nations Unies pour l’alimentation et l’agriculture (FAO). L’Indice FAO des prix des produits alimentaires a affiché une valeur moyenne de 133,7 points en décembre, soit une baisse de 0,9% par rapport à novembre, a…" /><meta name="twitter:image" content="https://www.h24info.ma/wp-content/uploads/2022/01/120723901_gettyimages-462742173.jpg" /><link rel='dns-prefetch' href='//www.googletagmanager.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="H24info &raquo; Flux" href="https://www.h24info.ma/feed/" /><link rel="alternate" type="application/rss+xml" title="H24info &raquo; Flux des commentaires" href="https://www.h24info.ma/comments/feed/" /> <script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"Organization","name":"h24info","url":"https:\/\/www.h24info.ma","logo":"https:\/\/www.h24info.ma\/wp-content\/uploads\/2019\/10\/h24-2-1-1-1.png","sameAs":["https:\/\/www.facebook.com\/H24Info","https:\/\/twitter.com\/@H24info","https:\/\/www.instagram.com\/h24info.ma\/","youtube.com\/user\/H24InfoTV","https:\/\/www.linkedin.com\/company\/h24infoma\/"],"contactPoint":[{"@type":"ContactPoint","telephone":"+212 05 22 18 59 79","contactOption":"TollFree","contactType":"customer support"}]}        </script> <script type="application/ld+json">{"@context":"https:\/\/schema.org\/","@type":"NewsArticle","datePublished":"2022-01-07T08:55:46+01:00","dateModified":"2022-01-07T07:39:14+01:00","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.h24info.ma\/economie\/fao-les-prix-des-produits-alimentaires-reculent-en-decembre"},"headline":"FAO : les prix des produits alimentaires reculent en d\u00e9cembre","author":{"@type":"Person","name":"H24Info.ma avec MAP"},"image":{"@type":"ImageObject","url":"https:\/\/www.h24info.ma\/wp-content\/uploads\/2022\/01\/120723901_gettyimages-462742173.jpg"},"publisher":{"@type":"Organization","name":"h24info"},"description":"\u00a0Les prix mondiaux des produits alimentaires ont l\u00e9g\u00e8rement recul\u00e9 en d\u00e9cembre, a indiqu\u00e9 jeudi l\u2019Organisation des Nations Unies pour l\u2019alimentation et l\u2019agriculture (FAO). L\u2019Indice FAO des prix des produits alimentaires\u2026"}</script><link rel='stylesheet' id='wp-block-library-css' href='https://www.h24info.ma/wp-includes/css/dist/block-library/style.min.css?ver=5.7.5' type='text/css' media='all' /><link rel='stylesheet' id='contact-form-7-css' href='https://www.h24info.ma/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.2' type='text/css' media='all' /><link rel='stylesheet' id='smartmag-core-css' href='https://www.h24info.ma/wp-content/themes/smart-mag/style.css?ver=5.4.0' type='text/css' media='all' /><style id='smartmag-core-inline-css' type='text/css'>:root{--c-main:#163860;--c-main-rgb:22,56,96;--text-font:"Oxygen",system-ui,-apple-system,"Segoe UI",Arial,sans-serif;--body-font:"Oxygen",system-ui,-apple-system,"Segoe UI",Arial,sans-serif;--title-font:"Oxygen",system-ui,-apple-system,"Segoe UI",Arial,sans-serif;--h-font:"Oxygen",system-ui,-apple-system,"Segoe UI",Arial,sans-serif;--main-width:970px;--wrap-padding:35px;--sidebar-width:40%}.smart-head-main{--main-width:1200px}.smart-head-main .smart-head-top{background-color:#111111}.smart-head-main .smart-head-mid{background:linear-gradient(360deg,#163860 0%,#111111 100%)}.smart-head-main .smart-head-bot{background-color:#ffffff}.navigation{font-family:"Oxygen",system-ui,-apple-system,"Segoe UI",Arial,sans-serif}.navigation-main .menu > li > a{text-transform:uppercase}.navigation-main .menu > li li a{font-weight:600}.s-dark .navigation-main{--c-nav-hov:#ecb62f}.s-dark .navigation{--c-nav-drop-bg:#163860;--c-nav-drop-hov:#ecb62f}.smart-head-mobile .smart-head-mid{background:linear-gradient(360deg,#163860 0%,#111111 100%)}.off-canvas{background-color:#001828}.s-dark .off-canvas,.off-canvas.s-dark{background-color:#001828}.smart-head-main .spc-social{--c-spc-social-hov:#ecb62f}.s-dark .smart-head-main .spc-social,.smart-head-main .s-dark .spc-social{--c-spc-social-hov:#ecb62f}.smart-head-main .search-icon:hover{color:#ecb62f}.s-dark .smart-head-main .search-icon:hover,.smart-head-main .s-dark .search-icon:hover{color:#ecb62f}.smart-head-mobile .search-icon:hover{color:#ecb62f}.s-dark .smart-head-mobile .search-icon:hover,.smart-head-mobile .s-dark .search-icon:hover{color:#ecb62f}.smart-head-main .offcanvas-toggle:hover{--c-hamburger:#ecb62f}.s-dark .smart-head-main .offcanvas-toggle:hover,.smart-head-main .s-dark .offcanvas-toggle:hover{--c-hamburger:#ecb62f}.smart-head-mobile .offcanvas-toggle:hover{--c-hamburger:#ecb62f}.s-dark .smart-head-mobile .offcanvas-toggle:hover,.smart-head-mobile .s-dark .offcanvas-toggle:hover{--c-hamburger:#ecb62f}.smart-head .ts-button1{font-family:"Oxygen",system-ui,-apple-system,"Segoe UI",Arial,sans-serif;font-weight:600}.smart-head .ts-button1:not(._){color:#111111}.s-dark .smart-head .ts-button1,.smart-head .s-dark .ts-button1{color:#111111}.smart-head .ts-button1{background-color:#ecb62f}.s-dark .smart-head .ts-button1,.smart-head .s-dark .ts-button1{background-color:#ecb62f}.trending-ticker .post-link{font-family:"Oxygen",system-ui,-apple-system,"Segoe UI",Arial,sans-serif;font-weight:500}.block-head-a1 .heading{font-family:"Oxygen",system-ui,-apple-system,"Segoe UI",Arial,sans-serif;font-size:17px;font-weight:600}.block-head-c .heading{font-family:"Oxygen",system-ui,-apple-system,"Segoe UI",Arial,sans-serif;font-size:25px;font-weight:600;text-transform:uppercase}.block-head-c{--line-weight:5px}@media (min-width:768px) and (max-width:940px){.ts-contain,.main{padding-left:35px;padding-right:35px}}@media (max-width:767px){.ts-contain,.main{padding-left:25px;padding-right:25px}}</style><link rel='stylesheet' id='magnific-popup-css' href='https://www.h24info.ma/wp-content/themes/smart-mag/css/lightbox.css?ver=5.4.0' type='text/css' media='all' /><link rel='stylesheet' id='smartmag-icons-css' href='https://www.h24info.ma/wp-content/themes/smart-mag/css/icons/icons.css?ver=5.4.0' type='text/css' media='all' /><style id="smartmag-gfonts-custom-css" media="all">@font-face {
  font-family: 'Oxygen';
  font-style: normal;
  font-weight: 400;
  src: url(/fonts.gstatic.com/s/oxygen/v10/2sDfZG1Wl4LcnbuKjk0j.ttf) format('truetype');
}
@font-face {
  font-family: 'Oxygen';
  font-style: normal;
  font-weight: 700;
  src: url(/fonts.gstatic.com/s/oxygen/v10/2sDcZG1Wl4LcnbuCNWgzaGW8.ttf) format('truetype');
}
</style><script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-40883432-1' id='google_gtagjs-js' async></script><script type='text/javascript' id='google_gtagjs-js-after'>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}gtag('set', 'linker', {"domains":["www.h24info.ma"]} );gtag("js", new Date());gtag("set", "developer_id.dZTNiMT", true);gtag("config", "UA-40883432-1", {"anonymize_ip":true});</script><script type='text/javascript' src='https://www.h24info.ma/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script><script type='text/javascript' src='https://www.h24info.ma/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script><link rel="https://api.w.org/" href="https://www.h24info.ma/wp-json/" /><link rel="alternate" type="application/json" href="https://www.h24info.ma/wp-json/wp/v2/posts/541091" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.h24info.ma/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.h24info.ma/wp-includes/wlwmanifest.xml" /> <meta name="generator" content="WordPress 5.7.5" /><link rel='shortlink' href='https://www.h24info.ma/?p=541091' /><link rel="alternate" type="application/json+oembed" href="https://www.h24info.ma/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.h24info.ma%2Feconomie%2Ffao-les-prix-des-produits-alimentaires-reculent-en-decembre%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.h24info.ma/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.h24info.ma%2Feconomie%2Ffao-les-prix-des-produits-alimentaires-reculent-en-decembre%2F&#038;format=xml" /><meta name="generator" content="Site Kit by Google 1.39.0" /><script type="text/javascript">var _statcounter = _statcounter || [];_statcounter.push({"tags": {"author": "MAP"}});</script><style type='text/css'>.rp4wp-related-posts ul{width:100%;padding:0;margin:0;float:left}.rp4wp-related-posts ul>li{list-style:none;padding:0;margin:0;padding-bottom:20px;clear:both}.rp4wp-related-posts ul>li>p{margin:0;padding:0}.rp4wp-related-post-image{width:35%;padding-right:25px;-moz-box-sizing:border-box;-webkit-box-sizing:border-box;box-sizing:border-box;float:left}</style><script>var BunyadSchemeKey = 'bunyad-scheme';(() => {const d = document.documentElement;const c = d.classList;const scheme = localStorage.getItem(BunyadSchemeKey);if (scheme) {d.dataset.origClass = c;scheme === 'dark' ? c.remove('s-light', 'site-s-light') : c.remove('s-dark', 'site-s-dark');c.add('site-s-' + scheme, 's-' + scheme);}})();</script> <script src="https://cdn.by.wonderpush.com/sdk/1.1/wonderpush-loader.min.js" async></script> <script>window.WonderPush = window.WonderPush || [];{var initOptions = {webKey: "e3aae48042e1198146e99be69fb8d085bdc92d39c64f369e5760df7d81a8d20c",customDomain: "https://www.h24info.ma/wp-content/plugins/wonderpush-web-push-notifications/assets/sdk/",frameUrl: "wp.html",};WonderPush.push(["init", initOptions]);}</script> <script type="application/javascript" src="https://ced.sascdn.com/tag/1197/smart.js" async></script><script type="application/javascript">var sas = sas || {};sas.cmd = sas.cmd || [];sas.cmd.push(function() {sas.setup({ networkid: 1197, domain: "https://www3.smartadserver.com", async: true });
});sas.cmd.push(function() {sas.call("onecall", {siteId: 64530,pageId: 497008,formats: [
{ id: 28314 },{ id: 28319 },{ id: 28320 },{ id: 29376 },{ id: 33008 },{ id: 33009 },{ id: 62345 },{ id: 86828 },{ id: 29378 },{ id: 103898 },{ id: 103920 },{ id: 103961 },{ id: 106813 }],target: ''
});});</script><style>.breadcrumb{list-style:none;margin:0}.breadcrumb li{margin:0;display:inline;position:relative}.breadcrumb li::after{content:' - '}.breadcrumb li:last-child::after{display:none}</style><link rel="icon" href="https://www.h24info.ma/wp-content/uploads/2021/07/cropped-512-h24-favico-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.h24info.ma/wp-content/uploads/2021/07/cropped-512-h24-favico-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.h24info.ma/wp-content/uploads/2021/07/cropped-512-h24-favico-180x180.png" /><meta name="msapplication-TileImage" content="https://www.h24info.ma/wp-content/uploads/2021/07/cropped-512-h24-favico-270x270.png" /><style type="text/css" id="wp-custom-css">.parolesdexperts{color:#ecb62f}.navigation .menu>li>a{padding:0 10px 0 10px!important}.elementor-40{width:1040px;margin:0 auto}.s-head-modern{position:relative}.main-content{position:relative}@media only screen and (max-width:600px){.elementor-40{width:100%!important}#sas_33008{width:100% !important;height:100px !important}#sas_33008 iframe{width:100% !important;height:100px !important}.a-wrap-2{margin-top:20px!important;margin-bottom:20px!important}#sas_103961{ position:absolute;z-index:1000}#sas_i_103961{width:361px!important;height:646px!important;margin:368px 0 0 0!important}.siteContent{height:1px!important;z-index:1000}#sas_28319 iframe{width:auto !important;height:auto !important}}#sas_i_103961{width:361px!important;height:646px!important}#sas_103961{position:absolute;z-index:1000}@media only screen and (min-width:1025px){#sas_28319 iframe{width:1300px!important;height:1445px!important}}#sas_28314,#sas_33009,#sas_86828{text-align:center !important}.rp4wp-related-posts ul>li{padding-bottom:5px !important}.a-wrap-6{padding:0 !important}.geomedia,.widget_seopress_pro_wrap_lb{font-size:12px !important;color:white !important;font-family:'Oxygen' !important;font-weight:300 !important}.ts-button1,.smart-head-social{margin-top:40px !important}.off-canvas .ts-button1,.off-canvas .smart-head-social{margin-top:0px !important}.bold-footer-lower .inner{padding:20px 20px}.footer-logo{width:200px !important;margin:0px !important}.rp4wp-related-post-content{background:#ececec;padding:10px;font-size:16px}.rp4wp-related-post-content a{font-weight:bold}#media_image-3{margin-top:-20px !important;margin-left:-10px !important;margin-right:100px;margin-bottom:10px}#media_image-4{margin-top:-20px !important;margin-right:200px}#media_image-6{margin-top:-30px !important;margin-right:200px}#media_image-7{margin-top:-40px !important;margin-right:200px;margin-bottom:10px}.about-text{text-align:justify !important}.mobile-menu .chevron{color:white !important}.disclaimer a{color:black !important}.abouth24{font-size:14px !important;color:white !important;font-family:'Oxygen' !important;font-weight:300 !important}.layout-normal{}@media (max-width:768px){.layout-normal{zoom:1 !important}}#img_26992195{height:100% !important;width:auto !important}code{font-size:18px !important;font-weight:600 !important;line-height:normal;text-decoration:underline;background-color:transparent !important;margin-left:-10px}.the-post-tags a{background-color:#163860 !important;color:white !important;font-weight:600 !important}@media (max-width:767px){.smart-head .logo-image{margin-top:10px}.logo-link{width:100px !important}.main-featured.is-container{margin-bottom:10px !important}.post-share-bot{position:fixed !important;max-width:90% !important;bottom:-20px !important;background-color:#163860;padding:10px;border:1px solid #163860;border-radius:5px;z-index:999}.common-slider.arrow-hover .slick-arrow{visibility:visible !important;opacity:1 !important}.post-share-bot .share-links a{width:35px !important;height:35px !important;font-size:16px;background-color:transparent !important}.feat-grid .item-small .post-title{font-size:28px !important;font-weight:600 !important}.wp-caption-text,.wp-block-image figcaption,.blocks-gallery-caption,.wp-block-embed figcaption{margin:0 !important}.s-head-modern{margin-bottom:10px !important}.single-featured{margin-bottom:6px !important}.main{margin:20px auto !important}}.abonnement{background-color:#ecb62f;color:black;font-weight:600 !important;margin-left:10px;font-size:10px;width:100% !important;padding-left:5px !important;padding-right:5px !important}.abonnement:hover{background-color:white;color:#163860}@media (max-width:940px){.single-post .main-sidebar{margin-top:50px;display:none}}.nocomments,.by{display:none}.post-title a{margin-top:-5px}.list-post .content{padding-top:0}.rp4wp-related-posts p{margin-bottom:0}@media (max-width:767px){footer{margin-top:0 !important}.single-post .news-b{display:block}.post-share-bot{bottom:-22px !important;border-radius:5px 0 0 0;border-right:none}}.single-post .post-content{display:flex;flex-direction:column}.rp4wp-related-posts{display:block;order:2}.single-post .post-content p code a{background:#163860;color:white;display:block;padding:10px 5px;background:linear-gradient(360deg,#163860 0%,#111111 100%);line-height:1.5;border-radius:5px}.l-post .excerpt p:last-of-type{margin-bottom:0;max-height:157px;white-space:nowrap;overflow:hidden;text-overflow:ellipsis;max-width:305px}.off-canvas{left:-100%}.off-canvas-active .off-canvas{left:0}.off-canvas .ts-button1{background-color:#ecb62f;color:#111111}.news-b{margin:0 auto !important;display:block;position:fixed;bottom:0;background-color:#163860;z-index:999;color:white;display:flex;border-radius:0px 5px 0 0;line-height:35.5px;left:201px;display:none;border-left:none}@media (min-width:768px){.feat-grid .item-large .post-title{max-width:100%}}.news-b a{margin:11px 10px 12px 0 !important;background-color:#ecb62f;color:#163860}</style><style>.ai-viewports{--ai:1}.ai-viewport-3{display:none !important}.ai-viewport-2{display:none !important}.ai-viewport-1{display:inherit !important}.ai-viewport-0{display:none !important}@media (min-width:768px) and (max-width:979px){.ai-viewport-1{display:none !important}.ai-viewport-2{display:inherit !important}}@media (max-width:767px){.ai-viewport-1{display:none !important}.ai-viewport-3{display:inherit !important}}</style></head><body class="post-template-default single single-post postid-541091 single-format-standard right-sidebar post-layout-modern post-cat-7 has-lb has-lb-sm has-sb-sep layout-normal elementor-default elementor-kit-486266"><div class="main-wrap"><div class="off-canvas-backdrop"></div><div class="mobile-menu-container off-canvas s-dark hide-menu-lg" id="off-canvas"><div class="off-canvas-head"><a href="#" class="close"><i class="tsi tsi-times"></i></a><div class="ts-logo"><img class="logo-mobile logo-image logo-image-dark" src="https://www.h24info.ma/wp-content/uploads/2021/07/header-h24-logo.png" width="512" height="257" alt="H24info" /><img class="logo-mobile logo-image" src="https://www.h24info.ma/wp-content/uploads/2021/07/header-h24-logo.png" width="512" height="257" alt="H24info" /></div></div><div class="off-canvas-content"><ul class="mobile-menu"></ul><div class="off-canvas-widgets"><div id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-492251" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-492251"><a href="https://www.h24info.ma/a-propos-de-h24info/">A propos de H24Info</a></li><li id="menu-item-303435" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-303435"><a href="https://www.h24info.ma/politique-de-confidentialite/">Politique de confidentialité</a></li></ul></div></div><div id="text-6" class="widget widget_text"><div class="textwidget"><div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><span class="geomedia">H24Info est un produit du groupe</span></div></div></div></div><div id="media_image-3" class="widget widget_media_image"><img width="300" height="73" src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PScwIDAgMzAwIDczJyB4bWxucz0naHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmcnPjwvc3ZnPg==" class="image wp-image-486357 attachment-medium size-medium lazyload" alt="" loading="lazy" style="max-width: 100%; height: auto;" sizes="(max-width: 300px) 100vw, 300px" data-srcset="https://www.h24info.ma/wp-content/uploads/2021/07/geomedia-300x73.png 300w, https://www.h24info.ma/wp-content/uploads/2021/07/geomedia-150x37.png 150w, https://www.h24info.ma/wp-content/uploads/2021/07/geomedia-450x110.png 450w, https://www.h24info.ma/wp-content/uploads/2021/07/geomedia.png 550w" data-src="https://www.h24info.ma/wp-content/uploads/2021/07/geomedia-300x73.png" /></div><div id="text-7" class="widget widget_text"><div class="textwidget"><p><span class="geomedia">GEOMEDIA est l&rsquo;un des groupes-médias les plus importants au Maroc avec 3 titres majeurs (Print et Web):</span></p></div></div><div id="media_image-4" class="widget widget_media_image"><img width="300" height="69" src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PScwIDAgMzAwIDY5JyB4bWxucz0naHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmcnPjwvc3ZnPg==" class="image wp-image-486359 attachment-medium size-medium lazyload" alt="" loading="lazy" style="max-width: 100%; height: auto;" sizes="(max-width: 300px) 100vw, 300px" data-srcset="https://www.h24info.ma/wp-content/uploads/2021/07/lofficiel-300x69.png 300w, https://www.h24info.ma/wp-content/uploads/2021/07/lofficiel-1024x235.png 1024w, https://www.h24info.ma/wp-content/uploads/2021/07/lofficiel-768x177.png 768w, https://www.h24info.ma/wp-content/uploads/2021/07/lofficiel-150x34.png 150w, https://www.h24info.ma/wp-content/uploads/2021/07/lofficiel-450x103.png 450w, https://www.h24info.ma/wp-content/uploads/2021/07/lofficiel-1200x276.png 1200w, https://www.h24info.ma/wp-content/uploads/2021/07/lofficiel.png 1366w" data-src="https://www.h24info.ma/wp-content/uploads/2021/07/lofficiel-300x69.png" /></div><div id="media_image-6" class="widget widget_media_image"><img width="300" height="70" src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PScwIDAgMSAxJyB4bWxucz0naHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmcnPjwvc3ZnPg==" class="image wp-image-486360 attachment-full size-full lazyload" alt="" loading="lazy" style="max-width: 100%; height: auto;" sizes="(max-width: 300px) 100vw, 300px" data-srcset="https://www.h24info.ma/wp-content/uploads/2021/07/plurielle_.png 300w, https://www.h24info.ma/wp-content/uploads/2021/07/plurielle_-150x35.png 150w" data-src="https://www.h24info.ma/wp-content/uploads/2021/07/plurielle_.png" /></div><div id="media_image-7" class="widget widget_media_image"><img width="300" height="150" src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PScwIDAgMzAwIDE1MCcgeG1sbnM9J2h0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnJz48L3N2Zz4=" class="image wp-image-486271 attachment-medium size-medium lazyload" alt="" loading="lazy" style="max-width: 100%; height: auto;" sizes="(max-width: 300px) 100vw, 300px" data-srcset="https://www.h24info.ma/wp-content/uploads/2021/07/header-h24-logo-300x150.png 300w, https://www.h24info.ma/wp-content/uploads/2021/07/header-h24-logo-768x385.png 768w, https://www.h24info.ma/wp-content/uploads/2021/07/header-h24-logo-150x75.png 150w, https://www.h24info.ma/wp-content/uploads/2021/07/header-h24-logo-450x225.png 450w, https://www.h24info.ma/wp-content/uploads/2021/07/header-h24-logo.png 1024w" data-src="https://www.h24info.ma/wp-content/uploads/2021/07/header-h24-logo-300x150.png" /></div><div id="text-8" class="widget widget_text"><div class="textwidget"><p class="abouth24">Crée en 2013, <strong>H24Info</strong> s’est imposé comme le support-média francophone de référence auprès de lecteurs en quête d’une information fiable et instantanée sur le canal digital. H24 Info enregistre plus de <strong>30 Millions de visites annuelles</strong>.</p><p class="abouth24">Numéro dépôt légal : ص 2018/22</p></div></div><div id="custom_html-7" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href='https://www.h24info.ma/abonnement-newsletter/' class='ts-button ts-button-alt ts-button1' target='_blank' style="margin: 0 auto !important;display: block;" rel="noopener">S'ABONNER À LA NEWSLETTER</a></div></div></div><div class="spc-social spc-social-b smart-head-social"> <a href="https://www.facebook.com/H24Info/" class="link s-facebook" target="_blank" rel="noopener"><i class="icon tsi tsi-facebook"></i><span class="visuallyhidden">Facebook</span></a><a href="https://www.youtube.com/user/H24InfoTV" class="link s-youtube" target="_blank" rel="noopener"><i class="icon tsi tsi-youtube-play"></i><span class="visuallyhidden">YouTube</span></a><a href="https://fr.linkedin.com/company/h24info" class="link s-linkedin" target="_blank" rel="noopener"><i class="icon tsi tsi-linkedin"></i><span class="visuallyhidden">LinkedIn</span></a></div></div></div><div class="smart-head smart-head-a smart-head-main" id="smart-head" data-sticky="auto" data-sticky-type="smart"><div class="smart-head-row smart-head-top s-dark smart-head-row-full"><div class="inner wrap"><div class="items items-left empty"></div><div class="items items-center empty"></div><div class="items items-right "><a href="https://www.h24info.ma/abonnement-newsletter/" class="ts-button ts-button-alt ts-button1">S'ABONNER À LA NEWSLETTER</a><div class="spc-social spc-social-a smart-head-social"> <a href="https://www.facebook.com/H24Info/" class="link s-facebook" target="_blank" rel="noopener"><i class="icon tsi tsi-facebook"></i><span class="visuallyhidden">Facebook</span></a><a href="https://www.youtube.com/user/H24InfoTV" class="link s-youtube" target="_blank" rel="noopener"><i class="icon tsi tsi-youtube-play"></i><span class="visuallyhidden">YouTube</span></a><a href="https://fr.linkedin.com/company/h24info" class="link s-linkedin" target="_blank" rel="noopener"><i class="icon tsi tsi-linkedin"></i><span class="visuallyhidden">LinkedIn</span></a></div></div></div></div><div class="smart-head-row smart-head-mid smart-head-row-3 s-dark has-center-nav smart-head-row-full"><div class="inner wrap"><div class="items items-left "><button class="offcanvas-toggle has-icon" type="button" aria-label="Menu"><span class="hamburger-icon hamburger-icon-a"><span class="inner"></span></span></button><a href="https://www.h24info.ma/" title="H24info" rel="home" class="logo-link ts-logo"><span><img src="https://www.h24info.ma/wp-content/uploads/2021/07/header-h24-logo.png" class="logo-image logo-image-dark" alt="H24info" /><img src="https://www.h24info.ma/wp-content/uploads/2021/07/header-h24-logo.png" class="logo-image" alt="H24info" /> </span></a></div><div class="items items-center "><div class="nav-wrap"><nav class="navigation navigation-main nav-hov-a"><ul id="menu-menu" class="menu"><li id="menu-item-396050" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-2 menu-item-has-children item-mega-menu menu-item-396050"><a href="https://www.h24info.ma/maroc/">Maroc</a><div class="sub-menu mega-menu mega-menu-a wrap"><div class="column sub-cats"><ol class="sub-nav"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-3 menu-item-492031"><a href="https://www.h24info.ma/maroc/education/">Education</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-10 menu-item-492032"><a href="https://www.h24info.ma/maroc/kiosque/">Kiosque</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-6 menu-item-492033"><a href="https://www.h24info.ma/maroc/politique/">Politique</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5 menu-item-492034"><a href="https://www.h24info.ma/maroc/sante/">Santé</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-8 menu-item-492035"><a href="https://www.h24info.ma/maroc/societe/">Société</a></li><li class="menu-item view-all menu-cat-2"><a href="https://www.h24info.ma/maroc/">Voir tout</a></li></ol></div><section class="column recent-posts" data-columns="4"><div class="posts" data-id="3"><section class="block-wrap block-grid cols-gap-sm mb-none" data-id="1"><div class="block-content"><div class="loop loop-grid loop-grid-sm grid grid-4 md:grid-2 xs:grid-1"><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/maroc/covid-19-lecole-espagnole-de-casablanca-passe-aussi-au-distanciel/" class="image-link media-ratio ratio-16-9" title="Covid-19: l&rsquo;école espagnole de Casablanca passe aussi au distanciel"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2022/01/ecole-1-450x225.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2022/01/ecole-1-450x225.jpg 450w, https://www.h24info.ma/wp-content/uploads/2022/01/ecole-1.jpg 660w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/covid-19-lecole-espagnole-de-casablanca-passe-aussi-au-distanciel/">Covid-19: l&rsquo;école espagnole de Casablanca passe aussi au distanciel</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-01-06T18:38:31+01:00">6 janvier, 2022 18:38</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/maroc/covid-19-les-lycees-lyautey-et-descartes-ferment-leurs-portes/" class="image-link media-ratio ratio-16-9" title="Covid-19: les lycées Lyautey et Descartes ferment leurs portes"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2018/10/lyautey.jpg" class="img bg-cover wp-post-image attachment-large size-large lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2018/10/lyautey.jpg 696w, https://www.h24info.ma/wp-content/uploads/2018/10/lyautey-300x155.jpg 300w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/covid-19-les-lycees-lyautey-et-descartes-ferment-leurs-portes/">Covid-19: les lycées Lyautey et Descartes ferment leurs portes</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-01-06T15:52:52+01:00">6 janvier, 2022 15:52</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/maroc/etudes-superieures-pres-de-la-moitie-des-etudiants-quittent-luniversite-sans-diplome/" class="image-link media-ratio ratio-16-9" title="Etudes supérieures: près de la moitié des étudiants quittent l&rsquo;université sans diplôme"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/09/universités-maroc-450x300.jpeg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/09/universités-maroc-450x300.jpeg 450w, https://www.h24info.ma/wp-content/uploads/2021/09/universités-maroc-300x200.jpeg 300w, https://www.h24info.ma/wp-content/uploads/2021/09/universités-maroc-1024x682.jpeg 1024w, https://www.h24info.ma/wp-content/uploads/2021/09/universités-maroc-768x512.jpeg 768w, https://www.h24info.ma/wp-content/uploads/2021/09/universités-maroc-1200x800.jpeg 1200w, https://www.h24info.ma/wp-content/uploads/2021/09/universités-maroc.jpeg 1280w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/etudes-superieures-pres-de-la-moitie-des-etudiants-quittent-luniversite-sans-diplome/">Etudes supérieures: près de la moitié des étudiants quittent l&rsquo;université sans diplôme</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-01-06T14:15:54+01:00">6 janvier, 2022 14:15</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/maroc/covid-19-le-collegue-saint-exupery-de-rabat-ferme-jusqua-nouvel-ordre/" class="image-link media-ratio ratio-16-9" title="Covid-19: le collège Saint-Exupéry de Rabat fermé jusqu’à nouvel ordre"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/12/classe-vide-450x300.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/12/classe-vide-450x300.jpg 450w, https://www.h24info.ma/wp-content/uploads/2021/12/classe-vide-300x200.jpg 300w, https://www.h24info.ma/wp-content/uploads/2021/12/classe-vide-768x511.jpg 768w, https://www.h24info.ma/wp-content/uploads/2021/12/classe-vide-e1640863754335.jpg 800w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/covid-19-le-collegue-saint-exupery-de-rabat-ferme-jusqua-nouvel-ordre/">Covid-19: le collège Saint-Exupéry de Rabat fermé jusqu’à nouvel ordre</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-01-05T12:52:15+01:00">5 janvier, 2022 12:52</time></span></span></div></div></div></article></div></div></section></div> <div class="posts" data-id="10"><section class="block-wrap block-grid cols-gap-sm mb-none" data-id="2"><div class="block-content"><div class="loop loop-grid loop-grid-sm grid grid-4 md:grid-2 xs:grid-1"><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/maroc/la-revue-de-presse-du-vendredi-7-janvier/" class="image-link media-ratio ratio-16-9" title="La revue de presse du vendredi 7 janvier"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/03/H24.jpg" class="img bg-cover wp-post-image attachment-large size-large lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/03/H24.jpg 700w, https://www.h24info.ma/wp-content/uploads/2021/03/H24-300x171.jpg 300w, https://www.h24info.ma/wp-content/uploads/2021/03/H24-696x398.jpg 696w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/la-revue-de-presse-du-vendredi-7-janvier/">La revue de presse du vendredi 7 janvier</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-01-07T08:15:04+01:00">7 janvier, 2022 08:15</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/maroc/la-revue-de-presse-du-jeudi-6-janvier/" class="image-link media-ratio ratio-16-9" title="La revue de presse du jeudi 6 janvier"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/03/H24.jpg" class="img bg-cover wp-post-image attachment-large size-large lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/03/H24.jpg 700w, https://www.h24info.ma/wp-content/uploads/2021/03/H24-300x171.jpg 300w, https://www.h24info.ma/wp-content/uploads/2021/03/H24-696x398.jpg 696w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/la-revue-de-presse-du-jeudi-6-janvier/">La revue de presse du jeudi 6 janvier</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-01-06T08:15:51+01:00">6 janvier, 2022 08:15</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/maroc/la-revue-de-presse-du-mercredi-5-janvier/" class="image-link media-ratio ratio-16-9" title="La revue de presse du mercredi 5 janvier"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/04/Revue-presse-H244.jpg" class="img bg-cover wp-post-image attachment-large size-large lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/04/Revue-presse-H244.jpg 700w, https://www.h24info.ma/wp-content/uploads/2021/04/Revue-presse-H244-300x171.jpg 300w, https://www.h24info.ma/wp-content/uploads/2021/04/Revue-presse-H244-696x398.jpg 696w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/la-revue-de-presse-du-mercredi-5-janvier/">La revue de presse du mercredi 5 janvier</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-01-05T08:15:23+01:00">5 janvier, 2022 08:15</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/maroc/la-revue-de-presse-du-mardi-4-janvier/" class="image-link media-ratio ratio-16-9" title="La revue de presse du mardi 4 janvier"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/03/H24.jpg" class="img bg-cover wp-post-image attachment-large size-large lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/03/H24.jpg 700w, https://www.h24info.ma/wp-content/uploads/2021/03/H24-300x171.jpg 300w, https://www.h24info.ma/wp-content/uploads/2021/03/H24-696x398.jpg 696w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/la-revue-de-presse-du-mardi-4-janvier/">La revue de presse du mardi 4 janvier</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-01-04T08:15:21+01:00">4 janvier, 2022 08:15</time></span></span></div></div></div></article></div></div></section></div> <div class="posts" data-id="6"><section class="block-wrap block-grid cols-gap-sm mb-none" data-id="3"><div class="block-content"><div class="loop loop-grid loop-grid-sm grid grid-4 md:grid-2 xs:grid-1"><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/maroc/politique/le-roi-mohammed-vi-souhaite-un-prompt-retablissement-au-president-mauritanien-atteint-du-covid/" class="image-link media-ratio ratio-16-9" title="Le roi souhaite un prompt rétablissement au président mauritanien atteint du Covid"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/04/roi-mohammed-vi-trtw.jpg" class="img bg-cover wp-post-image attachment-large size-large lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/04/roi-mohammed-vi-trtw.jpg 696w, https://www.h24info.ma/wp-content/uploads/2021/04/roi-mohammed-vi-trtw-300x167.jpg 300w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/politique/le-roi-mohammed-vi-souhaite-un-prompt-retablissement-au-president-mauritanien-atteint-du-covid/">Le roi souhaite un prompt rétablissement au président mauritanien atteint du Covid</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-01-06T20:39:03+01:00">6 janvier, 2022 20:39</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/maroc/mustapha-baitas-lemploi-une-priorite-pour-le-gouvernement/" class="image-link media-ratio ratio-16-9" title="Mustapha Baitas: «L&#8217;emploi, une priorité pour le gouvernement»"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/12/mustaphabaitas-450x258.jpeg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/12/mustaphabaitas-450x258.jpeg 450w, https://www.h24info.ma/wp-content/uploads/2021/12/mustaphabaitas-300x172.jpeg 300w, https://www.h24info.ma/wp-content/uploads/2021/12/mustaphabaitas-768x441.jpeg 768w, https://www.h24info.ma/wp-content/uploads/2021/12/mustaphabaitas-150x86.jpeg 150w, https://www.h24info.ma/wp-content/uploads/2021/12/mustaphabaitas.jpeg 800w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/mustapha-baitas-lemploi-une-priorite-pour-le-gouvernement/">Mustapha Baitas: «L&#8217;emploi, une priorité pour le gouvernement»</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-01-06T20:00:29+01:00">6 janvier, 2022 20:00</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/maroc/secretaires-detat-un-blocage-derriere-le-retard-de-leur-nomination/" class="image-link media-ratio ratio-16-9" title="Secrétaires d&rsquo;Etat: un « blocage » derrière le retard de leur nomination"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/10/gouvernement-1-450x233.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/10/gouvernement-1-450x233.jpg 450w, https://www.h24info.ma/wp-content/uploads/2021/10/gouvernement-1-300x155.jpg 300w, https://www.h24info.ma/wp-content/uploads/2021/10/gouvernement-1-150x78.jpg 150w, https://www.h24info.ma/wp-content/uploads/2021/10/gouvernement-1.jpg 696w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/secretaires-detat-un-blocage-derriere-le-retard-de-leur-nomination/">Secrétaires d&rsquo;Etat: un « blocage » derrière le retard de leur nomination</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-01-06T12:49:37+01:00">6 janvier, 2022 12:49</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/maroc/video-le-bilan-diplomatique-de-lannee-2021-avec-mustapha-sehimi-2-2/" class="image-link media-ratio ratio-16-9" title="Vidéo. Le bilan diplomatique de l’année 2021 vu par Mustapha Sehimi (2/2)"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2022/01/mustapha-sehimi-450x233.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2022/01/mustapha-sehimi-450x233.jpg 450w, https://www.h24info.ma/wp-content/uploads/2022/01/mustapha-sehimi-300x155.jpg 300w, https://www.h24info.ma/wp-content/uploads/2022/01/mustapha-sehimi-768x397.jpg 768w, https://www.h24info.ma/wp-content/uploads/2022/01/mustapha-sehimi-150x78.jpg 150w, https://www.h24info.ma/wp-content/uploads/2022/01/mustapha-sehimi.jpg 800w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/video-le-bilan-diplomatique-de-lannee-2021-avec-mustapha-sehimi-2-2/">Vidéo. Le bilan diplomatique de l’année 2021 vu par Mustapha Sehimi (2/2)</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-01-05T19:59:07+01:00">5 janvier, 2022 19:59</time></span></span></div></div></div></article></div></div></section></div> <div class="posts" data-id="5"><section class="block-wrap block-grid cols-gap-sm mb-none" data-id="4"><div class="block-content"><div class="loop loop-grid loop-grid-sm grid grid-4 md:grid-2 xs:grid-1"><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/monde/la-cigarette-electronique-aide-ou-danger-le-debat-ressurgit/" class="image-link media-ratio ratio-16-9" title="La cigarette électronique, aide ou danger ? Le débat ressurgit"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2022/01/vapotageAFP-450x258.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2022/01/vapotageAFP-450x258.jpg 450w, https://www.h24info.ma/wp-content/uploads/2022/01/vapotageAFP-300x172.jpg 300w, https://www.h24info.ma/wp-content/uploads/2022/01/vapotageAFP-150x86.jpg 150w, https://www.h24info.ma/wp-content/uploads/2022/01/vapotageAFP.jpg 711w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/monde/la-cigarette-electronique-aide-ou-danger-le-debat-ressurgit/">La cigarette électronique, aide ou danger ? Le débat ressurgit</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-01-06T21:30:46+01:00">6 janvier, 2022 21:30</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/maroc/sante/bilan-covid-6-050-nouveaux-cas-11-deces-et-plus-de-22-400-cas-actifs-ce-jeudi-6-janvier/" class="image-link media-ratio ratio-16-9" title="Bilan Covid: 6.050 nouveaux cas, 11 décès et plus de 22.400 cas actifs, ce jeudi 6 janvier"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/04/hopital-covid-maroc-trtw.jpg" class="img bg-cover wp-post-image attachment-large size-large lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/04/hopital-covid-maroc-trtw.jpg 696w, https://www.h24info.ma/wp-content/uploads/2021/04/hopital-covid-maroc-trtw-300x167.jpg 300w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/sante/bilan-covid-6-050-nouveaux-cas-11-deces-et-plus-de-22-400-cas-actifs-ce-jeudi-6-janvier/">Bilan Covid: 6.050 nouveaux cas, 11 décès et plus de 22.400 cas actifs, ce jeudi 6 janvier</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-01-06T16:57:57+01:00">6 janvier, 2022 16:57</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/maroc/covid-19-les-tests-rapides-sarrachent-en-pharmacie-mais-se-font-de-plus-en-plus-rares/" class="image-link media-ratio ratio-16-9" title="Covid-19: les tests rapides s&rsquo;arrachent en pharmacie, mais se font de plus en plus rares"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/06/Capture-décran-2021-06-04-à-12.37.32-1024x533.png" class="img bg-cover wp-post-image attachment-large size-large lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/06/Capture-décran-2021-06-04-à-12.37.32-1024x533.png 1024w, https://www.h24info.ma/wp-content/uploads/2021/06/Capture-décran-2021-06-04-à-12.37.32-300x156.png 300w, https://www.h24info.ma/wp-content/uploads/2021/06/Capture-décran-2021-06-04-à-12.37.32-768x400.png 768w, https://www.h24info.ma/wp-content/uploads/2021/06/Capture-décran-2021-06-04-à-12.37.32-696x362.png 696w, https://www.h24info.ma/wp-content/uploads/2021/06/Capture-décran-2021-06-04-à-12.37.32-1068x556.png 1068w, https://www.h24info.ma/wp-content/uploads/2021/06/Capture-décran-2021-06-04-à-12.37.32-807x420.png 807w, https://www.h24info.ma/wp-content/uploads/2021/06/Capture-décran-2021-06-04-à-12.37.32.png 1384w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/covid-19-les-tests-rapides-sarrachent-en-pharmacie-mais-se-font-de-plus-en-plus-rares/">Covid-19: les tests rapides s&rsquo;arrachent en pharmacie, mais se font de plus en plus rares</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-01-05T18:45:58+01:00">5 janvier, 2022 18:45</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/maroc/sante/bilan-covid-5-618-nouveaux-cas-5-deces-et-plus-de-18-000-cas-actifs-ce-mercredi-5-janvier/" class="image-link media-ratio ratio-16-9" title="Bilan Covid: 5.618 nouveaux cas, 5 décès et plus de 18.000 cas actifs, ce mercredi 5 janvier"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/10/MarrakechCovid19-450x225.jpeg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/10/MarrakechCovid19-450x225.jpeg 450w, https://www.h24info.ma/wp-content/uploads/2021/10/MarrakechCovid19.jpeg 696w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/sante/bilan-covid-5-618-nouveaux-cas-5-deces-et-plus-de-18-000-cas-actifs-ce-mercredi-5-janvier/">Bilan Covid: 5.618 nouveaux cas, 5 décès et plus de 18.000 cas actifs, ce mercredi 5 janvier</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-01-05T16:39:11+01:00">5 janvier, 2022 16:39</time></span></span></div></div></div></article></div></div></section></div> <div class="posts" data-id="8"><section class="block-wrap block-grid cols-gap-sm mb-none" data-id="5"><div class="block-content"><div class="loop loop-grid loop-grid-sm grid grid-4 md:grid-2 xs:grid-1"><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/maroc/casablanca-la-construction-dun-pont-sur-le-boulevard-mohammed-vi-perturbe-la-circulation/" class="image-link media-ratio ratio-16-9" title="Casablanca: la construction d&rsquo;un pont sur le boulevard Mohammed VI perturbe la circulation"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2022/01/pont-bd-M6-450x225.jpeg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2022/01/pont-bd-M6-450x225.jpeg 450w, https://www.h24info.ma/wp-content/uploads/2022/01/pont-bd-M6-1024x512.jpeg 1024w, https://www.h24info.ma/wp-content/uploads/2022/01/pont-bd-M6-768x384.jpeg 768w, https://www.h24info.ma/wp-content/uploads/2022/01/pont-bd-M6.jpeg 1200w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/casablanca-la-construction-dun-pont-sur-le-boulevard-mohammed-vi-perturbe-la-circulation/">Casablanca: la construction d&rsquo;un pont sur le boulevard Mohammed VI perturbe la circulation</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-01-06T15:02:05+01:00">6 janvier, 2022 15:02</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/maroc/le-maroc-empeche-189-migrants-dentrer-a-melilla/" class="image-link media-ratio ratio-16-9" title="Le Maroc empêche 189 migrants d&rsquo;entrer à Melilla"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2022/01/couts-entretiens-frontieres-ceuta-melilla-450x281.jpeg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2022/01/couts-entretiens-frontieres-ceuta-melilla-450x281.jpeg 450w, https://www.h24info.ma/wp-content/uploads/2022/01/couts-entretiens-frontieres-ceuta-melilla-300x188.jpeg 300w, https://www.h24info.ma/wp-content/uploads/2022/01/couts-entretiens-frontieres-ceuta-melilla-768x480.jpeg 768w, https://www.h24info.ma/wp-content/uploads/2022/01/couts-entretiens-frontieres-ceuta-melilla.jpeg 800w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/le-maroc-empeche-189-migrants-dentrer-a-melilla/">Le Maroc empêche 189 migrants d&rsquo;entrer à Melilla</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-01-01T11:00:31+01:00">1 janvier, 2022 11:00</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/maroc/fes-interpellation-de-deux-freres-pour-trafic-de-drogue-et-tentative-dagression-de-policiers/" class="image-link media-ratio ratio-16-9" title="Fès: interpellation de deux frères pour trafic de drogue et tentative d&rsquo;agression de policiers"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/04/arrestation202000-trtw.jpg" class="img bg-cover wp-post-image attachment-large size-large lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/04/arrestation202000-trtw.jpg 696w, https://www.h24info.ma/wp-content/uploads/2021/04/arrestation202000-trtw-300x167.jpg 300w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/fes-interpellation-de-deux-freres-pour-trafic-de-drogue-et-tentative-dagression-de-policiers/">Fès: interpellation de deux frères pour trafic de drogue et tentative d&rsquo;agression de policiers</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-01-01T10:00:20+01:00">1 janvier, 2022 10:00</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/maroc/marrakech-un-qatari-victime-de-sextorsion/" class="image-link media-ratio ratio-16-9" title="Marrakech: un Qatari victime de sextorsion"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/12/arton74696-450x281.jpeg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/12/arton74696-450x281.jpeg 450w, https://www.h24info.ma/wp-content/uploads/2021/12/arton74696-300x188.jpeg 300w, https://www.h24info.ma/wp-content/uploads/2021/12/arton74696-768x480.jpeg 768w, https://www.h24info.ma/wp-content/uploads/2021/12/arton74696.jpeg 800w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/marrakech-un-qatari-victime-de-sextorsion/">Marrakech: un Qatari victime de sextorsion</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-12-30T14:26:40+01:00">30 décembre, 2021 14:26</time></span></span></div></div></div></article></div></div></section></div> <div class="posts" data-id="2"><section class="block-wrap block-grid cols-gap-sm mb-none" data-id="6"><div class="block-content"><div class="loop loop-grid loop-grid-sm grid grid-4 md:grid-2 xs:grid-1"><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/maroc/la-revue-de-presse-du-vendredi-7-janvier/" class="image-link media-ratio ratio-16-9" title="La revue de presse du vendredi 7 janvier"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/03/H24.jpg" class="img bg-cover wp-post-image attachment-large size-large lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/03/H24.jpg 700w, https://www.h24info.ma/wp-content/uploads/2021/03/H24-300x171.jpg 300w, https://www.h24info.ma/wp-content/uploads/2021/03/H24-696x398.jpg 696w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/la-revue-de-presse-du-vendredi-7-janvier/">La revue de presse du vendredi 7 janvier</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-01-07T08:15:04+01:00">7 janvier, 2022 08:15</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/maroc/plus-de-150-migrants-interceptes-au-large-de-tarfaya/" class="image-link media-ratio ratio-16-9" title="Plus de 150 migrants interceptés au large de Tarfaya"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2022/01/migrants2022-450x253.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2022/01/migrants2022-450x253.jpg 450w, https://www.h24info.ma/wp-content/uploads/2022/01/migrants2022-300x169.jpg 300w, https://www.h24info.ma/wp-content/uploads/2022/01/migrants2022-768x432.jpg 768w, https://www.h24info.ma/wp-content/uploads/2022/01/migrants2022-150x84.jpg 150w, https://www.h24info.ma/wp-content/uploads/2022/01/migrants2022.jpg 800w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/plus-de-150-migrants-interceptes-au-large-de-tarfaya/">Plus de 150 migrants interceptés au large de Tarfaya</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-01-07T08:00:03+01:00">7 janvier, 2022 08:00</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/maroc/meteo-le-temps-prevu-ce-vendredi-7-janvier-au-maroc/" class="image-link media-ratio ratio-16-9" title="Météo: le temps prévu ce vendredi 7 janvier au Maroc"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2022/01/Météo-H24-3-450x257.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2022/01/Météo-H24-3-450x257.jpg 450w, https://www.h24info.ma/wp-content/uploads/2022/01/Météo-H24-3-300x171.jpg 300w, https://www.h24info.ma/wp-content/uploads/2022/01/Météo-H24-3-150x86.jpg 150w, https://www.h24info.ma/wp-content/uploads/2022/01/Météo-H24-3.jpg 700w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/meteo-le-temps-prevu-ce-vendredi-7-janvier-au-maroc/">Météo: le temps prévu ce vendredi 7 janvier au Maroc</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-01-07T07:00:27+01:00">7 janvier, 2022 07:00</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/monde/la-cigarette-electronique-aide-ou-danger-le-debat-ressurgit/" class="image-link media-ratio ratio-16-9" title="La cigarette électronique, aide ou danger ? Le débat ressurgit"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2022/01/vapotageAFP-450x258.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2022/01/vapotageAFP-450x258.jpg 450w, https://www.h24info.ma/wp-content/uploads/2022/01/vapotageAFP-300x172.jpg 300w, https://www.h24info.ma/wp-content/uploads/2022/01/vapotageAFP-150x86.jpg 150w, https://www.h24info.ma/wp-content/uploads/2022/01/vapotageAFP.jpg 711w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/monde/la-cigarette-electronique-aide-ou-danger-le-debat-ressurgit/">La cigarette électronique, aide ou danger ? Le débat ressurgit</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-01-06T21:30:46+01:00">6 janvier, 2022 21:30</time></span></span></div></div></div></article></div></div></section></div> </section></div></li><li id="menu-item-303402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-4 menu-item-303402"><a href="https://www.h24info.ma/monde/">Monde</a></li><li id="menu-item-396051" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-7 menu-item-396051"><a href="https://www.h24info.ma/economie/">Eco</a></li><li id="menu-item-303403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-9 menu-item-303403"><a href="https://www.h24info.ma/culture/">Culture</a></li><li id="menu-item-396052" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-12 menu-item-has-children item-mega-menu menu-item-396052"><a href="https://www.h24info.ma/lifestyle/">Lifestyle</a><div class="sub-menu mega-menu mega-menu-a wrap"><div class="column sub-cats"><ol class="sub-nav"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20 menu-item-492515"><a href="https://www.h24info.ma/lifestyle/auto-moto/">Auto &amp; Moto</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-25 menu-item-492516"><a href="https://www.h24info.ma/lifestyle/high-tech/">High-Tech</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-29 menu-item-492517"><a href="https://www.h24info.ma/lifestyle/horlogerie/">Horlogerie</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-34 menu-item-492518"><a href="https://www.h24info.ma/lifestyle/immobilier/">Immobilier</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-33 menu-item-492519"><a href="https://www.h24info.ma/lifestyle/mode/">Mode</a></li><li class="menu-item view-all menu-cat-12"><a href="https://www.h24info.ma/lifestyle/">Voir tout</a></li></ol></div><section class="column recent-posts" data-columns="4"><div class="posts" data-id="20"><section class="block-wrap block-grid cols-gap-sm mb-none" data-id="7"><div class="block-content"><div class="loop loop-grid loop-grid-sm grid grid-4 md:grid-2 xs:grid-1"><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/lifestyle/auto-moto/volkswagen-muscle-ses-investissements-dans-la-voiture-du-futur/" class="image-link media-ratio ratio-16-9" title="Volkswagen muscle ses investissements dans la voiture du futur"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/12/Volkswagen-futur-450x226.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/12/Volkswagen-futur-450x226.jpg 450w, https://www.h24info.ma/wp-content/uploads/2021/12/Volkswagen-futur-768x386.jpg 768w, https://www.h24info.ma/wp-content/uploads/2021/12/Volkswagen-futur.jpg 800w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/lifestyle/auto-moto/volkswagen-muscle-ses-investissements-dans-la-voiture-du-futur/">Volkswagen muscle ses investissements dans la voiture du futur</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-12-28T20:50:16+01:00">28 décembre, 2021 20:50</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/lifestyle/auto-moto/audi-e-tron-une-gamme-electrique-haut-de-gamme-pour-tous-les-gouts/" class="image-link media-ratio ratio-16-9" title="Audi e-tron: une gamme électrique haut de gamme pour tous les goûts"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/12/audi-e-tron-ok-450x225.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/12/audi-e-tron-ok-450x225.jpg 450w, https://www.h24info.ma/wp-content/uploads/2021/12/audi-e-tron-ok-768x384.jpg 768w, https://www.h24info.ma/wp-content/uploads/2021/12/audi-e-tron-ok.jpg 797w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/lifestyle/auto-moto/audi-e-tron-une-gamme-electrique-haut-de-gamme-pour-tous-les-gouts/">Audi e-tron: une gamme électrique haut de gamme pour tous les goûts</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-12-23T20:15:13+01:00">23 décembre, 2021 20:15</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/lifestyle/porsche-destination-charging-plus-de-30-chargeurs-operationnels-au-maroc/" class="image-link media-ratio ratio-16-9" title="Voitures électriques et hybrides: Porsche installe plus de 30 bornes de recharges au Maroc"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/12/porsche-recheaging-450x277.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/12/porsche-recheaging-450x277.jpg 450w, https://www.h24info.ma/wp-content/uploads/2021/12/porsche-recheaging-300x185.jpg 300w, https://www.h24info.ma/wp-content/uploads/2021/12/porsche-recheaging-768x472.jpg 768w, https://www.h24info.ma/wp-content/uploads/2021/12/porsche-recheaging-150x92.jpg 150w, https://www.h24info.ma/wp-content/uploads/2021/12/porsche-recheaging.jpg 800w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/lifestyle/porsche-destination-charging-plus-de-30-chargeurs-operationnels-au-maroc/">Voitures électriques et hybrides: Porsche installe plus de 30 bornes de recharges au Maroc</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-12-20T14:15:03+01:00">20 décembre, 2021 14:15</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/lifestyle/auto-moto/video-audi-lance-sa-gamme-electrique-e-tron-au-maroc/" class="image-link media-ratio ratio-16-9" title="Vidéo. Audi lance sa gamme électrique e-tron au Maroc"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/12/Audi-e-tron-450x226.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/12/Audi-e-tron-450x226.jpg 450w, https://www.h24info.ma/wp-content/uploads/2021/12/Audi-e-tron-768x386.jpg 768w, https://www.h24info.ma/wp-content/uploads/2021/12/Audi-e-tron.jpg 800w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/lifestyle/auto-moto/video-audi-lance-sa-gamme-electrique-e-tron-au-maroc/">Vidéo. Audi lance sa gamme électrique e-tron au Maroc</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-12-17T19:45:57+01:00">17 décembre, 2021 19:45</time></span></span></div></div></div></article></div></div></section></div> <div class="posts" data-id="25"><section class="block-wrap block-grid cols-gap-sm mb-none" data-id="8"><div class="block-content"><div class="loop loop-grid loop-grid-sm grid grid-4 md:grid-2 xs:grid-1"><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/lifestyle/high-tech/jack-dorsey-quitte-la-direction-generale-de-twitter-remplace-par-parag-agrawal/" class="image-link media-ratio ratio-16-9" title="Jack Dorsey quitte la direction générale de Twitter, remplacé par Parag Agrawal"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/11/Jack-Dorsey-e1638201427455-450x253.jpeg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/11/Jack-Dorsey-e1638201427455-450x253.jpeg 450w, https://www.h24info.ma/wp-content/uploads/2021/11/Jack-Dorsey-e1638201427455-300x169.jpeg 300w, https://www.h24info.ma/wp-content/uploads/2021/11/Jack-Dorsey-e1638201427455-150x84.jpeg 150w, https://www.h24info.ma/wp-content/uploads/2021/11/Jack-Dorsey-e1638201427455.jpeg 750w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/lifestyle/high-tech/jack-dorsey-quitte-la-direction-generale-de-twitter-remplace-par-parag-agrawal/">Jack Dorsey quitte la direction générale de Twitter, remplacé par Parag Agrawal</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-11-29T17:08:27+01:00">29 novembre, 2021 17:08</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/lifestyle/high-tech/youtube-masque-le-nombre-de-je-naime-pas-sous-les-videos/" class="image-link media-ratio ratio-16-9" title="YouTube masque le nombre de « Je n&rsquo;aime pas » sous les vidéos"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/11/youtube-pouces-450x264.jpeg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/11/youtube-pouces-450x264.jpeg 450w, https://www.h24info.ma/wp-content/uploads/2021/11/youtube-pouces-300x176.jpeg 300w, https://www.h24info.ma/wp-content/uploads/2021/11/youtube-pouces-1024x602.jpeg 1024w, https://www.h24info.ma/wp-content/uploads/2021/11/youtube-pouces-768x451.jpeg 768w, https://www.h24info.ma/wp-content/uploads/2021/11/youtube-pouces-150x88.jpeg 150w, https://www.h24info.ma/wp-content/uploads/2021/11/youtube-pouces-1200x705.jpeg 1200w, https://www.h24info.ma/wp-content/uploads/2021/11/youtube-pouces.jpeg 1212w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/lifestyle/high-tech/youtube-masque-le-nombre-de-je-naime-pas-sous-les-videos/">YouTube masque le nombre de « Je n&rsquo;aime pas » sous les vidéos</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-11-10T19:30:17+01:00">10 novembre, 2021 19:30</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/lifestyle/high-tech/le-conseil-des-sages-de-facebook-va-examiner-les-regles-sur-la-moderation-des-contenus-de-celebrites/" class="image-link media-ratio ratio-16-9" title="Le conseil des sages de Facebook va examiner les règles sur la modération des contenus de célébrités"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/10/image-450x288.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/10/image-450x288.jpg 450w, https://www.h24info.ma/wp-content/uploads/2021/10/image-300x192.jpg 300w, https://www.h24info.ma/wp-content/uploads/2021/10/image-1024x655.jpg 1024w, https://www.h24info.ma/wp-content/uploads/2021/10/image-768x492.jpg 768w, https://www.h24info.ma/wp-content/uploads/2021/10/image-1536x983.jpg 1536w, https://www.h24info.ma/wp-content/uploads/2021/10/image-1200x768.jpg 1200w, https://www.h24info.ma/wp-content/uploads/2021/10/image.jpg 1656w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/lifestyle/high-tech/le-conseil-des-sages-de-facebook-va-examiner-les-regles-sur-la-moderation-des-contenus-de-celebrites/">Le conseil des sages de Facebook va examiner les règles sur la modération des contenus de célébrités</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-10-21T14:30:04+01:00">21 octobre, 2021 14:30</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/lifestyle/high-tech/paiement-mobile-orange-choisit-la-solution-ericsson-wallet/" class="image-link media-ratio ratio-16-9" title="Paiement mobile: Orange choisit la solution Ericsson Wallet"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/09/orange-450x233.png" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/09/orange-450x233.png 450w, https://www.h24info.ma/wp-content/uploads/2021/09/orange-300x155.png 300w, https://www.h24info.ma/wp-content/uploads/2021/09/orange-150x78.png 150w, https://www.h24info.ma/wp-content/uploads/2021/09/orange.png 696w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/lifestyle/high-tech/paiement-mobile-orange-choisit-la-solution-ericsson-wallet/">Paiement mobile: Orange choisit la solution Ericsson Wallet</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-09-30T22:26:11+01:00">30 septembre, 2021 22:26</time></span></span></div></div></div></article></div></div></section></div> <div class="posts" data-id="29"><section class="block-wrap block-grid cols-gap-sm mb-none" data-id="9"><div class="block-content"><div class="loop loop-grid loop-grid-sm grid grid-4 md:grid-2 xs:grid-1"><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/lifestyle/horlogerie/video-hublot-inaugure-une-boutique-a-casablanca-et-lance-une-montre-aux-couleurs-du-maroc/" class="image-link media-ratio ratio-16-9" title="Vidéo. Hublot inaugure une boutique à Casablanca et lance une montre aux couleurs du Maroc"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2019/06/Hublot-Boutique.jpg" class="img bg-cover wp-post-image attachment-large size-large lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2019/06/Hublot-Boutique.jpg 696w, https://www.h24info.ma/wp-content/uploads/2019/06/Hublot-Boutique-300x155.jpg 300w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/lifestyle/horlogerie/video-hublot-inaugure-une-boutique-a-casablanca-et-lance-une-montre-aux-couleurs-du-maroc/">Vidéo. Hublot inaugure une boutique à Casablanca et lance une montre aux couleurs du Maroc</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2019-06-19T20:08:03+01:00">19 juin, 2019 20:08</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/lifestyle/horlogerie/nouveautes-sihh-2019-nos-10-coups-de-coeur/" class="image-link media-ratio ratio-16-9" title="Nouveautés SIHH 2019: nos 10 coups de cœur"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2019/01/Santos-Cartier.jpg" class="img bg-cover wp-post-image attachment-large size-large lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2019/01/Santos-Cartier.jpg 696w, https://www.h24info.ma/wp-content/uploads/2019/01/Santos-Cartier-300x155.jpg 300w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/lifestyle/horlogerie/nouveautes-sihh-2019-nos-10-coups-de-coeur/">Nouveautés SIHH 2019: nos 10 coups de cœur</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2019-01-21T10:00:58+01:00">21 janvier, 2019 10:00</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/lifestyle/octo-finissimo-automatique-quand-bulgari-pousse-la-finesse-a-lextreme/" class="image-link media-ratio ratio-16-9" title="Octo Finissimo Automatique, quand Bulgari pousse la finesse à l&#039;extrême"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2018/12/bulgari-octo-finissimo-automatic-sablee-cover2_800x600.jpg" class="img bg-cover wp-post-image attachment-large size-large lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2018/12/bulgari-octo-finissimo-automatic-sablee-cover2_800x600.jpg 696w, https://www.h24info.ma/wp-content/uploads/2018/12/bulgari-octo-finissimo-automatic-sablee-cover2_800x600-300x155.jpg 300w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/lifestyle/octo-finissimo-automatique-quand-bulgari-pousse-la-finesse-a-lextreme/">Octo Finissimo Automatique, quand Bulgari pousse la finesse à l&#039;extrême</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2018-12-17T16:30:46+01:00">17 décembre, 2018 16:30</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/lifestyle/video-breitling-tag-heuer-fred-mystere-presente-ses-dernieres-nouveautes-au-mall/" class="image-link media-ratio ratio-16-9" title="Vidéo. Breitling, Tag Heuer, Fred : Mystère présente ses dernières nouveautés au Mall"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2018/11/Capture-d’écran-2018-11-10-à-17.45.07-1024x450.png" class="img bg-cover wp-post-image attachment-large size-large lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2018/11/Capture-d’écran-2018-11-10-à-17.45.07-1024x450.png 1024w, https://www.h24info.ma/wp-content/uploads/2018/11/Capture-d’écran-2018-11-10-à-17.45.07-768x337.png 768w, https://www.h24info.ma/wp-content/uploads/2018/11/Capture-d’écran-2018-11-10-à-17.45.07.png 1694w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/lifestyle/video-breitling-tag-heuer-fred-mystere-presente-ses-dernieres-nouveautes-au-mall/">Vidéo. Breitling, Tag Heuer, Fred : Mystère présente ses dernières nouveautés au Mall</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2018-11-10T19:15:07+01:00">10 novembre, 2018 19:15</time></span></span></div></div></div></article></div></div></section></div> <div class="posts" data-id="34"><section class="block-wrap block-grid cols-gap-sm mb-none" data-id="10"><div class="block-content"><div class="loop loop-grid loop-grid-sm grid grid-4 md:grid-2 xs:grid-1"><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/lifestyle/anfa-heaven-la-nouvelle-residence-privee-signee-anfa-realties/" class="image-link media-ratio ratio-16-9" title="Anfa Heaven, la nouvelle résidence privée signée Anfa Realties"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2022/01/Visuel-2-Anfa-Heaven-1-450x298.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2022/01/Visuel-2-Anfa-Heaven-1-450x298.jpg 450w, https://www.h24info.ma/wp-content/uploads/2022/01/Visuel-2-Anfa-Heaven-1-300x199.jpg 300w, https://www.h24info.ma/wp-content/uploads/2022/01/Visuel-2-Anfa-Heaven-1-768x509.jpg 768w, https://www.h24info.ma/wp-content/uploads/2022/01/Visuel-2-Anfa-Heaven-1.jpg 809w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/lifestyle/anfa-heaven-la-nouvelle-residence-privee-signee-anfa-realties/">Anfa Heaven, la nouvelle résidence privée signée Anfa Realties</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-01-03T15:00:04+01:00">3 janvier, 2022 15:00</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/lifestyle/immobilier/lecrin-concept-living-le-projet-hybride-entre-ville-et-nature-pour-les-casablancais/" class="image-link media-ratio ratio-16-9" title="L’Ecrin-Concept Living, le projet hybride entre ville et nature pour les Casablancais"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/09/Ecrin-Concept-living-1-450x227.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/09/Ecrin-Concept-living-1-450x227.jpg 450w, https://www.h24info.ma/wp-content/uploads/2021/09/Ecrin-Concept-living-1-768x387.jpg 768w, https://www.h24info.ma/wp-content/uploads/2021/09/Ecrin-Concept-living-1-150x76.jpg 150w, https://www.h24info.ma/wp-content/uploads/2021/09/Ecrin-Concept-living-1.jpg 800w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/lifestyle/immobilier/lecrin-concept-living-le-projet-hybride-entre-ville-et-nature-pour-les-casablancais/">L’Ecrin-Concept Living, le projet hybride entre ville et nature pour les Casablancais</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-09-30T15:53:07+01:00">30 septembre, 2021 15:53</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/lifestyle/immobilier/immobilier-les-transactions-en-hausse-de-188/" class="image-link media-ratio ratio-16-9" title="Immobilier: les transactions en hausse de 18,8%"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/09/immobilier-loca-450x233.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/09/immobilier-loca-450x233.jpg 450w, https://www.h24info.ma/wp-content/uploads/2021/09/immobilier-loca-300x155.jpg 300w, https://www.h24info.ma/wp-content/uploads/2021/09/immobilier-loca-150x78.jpg 150w, https://www.h24info.ma/wp-content/uploads/2021/09/immobilier-loca.jpg 696w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/lifestyle/immobilier/immobilier-les-transactions-en-hausse-de-188/">Immobilier: les transactions en hausse de 18,8%</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-09-29T20:15:24+01:00">29 septembre, 2021 20:15</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/lifestyle/immobilier/yamed-promotion-lance-une-edition-limitee-dappartements-signes-jean-philippe-nuel-au-sein-du-projet-metropolitan/" class="image-link media-ratio ratio-16-9" title="Yamed Promotion lance une édition limitée d’appartements signés Jean-Philippe Nuel au sein du projet Metropolitan"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/06/Sans-titre-2021-06-28T155101.179.png" class="img bg-cover wp-post-image attachment-large size-large lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/06/Sans-titre-2021-06-28T155101.179.png 700w, https://www.h24info.ma/wp-content/uploads/2021/06/Sans-titre-2021-06-28T155101.179-300x171.png 300w, https://www.h24info.ma/wp-content/uploads/2021/06/Sans-titre-2021-06-28T155101.179-696x398.png 696w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/lifestyle/immobilier/yamed-promotion-lance-une-edition-limitee-dappartements-signes-jean-philippe-nuel-au-sein-du-projet-metropolitan/">Yamed Promotion lance une édition limitée d’appartements signés Jean-Philippe Nuel au sein du projet Metropolitan</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-06-29T11:17:26+01:00">29 juin, 2021 11:17</time></span></span></div></div></div></article></div></div></section></div> <div class="posts" data-id="33"><section class="block-wrap block-grid cols-gap-sm mb-none" data-id="11"><div class="block-content"><div class="loop loop-grid loop-grid-sm grid grid-4 md:grid-2 xs:grid-1"><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/lifestyle/mode/en-afrique-le-monde-de-la-mode-pleure-virgil-abloh-qui-a-ouvert-la-voie/" class="image-link media-ratio ratio-16-9" title="En Afrique, le monde de la mode pleure Virgil Abloh qui a « ouvert la voie »"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/11/Virgil-Abloh-450x226.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/11/Virgil-Abloh-450x226.jpg 450w, https://www.h24info.ma/wp-content/uploads/2021/11/Virgil-Abloh-768x385.jpg 768w, https://www.h24info.ma/wp-content/uploads/2021/11/Virgil-Abloh.jpg 800w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/lifestyle/mode/en-afrique-le-monde-de-la-mode-pleure-virgil-abloh-qui-a-ouvert-la-voie/">En Afrique, le monde de la mode pleure Virgil Abloh qui a « ouvert la voie »</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-11-29T21:38:52+01:00">29 novembre, 2021 21:38</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/lifestyle/mode/fashion-week-de-londres-retour-des-defiles-dans-la-capitale/" class="image-link media-ratio ratio-16-9" title="Fashion Week de Londres: retour des défilés dans la capitale britannique"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/09/cc157f3f-be4e-4f64-b779-59ae6982bb8f-450x233.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/09/cc157f3f-be4e-4f64-b779-59ae6982bb8f-450x233.jpg 450w, https://www.h24info.ma/wp-content/uploads/2021/09/cc157f3f-be4e-4f64-b779-59ae6982bb8f-300x155.jpg 300w, https://www.h24info.ma/wp-content/uploads/2021/09/cc157f3f-be4e-4f64-b779-59ae6982bb8f-150x78.jpg 150w, https://www.h24info.ma/wp-content/uploads/2021/09/cc157f3f-be4e-4f64-b779-59ae6982bb8f.jpg 696w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/lifestyle/mode/fashion-week-de-londres-retour-des-defiles-dans-la-capitale/">Fashion Week de Londres: retour des défilés dans la capitale britannique</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-09-23T11:15:52+01:00">23 septembre, 2021 11:15</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/lifestyle/mode/algerie-22-membres-presumes-du-mak-places-en-detention/" class="image-link media-ratio ratio-16-9" title="Algérie: 22 membres présumés du MAK placés en détention"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/09/Tribunal-450x225.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/09/Tribunal-450x225.jpg 450w, https://www.h24info.ma/wp-content/uploads/2021/09/Tribunal-1024x512.jpg 1024w, https://www.h24info.ma/wp-content/uploads/2021/09/Tribunal-768x384.jpg 768w, https://www.h24info.ma/wp-content/uploads/2021/09/Tribunal-1536x768.jpg 1536w, https://www.h24info.ma/wp-content/uploads/2021/09/Tribunal-1200x600.jpg 1200w, https://www.h24info.ma/wp-content/uploads/2021/09/Tribunal.jpg 2000w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/lifestyle/mode/algerie-22-membres-presumes-du-mak-places-en-detention/">Algérie: 22 membres présumés du MAK placés en détention</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-09-08T21:45:08+01:00">8 septembre, 2021 21:45</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/lifestyle/mode/nys-eyewear-poursuit-son-expansion-au-maroc-et-nous-en-met-plein-la-vue/" class="image-link media-ratio ratio-16-9" title="NYS Eyewear poursuit son expansion au Maroc et nous en met plein la vue !"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/06/Sans-titre-2021-06-14T174142.235.png" class="img bg-cover wp-post-image attachment-large size-large lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/06/Sans-titre-2021-06-14T174142.235.png 700w, https://www.h24info.ma/wp-content/uploads/2021/06/Sans-titre-2021-06-14T174142.235-300x171.png 300w, https://www.h24info.ma/wp-content/uploads/2021/06/Sans-titre-2021-06-14T174142.235-696x398.png 696w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/lifestyle/mode/nys-eyewear-poursuit-son-expansion-au-maroc-et-nous-en-met-plein-la-vue/">NYS Eyewear poursuit son expansion au Maroc et nous en met plein la vue !</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-06-14T15:40:26+01:00">14 juin, 2021 15:40</time></span></span></div></div></div></article></div></div></section></div> <div class="posts" data-id="12"><section class="block-wrap block-grid cols-gap-sm mb-none" data-id="12"><div class="block-content"><div class="loop loop-grid loop-grid-sm grid grid-4 md:grid-2 xs:grid-1"><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/lifestyle/anfa-heaven-la-nouvelle-residence-privee-signee-anfa-realties/" class="image-link media-ratio ratio-16-9" title="Anfa Heaven, la nouvelle résidence privée signée Anfa Realties"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2022/01/Visuel-2-Anfa-Heaven-1-450x298.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2022/01/Visuel-2-Anfa-Heaven-1-450x298.jpg 450w, https://www.h24info.ma/wp-content/uploads/2022/01/Visuel-2-Anfa-Heaven-1-300x199.jpg 300w, https://www.h24info.ma/wp-content/uploads/2022/01/Visuel-2-Anfa-Heaven-1-768x509.jpg 768w, https://www.h24info.ma/wp-content/uploads/2022/01/Visuel-2-Anfa-Heaven-1.jpg 809w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/lifestyle/anfa-heaven-la-nouvelle-residence-privee-signee-anfa-realties/">Anfa Heaven, la nouvelle résidence privée signée Anfa Realties</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-01-03T15:00:04+01:00">3 janvier, 2022 15:00</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/lifestyle/auto-moto/volkswagen-muscle-ses-investissements-dans-la-voiture-du-futur/" class="image-link media-ratio ratio-16-9" title="Volkswagen muscle ses investissements dans la voiture du futur"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/12/Volkswagen-futur-450x226.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/12/Volkswagen-futur-450x226.jpg 450w, https://www.h24info.ma/wp-content/uploads/2021/12/Volkswagen-futur-768x386.jpg 768w, https://www.h24info.ma/wp-content/uploads/2021/12/Volkswagen-futur.jpg 800w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/lifestyle/auto-moto/volkswagen-muscle-ses-investissements-dans-la-voiture-du-futur/">Volkswagen muscle ses investissements dans la voiture du futur</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-12-28T20:50:16+01:00">28 décembre, 2021 20:50</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/lifestyle/auto-moto/audi-e-tron-une-gamme-electrique-haut-de-gamme-pour-tous-les-gouts/" class="image-link media-ratio ratio-16-9" title="Audi e-tron: une gamme électrique haut de gamme pour tous les goûts"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/12/audi-e-tron-ok-450x225.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/12/audi-e-tron-ok-450x225.jpg 450w, https://www.h24info.ma/wp-content/uploads/2021/12/audi-e-tron-ok-768x384.jpg 768w, https://www.h24info.ma/wp-content/uploads/2021/12/audi-e-tron-ok.jpg 797w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/lifestyle/auto-moto/audi-e-tron-une-gamme-electrique-haut-de-gamme-pour-tous-les-gouts/">Audi e-tron: une gamme électrique haut de gamme pour tous les goûts</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-12-23T20:15:13+01:00">23 décembre, 2021 20:15</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/lifestyle/porsche-destination-charging-plus-de-30-chargeurs-operationnels-au-maroc/" class="image-link media-ratio ratio-16-9" title="Voitures électriques et hybrides: Porsche installe plus de 30 bornes de recharges au Maroc"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/12/porsche-recheaging-450x277.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/12/porsche-recheaging-450x277.jpg 450w, https://www.h24info.ma/wp-content/uploads/2021/12/porsche-recheaging-300x185.jpg 300w, https://www.h24info.ma/wp-content/uploads/2021/12/porsche-recheaging-768x472.jpg 768w, https://www.h24info.ma/wp-content/uploads/2021/12/porsche-recheaging-150x92.jpg 150w, https://www.h24info.ma/wp-content/uploads/2021/12/porsche-recheaging.jpg 800w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/lifestyle/porsche-destination-charging-plus-de-30-chargeurs-operationnels-au-maroc/">Voitures électriques et hybrides: Porsche installe plus de 30 bornes de recharges au Maroc</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-12-20T14:15:03+01:00">20 décembre, 2021 14:15</time></span></span></div></div></div></article></div></div></section></div> </section></div></li><li id="menu-item-396056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-13 menu-item-396056"><a href="https://www.h24info.ma/people/">People</a></li><li id="menu-item-396057" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-11 menu-item-396057"><a href="https://www.h24info.ma/videos/">Vidéos</a></li><li id="menu-item-419044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-37237 menu-item-419044"><a href="https://www.h24info.ma/services/">Services</a></li><li id="menu-item-396613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-15 menu-item-396613"><a href="https://www.h24info.ma/sport/">Sport</a></li><li id="menu-item-521261" class="parolesdexperts menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-46815 menu-item-521261"><a href="https://www.h24info.ma/paroles-dexperts/">Paroles d&rsquo;experts</a></li></ul></nav></div></div><div class="items items-right "><a href="#" class="search-icon has-icon-only is-icon" title="Search"><i class="tsi tsi-search"></i></a></div></div></div></div><div class="smart-head smart-head-a smart-head-mobile" id="smart-head-mobile" data-sticky="mid" data-sticky-type><div class="smart-head-row smart-head-mid s-dark smart-head-row-full"><div class="inner wrap"><div class="items items-left "><button class="offcanvas-toggle has-icon" type="button" aria-label="Menu"><span class="hamburger-icon hamburger-icon-a"><span class="inner"></span></span></button><a href="https://www.h24info.ma/" title="H24info" rel="home" class="logo-link ts-logo"><span><img class="logo-mobile logo-image logo-image-dark" src="https://www.h24info.ma/wp-content/uploads/2021/07/header-h24-logo.png" width="512" height="257" alt="H24info" /><img class="logo-mobile logo-image" src="https://www.h24info.ma/wp-content/uploads/2021/07/header-h24-logo.png" width="512" height="257" alt="H24info" /> </span></a></div><div class="items items-center empty"></div><div class="items items-right "><a href="#" class="search-icon has-icon-only is-icon" title="Search"><i class="tsi tsi-search"></i></a></div></div></div></div><div class="a-wrap a-wrap-base a-wrap-2"> <div id="sas_103961"></div><script type="application/javascript">sas.cmd.push(function() {sas.render("103961");  // Format : INTERSTITIEL-H24
});</script><div id="sas_28320"></div><script type="application/javascript" id="popax">sas.cmd.push(function() {sas.render("28320");  // Format : INTERSTITIEL 1x1
});</script><div id="sas_28319" class="siteContent"></div><script type="application/javascript">sas.cmd.push(function() {sas.render("28319");  // Format : HABILLAGE
});</script><div id="sas_33008"></div><script type="application/javascript">sas.cmd.push(function() {sas.render("33008");  // Format : FULLBANNER 970x250
});</script></div><div class="main ts-contain cf right-sidebar"><div class="ts-row"><div class="col-8 main-content"><div class="the-post-header s-head-modern s-head-modern-a"><div class="post-meta post-meta-a post-meta-left post-meta-single has-below"><div class="post-meta-items meta-above"><span class="meta-item cat-labels"><a href="https://www.h24info.ma/economie/" class="category term-color-7" rel="category">Economie</a></span></div><h1 class="is-title post-title">FAO : les prix des produits alimentaires reculent en décembre</h1><div class="post-meta-items meta-below has-author-img"><span class="meta-item date"><time class="post-date" datetime="2022-01-07T08:55:46+01:00">7 janvier, 2022 08:55</time></span><span class="meta-item post-author has-img"><span class="by">By</span> <a href="https://www.h24info.ma/author/map/" title="Articles par H24Info.ma avec MAP" rel="author">H24Info.ma avec MAP</a></span></div></div></div><div class="single-featured"><div class="featured"><a href="https://www.h24info.ma/wp-content/uploads/2022/01/120723901_gettyimages-462742173.jpg" class="image-link media-ratio ar-bunyad-main" title="FAO : les prix des produits alimentaires reculent en décembre"><img width="637" height="416" src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PScwIDAgMTAyNCAxMDI0JyB4bWxucz0naHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmcnPjwvc3ZnPg==" class="attachment-large size-large lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 637px) 100vw, 637px" title="FAO : les prix des produits alimentaires reculent en décembre" data-src="https://www.h24info.ma/wp-content/uploads/2022/01/120723901_gettyimages-462742173.jpg" /></a></div></div><div class="the-post s-post-modern"><article id="post-541091" class="post-541091 post type-post status-publish format-standard has-post-thumbnail category-economie tag-actu-maroc tag-actualite tag-actualite-maroc tag-fao tag-h24info-ma tag-hausse-des-prix tag-inflation tag-info-maroc tag-prix-des-produits-alimentaires"><div class="post-content-wrap has-share-float"><div class="post-share-float share-float-b is-hidden spc-social-c-icon"><div class="inner"><span class="share-text">Partager</span><div class="services"><a href="https://wa.me/?text=FAO%20%3A%20les%20prix%20des%20produits%20alimentaires%20reculent%20en%20d%C3%A9cembre%20https%3A%2F%2Fwww.h24info.ma%2Feconomie%2Ffao-les-prix-des-produits-alimentaires-reculent-en-decembre%2F" class="cf service s-whatsapp" target="_blank" title="WhatsApp"><i class="tsi tsi-whatsapp"></i><span class="label">WhatsApp</span></a><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.h24info.ma%2Feconomie%2Ffao-les-prix-des-produits-alimentaires-reculent-en-decembre%2F" class="cf service s-facebook" target="_blank" title="Facebook"><i class="tsi tsi-facebook"></i><span class="label">Facebook</span></a><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.h24info.ma%2Feconomie%2Ffao-les-prix-des-produits-alimentaires-reculent-en-decembre%2F" class="cf service s-linkedin" target="_blank" title="LinkedIn"><i class="tsi tsi-linkedin"></i><span class="label">LinkedIn</span></a><a href="/cdn-cgi/l/email-protection#cef1bdbbaca4abadbaf3888f81ebfcfeebfd8febfcfea2abbdebfcfebebca7b6ebfcfeaaabbdebfcfebebca1aabba7babdebfcfeafa2a7a3aba0baafa7bcabbdebfcfebcabadbba2aba0baebfcfeaba0ebfcfeaaeb8dfdeb8ff7adaba3acbcabe8aca1aab7f3a6bababebdebfd8febfc88ebfc88b9b9b9e0a6fcfaa7a0a8a1e0a3afebfc88abada1a0a1a3a7abebfc88a8afa1e3a2abbde3bebca7b6e3aaabbde3bebca1aabba7babde3afa2a7a3aba0baafa7bcabbde3bcabadbba2aba0bae3aba0e3aaabadaba3acbcabebfc88" class="cf service s-email" target="_blank" title="Email"><i class="tsi tsi-envelope-o"></i><span class="label">Email</span></a></div></div></div><div class="post-content cf entry-content content-spacious"><div class="ajaxResultRequest hide"><div id="showModalDepeche" class="modal hide fade in" aria-hidden="false"><div class="modal-body fixContentHeightDepeche"><div class="sectionDepeche"><p class="justifyText add-more-font-size-dep" dir="ltr"> <strong>Les prix mondiaux des produits alimentaires ont légèrement reculé en décembre, a indiqué jeudi l’Organisation des Nations Unies pour l’alimentation et l’agriculture (FAO).</strong></p><p>L’Indice FAO des prix des produits alimentaires a affiché une valeur moyenne de 133,7 points en décembre, soit une baisse de 0,9% par rapport à novembre, a souligné l&rsquo;organisation, notant que l’indice suit l’évolution mensuelle des prix internationaux des produits alimentaires les plus couramment échangés dans le monde.</p><div class='code-block code-block-9 ai-viewport-2 ai-viewport-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'><div id="sas_103898"></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="application/javascript">sas.cmd.push(function() {sas.render("103898");  // Format : GRAND-ANGLE-3 300x600
});</script></div><p>La seule hausse mensuelle enregistrée en décembre est à mettre au compte du sous-indice des produits laitiers, a-t-elle signalé, rappelant que sur toute l’année 2021 l’Indice FAO des prix des produits alimentaires s’est établi à 125,7 points, soit pas moins de 28,1 pour cent de plus que l’année précédente.</p><p><code><a href="https://www.h24info.ma/economie/hausse-des-prix-des-huiles-de-table-le-conseil-de-la-concurrence-presente-les-facteurs-explicatifs/" target="_blank" rel="noopener">Lire aussi. Hausse des prix des huiles de table: le Conseil de la concurrence présente les facteurs explicatifs</a></code></p><div class='code-block code-block-5 ai-viewport-2 ai-viewport-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'><div id="sas_103920"></div><script type="application/javascript">sas.cmd.push(function() {sas.render("103920");  // Format : GRAND-ANGLE-4 300x600
});</script></div><p>L’Indice FAO des prix des céréales a atteint son plus haut niveau annuel depuis 2012 et progresse de 27,2% par rapport à 2020, a indiqué la FAO, précisant que le maïs enregistre une hausse de 44,1% et le blé de 31,3%, mais le riz cède 4%.</p><p>Quant aux huiles végétales, l’Indice FAO des prix a reculé de 3,3 pour cent en décembre alors que celui du sucre a perdu 3,1 pour cent depuis novembre et tombe ainsi à son niveau le plus bas depuis cinq mois, en raison des craintes quant aux éventuelles répercussions du variant Omicron sur la demande mondiale, de l’affaiblissement du real brésilien et de la baisse des prix de l’éthanol.</p><p>L’Indice FAO des prix de la viande est resté globalement stable en décembre, mais sur l’ensemble de l’année 2021, il a progressé de 12,7 pour cent par rapport à 2020.</p></div></div></div></div><div id="sas_86828"></div><div class='rp4wp-related-posts'><h3>Articles Liés</h3><ul><li><div class='rp4wp-related-post-content'><a href='https://www.h24info.ma/economie/consommation-les-prix-continuent-de-grimper-au-maroc/'>Consommation: les prix continuent de grimper au Maroc</a><p>En novembre, les prix à la consommation ont augmenté de 2,6%, selon les données publiées…</p></div></li><li><div class='rp4wp-related-post-content'><a href='https://www.h24info.ma/economie/video-les-prix-du-gaz-butane-naugmenteront-pas/'>Vidéo. Les prix du gaz butane n’augmenteront pas</a><p>La ministre de la Transition énergétique et du Développement durable, Leila Benali, a assuré que…</p></div></li><li><div class='rp4wp-related-post-content'><a href='https://www.h24info.ma/economie/viandes-poisson-legumes-ces-produits-dont-les-prix-ont-augmente/'>Viandes, poisson, légumes…, ces produits dont les prix ont augmenté</a><p>L’inflation semble s’installer dans le paysage. L’Indice des Prix à la Consommation (IPC) a progressé…</p></div></li><li><div class='rp4wp-related-post-content'><a href='https://www.h24info.ma/economie/consommation-jusquou-ira-la-flambee-des-prix/'>Consommation: jusqu’où ira la flambée des prix ?</a><p>Les prix des fruits et légumes ainsi que plusieurs denrées alimentaires ont connu une augmentation…</p></div></li><li><div class='rp4wp-related-post-content'><a href='https://www.h24info.ma/economie/fao-baisse-des-prix-mondiaux-des-produits-alimentaires-de-base-pour-le-deuxieme-mois-consecutif/'>FAO: baisse des prix mondiaux des produits alimentaires de base pour le deuxième mois consécutif</a><p>Les prix mondiaux des produits alimentaires de base ont baissé en juillet pour le deuxième…</p></div></li><li><div class='rp4wp-related-post-content'><a href='https://www.h24info.ma/economie/coronavirus-au-maroc-legere-hausse-des-prix-de-certains-produits-alimentaires/'>Coronavirus au Maroc: légère hausse des prix de certains produits alimentaires</a><p>Une légère hausse a été constatée au niveau des prix de certains produits alimentaires au…</p></div></li></ul></div><div class='code-block code-block-6 ai-viewport-2 ai-viewport-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'><div id="sas_106813"></div><script type="application/javascript">sas.cmd.push(function() {sas.render("106813");  // Format : PAVE-MOBILE 300x250
});</script></div><div class="the-post-tags"><a href="https://www.h24info.ma/tag/actu-maroc/" rel="tag">Actu Maroc</a> <a href="https://www.h24info.ma/tag/actualite/" rel="tag">actualité</a> <a href="https://www.h24info.ma/tag/actualite-maroc/" rel="tag">Actualité Maroc</a> <a href="https://www.h24info.ma/tag/fao/" rel="tag">FAO</a> <a href="https://www.h24info.ma/tag/h24info-ma/" rel="tag">H24Info.ma</a> <a href="https://www.h24info.ma/tag/hausse-des-prix/" rel="tag">hausse des prix</a> <a href="https://www.h24info.ma/tag/inflation/" rel="tag">inflation</a> <a href="https://www.h24info.ma/tag/info-maroc/" rel="tag">info maroc</a> <a href="https://www.h24info.ma/tag/prix-des-produits-alimentaires/" rel="tag">Prix des produits alimentaires</a></div></div></div></article><div class="post-share-bot"><span class="info">Partager.</span><span class="share-links spc-social-bg"><a href="https://wa.me/?text=FAO%20%3A%20les%20prix%20des%20produits%20alimentaires%20reculent%20en%20d%C3%A9cembre%20https%3A%2F%2Fwww.h24info.ma%2Feconomie%2Ffao-les-prix-des-produits-alimentaires-reculent-en-decembre%2F" class="service s-whatsapp tsi tsi-whatsapp" title="Partager sur WhatsApp" target="_blank" rel="noopener"><span class="visuallyhidden">WhatsApp</span></a><a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.h24info.ma%2Feconomie%2Ffao-les-prix-des-produits-alimentaires-reculent-en-decembre%2F" class="service s-linkedin tsi tsi-linkedin" title="Partager sur LinkedIn" target="_blank" rel="noopener"><span class="visuallyhidden">LinkedIn</span></a><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.h24info.ma%2Feconomie%2Ffao-les-prix-des-produits-alimentaires-reculent-en-decembre%2F" class="service s-facebook tsi tsi-facebook" title="Partager sur Facebook" target="_blank" rel="noopener"><span class="visuallyhidden">Facebook</span></a><a href="/cdn-cgi/l/email-protection#e8d79b9d8a828d8b9cd5aea9a7cddad8cddba9cddad8848d9bcddad8989a8190cddad88c8d9bcddad8989a878c9d819c9bcddad8898481858d869c89819a8d9bcddad89a8d8b9d848d869ccddad88d86cddad88ccdabdbcda9d18b8d858a9a8dcecbd8dbd0d38a878c91d5809c9c989bcddba9cddaaecddaae9f9f9fc680dadc81868e87c68589cddaae8d8b87868785818dcddaae8e8987c5848d9bc5989a8190c58c8d9bc5989a878c9d819c9bc5898481858d869c89819a8d9bc59a8d8b9d848d869cc58d86c58c8d8b8d858a9a8dcddaae" class="service s-email tsi tsi-envelope-o" title="Partager par E-mail" target="_blank" rel="noopener"><span class="visuallyhidden">Email</span></a></span></div><section class="related-posts"><div class="block-head block-head-ac block-head-a block-head-a1 is-left"><h4 class="heading">ARTICLES SIMILAIRES</h4></div><section class="block-wrap block-grid cols-gap-sm mb-none" data-id="13"><div class="block-content"><div class="loop loop-grid loop-grid-sm grid grid-3 md:grid-2 xs:grid-1"><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/economie/gaz-naturel-le-conseil-de-la-concurrence-rend-un-avis-defavorable-au-projet-de-loi-n-94-17/" class="image-link media-ratio ratio-16-9" title="Gaz naturel: le Conseil de la concurrence met en garde contre un éventuel monopole"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2019/12/Plateforme-de-gaz-naturel-90-875x500.jpg" class="img bg-cover wp-post-image attachment-large size-large lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2019/12/Plateforme-de-gaz-naturel-90-875x500.jpg 875w, https://www.h24info.ma/wp-content/uploads/2019/12/Plateforme-de-gaz-naturel-90-875x500-300x171.jpg 300w, https://www.h24info.ma/wp-content/uploads/2019/12/Plateforme-de-gaz-naturel-90-875x500-768x439.jpg 768w, https://www.h24info.ma/wp-content/uploads/2019/12/Plateforme-de-gaz-naturel-90-875x500-696x398.jpg 696w, https://www.h24info.ma/wp-content/uploads/2019/12/Plateforme-de-gaz-naturel-90-875x500-735x420.jpg 735w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a"><h2 class="is-title post-title"><a href="https://www.h24info.ma/economie/gaz-naturel-le-conseil-de-la-concurrence-rend-un-avis-defavorable-au-projet-de-loi-n-94-17/">Gaz naturel: le Conseil de la concurrence met en garde contre un éventuel monopole</a></h2></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/economie/automobile-plus-de-175-000-vehicules-neufs-vendus-en-2021/" class="image-link media-ratio ratio-16-9" title="Automobile: plus de 175.000 véhicules neufs vendus en 2021"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/07/Adil-Bennani-Aviam.jpg" class="img bg-cover wp-post-image attachment-large size-large lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/07/Adil-Bennani-Aviam.jpg 724w, https://www.h24info.ma/wp-content/uploads/2021/07/Adil-Bennani-Aviam-300x172.jpg 300w, https://www.h24info.ma/wp-content/uploads/2021/07/Adil-Bennani-Aviam-696x398.jpg 696w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a"><h2 class="is-title post-title"><a href="https://www.h24info.ma/economie/automobile-plus-de-175-000-vehicules-neufs-vendus-en-2021/">Automobile: plus de 175.000 véhicules neufs vendus en 2021</a></h2></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/h24/nouvelles-routes-de-la-soie-un-partenariat-strategique-entre-rabat-et-pekin/" class="image-link media-ratio ratio-16-9" title="«Nouvelles routes de la soie», un partenariat stratégique entre Rabat et Pékin"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2022/01/route-soie-450x272.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2022/01/route-soie-450x272.jpg 450w, https://www.h24info.ma/wp-content/uploads/2022/01/route-soie-300x182.jpg 300w, https://www.h24info.ma/wp-content/uploads/2022/01/route-soie-768x465.jpg 768w, https://www.h24info.ma/wp-content/uploads/2022/01/route-soie-150x91.jpg 150w, https://www.h24info.ma/wp-content/uploads/2022/01/route-soie.jpg 800w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a"><h2 class="is-title post-title"><a href="https://www.h24info.ma/h24/nouvelles-routes-de-la-soie-un-partenariat-strategique-entre-rabat-et-pekin/">«Nouvelles routes de la soie», un partenariat stratégique entre Rabat et Pékin</a></h2></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/economie/__trashed-22/" class="image-link media-ratio ratio-16-9" title="Le gouvernement approuve 7 projets d&rsquo;investissements d&rsquo;un montant de 7 MMDH"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2022/01/photo-CI84-1-450x253.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2022/01/photo-CI84-1-450x253.jpg 450w, https://www.h24info.ma/wp-content/uploads/2022/01/photo-CI84-1-300x169.jpg 300w, https://www.h24info.ma/wp-content/uploads/2022/01/photo-CI84-1-768x432.jpg 768w, https://www.h24info.ma/wp-content/uploads/2022/01/photo-CI84-1-150x84.jpg 150w, https://www.h24info.ma/wp-content/uploads/2022/01/photo-CI84-1.jpg 800w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a"><h2 class="is-title post-title"><a href="https://www.h24info.ma/economie/__trashed-22/">Le gouvernement approuve 7 projets d&rsquo;investissements d&rsquo;un montant de 7 MMDH</a></h2></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/economie/la-lutte-contre-linformel-toujours-prioritaire/" class="image-link media-ratio ratio-16-9" title="La lutte contre l’informel, toujours prioritaire"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2020/04/Secteur-informel-AFP-000_1Q54EP-845x475-1.jpg" class="img bg-cover wp-post-image attachment-large size-large lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2020/04/Secteur-informel-AFP-000_1Q54EP-845x475-1.jpg 713w, https://www.h24info.ma/wp-content/uploads/2020/04/Secteur-informel-AFP-000_1Q54EP-845x475-1-300x200.jpg 300w, https://www.h24info.ma/wp-content/uploads/2020/04/Secteur-informel-AFP-000_1Q54EP-845x475-1-696x464.jpg 696w, https://www.h24info.ma/wp-content/uploads/2020/04/Secteur-informel-AFP-000_1Q54EP-845x475-1-630x420.jpg 630w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a"><h2 class="is-title post-title"><a href="https://www.h24info.ma/economie/la-lutte-contre-linformel-toujours-prioritaire/">La lutte contre l’informel, toujours prioritaire</a></h2></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/economie/videos-les-agences-de-voyage-appellent-a-la-reouverture-des-frontieres/" class="image-link media-ratio ratio-16-9" title="Vidéos. Les agences de voyage appellent à la réouverture des frontières"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2022/01/000_9VK3P8-450x300.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2022/01/000_9VK3P8-450x300.jpg 450w, https://www.h24info.ma/wp-content/uploads/2022/01/000_9VK3P8-300x200.jpg 300w, https://www.h24info.ma/wp-content/uploads/2022/01/000_9VK3P8-768x512.jpg 768w, https://www.h24info.ma/wp-content/uploads/2022/01/000_9VK3P8.jpg 1024w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a"><h2 class="is-title post-title"><a href="https://www.h24info.ma/economie/videos-les-agences-de-voyage-appellent-a-la-reouverture-des-frontieres/">Vidéos. Les agences de voyage appellent à la réouverture des frontières</a></h2></div></div></article></div></div></section></section><div class="comments"><div id="comments" class="comments-area "><p class="nocomments">Comments are closed.</p></div></div></div></div><aside class="col-4 main-sidebar has-sep" data-sticky="1"><div class="inner theiaStickySidebar"><div id="smartmag-block-codes-3" class="widget ts-block-widget smartmag-widget-codes"><div class="block"><div class="a-wrap"> <div id="sas_33009"></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="application/javascript">sas.cmd.push(function() {sas.render("33009");  // Format : GRAND ANGLE 300x600
});</script><style>.a-wrap.a-wrap-base.a-wrap-2{position:relative!important}#sas_33008{position:relative!important}.feat-grid-eq5{--main-ratio:0.9!important}.grid-overlay-a{--grad-opacity:0.20!important}</style></div></div></div><div id="bunyad-social-3" class="widget widget-social-b"><div class="spc-social-follow spc-social-follow-c spc-social-c-icon"><ul class="services grid grid-2 md:grid-4 sm:grid-2" itemscope itemtype="http://schema.org/Organization"><link itemprop="url" href="https://www.h24info.ma/"><li class="service"><a href="https://facebook.com/h24info" class="service-link s-facebook has-count" target="_blank" itemprop="sameAs" rel="noopener"><i class="the-icon tsi tsi-facebook"></i><span class="label">Facebook</span><span class="count">500.1K</span></a></li><li class="service"><a href="https://www.youtube.com/user/H24InfoTV" class="service-link s-youtube has-count" target="_blank" itemprop="sameAs" rel="noopener"><i class="the-icon tsi tsi-youtube-play"></i><span class="label">YouTube</span><span class="count">127K</span></a></li><li class="service"><a href="https://fr.linkedin.com/company/h24info" class="service-link s-linkedin " target="_blank" itemprop="sameAs" rel="noopener"><i class="the-icon tsi tsi-linkedin"></i><span class="label">LinkedIn</span></a></li><li class="service"><a href="" class="service-link s-whatsapp " target="_blank" itemprop="sameAs" rel="noopener"><i class="the-icon tsi tsi-whatsapp"></i><span class="label">WhatsApp</span></a></li></ul></div></div><div id="smartmag-block-codes-7" class="widget ts-block-widget smartmag-widget-codes"><div class="block"><div class="a-wrap"> <div id="sas_86828"></div><script type="application/javascript">sas.cmd.push(function() {sas.render("86828");  // Format : GrandAngle 300x600
});</script></div></div></div><div id="bunyad-social-5" class="widget widget-social-b"><div class="spc-social-follow spc-social-follow-b spc-social-bg"><ul class="services grid grid-2 md:grid-4 sm:grid-2" itemscope itemtype="http://schema.org/Organization"><link itemprop="url" href="https://www.h24info.ma/"><li class="service"><a href="https://facebook.com/h24info" class="service-link s-facebook has-count" target="_blank" itemprop="sameAs" rel="noopener"><i class="the-icon tsi tsi-facebook"></i><span class="label">Facebook</span><span class="count">500.1K</span></a></li><li class="service"><a href="https://fr.linkedin.com/company/h24info" class="service-link s-linkedin " target="_blank" itemprop="sameAs" rel="noopener"><i class="the-icon tsi tsi-linkedin"></i><span class="label">LinkedIn</span></a></li></ul></div></div><div id="smartmag-block-codes-8" class="widget ts-block-widget smartmag-widget-codes"><div class="block"><div class="a-wrap"> <div id="sas_28314"></div><script type="application/javascript">sas.cmd.push(function() {sas.render("28314");  // Format : PAVE 300x250
});</script></div></div></div></div></aside></div></div><footer class="main-footer cols-gap-lg footer-bold s-dark"><div class="upper-footer bold-footer-upper"><div class="ts-contain wrap"><div class="widgets row cf"><div class="widget_text widget col-4 widget_custom_html"><div class="textwidget custom-html-widget"><div class='news-b'><a href='https://www.h24info.ma/abonnement-newsletter/' class='ts-button ts-button-alt ts-button1' target='_blank' rel="noopener">S'ABONNER</a></div></div></div></div></div></div><div class="lower-footer bold-footer-lower"><div class="ts-contain inner"><div class="spc-social spc-social-b "> <a href="https://www.facebook.com/H24Info/" class="link s-facebook" target="_blank" rel="noopener"><i class="icon tsi tsi-facebook"></i><span class="visuallyhidden">Facebook</span></a><a href="https://www.youtube.com/user/H24InfoTV" class="link s-youtube" target="_blank" rel="noopener"><i class="icon tsi tsi-youtube-play"></i><span class="visuallyhidden">YouTube</span></a><a href="https://fr.linkedin.com/company/h24info" class="link s-linkedin" target="_blank" rel="noopener"><i class="icon tsi tsi-linkedin"></i><span class="visuallyhidden">LinkedIn</span></a></div><div class="links"><div class="menu-footer-container"><ul id="menu-footer-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-492251"><a href="https://www.h24info.ma/a-propos-de-h24info/">A propos de H24Info</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-303435"><a href="https://www.h24info.ma/politique-de-confidentialite/">Politique de confidentialité</a></li></ul></div></div><div class="copyright">&copy; 2022 Geomedia.</div></div></div></footer></div><div class="search-modal-wrap" data-scheme="light"><div class="search-modal-box" role="dialog" aria-modal="true"><form method="get" class="search-form" action="https://www.h24info.ma/"><input type="search" class="search-field live-search-query" name="s" placeholder="Recherche..." value="" required /><button type="submit" class="search-submit visuallyhidden">Submit</button><p class="message">Tapez ci-dessus et appuyez sur <em>Enter</em> pour rechercher. Appuyez sur <em>Esc</em> pour annuler.</p></form></div></div><script><!--
var sc_project=12522683;var sc_security="607d7c64";var sc_invisible=1;var scJsHost = (("https:" == document.location.protocol) ?
"https://secure." : "http://www.");
//--></script><script type="text/javascript" src="https://secure.statcounter.com/counter/counter.js" async></script><noscript><div class="statcounter"><a title="web analytics" href="https://statcounter.com/"><img class="statcounter" src="https://c.statcounter.com/12522683/0/607d7c64/1/" alt="web analytics" /></a></div></noscript><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","headline":"FAO : les prix des produits alimentaires reculent en d\u00e9cembre","url":"https:\/\/www.h24info.ma\/economie\/fao-les-prix-des-produits-alimentaires-reculent-en-decembre\/","image":{"@type":"ImageObject","url":"https:\/\/www.h24info.ma\/wp-content\/uploads\/2022\/01\/120723901_gettyimages-462742173.jpg","width":640,"height":360},"datePublished":"2022-01-07T08:55:46+01:00","dateModified":"2022-01-07T07:39:14+01:00","author":{"@type":"Person","name":"H24Info.ma avec MAP"},"publisher":{"@type":"Organization","name":"H24info","sameAs":"https:\/\/www.h24info.ma","logo":{"@type":"ImageObject","url":"https:\/\/www.h24info.ma\/wp-content\/uploads\/2021\/07\/header-h24-logo.png"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.h24info.ma\/economie\/fao-les-prix-des-produits-alimentaires-reculent-en-decembre\/"}}</script><script type='text/javascript' id='smartmag-lazyload-js-extra'>
var BunyadLazy = {"type":"normal"};
</script><script type='text/javascript' src='https://www.h24info.ma/wp-content/themes/smart-mag/js/lazyload.js?ver=5.4.0' id='smartmag-lazyload-js'></script><script type='text/javascript' src='https://www.h24info.ma/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script><script type='text/javascript' id='wp-polyfill-js-after'>( 'fetch' in window ) || document.write( '<script src="https://www.h24info.ma/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.h24info.ma/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.h24info.ma/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.h24info.ma/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.h24info.ma/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.h24info.ma/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://www.h24info.ma/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script><script type='text/javascript' id='contact-form-7-js-extra'>
var wpcf7 = {"api":{"root":"https:\/\/www.h24info.ma\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
</script><script type='text/javascript' src='https://www.h24info.ma/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.2' id='contact-form-7-js'></script><script type='text/javascript' src='https://www.h24info.ma/wp-content/themes/smart-mag/js/jquery.mfp-lightbox.js?ver=5.4.0' id='magnific-popup-js'></script><script type='text/javascript' src='https://www.h24info.ma/wp-content/themes/smart-mag/js/jquery.sticky-sidebar.js?ver=5.4.0' id='theia-sticky-sidebar-js'></script><script type='text/javascript' id='smartmag-theme-js-extra'>
var Bunyad = {"ajaxurl":"https:\/\/www.h24info.ma\/wp-admin\/admin-ajax.php"};
</script><script type='text/javascript' src='https://www.h24info.ma/wp-content/themes/smart-mag/js/theme.js?ver=5.4.0' id='smartmag-theme-js'></script><script type='text/javascript' src='https://www.h24info.ma/wp-content/themes/smart-mag/js/float-share.js?ver=5.4.0' id='smartmag-float-share-js'></script><script type='text/javascript' src='https://www.h24info.ma/wp-includes/js/wp-embed.min.js?ver=5.7.5' id='wp-embed-js'></script><script>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</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"6c9bd5f64c255a93","token":"4f4cabc26bba4fd5a9255dac295f95b5","version":"2021.12.0","si":100}' crossorigin="anonymous"></script>
</body></html>
