<style>
#cookie-notice
{z-index:5000000000000 !important;}

</style>
<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr-FR" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"QjFFq1kx0820/9", domain:"h24info.ma",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=QjFFq1kx0820/9" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  
<!--script h24 homepage Interstitial-->



<link rel="icon" type="image/jpg" href="https://plurielle.ma/ico2.jpg" />

    <title>Moulay Hafid Elalamy: «L&#039;usine du Groupe PSA à Kénitra démarrera dans les délais prévus» - H24info</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.h24info.ma/xmlrpc.php" />
    <meta property="og:image" content="https://www.h24info.ma/wp-content/uploads/2018/04/moulay-hafid-elalamy-925x430.jpg" /><meta name="author" content="MAP">

<!-- This site is optimized with the Yoast SEO plugin v6.3.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.h24info.ma/economie/entreprises/moulay-hafid-elalamy-lusine-groupe-psa-a-kenitra-demarrera-delais-prevus/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Moulay Hafid Elalamy: «L&#039;usine du Groupe PSA à Kénitra démarrera dans les délais prévus» - H24info" />
<meta property="og:description" content="L&#039;usine du Groupe PSA à Kénitra est fin prête et démarrera son activité dans les délais prévus, ont annoncé jeudi, à Casablanca, le ministre de l&#039;Industrie, de l&#039;Investissement, du Commerce et de l’Économie Numérique, Moulay Hafid ElAlamy, et le Directeur zone Afrique-Moyen-Orient et membre du Directoire PSA, Jean Christophe Quemard." />
<meta property="og:url" content="https://www.h24info.ma/economie/entreprises/moulay-hafid-elalamy-lusine-groupe-psa-a-kenitra-demarrera-delais-prevus/" />
<meta property="og:site_name" content="H24info" />
<meta property="article:tag" content="Kénitra" />
<meta property="article:tag" content="le Groupe PSA" />
<meta property="article:tag" content="usine" />
<meta property="article:section" content="Entreprises" />
<meta property="article:published_time" content="2018-04-05T21:40:05+01:00" />
<meta property="article:modified_time" content="2018-04-05T21:52:17+01:00" />
<meta property="og:updated_time" content="2018-04-05T21:52:17+01:00" />
<meta property="og:image" content="https://www.h24info.ma/wp-content/uploads/2018/04/moulay-hafid-elalamy-925x430.jpg" />
<meta property="og:image:secure_url" content="https://www.h24info.ma/wp-content/uploads/2018/04/moulay-hafid-elalamy-925x430.jpg" />
<meta property="og:image:width" content="696" />
<meta property="og:image:height" content="384" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="L&#039;usine du Groupe PSA à Kénitra est fin prête et démarrera son activité dans les délais prévus, ont annoncé jeudi, à Casablanca, le ministre de l&#039;Industrie, de l&#039;Investissement, du Commerce et de l’Économie Numérique, Moulay Hafid ElAlamy, et le Directeur zone Afrique-Moyen-Orient et membre du Directoire PSA, Jean Christophe Quemard." />
<meta name="twitter:title" content="Moulay Hafid Elalamy: «L&#039;usine du Groupe PSA à Kénitra démarrera dans les délais prévus» - H24info" />
<meta name="twitter:image" content="https://www.h24info.ma/wp-content/uploads/2018/04/moulay-hafid-elalamy-925x430.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.h24info.ma\/","name":"H24info","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.h24info.ma\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.h24info.ma\/economie\/entreprises\/moulay-hafid-elalamy-lusine-groupe-psa-a-kenitra-demarrera-delais-prevus\/","sameAs":[],"@id":"#organization","name":"geomedia","logo":""}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="H24info &raquo; Flux" href="https://www.h24info.ma/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.h24info.ma\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-group-css' href='https://www.h24info.ma/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css,wp-content/plugins/contact-form-7/includes/css/styles.css,wp-content/plugins/cookie-notice/css/front.min.css,wp-content/plugins/wp-timelines/css/font-awesome/css/font-awesome.min.css,wp-content/plugins/wp-timelines/js/ex_s_lick/ex_s_lick.css,wp-content/plugins/wp-timelines/js/ex_s_lick/ex_s_lick-theme.css,wp-content/plugins/wp-timelines/css/animate.css,wp-content/plugins/wp-timelines/css/style.css,wp-content/plugins/wp-timelines/css/dark.css,wp-content/plugins/js_composer-0/assets/css/js_composer.min.css' type='text/css' media='all' />
<style id='wpex-timeline-dark-css-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wpex-google-fonts-css'  href='//fonts.googleapis.com/css?family=Source+Sans+Pro&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Titillium+Web%3A400%2C700&#038;ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-group-css' href='https://www.h24info.ma/wp-content/plugins/bwp-minify/min/?f=wp-content/themes/Newspaper/style.css,wp-content/themes/Newspaper/includes/demos/magazine/demo_style.css' type='text/css' media='all' />
            <script>
                if (document.location.protocol != "https:") {
                    document.location = document.URL.replace(/^http:/i, "https:");
                }
            </script>
            <script type='text/javascript' src='https://www.h24info.ma/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.h24info.ma/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.h24info.ma\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.h24info.ma/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/cookie-notice/js/front.min.js'></script>
<link rel='https://api.w.org/' href='https://www.h24info.ma/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.h24info.ma/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.h24info.ma/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.5" />
<link rel='shortlink' href='https://www.h24info.ma/?p=155216' />
<link rel="alternate" type="application/json+oembed" href="https://www.h24info.ma/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.h24info.ma%2Feconomie%2Fentreprises%2Fmoulay-hafid-elalamy-lusine-groupe-psa-a-kenitra-demarrera-delais-prevus%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.h24info.ma/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.h24info.ma%2Feconomie%2Fentreprises%2Fmoulay-hafid-elalamy-lusine-groupe-psa-a-kenitra-demarrera-delais-prevus%2F&#038;format=xml" />
<style type='text/css'>.rp4wp-related-posts ul{width:100%;padding:0;margin:0;float:left;}
.rp4wp-related-posts ul>li{list-style:none;padding:0;margin:0;padding-bottom:20px;clear:both;}
.rp4wp-related-posts ul>li>p{margin:0;padding:0;}
.rp4wp-related-post-image{width:35%;padding-right:25px;-moz-box-sizing:border-box;-webkit-box-sizing:border-box;box-sizing:border-box;float:left;}
.rp4wp-related-post-content p
{display: none;}
.rp4wp-related-post-content{background: #eaeaea;padding: 12px;border-left: 4px solid #34495e;
}
.rp4wp-related-post-content a{color: #000;font-weight: bold;font-size: 14px;}

.rp4wp-related-posts h3{font-weight:bold;color:#009688;text-transform: uppercase;font-size: 18px;}</style>
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.h24info.ma/wp-content/plugins/js_composer-0/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-40883432-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-40883432-1');
</script>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body data-rsssl=1 class="post-template-default single single-post postid-155216 single-format-standard moulay-hafid-elalamy-lusine-groupe-psa-a-kenitra-demarrera-delais-prevus td-magazine wpb-js-composer js-comp-ver-5.1.1 vc_responsive td-animation-stack-type2 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/H24Info/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+H24InfoTV" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/H24Info" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/H24InfoTV" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-41" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-41"><a href="https://www.h24info.ma/">Accueil</a></li>
<li id="menu-item-97" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-97"><a href="https://www.h24info.ma/maroc/">Maroc<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.h24info.ma/maroc/culture/">Culture</a></li>
	<li class="menu-item-0"><a href="https://www.h24info.ma/maroc/faits-divers/">Faits-Divers</a></li>
	<li class="menu-item-0"><a href="https://www.h24info.ma/maroc/kiosque-h24/">Kiosque H24</a></li>
	<li class="menu-item-0"><a href="https://www.h24info.ma/maroc/politique/">Politique</a></li>
	<li class="menu-item-0"><a href="https://www.h24info.ma/maroc/societe/">Société</a></li>
</ul>
</li>
<li id="menu-item-106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-106"><a href="https://www.h24info.ma/monde/">Monde<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.h24info.ma/monde/afrique/">Afrique</a></li>
	<li class="menu-item-0"><a href="https://www.h24info.ma/monde/international/">International</a></li>
	<li class="menu-item-0"><a href="https://www.h24info.ma/monde/maghreb/">Maghreb</a></li>
	<li class="menu-item-0"><a href="https://www.h24info.ma/monde/moyen-orient/">Moyen Orient</a></li>
	<li class="menu-item-0"><a href="https://www.h24info.ma/monde/sciences-sante/">Sciences &amp; Santé</a></li>
</ul>
</li>
<li id="menu-item-102" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-102"><a href="https://www.h24info.ma/economie/">Economie<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.h24info.ma/economie/entreprises/">Entreprises</a></li>
	<li class="menu-item-0"><a href="https://www.h24info.ma/economie/immobilier/">Immobilier</a></li>
	<li class="menu-item-0"><a href="https://www.h24info.ma/economie/international-economie/">International</a></li>
	<li class="menu-item-0"><a href="https://www.h24info.ma/economie/maroc-economie/">Maroc</a></li>
</ul>
</li>
<li id="menu-item-79398" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-79398"><a href="https://www.sport24info.ma/">Sport</a></li>
<li id="menu-item-15937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-15937"><a href="https://www.h24info.ma/lifestyle/">Lifestyle<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.h24info.ma/lifestyle/auto-moto/">Auto &amp; Moto</a></li>
	<li class="menu-item-0"><a href="https://www.h24info.ma/lifestyle/gastronomie/">Gastronomie</a></li>
	<li class="menu-item-0"><a href="https://www.h24info.ma/lifestyle/high-tech-gaming/">High-Tech &amp; Gaming</a></li>
	<li class="menu-item-0"><a href="https://www.h24info.ma/lifestyle/horlogerie/">Horlogerie</a></li>
	<li class="menu-item-0"><a href="https://www.h24info.ma/lifestyle/mode-homme/">Mode Homme</a></li>
	<li class="menu-item-0"><a href="https://www.h24info.ma/lifestyle/people/">People</a></li>
	<li class="menu-item-0"><a href="https://www.h24info.ma/lifestyle/sorties-voyages/">Sorties &amp; Voyages</a></li>
</ul>
</li>
<li id="menu-item-15938" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-15938"><a href="https://www.h24info.ma/debats-idees/">Débats &#038; idées<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.h24info.ma/debats-idees/chroniques/">Chroniques</a></li>
	<li class="menu-item-0"><a href="https://www.h24info.ma/debats-idees/grandes-interviews/">Grandes interviews</a></li>
	<li class="menu-item-0"><a href="https://www.h24info.ma/debats-idees/questions-daujourdhui/">Questions d'aujourd'hui</a></li>
</ul>
</li>
<li id="menu-item-15939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-15939"><a href="https://www.h24info.ma/h24-tv/">H24 TV<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.h24info.ma/h24-tv/lactu-video/">L'Actu Vidéo</a></li>
	<li class="menu-item-0"><a href="https://www.h24info.ma/h24-tv/le-buzz-du-jour/">Le Buzz Du Jour</a></li>
	<li class="menu-item-0"><a href="https://www.h24info.ma/h24-tv/le-zap/">Le Zap</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.h24info.ma/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Recherche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 12
-->
<div class="td-header-wrap td-header-style-12">

	<div class="td-header-menu-wrap-full">
		<div class="td-header-menu-wrap td-header-gradient">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        		<a class="td-mobile-logo td-sticky-mobile" href="https://www.h24info.ma/">
			<img class="td-retina-data" data-retina="https://www.h24info.ma/wp-content/uploads/2017/07/h24-2-1-1.png" src="https://www.h24info.ma/wp-content/uploads/2017/07/h24-2-1-1.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="https://www.h24info.ma/">
			<img class="td-retina-data" data-retina="https://www.h24info.ma/wp-content/uploads/2017/07/h24-2-1-1.png" src="https://www.h24info.ma/wp-content/uploads/2017/07/h24-2-1-1.png" alt=""/>
			<span class="td-visual-hidden">H24info</span>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-41"><a href="https://www.h24info.ma/">Accueil</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-97"><a href="https://www.h24info.ma/maroc/">Maroc</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5ac6b834508de_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_1_5ac6b834508de" ><script>var block_td_uid_1_5ac6b834508de = new tdBlock();
block_td_uid_1_5ac6b834508de.id = "td_uid_1_5ac6b834508de";
block_td_uid_1_5ac6b834508de.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"16","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_1_5ac6b834508de_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_1_5ac6b834508de_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_1_5ac6b834508de.td_column_number = "3";
block_td_uid_1_5ac6b834508de.block_type = "td_block_mega_menu";
block_td_uid_1_5ac6b834508de.post_count = "4";
block_td_uid_1_5ac6b834508de.found_posts = "12413";
block_td_uid_1_5ac6b834508de.header_color = "";
block_td_uid_1_5ac6b834508de.ajax_pagination_infinite_stop = "";
block_td_uid_1_5ac6b834508de.max_num_pages = "3104";
tdBlocksArray.push(block_td_uid_1_5ac6b834508de);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5ac6b834508de" id="td_uid_2_5ac6b83455775" data-td_block_id="td_uid_1_5ac6b834508de" data-td_filter_value="" href="https://www.h24info.ma/maroc/">Tous</a><a class="mega-menu-sub-cat-td_uid_1_5ac6b834508de"  id="td_uid_3_5ac6b83457c9f" data-td_block_id="td_uid_1_5ac6b834508de" data-td_filter_value="21" href="https://www.h24info.ma/maroc/culture/">Culture</a><a class="mega-menu-sub-cat-td_uid_1_5ac6b834508de"  id="td_uid_4_5ac6b83457eb5" data-td_block_id="td_uid_1_5ac6b834508de" data-td_filter_value="19" href="https://www.h24info.ma/maroc/faits-divers/">Faits-Divers</a><a class="mega-menu-sub-cat-td_uid_1_5ac6b834508de"  id="td_uid_5_5ac6b8345806b" data-td_block_id="td_uid_1_5ac6b834508de" data-td_filter_value="20" href="https://www.h24info.ma/maroc/kiosque-h24/">Kiosque H24</a><a class="mega-menu-sub-cat-td_uid_1_5ac6b834508de"  id="td_uid_6_5ac6b83458227" data-td_block_id="td_uid_1_5ac6b834508de" data-td_filter_value="17" href="https://www.h24info.ma/maroc/politique/">Politique</a><a class="mega-menu-sub-cat-td_uid_1_5ac6b834508de"  id="td_uid_7_5ac6b834583c8" data-td_block_id="td_uid_1_5ac6b834508de" data-td_filter_value="18" href="https://www.h24info.ma/maroc/societe/">Société</a></div></div><div id=td_uid_1_5ac6b834508de class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.h24info.ma/maroc/marrakech-individu-arrete-cybercafe-messages-site-terroriste/" rel="bookmark" title="Marrakech: un individu arrêté dans un cybercafé pour des messages sur un site terroriste"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2017/06/articlesprincipalesarrestation-dgsn_0-e1498836778809-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2017/06/articlesprincipalesarrestation-dgsn_0-e1498836778809-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2017/06/articlesprincipalesarrestation-dgsn_0-e1498836778809-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Marrakech: un individu arrêté dans un cybercafé pour des messages sur un site terroriste"/></a></div>                <a href="https://www.h24info.ma/maroc/" class="td-post-category">Maroc</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/maroc/marrakech-individu-arrete-cybercafe-messages-site-terroriste/" rel="bookmark" title="Marrakech: un individu arrêté dans un cybercafé pour des messages sur un site terroriste">Marrakech: un individu arrêté dans un cybercafé pour des messages sur...</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.h24info.ma/maroc/affaire-bouachrine-proces-reporte-11-avril/" rel="bookmark" title="Affaire Bouachrine: le procès reporté au 11 avril"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2018/02/tbouachrine-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2018/02/tbouachrine-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2018/02/tbouachrine-100x70.jpg 100w, https://www.h24info.ma/wp-content/uploads/2018/02/tbouachrine-320x220.jpg 320w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Affaire Bouachrine: le procès reporté au 11 avril"/></a></div>                <a href="https://www.h24info.ma/maroc/" class="td-post-category">Maroc</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/maroc/affaire-bouachrine-proces-reporte-11-avril/" rel="bookmark" title="Affaire Bouachrine: le procès reporté au 11 avril">Affaire Bouachrine: le procès reporté au 11 avril</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.h24info.ma/maroc/el-khalfi-lepisode-de-guerguerat-ne-se-reproduira-plus-cette/" rel="bookmark" title="El Khalfi: «L’épisode de Guerguerat ne se reproduira plus cette fois»"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2018/04/Khalfi-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2018/04/Khalfi-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2018/04/Khalfi-100x70.jpg 100w, https://www.h24info.ma/wp-content/uploads/2018/04/Khalfi-320x220.jpg 320w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El Khalfi: «L’épisode de Guerguerat ne se reproduira plus cette fois»"/></a></div>                <a href="https://www.h24info.ma/maroc/" class="td-post-category">Maroc</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/maroc/el-khalfi-lepisode-de-guerguerat-ne-se-reproduira-plus-cette/" rel="bookmark" title="El Khalfi: «L’épisode de Guerguerat ne se reproduira plus cette fois»">El Khalfi: «L’épisode de Guerguerat ne se reproduira plus cette fois»</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.h24info.ma/maroc/politique/mohamed-simo-mp-sexcuse-apres-accuse-parlementaires-de-penser-qua-faire-fete-a-letranger/" rel="bookmark" title="Mohamed Simo (MP) s’excuse d&#039;avoir accusé les parlementaires de penser qu&#039;à faire la fête à l’étranger"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2017/07/parlement-chambre-des-representants-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2017/07/parlement-chambre-des-representants-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2017/07/parlement-chambre-des-representants-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mohamed Simo (MP) s’excuse d&#039;avoir accusé les parlementaires de penser qu&#039;à faire la fête à l’étranger"/></a></div>                <a href="https://www.h24info.ma/maroc/" class="td-post-category">Maroc</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/maroc/politique/mohamed-simo-mp-sexcuse-apres-accuse-parlementaires-de-penser-qua-faire-fete-a-letranger/" rel="bookmark" title="Mohamed Simo (MP) s’excuse d&#039;avoir accusé les parlementaires de penser qu&#039;à faire la fête à l’étranger">Mohamed Simo (MP) s’excuse d&#039;avoir accusé les parlementaires de penser qu&#039;à...</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5ac6b834508de" data-td_block_id="td_uid_1_5ac6b834508de"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5ac6b834508de" data-td_block_id="td_uid_1_5ac6b834508de"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-106"><a href="https://www.h24info.ma/monde/">Monde</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_5ac6b8349f8f0_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_8_5ac6b8349f8f0" ><script>var block_td_uid_8_5ac6b8349f8f0 = new tdBlock();
block_td_uid_8_5ac6b8349f8f0.id = "td_uid_8_5ac6b8349f8f0";
block_td_uid_8_5ac6b8349f8f0.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"22","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_8_5ac6b8349f8f0_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_5ac6b8349f8f0_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_8_5ac6b8349f8f0.td_column_number = "3";
block_td_uid_8_5ac6b8349f8f0.block_type = "td_block_mega_menu";
block_td_uid_8_5ac6b8349f8f0.post_count = "4";
block_td_uid_8_5ac6b8349f8f0.found_posts = "8148";
block_td_uid_8_5ac6b8349f8f0.header_color = "";
block_td_uid_8_5ac6b8349f8f0.ajax_pagination_infinite_stop = "";
block_td_uid_8_5ac6b8349f8f0.max_num_pages = "2037";
tdBlocksArray.push(block_td_uid_8_5ac6b8349f8f0);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_8_5ac6b8349f8f0" id="td_uid_9_5ac6b834a42ff" data-td_block_id="td_uid_8_5ac6b8349f8f0" data-td_filter_value="" href="https://www.h24info.ma/monde/">Tous</a><a class="mega-menu-sub-cat-td_uid_8_5ac6b8349f8f0"  id="td_uid_10_5ac6b834a4541" data-td_block_id="td_uid_8_5ac6b8349f8f0" data-td_filter_value="24" href="https://www.h24info.ma/monde/afrique/">Afrique</a><a class="mega-menu-sub-cat-td_uid_8_5ac6b8349f8f0"  id="td_uid_11_5ac6b834a498c" data-td_block_id="td_uid_8_5ac6b8349f8f0" data-td_filter_value="26" href="https://www.h24info.ma/monde/international/">International</a><a class="mega-menu-sub-cat-td_uid_8_5ac6b8349f8f0"  id="td_uid_12_5ac6b834a53fa" data-td_block_id="td_uid_8_5ac6b8349f8f0" data-td_filter_value="23" href="https://www.h24info.ma/monde/maghreb/">Maghreb</a><a class="mega-menu-sub-cat-td_uid_8_5ac6b8349f8f0"  id="td_uid_13_5ac6b834a55df" data-td_block_id="td_uid_8_5ac6b8349f8f0" data-td_filter_value="25" href="https://www.h24info.ma/monde/moyen-orient/">Moyen Orient</a><a class="mega-menu-sub-cat-td_uid_8_5ac6b8349f8f0"  id="td_uid_14_5ac6b834a5780" data-td_block_id="td_uid_8_5ac6b8349f8f0" data-td_filter_value="27" href="https://www.h24info.ma/monde/sciences-sante/">Sciences &amp; Santé</a></div></div><div id=td_uid_8_5ac6b8349f8f0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.h24info.ma/monde/video-hopital-distanbul-ravage-flammes-patients-evacues/" rel="bookmark" title="Vidéo. Un hôpital d&#039;Istanbul ravagé par les flammes, les patients évacués"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2018/04/Turquie-un-hopital-d-Istanbul-ravage-par-les-flammes-les-patients-evacues-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2018/04/Turquie-un-hopital-d-Istanbul-ravage-par-les-flammes-les-patients-evacues-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2018/04/Turquie-un-hopital-d-Istanbul-ravage-par-les-flammes-les-patients-evacues-100x70.jpg 100w, https://www.h24info.ma/wp-content/uploads/2018/04/Turquie-un-hopital-d-Istanbul-ravage-par-les-flammes-les-patients-evacues-320x220.jpg 320w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vidéo. Un hôpital d&#039;Istanbul ravagé par les flammes, les patients évacués"/></a></div>                <a href="https://www.h24info.ma/monde/" class="td-post-category">Monde</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/monde/video-hopital-distanbul-ravage-flammes-patients-evacues/" rel="bookmark" title="Vidéo. Un hôpital d&#039;Istanbul ravagé par les flammes, les patients évacués">Vidéo. Un hôpital d&#039;Istanbul ravagé par les flammes, les patients évacués</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.h24info.ma/monde/catalogne-justice-allemande-remet-puigdemont-liberte/" rel="bookmark" title="Catalogne: la justice allemande remet Puigdemont en liberté"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2018/04/5ac282a3cd709bfa6b23ba5d-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2018/04/5ac282a3cd709bfa6b23ba5d-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2018/04/5ac282a3cd709bfa6b23ba5d-100x70.jpg 100w, https://www.h24info.ma/wp-content/uploads/2018/04/5ac282a3cd709bfa6b23ba5d-320x220.jpg 320w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Catalogne: la justice allemande remet Puigdemont en liberté"/></a></div>                <a href="https://www.h24info.ma/monde/" class="td-post-category">Monde</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/monde/catalogne-justice-allemande-remet-puigdemont-liberte/" rel="bookmark" title="Catalogne: la justice allemande remet Puigdemont en liberté">Catalogne: la justice allemande remet Puigdemont en liberté</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.h24info.ma/monde/mali-30-jihadistes-tues-dimanche-forces-francaises-maliennes/" rel="bookmark" title="Mali: 30 jihadistes tués dimanche par les forces françaises et maliennes"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2018/04/Capture-2-218x150.png" srcset="https://www.h24info.ma/wp-content/uploads/2018/04/Capture-2-218x150.png 218w, https://www.h24info.ma/wp-content/uploads/2018/04/Capture-2-100x70.png 100w, https://www.h24info.ma/wp-content/uploads/2018/04/Capture-2-320x220.png 320w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mali: 30 jihadistes tués dimanche par les forces françaises et maliennes"/></a></div>                <a href="https://www.h24info.ma/monde/" class="td-post-category">Monde</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/monde/mali-30-jihadistes-tues-dimanche-forces-francaises-maliennes/" rel="bookmark" title="Mali: 30 jihadistes tués dimanche par les forces françaises et maliennes">Mali: 30 jihadistes tués dimanche par les forces françaises et maliennes</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.h24info.ma/monde/prince-heritier-saoudien-mohammed-ben-salmane-france-9-10-avril/" rel="bookmark" title="Le prince héritier saoudien Mohammed ben Salmane en France les 9 et 10 avril"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2018/04/le-prince-heritier-d-arabie-saoudite-mohammed-ben-salmane-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2018/04/le-prince-heritier-d-arabie-saoudite-mohammed-ben-salmane-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2018/04/le-prince-heritier-d-arabie-saoudite-mohammed-ben-salmane-100x70.jpg 100w, https://www.h24info.ma/wp-content/uploads/2018/04/le-prince-heritier-d-arabie-saoudite-mohammed-ben-salmane-320x220.jpg 320w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Le prince héritier saoudien Mohammed ben Salmane en France les 9 et 10 avril"/></a></div>                <a href="https://www.h24info.ma/monde/" class="td-post-category">Monde</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/monde/prince-heritier-saoudien-mohammed-ben-salmane-france-9-10-avril/" rel="bookmark" title="Le prince héritier saoudien Mohammed ben Salmane en France les 9 et 10 avril">Le prince héritier saoudien Mohammed ben Salmane en France les 9...</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5ac6b8349f8f0" data-td_block_id="td_uid_8_5ac6b8349f8f0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_5ac6b8349f8f0" data-td_block_id="td_uid_8_5ac6b8349f8f0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-102"><a href="https://www.h24info.ma/economie/">Economie</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_15_5ac6b835152ea_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_15_5ac6b835152ea" ><script>var block_td_uid_15_5ac6b835152ea = new tdBlock();
block_td_uid_15_5ac6b835152ea.id = "td_uid_15_5ac6b835152ea";
block_td_uid_15_5ac6b835152ea.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"28","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_15_5ac6b835152ea_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_15_5ac6b835152ea_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_15_5ac6b835152ea.td_column_number = "3";
block_td_uid_15_5ac6b835152ea.block_type = "td_block_mega_menu";
block_td_uid_15_5ac6b835152ea.post_count = "4";
block_td_uid_15_5ac6b835152ea.found_posts = "5726";
block_td_uid_15_5ac6b835152ea.header_color = "";
block_td_uid_15_5ac6b835152ea.ajax_pagination_infinite_stop = "";
block_td_uid_15_5ac6b835152ea.max_num_pages = "1432";
tdBlocksArray.push(block_td_uid_15_5ac6b835152ea);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_15_5ac6b835152ea" id="td_uid_16_5ac6b83518304" data-td_block_id="td_uid_15_5ac6b835152ea" data-td_filter_value="" href="https://www.h24info.ma/economie/">Tous</a><a class="mega-menu-sub-cat-td_uid_15_5ac6b835152ea"  id="td_uid_17_5ac6b8351a441" data-td_block_id="td_uid_15_5ac6b835152ea" data-td_filter_value="31" href="https://www.h24info.ma/economie/entreprises/">Entreprises</a><a class="mega-menu-sub-cat-td_uid_15_5ac6b835152ea"  id="td_uid_18_5ac6b8351a643" data-td_block_id="td_uid_15_5ac6b835152ea" data-td_filter_value="33765" href="https://www.h24info.ma/economie/immobilier/">Immobilier</a><a class="mega-menu-sub-cat-td_uid_15_5ac6b835152ea"  id="td_uid_19_5ac6b8351a7f6" data-td_block_id="td_uid_15_5ac6b835152ea" data-td_filter_value="30" href="https://www.h24info.ma/economie/international-economie/">International</a><a class="mega-menu-sub-cat-td_uid_15_5ac6b835152ea"  id="td_uid_20_5ac6b8351a99b" data-td_block_id="td_uid_15_5ac6b835152ea" data-td_filter_value="29" href="https://www.h24info.ma/economie/maroc-economie/">Maroc</a></div></div><div id=td_uid_15_5ac6b835152ea class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.h24info.ma/economie/entreprises/moulay-hafid-elalamy-lusine-groupe-psa-a-kenitra-demarrera-delais-prevus/" rel="bookmark" title="Moulay Hafid Elalamy: «L&#039;usine du Groupe PSA à Kénitra démarrera dans les délais prévus»"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2018/04/moulay-hafid-elalamy-925x430-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2018/04/moulay-hafid-elalamy-925x430-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2018/04/moulay-hafid-elalamy-925x430-100x70.jpg 100w, https://www.h24info.ma/wp-content/uploads/2018/04/moulay-hafid-elalamy-925x430-320x220.jpg 320w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Moulay Hafid Elalamy: «L&#039;usine du Groupe PSA à Kénitra démarrera dans les délais prévus»"/></a></div>                <a href="https://www.h24info.ma/economie/" class="td-post-category">Economie</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/economie/entreprises/moulay-hafid-elalamy-lusine-groupe-psa-a-kenitra-demarrera-delais-prevus/" rel="bookmark" title="Moulay Hafid Elalamy: «L&#039;usine du Groupe PSA à Kénitra démarrera dans les délais prévus»">Moulay Hafid Elalamy: «L&#039;usine du Groupe PSA à Kénitra démarrera dans...</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.h24info.ma/economie/leconomie-informelle-pese-plus-de-20-pib-selon-etude-de-cgem/" rel="bookmark" title="L&#039;économie informelle pèse plus de 20% du PIB selon une étude de la CGEM"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2018/04/marché-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2018/04/marché-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2018/04/marché-100x70.jpg 100w, https://www.h24info.ma/wp-content/uploads/2018/04/marché-320x220.jpg 320w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="L&#039;économie informelle pèse plus de 20% du PIB selon une étude de la CGEM"/></a></div>                <a href="https://www.h24info.ma/economie/" class="td-post-category">Economie</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/economie/leconomie-informelle-pese-plus-de-20-pib-selon-etude-de-cgem/" rel="bookmark" title="L&#039;économie informelle pèse plus de 20% du PIB selon une étude de la CGEM">L&#039;économie informelle pèse plus de 20% du PIB selon une étude...</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.h24info.ma/economie/entreprises/mifa-motors-equipe-police-marocaine/" rel="bookmark" title="Diapo. Mifa Motors équipe la police nationale"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2018/04/oo-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2018/04/oo-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2018/04/oo-100x70.jpg 100w, https://www.h24info.ma/wp-content/uploads/2018/04/oo-320x220.jpg 320w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Diapo. Mifa Motors équipe la police nationale"/></a></div>                <a href="https://www.h24info.ma/economie/" class="td-post-category">Economie</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/economie/entreprises/mifa-motors-equipe-police-marocaine/" rel="bookmark" title="Diapo. Mifa Motors équipe la police nationale">Diapo. Mifa Motors équipe la police nationale</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.h24info.ma/monde/air-france-quatre-nouveaux-jours-de-greve-17-18-23-24-avril/" rel="bookmark" title="Air France: quatre nouveaux jours de grève les 17 et 18, 23 et 24 avril"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2018/04/une_actu0928_787-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2018/04/une_actu0928_787-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2018/04/une_actu0928_787-100x70.jpg 100w, https://www.h24info.ma/wp-content/uploads/2018/04/une_actu0928_787-320x220.jpg 320w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Air France: quatre nouveaux jours de grève les 17 et 18, 23 et 24 avril"/></a></div>                <a href="https://www.h24info.ma/economie/entreprises/" class="td-post-category">Entreprises</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/monde/air-france-quatre-nouveaux-jours-de-greve-17-18-23-24-avril/" rel="bookmark" title="Air France: quatre nouveaux jours de grève les 17 et 18, 23 et 24 avril">Air France: quatre nouveaux jours de grève les 17 et 18,...</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_5ac6b835152ea" data-td_block_id="td_uid_15_5ac6b835152ea"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_15_5ac6b835152ea" data-td_block_id="td_uid_15_5ac6b835152ea"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-79398"><a href="https://www.sport24info.ma/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-15937"><a href="https://www.h24info.ma/lifestyle/">Lifestyle</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_21_5ac6b8354f815_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_21_5ac6b8354f815" ><script>var block_td_uid_21_5ac6b8354f815 = new tdBlock();
block_td_uid_21_5ac6b8354f815.id = "td_uid_21_5ac6b8354f815";
block_td_uid_21_5ac6b8354f815.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"56","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_21_5ac6b8354f815_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_21_5ac6b8354f815_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_21_5ac6b8354f815.td_column_number = "3";
block_td_uid_21_5ac6b8354f815.block_type = "td_block_mega_menu";
block_td_uid_21_5ac6b8354f815.post_count = "4";
block_td_uid_21_5ac6b8354f815.found_posts = "1222";
block_td_uid_21_5ac6b8354f815.header_color = "";
block_td_uid_21_5ac6b8354f815.ajax_pagination_infinite_stop = "";
block_td_uid_21_5ac6b8354f815.max_num_pages = "306";
tdBlocksArray.push(block_td_uid_21_5ac6b8354f815);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_21_5ac6b8354f815" id="td_uid_22_5ac6b83552f33" data-td_block_id="td_uid_21_5ac6b8354f815" data-td_filter_value="" href="https://www.h24info.ma/lifestyle/">Tous</a><a class="mega-menu-sub-cat-td_uid_21_5ac6b8354f815"  id="td_uid_23_5ac6b835546ab" data-td_block_id="td_uid_21_5ac6b8354f815" data-td_filter_value="57" href="https://www.h24info.ma/lifestyle/auto-moto/">Auto &amp; Moto</a><a class="mega-menu-sub-cat-td_uid_21_5ac6b8354f815"  id="td_uid_24_5ac6b835548dd" data-td_block_id="td_uid_21_5ac6b8354f815" data-td_filter_value="61" href="https://www.h24info.ma/lifestyle/gastronomie/">Gastronomie</a><a class="mega-menu-sub-cat-td_uid_21_5ac6b8354f815"  id="td_uid_25_5ac6b83554ab5" data-td_block_id="td_uid_21_5ac6b8354f815" data-td_filter_value="58" href="https://www.h24info.ma/lifestyle/high-tech-gaming/">High-Tech &amp; Gaming</a><a class="mega-menu-sub-cat-td_uid_21_5ac6b8354f815"  id="td_uid_26_5ac6b83554c82" data-td_block_id="td_uid_21_5ac6b8354f815" data-td_filter_value="60" href="https://www.h24info.ma/lifestyle/horlogerie/">Horlogerie</a><a class="mega-menu-sub-cat-td_uid_21_5ac6b8354f815"  id="td_uid_27_5ac6b83554e4d" data-td_block_id="td_uid_21_5ac6b8354f815" data-td_filter_value="62" href="https://www.h24info.ma/lifestyle/mode-homme/">Mode Homme</a><a class="mega-menu-sub-cat-td_uid_21_5ac6b8354f815"  id="td_uid_28_5ac6b83555017" data-td_block_id="td_uid_21_5ac6b8354f815" data-td_filter_value="28588" href="https://www.h24info.ma/lifestyle/people/">People</a><a class="mega-menu-sub-cat-td_uid_21_5ac6b8354f815"  id="td_uid_29_5ac6b835551de" data-td_block_id="td_uid_21_5ac6b8354f815" data-td_filter_value="59" href="https://www.h24info.ma/lifestyle/sorties-voyages/">Sorties &amp; Voyages</a></div></div><div id=td_uid_21_5ac6b8354f815 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.h24info.ma/lifestyle/people/5-ans-de-prison-sulfureux-salman-khan-superstar-de-bollywood/" rel="bookmark" title="5 ans de prison pour le sulfureux Salman Khan, superstar de Bollywood"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2018/04/355122-salman-khan-kiran-bedi-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2018/04/355122-salman-khan-kiran-bedi-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2018/04/355122-salman-khan-kiran-bedi-100x70.jpg 100w, https://www.h24info.ma/wp-content/uploads/2018/04/355122-salman-khan-kiran-bedi-320x220.jpg 320w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="5 ans de prison pour le sulfureux Salman Khan, superstar de Bollywood"/></a></div>                <a href="https://www.h24info.ma/lifestyle/people/" class="td-post-category">People</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/lifestyle/people/5-ans-de-prison-sulfureux-salman-khan-superstar-de-bollywood/" rel="bookmark" title="5 ans de prison pour le sulfureux Salman Khan, superstar de Bollywood">5 ans de prison pour le sulfureux Salman Khan, superstar de...</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.h24info.ma/lifestyle/people/tariq-ramadan-aurait-achete-silence-dune-femme-27-000-euros/" rel="bookmark" title="Tariq Ramadan aurait acheté le silence d&#039;une femme pour 27.000 euros"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2018/04/tariq-ramadan-est-actuellement-poursuivi-pour-viol-par-trois-femmes-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2018/04/tariq-ramadan-est-actuellement-poursuivi-pour-viol-par-trois-femmes-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2018/04/tariq-ramadan-est-actuellement-poursuivi-pour-viol-par-trois-femmes-100x70.jpg 100w, https://www.h24info.ma/wp-content/uploads/2018/04/tariq-ramadan-est-actuellement-poursuivi-pour-viol-par-trois-femmes-320x220.jpg 320w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tariq Ramadan aurait acheté le silence d&#039;une femme pour 27.000 euros"/></a></div>                <a href="https://www.h24info.ma/lifestyle/people/" class="td-post-category">People</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/lifestyle/people/tariq-ramadan-aurait-achete-silence-dune-femme-27-000-euros/" rel="bookmark" title="Tariq Ramadan aurait acheté le silence d&#039;une femme pour 27.000 euros">Tariq Ramadan aurait acheté le silence d&#039;une femme pour 27.000 euros</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.h24info.ma/lifestyle/people/video-lacteur-mohamed-choubi-victime-dun-lynchage-islamiste/" rel="bookmark" title="Vidéo. L&#039;acteur Mohamed Choubi victime d&#039;un lynchage islamiste"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2018/04/mc-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2018/04/mc-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2018/04/mc-100x70.jpg 100w, https://www.h24info.ma/wp-content/uploads/2018/04/mc-320x220.jpg 320w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vidéo. L&#039;acteur Mohamed Choubi victime d&#039;un lynchage islamiste"/></a></div>                <a href="https://www.h24info.ma/lifestyle/people/" class="td-post-category">People</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/lifestyle/people/video-lacteur-mohamed-choubi-victime-dun-lynchage-islamiste/" rel="bookmark" title="Vidéo. L&#039;acteur Mohamed Choubi victime d&#039;un lynchage islamiste">Vidéo. L&#039;acteur Mohamed Choubi victime d&#039;un lynchage islamiste</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.h24info.ma/lifestyle/people/ilham-bent-stati-victime-dun-piratage/" rel="bookmark" title="Ilham &quot;Bent Stati&quot; victime d&#039;un piratage"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2018/04/Capture-1-218x150.png" srcset="https://www.h24info.ma/wp-content/uploads/2018/04/Capture-1-218x150.png 218w, https://www.h24info.ma/wp-content/uploads/2018/04/Capture-1-100x70.png 100w, https://www.h24info.ma/wp-content/uploads/2018/04/Capture-1-320x220.png 320w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ilham &quot;Bent Stati&quot; victime d&#039;un piratage"/></a></div>                <a href="https://www.h24info.ma/lifestyle/people/" class="td-post-category">People</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/lifestyle/people/ilham-bent-stati-victime-dun-piratage/" rel="bookmark" title="Ilham &quot;Bent Stati&quot; victime d&#039;un piratage">Ilham &quot;Bent Stati&quot; victime d&#039;un piratage</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_21_5ac6b8354f815" data-td_block_id="td_uid_21_5ac6b8354f815"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_21_5ac6b8354f815" data-td_block_id="td_uid_21_5ac6b8354f815"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-15938"><a href="https://www.h24info.ma/debats-idees/">Débats &#038; idées</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_30_5ac6b835b4b01_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_30_5ac6b835b4b01" ><script>var block_td_uid_30_5ac6b835b4b01 = new tdBlock();
block_td_uid_30_5ac6b835b4b01.id = "td_uid_30_5ac6b835b4b01";
block_td_uid_30_5ac6b835b4b01.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"72","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_30_5ac6b835b4b01_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_30_5ac6b835b4b01_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_30_5ac6b835b4b01.td_column_number = "3";
block_td_uid_30_5ac6b835b4b01.block_type = "td_block_mega_menu";
block_td_uid_30_5ac6b835b4b01.post_count = "4";
block_td_uid_30_5ac6b835b4b01.found_posts = "32";
block_td_uid_30_5ac6b835b4b01.header_color = "";
block_td_uid_30_5ac6b835b4b01.ajax_pagination_infinite_stop = "";
block_td_uid_30_5ac6b835b4b01.max_num_pages = "8";
tdBlocksArray.push(block_td_uid_30_5ac6b835b4b01);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_30_5ac6b835b4b01" id="td_uid_31_5ac6b835b84bd" data-td_block_id="td_uid_30_5ac6b835b4b01" data-td_filter_value="" href="https://www.h24info.ma/debats-idees/">Tous</a><a class="mega-menu-sub-cat-td_uid_30_5ac6b835b4b01"  id="td_uid_32_5ac6b835b871f" data-td_block_id="td_uid_30_5ac6b835b4b01" data-td_filter_value="25889" href="https://www.h24info.ma/debats-idees/chroniques/">Chroniques</a><a class="mega-menu-sub-cat-td_uid_30_5ac6b835b4b01"  id="td_uid_33_5ac6b835b8f30" data-td_block_id="td_uid_30_5ac6b835b4b01" data-td_filter_value="25887" href="https://www.h24info.ma/debats-idees/grandes-interviews/">Grandes interviews</a><a class="mega-menu-sub-cat-td_uid_30_5ac6b835b4b01"  id="td_uid_34_5ac6b835b9823" data-td_block_id="td_uid_30_5ac6b835b4b01" data-td_filter_value="25888" href="https://www.h24info.ma/debats-idees/questions-daujourdhui/">Questions d'aujourd'hui</a></div></div><div id=td_uid_30_5ac6b835b4b01 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.h24info.ma/debats-idees/tribune-lahcen-haddad-5-lecons-dairbnb-booking-uber-opodo-expedia/" rel="bookmark" title="Tribune. Lahcen Haddad: les 5 leçons d&#039;Airbnb, Booking, Uber, Opodo et Expedia"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2018/03/Lahcen-Haddad-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2018/03/Lahcen-Haddad-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2018/03/Lahcen-Haddad-100x70.jpg 100w, https://www.h24info.ma/wp-content/uploads/2018/03/Lahcen-Haddad-320x220.jpg 320w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tribune. Lahcen Haddad: les 5 leçons d&#039;Airbnb, Booking, Uber, Opodo et Expedia"/></a></div>                <a href="https://www.h24info.ma/debats-idees/chroniques/" class="td-post-category">Chroniques</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/debats-idees/tribune-lahcen-haddad-5-lecons-dairbnb-booking-uber-opodo-expedia/" rel="bookmark" title="Tribune. Lahcen Haddad: les 5 leçons d&#039;Airbnb, Booking, Uber, Opodo et Expedia">Tribune. Lahcen Haddad: les 5 leçons d&#039;Airbnb, Booking, Uber, Opodo et...</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.h24info.ma/debats-idees/abdellah-tourabi-benkirane-fin-de-parcours/" rel="bookmark" title="Abdellah Tourabi: Benkirane, fin de parcours ?"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2017/08/Tourabi-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2017/08/Tourabi-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2017/08/Tourabi-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Abdellah Tourabi: Benkirane, fin de parcours ?"/></a></div>                <a href="https://www.h24info.ma/debats-idees/chroniques/" class="td-post-category">Chroniques</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/debats-idees/abdellah-tourabi-benkirane-fin-de-parcours/" rel="bookmark" title="Abdellah Tourabi: Benkirane, fin de parcours ?">Abdellah Tourabi: Benkirane, fin de parcours ?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.h24info.ma/debats-idees/chroniques/seisme-politique-jour-dapres/" rel="bookmark" title="Séisme politique, le jour d’après"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2017/08/Tourabi-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2017/08/Tourabi-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2017/08/Tourabi-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Séisme politique, le jour d’après"/></a></div>                <a href="https://www.h24info.ma/debats-idees/chroniques/" class="td-post-category">Chroniques</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/debats-idees/chroniques/seisme-politique-jour-dapres/" rel="bookmark" title="Séisme politique, le jour d’après">Séisme politique, le jour d’après</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.h24info.ma/debats-idees/chroniques/chabat-lachgar-revolte-gueux/" rel="bookmark" title="Chabat-Lachgar ou «la révolte des gueux»"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2017/08/Tourabi-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2017/08/Tourabi-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2017/08/Tourabi-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Chabat-Lachgar ou «la révolte des gueux»"/></a></div>                <a href="https://www.h24info.ma/debats-idees/chroniques/" class="td-post-category">Chroniques</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/debats-idees/chroniques/chabat-lachgar-revolte-gueux/" rel="bookmark" title="Chabat-Lachgar ou «la révolte des gueux»">Chabat-Lachgar ou «la révolte des gueux»</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_30_5ac6b835b4b01" data-td_block_id="td_uid_30_5ac6b835b4b01"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_30_5ac6b835b4b01" data-td_block_id="td_uid_30_5ac6b835b4b01"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-15939"><a href="https://www.h24info.ma/h24-tv/">H24 TV</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_35_5ac6b835e7822_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_35_5ac6b835e7822" ><script>var block_td_uid_35_5ac6b835e7822 = new tdBlock();
block_td_uid_35_5ac6b835e7822.id = "td_uid_35_5ac6b835e7822";
block_td_uid_35_5ac6b835e7822.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"67","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_35_5ac6b835e7822_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_35_5ac6b835e7822_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_35_5ac6b835e7822.td_column_number = "3";
block_td_uid_35_5ac6b835e7822.block_type = "td_block_mega_menu";
block_td_uid_35_5ac6b835e7822.post_count = "4";
block_td_uid_35_5ac6b835e7822.found_posts = "2270";
block_td_uid_35_5ac6b835e7822.header_color = "";
block_td_uid_35_5ac6b835e7822.ajax_pagination_infinite_stop = "";
block_td_uid_35_5ac6b835e7822.max_num_pages = "568";
tdBlocksArray.push(block_td_uid_35_5ac6b835e7822);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_35_5ac6b835e7822" id="td_uid_36_5ac6b835ec3a0" data-td_block_id="td_uid_35_5ac6b835e7822" data-td_filter_value="" href="https://www.h24info.ma/h24-tv/">Tous</a><a class="mega-menu-sub-cat-td_uid_35_5ac6b835e7822"  id="td_uid_37_5ac6b835ec519" data-td_block_id="td_uid_35_5ac6b835e7822" data-td_filter_value="69" href="https://www.h24info.ma/h24-tv/lactu-video/">L'Actu Vidéo</a><a class="mega-menu-sub-cat-td_uid_35_5ac6b835e7822"  id="td_uid_38_5ac6b835ec6bd" data-td_block_id="td_uid_35_5ac6b835e7822" data-td_filter_value="70" href="https://www.h24info.ma/h24-tv/le-buzz-du-jour/">Le Buzz Du Jour</a><a class="mega-menu-sub-cat-td_uid_35_5ac6b835e7822"  id="td_uid_39_5ac6b835ec85c" data-td_block_id="td_uid_35_5ac6b835e7822" data-td_filter_value="71" href="https://www.h24info.ma/h24-tv/le-zap/">Le Zap</a></div></div><div id=td_uid_35_5ac6b835e7822 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.h24info.ma/h24-tv/le-buzz-du-jour/limage-jour-mohammed-vi-boutique-de-jeans-a-paris/" rel="bookmark" title="L&#039;image du jour. Mohammed VI dans une boutique de jeans à Paris"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2018/04/mVIjeans-218x150.jpeg" srcset="https://www.h24info.ma/wp-content/uploads/2018/04/mVIjeans-218x150.jpeg 218w, https://www.h24info.ma/wp-content/uploads/2018/04/mVIjeans-100x70.jpeg 100w, https://www.h24info.ma/wp-content/uploads/2018/04/mVIjeans-320x220.jpeg 320w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="L&#039;image du jour. Mohammed VI dans une boutique de jeans à Paris"/></a></div>                <a href="https://www.h24info.ma/h24-tv/le-buzz-du-jour/" class="td-post-category">Le Buzz Du Jour</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/h24-tv/le-buzz-du-jour/limage-jour-mohammed-vi-boutique-de-jeans-a-paris/" rel="bookmark" title="L&#039;image du jour. Mohammed VI dans une boutique de jeans à Paris">L&#039;image du jour. Mohammed VI dans une boutique de jeans à...</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.h24info.ma/economie/entreprises/video-residences-dar-saada-devoile-plan-strategique-2020/" rel="bookmark" title="Vidéo. Résidences Dar Saada dévoile son plan stratégique 2020"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2018/04/CP-Espaces-Essaada.00_01_13_13.Image-fixe001-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2018/04/CP-Espaces-Essaada.00_01_13_13.Image-fixe001-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2018/04/CP-Espaces-Essaada.00_01_13_13.Image-fixe001-100x70.jpg 100w, https://www.h24info.ma/wp-content/uploads/2018/04/CP-Espaces-Essaada.00_01_13_13.Image-fixe001-320x220.jpg 320w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vidéo. Résidences Dar Saada dévoile son plan stratégique 2020"/></a></div>                <a href="https://www.h24info.ma/economie/" class="td-post-category">Economie</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/economie/entreprises/video-residences-dar-saada-devoile-plan-strategique-2020/" rel="bookmark" title="Vidéo. Résidences Dar Saada dévoile son plan stratégique 2020">Vidéo. Résidences Dar Saada dévoile son plan stratégique 2020</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.h24info.ma/h24-tv/le-buzz-du-jour/diapo-reponse-de-mohammed-vi-a-femme-mal-coiffee/" rel="bookmark" title="Diapo. La réponse de Mohammed VI à une femme &quot;mal coiffée&quot; "><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2018/04/jarrr-218x150.jpeg" srcset="https://www.h24info.ma/wp-content/uploads/2018/04/jarrr-218x150.jpeg 218w, https://www.h24info.ma/wp-content/uploads/2018/04/jarrr-100x70.jpeg 100w, https://www.h24info.ma/wp-content/uploads/2018/04/jarrr-320x220.jpeg 320w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Diapo. La réponse de Mohammed VI à une femme &quot;mal coiffée&quot; "/></a></div>                <a href="https://www.h24info.ma/h24-tv/le-buzz-du-jour/" class="td-post-category">Le Buzz Du Jour</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/h24-tv/le-buzz-du-jour/diapo-reponse-de-mohammed-vi-a-femme-mal-coiffee/" rel="bookmark" title="Diapo. La réponse de Mohammed VI à une femme &quot;mal coiffée&quot; ">Diapo. La réponse de Mohammed VI à une femme &quot;mal coiffée&quot; </a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.h24info.ma/culture-2/video-shobee-shayfeen-madd-rap-fraternel/" rel="bookmark" title="Vidéo. Shobee (Shayfeen) et Madd, le rap fraternel"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2018/04/GP-chayfine.00_02_41_12.Image-fixe002-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2018/04/GP-chayfine.00_02_41_12.Image-fixe002-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2018/04/GP-chayfine.00_02_41_12.Image-fixe002-100x70.jpg 100w, https://www.h24info.ma/wp-content/uploads/2018/04/GP-chayfine.00_02_41_12.Image-fixe002-320x220.jpg 320w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vidéo. Shobee (Shayfeen) et Madd, le rap fraternel"/></a></div>                <a href="https://www.h24info.ma/culture-2/" class="td-post-category">Culture</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/culture-2/video-shobee-shayfeen-madd-rap-fraternel/" rel="bookmark" title="Vidéo. Shobee (Shayfeen) et Madd, le rap fraternel">Vidéo. Shobee (Shayfeen) et Madd, le rap fraternel</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_35_5ac6b835e7822" data-td_block_id="td_uid_35_5ac6b835e7822"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_35_5ac6b835e7822" data-td_block_id="td_uid_35_5ac6b835e7822"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.h24info.ma/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Recherche" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>			</div>
		</div>
	</div>

	<div class="td-header-top-menu-full">
		<div class="td-container td-header-row td-header-top-menu">
            <!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Se connecter</div>
                            <div class="td-login-panel-descr">Bienvenue ! Connectez-vous à votre compte :</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>votre nom d'utilisateur</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>votre mot de passe</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Récupération de mot de passe</div>
                            <div class="td-login-panel-descr">Récupérer votre mot de passe</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>votre email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Un mot de passe vous sera envoyé par email.</div>
                        </div>
                    </div>
                </div>
                		</div>
	</div>

	<div class="">		<div class="">			<div class="">				<div class="td-header-rec-wrap">
   <!--script head  h24 déclinée MAROC-->
<script type="text/javascript">
sas_tmstp=Math.round(Math.random()*10000000000);sas_masterflag=1;
function SmartAdServer(sas_pageid,sas_formatid,sas_target) {
 if (sas_masterflag==1) {sas_masterflag=0;sas_master='M';} else {sas_master='S';};
 document.write('<scr'+'ipt src="https://www3.smartadserver.com/call/pubj/' + sas_pageid + '/' + sas_formatid + '/' + sas_master + '/' + sas_tmstp + '/' + escape(sas_target) + '?"></scr'+'ipt>');
}
</script>



</div>			</div>		</div>	</div>
</div>

<div id="siteContent">

<div class="full-bunner">
<script type="text/javascript">
sas_pageid='64530/497008';	// Page : H24INFO/h24-accueil
sas_formatid=33008;		// Format : 1.N.Mega-Top 970x250
sas_target='';			// Ciblage
SmartAdServer(sas_pageid,sas_formatid,sas_target);
</script>
<noscript>
<a href="http://www3.smartadserver.com/call/pubjumpi/64530/497008/33008/S/[timestamp]/?" target="_blank">
<img src="https://www3.smartadserver.com/call/pubi/64530/497008/33008/S/[timestamp]/?" border="0" alt="" /></a>
</noscript>
</div>


<script type="text/javascript" id="ean-native-embed-tag" src="https://cdn.elasticad.net/native/serve/js/nativeEmbed.gz.js"></script>
<!--script h24 homepage habillage-->

<div class="habi">
<script type="text/javascript">
sas_pageid='64530/497008';	// Page : H24INFO/h24-home
sas_formatid=28319;		// Format : Habillage 1x1
sas_target='';			// Ciblage
SmartAdServer(sas_pageid,sas_formatid,sas_target);
</script>

<noscript>
<a href="http://www3.smartadserver.com/call/pubjumpi/64530/497008/28319/S/[timestamp]/?" target="_blank">
<img src="https://www3.smartadserver.com/call/pubi/64530/497008/28319/S/[timestamp]/?" border="0" alt="" /></a>
</noscript>
</div>


<script type="text/javascript">
sas_pageid='64530/499933';      // Page : H24INFO/h24_autres_pages
sas_formatid=28320;                    // Format : Interstitial 1x1
sas_target='';                                   // Ciblage
SmartAdServer(sas_pageid,sas_formatid,sas_target);
</script>
<noscript>
<a href="http://www3.smartadserver.com/call/pubjumpi/64530/499933/28320/S/[timestamp]/?" target="_blank">
<img src="https://www3.smartadserver.com/call/pubi/64530/499933/28320/S/[timestamp]/?" border="0" alt="" /></a>
</noscript>

<script type="text/javascript">
sas_pageid='64530/497008';      // Page : H24INFO/h24-accueil
sas_formatid=62345;                    // Format : Banderole Ad + Auto Close 1x1
sas_target='';                                   // Ciblage
SmartAdServer(sas_pageid,sas_formatid,sas_target);
</script>
<noscript>
<a href="http://www3.smartadserver.com/call/pubjumpi/64530/497008/62345/M/[timestamp]/?" target="_blank">
<img src="https://www3.smartadserver.com/call/pubi/64530/497008/62345/M/[timestamp]/?" border="0" alt="" /></a>
</noscript>

</div>




<div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="https://www.h24info.ma/">Accueil</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Voir tous les articles dans Economie" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://www.h24info.ma/economie/">
                                  <span itemprop="name">Economie</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Moulay Hafid Elalamy: «L&#039;usine du Groupe PSA à Kénitra démarrera dans les...</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-155216" class="post-155216 post type-post status-publish format-standard has-post-thumbnail hentry category-economie category-entreprises tag-kenitra tag-le-groupe-psa tag-usine" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://www.h24info.ma/economie/">Economie</a></li><li class="entry-category"><a  href="https://www.h24info.ma/economie/entreprises/">Entreprises</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Moulay Hafid Elalamy: «L'usine du Groupe PSA à Kénitra démarrera dans les délais prévus»</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Par</div> <a href="https://www.h24info.ma/author/map/">MAP</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-05T21:40:05+00:00" >5 avril 2018</time></span>					<span class="heur">à 21:40</span>
                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.h24info.ma%2Feconomie%2Fentreprises%2Fmoulay-hafid-elalamy-lusine-groupe-psa-a-kenitra-demarrera-delais-prevus%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Partager sur Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Moulay+Hafid+Elalamy%3A+%C2%ABL%27usine+du+Groupe+PSA+%C3%A0+K%C3%A9nitra+d%C3%A9marrera+dans+les+d%C3%A9lais+pr%C3%A9vus%C2%BB&url=https%3A%2F%2Fwww.h24info.ma%2Feconomie%2Fentreprises%2Fmoulay-hafid-elalamy-lusine-groupe-psa-a-kenitra-demarrera-delais-prevus%2F&via=H24info"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweeter sur twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.h24info.ma/economie/entreprises/moulay-hafid-elalamy-lusine-groupe-psa-a-kenitra-demarrera-delais-prevus/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.h24info.ma/economie/entreprises/moulay-hafid-elalamy-lusine-groupe-psa-a-kenitra-demarrera-delais-prevus/&amp;media=https://www.h24info.ma/wp-content/uploads/2018/04/moulay-hafid-elalamy-925x430.jpg&description=Moulay+Hafid+Elalamy%3A+%C2%ABL%27usine+du+Groupe+PSA+%C3%A0+K%C3%A9nitra+d%C3%A9marrera+dans+les+d%C3%A9lais+pr%C3%A9vus%C2%BB" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Moulay+Hafid+Elalamy%3A+%C2%ABL%27usine+du+Groupe+PSA+%C3%A0+K%C3%A9nitra+d%C3%A9marrera+dans+les+d%C3%A9lais+pr%C3%A9vus%C2%BB%20-%20https%3A%2F%2Fwww.h24info.ma%2Feconomie%2Fentreprises%2Fmoulay-hafid-elalamy-lusine-groupe-psa-a-kenitra-demarrera-delais-prevus%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="https://www.h24info.ma/wp-content/uploads/2018/04/moulay-hafid-elalamy-925x430.jpg" data-caption=""><img width="696" height="384" class="entry-thumb td-modal-image" src="https://www.h24info.ma/wp-content/uploads/2018/04/moulay-hafid-elalamy-925x430-696x384.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2018/04/moulay-hafid-elalamy-925x430.jpg 696w, https://www.h24info.ma/wp-content/uploads/2018/04/moulay-hafid-elalamy-925x430-300x166.jpg 300w, https://www.h24info.ma/wp-content/uploads/2018/04/moulay-hafid-elalamy-925x430-600x331.jpg 600w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="moulay-hafid-elalamy-925x430"/></a></div>
        <p><strong>L'usine du Groupe PSA à Kénitra est fin prête et démarrera son activité dans les délais prévus, ont annoncé jeudi, à Casablanca, le ministre de l'Industrie, de l'Investissement, du Commerce et de l’Économie Numérique, Moulay Hafid Elalamy, et le Directeur zone Afrique-Moyen-Orient et membre du Directoire PSA, Jean Christophe Quemard.</strong></p><div class="rnC4C8mr" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><div style="width:100%;height:auto;margin:0 auto;text-align:center" id="grd">

<script type="text/javascript">
if( /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
sas_pageid='64530/497008';      // Page : H24INFO/h24-accueil
sas_formatid=33009;                    // Format : Grand Angle 1 300x600
sas_target='';                                   // Ciblage
SmartAdServer(sas_pageid,sas_formatid,sas_target);
}
</script>
<noscript>
<script>
if( /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
</script>
<a href="http://www3.smartadserver.com/call/pubjumpi/64530/497008/33009/S/[timestamp]/?" target="_blank">
<img src="https://www3.smartadserver.com/call/pubi/64530/497008/33009/S/[timestamp]/?" border="0" alt="" /></a>
<script>
}
</script>
</noscript>

</div></div>
<p>Lors d’un point de presse pour présenter l’état d'avancement du projet PSA au Maroc, Elalamy et Quemard ont indiqué que tous les objectifs fixés par les deux parties ont été atteints et dès fois avant la date fixée, se félicitant que les deux parties aient tenu leurs engagements respectifs.</p><div class="jzPUYWhy" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"></div>
<p>Elalamy a rappelé que Mohammed VI avait lancé, il y a à peine un an et demi, ce projet. «Le projet est bien en avance par rapport à ce que nous avions prévu. Les deux usines de Kénitra sont installées et opérationnelles en tests. Le premier moteur a été réalisé, envoyé pour test en France et a obtenu toutes validations. Nous avons dépassé le nombre de 1500 ingénieurs et techniciens supérieurs qui travaillent avec PSA», a-t-il dit.</p><div class="V2hKAWft" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><!--script h24 homepage 300*250 BTF1-->
<div style="width:100%;height:auto;margin:0 auto;text-align:center" class="pave">
<script type="text/javascript">
if( /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
sas_pageid='64530/497008';	// Page : H24INFO/h24-home
sas_formatid=28314;		// Format : Pave Top 300x250
sas_target='';			// Ciblage
SmartAdServer(sas_pageid,sas_formatid,sas_target);
}
</script>
<noscript>

<script>
if( /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
</script>

<a href="http://www3.smartadserver.com/call/pubjumpi/64530/497008/28314/S/[timestamp]/?" target="_blank">
<img src="https://www3.smartadserver.com/call/pubi/64530/497008/28314/S/[timestamp]/?" border="0" alt="" /></a>
<script>
}
</script>
</noscript>

</div></div>
<p>Le premier véhicule, pour lequel les pièces ont été déjà commandées, sortira des chaînes marocaines en 2019 avec un taux d’intégration supérieur à 60%, a-t-il ajouté, observant que «Nous avons dépassé aujourd’hui les commandes pour 850 millions euros et nous serons dès l’année prochaine au-delà de 1 milliard d’euros avant d’atteindre les deux milliards d’euros d’ici 2023 ou 2025».</p><div class="PZWS8JiH" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><div style="max-width:728px;height:auto;margin: 0 auto;margin-bottom: 20px;">
<div style="width:100%;height:auto;">
<script type="text/javascript">
sas_pageid='64530/497008';      // Page : H24INFO/h24-accueil
sas_formatid=29376;                    // Format : Megabanner-Center 970x250
sas_target='';                                   // Ciblage
SmartAdServer(sas_pageid,sas_formatid,sas_target);
</script>
<noscript>
<a href="http://www3.smartadserver.com/call/pubjumpi/64530/497008/29376/S/[timestamp]/?" target="_blank">
<img src="https://www3.smartadserver.com/call/pubi/64530/497008/29376/S/[timestamp]/?" border="0" alt="" /></a>
</noscript>

</div>

</div></div>
<p>«Le projet de Kénitra a dépassé nous attentes, et les objectifs fixés ont été largement atteints avant la date annoncée lors de son annonce», s’est-il réjoui.</p>
<p>«L’écosystème du Groupe PSA au Maroc est le symbole d’une nouvelle transformation du secteur automobile qui migre ostensiblement à une nouvelle ère de production et entame une montée en gamme significative » a-t-il poursuivi, ajoutant que « d’importants accomplissements sont à l’actif de écosystème qui draine d’ores et déjà des investissements à haute valeur ajourée, avec un parc fournisseurs valorisé à 90%. Il tire vers le haut le taux d’intégration et dynamise fortement le sourcing local ».</p>
<p><strong>Premier moteur «made in Kénitra» </strong></p>
<p>Quemard s’est félicité pour sa part, que "les deux parties aient tenu leurs engagements", soulignant que le Groupe PSA est "fier" d’annoncer que le premier moteur «made in Kénitra» a été assemblé en Avril 2018 et que courant du mois de Juillet prochain, la première pré-série sera produite.</p>
<p>Le Groupe PSA s’inscrit dans "une stratégie unique et une vision de partenariat étendu avec le Maroc" et couvre l’ensemble de la chaine de valeurs automobile, a-t-il ajouté, soulignant que "PSA a réalisé au Maroc ce qu’aucun autre groupe n’a pu faire en Afrique".</p>
<p>En janvier 2017, a-t-il rappelé, le groupe a installé le centre de pilotage régional à Casablanca couvrant 81 pays et les activités commerciales et support pour 100 importateurs et pour les 4 marques du groupe à savoir: PEUGEOT, CITROËN, DS et OPEL.</p>
<p>Six mois plus tard (juillet 2017), le Groupe a inauguré le Morocco Technical Center (MTC). Un centre de recherche et développement marocain totalement inscrit dans le dispositif R&amp;D mondial du groupe. Le MTC disposera en 2018 de 500 techniciens et ingénieurs en complément du réseau de sous-traitance local déjà existant.</p>
<p>Ces équipes travaillent sur l’accompagnement des implantations industrielles du groupe dans la région, le développement des activités R&amp;D associées au plan produit régional, et le développement de l’intégration locale.</p>
<p>Le même mois, le Groupe PSA a signé un accord de recherche avancée avec 9 universités et écoles, marocaines ou basées au Maroc. L’OpenLab « Mobilité durable pour l’Afrique » a engagé un programme de recherche, sur quatre ans, dans l’exploration des systèmes de mobilité durable autour de trois grands axes à savoir la mobilité électrique, les énergies renouvelables et la logistique du futur.</p>
<p>Selon Quemard, l’usine du Groupe PSA à Kénitra contribuera à répondre à la croissance des ventes dans la région et à faire durablement du Moyen-Orient &amp; Afrique un pilier majeur de croissance rentable du groupe. Le chantier de construction a démarré début 2017, les premiers recrutements ont été réalisés, et les décisions d’implantations des futurs fournisseurs sont conformes aux attentes du groupe.</p>
<p><strong>100.000 véhicules en 2019 </strong></p>
<p>La capacité de production de l'usine de Kénitra en 2019 sera de 100.000 véhicules et 200.000 véhicules à terme. Le projet industriel du Groupe PSA au Royaume s’appuie sur la création d’un écosystème automobile complet.</p>
<p>Le Groupe PSA prévoit la réalisation dès 2022 d’un volume d’achat local dépassant 1 milliard d’euros et d’un taux d’intégration locale de 60% au démarrage et 80% à terme.</p>
<p>L’écosystème automobile dévellopé et soutenu par l’arrivée du Groupe PSA au Maroc, s’est consolidé aujourd’hui à 62 sites fournisseurs, dont 27 greenfield. Parmi ces sites, 54 vont livrer l’usine du groupe à Kénitra.</p>
<p>A fin 2017, les effectifs du Groupe PSA au Maroc étaient d’environ 350 personnes. Ces effectifs atteindront les 1000 personnes avant la fin de l’année 2018, et doubleront encore en 2019, pour atteindre les 2200 personnes, fait-on savoir auprès du Groupe PSA qui générera à terme plus de 2 000 emplois directs et 20 000 emplois indirects.</p>
<p>En 2017, les ventes mondiales du Groupe PSA ont atteint le chiffre record de 3,63 millions de véhicules contre 3,15 millions en 2016, soit une croissance de 15,4 %.</p>
<p>Cette conférence de presse se tient à quelque jours de la 11è édition du Salon de l'automobile "Auto Expo", qui se tiendra du 10 au 22 avril prochain à Casablanca avec la participation de plus de 50 exposants, dont 33 marques d’automobiles et 13 marques de motos.</p>
<div class='rp4wp-related-posts'>
<h3>Lire aussi</h3>
<ul>
<li><div class='rp4wp-related-post-content'>
<a href='https://www.h24info.ma/economie/renault-pleine-acceleration-grace-a-site-de-tanger/'>Renault peut dire merci à son usine de Tanger</a><p>En pleine accélération industrielle depuis son ouverture en 2012, l'usine Renault de Tanger produit une&hellip;</p></div>
</li>
<li><div class='rp4wp-related-post-content'>
<a href='https://www.h24info.ma/economie/sale-lequipementier-ficosa-inaugure-premiere-usine-africaine/'>Salé: l’équipementier Ficosa inaugure sa première usine africaine</a><p>L'équipementier espagnol Ficosa, spécialisé dans la conception de technologies et de composants automobiles, a procède,&hellip;</p></div>
</li>
<li><div class='rp4wp-related-post-content'>
<a href='https://www.h24info.ma/economie/maroc-economie/lequipementier-automobile-espagnol-gestamp-va-construire-usine-a-kenitra/'>L’équipementier automobile espagnol Gestamp va construire une usine à Kénitra</a><p>L’équipementier automobile espagnol Gestamp, spécialisé dans le design, le développement et la fabrication de composants&hellip;</p></div>
</li>
</ul>
</div>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.h24info.ma/tag/kenitra/">Kénitra</a></li><li><a href="https://www.h24info.ma/tag/le-groupe-psa/">le Groupe PSA</a></li><li><a href="https://www.h24info.ma/tag/usine/">usine</a></li></ul>            </div>
			
			

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">PARTAGER</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.h24info.ma%2Feconomie%2Fentreprises%2Fmoulay-hafid-elalamy-lusine-groupe-psa-a-kenitra-demarrera-delais-prevus%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Moulay+Hafid+Elalamy%3A+%C2%ABL%27usine+du+Groupe+PSA+%C3%A0+K%C3%A9nitra+d%C3%A9marrera+dans+les+d%C3%A9lais+pr%C3%A9vus%C2%BB&url=https%3A%2F%2Fwww.h24info.ma%2Feconomie%2Fentreprises%2Fmoulay-hafid-elalamy-lusine-groupe-psa-a-kenitra-demarrera-delais-prevus%2F&via=H24info"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.h24info.ma/economie/entreprises/moulay-hafid-elalamy-lusine-groupe-psa-a-kenitra-demarrera-delais-prevus/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.h24info.ma/economie/entreprises/moulay-hafid-elalamy-lusine-groupe-psa-a-kenitra-demarrera-delais-prevus/&amp;media=https://www.h24info.ma/wp-content/uploads/2018/04/moulay-hafid-elalamy-925x430.jpg&description=Moulay+Hafid+Elalamy%3A+%C2%ABL%27usine+du+Groupe+PSA+%C3%A0+K%C3%A9nitra+d%C3%A9marrera+dans+les+d%C3%A9lais+pr%C3%A9vus%C2%BB" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Moulay+Hafid+Elalamy%3A+%C2%ABL%27usine+du+Groupe+PSA+%C3%A0+K%C3%A9nitra+d%C3%A9marrera+dans+les+d%C3%A9lais+pr%C3%A9vus%C2%BB%20-%20https%3A%2F%2Fwww.h24info.ma%2Feconomie%2Fentreprises%2Fmoulay-hafid-elalamy-lusine-groupe-psa-a-kenitra-demarrera-delais-prevus%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.h24info.ma/economie/entreprises/moulay-hafid-elalamy-lusine-groupe-psa-a-kenitra-demarrera-delais-prevus/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.h24info.ma/economie/entreprises/moulay-hafid-elalamy-lusine-groupe-psa-a-kenitra-demarrera-delais-prevus/" data-text="Moulay Hafid Elalamy: «L'usine du Groupe PSA à Kénitra démarrera dans les délais prévus»" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Article précédent</span><a href="https://www.h24info.ma/economie/leconomie-informelle-pese-plus-de-20-pib-selon-etude-de-cgem/">L'économie informelle pèse plus de 20% du PIB selon une étude de la CGEM</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.h24info.ma/author/map/">MAP</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="MAP"></span><meta itemprop="datePublished" content="2018-04-05T21:40:05+00:00"><meta itemprop="dateModified" content="2018-04-05T21:52:17+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.h24info.ma/economie/entreprises/moulay-hafid-elalamy-lusine-groupe-psa-a-kenitra-demarrera-delais-prevus/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.h24info.ma/wp-content/uploads/2017/07/h24-2-1-1.png"></span><meta itemprop="name" content="H24info"></span><meta itemprop="headline " content="Moulay Hafid Elalamy: «L&#039;usine du Groupe PSA à Kénitra démarrera dans les délais prévus»"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.h24info.ma/wp-content/uploads/2018/04/moulay-hafid-elalamy-925x430.jpg"><meta itemprop="width" content="696"><meta itemprop="height" content="384"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_40_5ac6b83672176_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_40_5ac6b83672176" ><script>var block_td_uid_40_5ac6b83672176 = new tdBlock();
block_td_uid_40_5ac6b83672176.id = "td_uid_40_5ac6b83672176";
block_td_uid_40_5ac6b83672176.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_40_5ac6b83672176_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_40_5ac6b83672176_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":155216,"live_filter_cur_post_author":"35"}';
block_td_uid_40_5ac6b83672176.td_column_number = "3";
block_td_uid_40_5ac6b83672176.block_type = "td_block_related_posts";
block_td_uid_40_5ac6b83672176.post_count = "6";
block_td_uid_40_5ac6b83672176.found_posts = "2248";
block_td_uid_40_5ac6b83672176.header_color = "";
block_td_uid_40_5ac6b83672176.ajax_pagination_infinite_stop = "";
block_td_uid_40_5ac6b83672176.max_num_pages = "375";
tdBlocksArray.push(block_td_uid_40_5ac6b83672176);
</script><h4 class="td-related-title"><a id="td_uid_41_5ac6b83677017" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_40_5ac6b83672176" href="#">Les + récents</a><a id="td_uid_42_5ac6b83677153" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_40_5ac6b83672176" href="#">Les + populaires</a></h4><div id=td_uid_40_5ac6b83672176 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.h24info.ma/economie/leconomie-informelle-pese-plus-de-20-pib-selon-etude-de-cgem/" rel="bookmark" title="L&#039;économie informelle pèse plus de 20% du PIB selon une étude de la CGEM"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2018/04/marché-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2018/04/marché-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2018/04/marché-100x70.jpg 100w, https://www.h24info.ma/wp-content/uploads/2018/04/marché-320x220.jpg 320w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="L&#039;économie informelle pèse plus de 20% du PIB selon une étude de la CGEM"/></a></div>                <a href="https://www.h24info.ma/economie/" class="td-post-category">Economie</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/economie/leconomie-informelle-pese-plus-de-20-pib-selon-etude-de-cgem/" rel="bookmark" title="L&#039;économie informelle pèse plus de 20% du PIB selon une étude de la CGEM">L&#039;économie informelle pèse plus de 20% du PIB selon une étude de la CGEM</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.h24info.ma/economie/entreprises/mifa-motors-equipe-police-marocaine/" rel="bookmark" title="Diapo. Mifa Motors équipe la police nationale"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2018/04/oo-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2018/04/oo-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2018/04/oo-100x70.jpg 100w, https://www.h24info.ma/wp-content/uploads/2018/04/oo-320x220.jpg 320w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Diapo. Mifa Motors équipe la police nationale"/></a></div>                <a href="https://www.h24info.ma/economie/" class="td-post-category">Economie</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/economie/entreprises/mifa-motors-equipe-police-marocaine/" rel="bookmark" title="Diapo. Mifa Motors équipe la police nationale">Diapo. Mifa Motors équipe la police nationale</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.h24info.ma/monde/air-france-quatre-nouveaux-jours-de-greve-17-18-23-24-avril/" rel="bookmark" title="Air France: quatre nouveaux jours de grève les 17 et 18, 23 et 24 avril"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2018/04/une_actu0928_787-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2018/04/une_actu0928_787-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2018/04/une_actu0928_787-100x70.jpg 100w, https://www.h24info.ma/wp-content/uploads/2018/04/une_actu0928_787-320x220.jpg 320w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Air France: quatre nouveaux jours de grève les 17 et 18, 23 et 24 avril"/></a></div>                <a href="https://www.h24info.ma/economie/entreprises/" class="td-post-category">Entreprises</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/monde/air-france-quatre-nouveaux-jours-de-greve-17-18-23-24-avril/" rel="bookmark" title="Air France: quatre nouveaux jours de grève les 17 et 18, 23 et 24 avril">Air France: quatre nouveaux jours de grève les 17 et 18, 23 et 24 avril</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.h24info.ma/economie/presidence-de-cgem-mezouar-a-de-concurrence/" rel="bookmark" title="Présidence de la CGEM: Mezouar a de la concurrence"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2018/04/cccg-218x150.jpeg" srcset="https://www.h24info.ma/wp-content/uploads/2018/04/cccg-218x150.jpeg 218w, https://www.h24info.ma/wp-content/uploads/2018/04/cccg-100x70.jpeg 100w, https://www.h24info.ma/wp-content/uploads/2018/04/cccg-320x220.jpeg 320w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Présidence de la CGEM: Mezouar a de la concurrence"/></a></div>                <a href="https://www.h24info.ma/economie/" class="td-post-category">Economie</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/economie/presidence-de-cgem-mezouar-a-de-concurrence/" rel="bookmark" title="Présidence de la CGEM: Mezouar a de la concurrence">Présidence de la CGEM: Mezouar a de la concurrence</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.h24info.ma/economie/entreprises/transformation-digitale-societe-generale-maroc-primee/" rel="bookmark" title="Transformation digitale: Société Générale Maroc primée"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2018/04/Maroc-Societe-Generale-2-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2018/04/Maroc-Societe-Generale-2-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2018/04/Maroc-Societe-Generale-2-100x70.jpg 100w, https://www.h24info.ma/wp-content/uploads/2018/04/Maroc-Societe-Generale-2-320x220.jpg 320w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Transformation digitale: Société Générale Maroc primée"/></a></div>                <a href="https://www.h24info.ma/economie/" class="td-post-category">Economie</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/economie/entreprises/transformation-digitale-societe-generale-maroc-primee/" rel="bookmark" title="Transformation digitale: Société Générale Maroc primée">Transformation digitale: Société Générale Maroc primée</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.h24info.ma/economie/renault-pleine-acceleration-grace-a-site-de-tanger/" rel="bookmark" title="Renault peut dire merci à son usine de Tanger"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2018/04/Renault-AFP-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2018/04/Renault-AFP-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2018/04/Renault-AFP-100x70.jpg 100w, https://www.h24info.ma/wp-content/uploads/2018/04/Renault-AFP-320x220.jpg 320w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Renault peut dire merci à son usine de Tanger"/></a></div>                <a href="https://www.h24info.ma/economie/" class="td-post-category">Economie</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/economie/renault-pleine-acceleration-grace-a-site-de-tanger/" rel="bookmark" title="Renault peut dire merci à son usine de Tanger">Renault peut dire merci à son usine de Tanger</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_40_5ac6b83672176" data-td_block_id="td_uid_40_5ac6b83672176"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_40_5ac6b83672176" data-td_block_id="td_uid_40_5ac6b83672176"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->	<div style="width:100%;height:auto;"> 
               <div class="OUTBRAIN" data-src="https://www.h24info.ma/economie/entreprises/moulay-hafid-elalamy-lusine-groupe-psa-a-kenitra-demarrera-delais-prevus/" data-widget-id="AR_1" data-ob-template="h24info" ></div>
<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
            </div>

                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="width:300px;text-align:center;margin:0 auto">
<script type="text/javascript">
if(! /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
sas_pageid='64530/497008';      // Page : H24INFO/h24-accueil
sas_formatid=33009;                    // Format : Grand Angle 1 300x600
sas_target='';                                   // Ciblage
SmartAdServer(sas_pageid,sas_formatid,sas_target);
}
</script>
<noscript>

<script>
if(! /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
</script>
<a href="http://www3.smartadserver.com/call/pubjumpi/64530/497008/33009/S/[timestamp]/?" target="_blank">
<img src="https://www3.smartadserver.com/call/pubi/64530/497008/33009/S/[timestamp]/?" border="0" alt="" /></a>
<script>
}
</script>
</noscript>
</div></div></aside><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_43_5ac6b83686ac9_rand td-social-style7 td-social-boxed td-pb-border-top"><h4 class="block-title"><span>Restez connectés</span></h4><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">520,350</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/H24Info" target="_blank">J'aime</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">18,041</span><span class="td_social_info td_social_info_name">Suiveurs</span><span class="td_social_button"><a href="https://twitter.com/H24Info" target="_blank">Suivre</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">121,717</span><span class="td_social_info td_social_info_name">Abonnés</span><span class="td_social_button"><a href="http://www.youtube.com/H24InfoTV" target="_blank">S'abonner</a></span></div></div></div></div> <!-- ./block --><aside class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!--script h24 homepage 300*250 BTF1-->
<div style="width:100%;height:auto;margin:0 auto;text-align:center" class="pave">
<script type="text/javascript">
if(! /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
sas_pageid='64530/497008';	// Page : H24INFO/h24-home
sas_formatid=28314;		// Format : Pave Top 300x250
sas_target='';			// Ciblage
SmartAdServer(sas_pageid,sas_formatid,sas_target);
}
</script>
<noscript>

<script>
if(! /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
</script>

<a href="http://www3.smartadserver.com/call/pubjumpi/64530/497008/28314/S/[timestamp]/?" target="_blank">
<img src="https://www3.smartadserver.com/call/pubi/64530/497008/28314/S/[timestamp]/?" border="0" alt="" /></a>
<script>
}
</script>
</noscript>

</div>
</div></aside><div class="td_block_wrap td_block_weather td_block_widget td_uid_44_5ac6b83687ecc_rand td-pb-border-top"  data-td-block-uid="td_uid_44_5ac6b83687ecc" ><h4 class="block-title"><span>Meteo</span></h4><div id=td_uid_44_5ac6b83687ecc class="td-weather-wrap td_block_inner td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Casablanca</div>
			<div class="td-weather-condition">partiellement nuageux</div>
			<i class="td-location-icon td-icons-location"  data-block-uid="td_uid_44_5ac6b83687ecc"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="td_uid_44_5ac6b83687ecc">
				<input id="td_uid_44_5ac6b83687ecc" class="td-location-set-input" type="text" name="location" value="" >
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span class="td_animation_sprite-27-100-80-0-0-1 scattered-clouds-n td-w-today-icon" data-td-block-uid="td_uid_44_5ac6b83687ecc"></span>
				</div>
				<div class="td-weather-now" data-block-uid="td_uid_44_5ac6b83687ecc">
					<span class="td-big-degrees">15.2</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span class="td-small-degrees td-w-high-temp">16</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span class="td-small-degrees td-w-low-temp">14</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">100%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span class="td-weather-parameter td-w-today-wind-speed">3.1kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">40%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">ven</div>
						<div class="td-day-degrees">
							<span class="td-degrees-0">17</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">sam</div>
						<div class="td-day-degrees">
							<span class="td-degrees-1">16</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">dim</div>
						<div class="td-day-degrees">
							<span class="td-degrees-2">16</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">lun</div>
						<div class="td-day-degrees">
							<span class="td-degrees-3">16</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">mar</div>
						<div class="td-day-degrees">
							<span class="td-degrees-4">17</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>
		</div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div>
<!--<div style="max-width:728px;height: auto;margin: 0 auto;margin-bottom: 20px;">
<div style="width:100%;height:auto;">
<script type="text/javascript">
sas_pageid='64530/497008';      // Page : H24INFO/h24-accueil
sas_formatid=29376;                    // Format : Megabanner-Center 970x250
sas_target='';                                   // Ciblage
SmartAdServer(sas_pageid,sas_formatid,sas_target);
</script>
<noscript>
<a href="http://www3.smartadserver.com/call/pubjumpi/64530/497008/29376/S/[timestamp]/?" target="_blank">
<img src="https://www3.smartadserver.com/call/pubi/64530/497008/29376/S/[timestamp]/?" border="0" alt="" /></a>
</noscript>

</div>-->

</div>
 <!-- /.td-main-content-wrap -->
<!-- Go to www.addthis.com/dashboard to customize your tools --> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-58e21e37e40d6ed5"></script> 

<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-14">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.h24info.ma/"><img src="https://www.h24info.ma/wp-content/uploads/2017/07/h24-2-1-1.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>À PROPOS</span></div>Le groupe GEOMEDIA s’efforce de faire de H24INFO.ma la référence éditoriale francophone auprès de lecteurs en quête d’une information fiable et instantanée sur le canal digital. </aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SUIVEZ NOUS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/H24Info/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+H24InfoTV" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/H24Info" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/H24InfoTV" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Copyright geomedia 2017                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">PLUS D'ARTICLES</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.h24info.ma/economie/leconomie-informelle-pese-plus-de-20-pib-selon-etude-de-cgem/" rel="bookmark" title="L&#039;économie informelle pèse plus de 20% du PIB selon une étude de la CGEM"><img width="100" height="70" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2018/04/marché-100x70.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2018/04/marché-100x70.jpg 100w, https://www.h24info.ma/wp-content/uploads/2018/04/marché-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2018/04/marché-320x220.jpg 320w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="L&#039;économie informelle pèse plus de 20% du PIB selon une étude de la CGEM"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/economie/leconomie-informelle-pese-plus-de-20-pib-selon-etude-de-cgem/" rel="bookmark" title="L&#039;économie informelle pèse plus de 20% du PIB selon une étude de la CGEM">L&#039;économie informelle pèse plus de 20% du PIB selon une étude...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-05T21:00:08+00:00" >5 avril 2018</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.h24info.ma/economie/entreprises/mifa-motors-equipe-police-marocaine/" rel="bookmark" title="Diapo. Mifa Motors équipe la police nationale"><img width="100" height="70" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2018/04/oo-100x70.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2018/04/oo-100x70.jpg 100w, https://www.h24info.ma/wp-content/uploads/2018/04/oo-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2018/04/oo-320x220.jpg 320w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Diapo. Mifa Motors équipe la police nationale"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/economie/entreprises/mifa-motors-equipe-police-marocaine/" rel="bookmark" title="Diapo. Mifa Motors équipe la police nationale">Diapo. Mifa Motors équipe la police nationale</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-05T20:59:55+00:00" >5 avril 2018</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.h24info.ma/monde/video-hopital-distanbul-ravage-flammes-patients-evacues/" rel="bookmark" title="Vidéo. Un hôpital d&#039;Istanbul ravagé par les flammes, les patients évacués"><img width="100" height="70" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2018/04/Turquie-un-hopital-d-Istanbul-ravage-par-les-flammes-les-patients-evacues-100x70.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2018/04/Turquie-un-hopital-d-Istanbul-ravage-par-les-flammes-les-patients-evacues-100x70.jpg 100w, https://www.h24info.ma/wp-content/uploads/2018/04/Turquie-un-hopital-d-Istanbul-ravage-par-les-flammes-les-patients-evacues-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2018/04/Turquie-un-hopital-d-Istanbul-ravage-par-les-flammes-les-patients-evacues-320x220.jpg 320w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Vidéo. Un hôpital d&#039;Istanbul ravagé par les flammes, les patients évacués"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/monde/video-hopital-distanbul-ravage-flammes-patients-evacues/" rel="bookmark" title="Vidéo. Un hôpital d&#039;Istanbul ravagé par les flammes, les patients évacués">Vidéo. Un hôpital d&#039;Istanbul ravagé par les flammes, les patients évacués</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-05T20:50:01+00:00" >5 avril 2018</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.6 (rara)
        Deploy mode: deploy
        
        uid: 5ac6b8369d6e5
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">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</style>

<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.h24info.ma\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Merci de confirmer que vous n\u2019\u00eates pas un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.h24info.ma/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/contact-form-7/includes/js/scripts.js,wp-content/themes/Newspaper/js/tagdiv_theme.js,wp-includes/js/wp-embed.min.js'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_44_5ac6b83687ecc","location":"Casablanca","api_location":"Casablanca","api_language":"fr","today_icon":"scattered-clouds-n","today_icon_text":"partiellement nuageux","today_temp":[15.2,59.4],"today_humidity":100,"today_wind_speed":[3.1,1.9],"today_min":[14,57.2],"today_max":[16,60.8],"today_clouds":40,"current_unit":0,"forecast":[{"timestamp":1523016000,"day_temp":[17,63],"day_name":"ven","owm_day_index":1},{"timestamp":1523102400,"day_temp":[16,61],"day_name":"sam","owm_day_index":2},{"timestamp":1523188800,"day_temp":[16,61],"day_name":"dim","owm_day_index":3},{"timestamp":1523275200,"day_temp":[16,60],"day_name":"lun","owm_day_index":4},{"timestamp":1523361600,"day_temp":[17,62],"day_name":"mar","owm_day_index":5}],"api_key":"0c3f5c17cf5499acaabff3ff594eec5c"});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[155216]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.h24info.ma/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.h24info.ma/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Nous utilisons des cookies pour vous garantir la meilleure expérience sur notre site. Si vous continuez à utiliser ce dernier, nous considérerons que vous acceptez l'utilisation des cookies.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Ok</a><a href="https://www.h24info.ma/confidentialite/" target="_blank" id="cn-more-info" class="cn-more-info button bootstrap">En savoir plus</a>
				</div>
			</div><script>
(function(w, d, s, id, n){
    w[n] = w[n] || {q: [],
        init: function(o) {w[n].initOpts = o;},
        ready: function(c) {w[n].q.push(c);}};
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) {return;}
    js = d.createElement(s); js.id = id;
    js.src = "https://cdn.by.wonderpush.com/sdk/1.1/wonderpush-loader.min.js";
    fjs.parentNode.insertBefore(js, fjs);
}(window, document, "script", "wonderpush-jssdk-loader", "WonderPush"));
 
WonderPush.init({
    webKey: "e3aae48042e1198146e99be69fb8d085bdc92d39c64f369e5760df7d81a8d20c",
    optInOptions: {
        externalBoxMessage: "Nous aimerions vous envoyer des notifications",
        externalBoxExampleTitle: "Notification exemple",
        externalBoxExampleMessage: "Ceci est un exemple de notification",
        externalBoxDisclaimer: "Vous pouvez vous désinscrire à n'importe quel moment.",
        externalBoxProcessingMessage: "Inscription en cours...",
        externalBoxSuccessMessage: "Merci de vous être inscrit !",
        externalBoxFailureMessage: "Désolé, un problème est survenu.",
        externalBoxTooLongHint: "Mauvais connexion ou navigation privée ?",
        externalBoxCloseHint: "Fermer",
        modalBoxMessage: "Recevez désormais nos news en temps réel.<br/>Vous pouvez vous désinscrire à n'importe quel moment.",
        modalBoxButton: "J'ai compris !"
    }
});
</script>
</body>
</html>