<!DOCTYPE html><html lang="fr-FR" class="s-light site-s-light"><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1" /><title>Crédits Relance: un encours de plus de 44 MMDH à fin juin , H24info</title><link rel="preload" as="image" imagesrcset="https://www.h24info.ma/wp-content/uploads/2021/03/BAM-siege-trtw.jpg" imagesizes="(max-width: 1200px) 100vw, 1200px" /><link rel="manifest" href="https://www.h24info.ma/pwa-manifest.json"><link rel="apple-touch-icon-precomposed" sizes="192x192" href="https://www.h24info.ma/wp-content/uploads/2021/07/512-h24.png"><meta name="dc.title" content="Crédits Relance: un encours de plus de 44 MMDH à fin juin , H24info" /><meta name="dc.description" content="L&#039;encours des crédits Relance s&#039;est établi à 44,3 milliards de dirhams (MMDH) à fin juin 2021, a annoncé mardi Bank Al-Maghrib (BAM). Ces crédits, qui sont des prêts de trésorerie mis en place au cours de la période post-confinement pour répondre aux besoins de toutes les catégories d&#039;entreprises pour la…" /><meta name="dc.relation" content="https://www.h24info.ma/economie/credits-relance-un-encours-de-plus-de-44-mmdh-a-fin-juin/" /><meta name="dc.source" content="https://www.h24info.ma/" /><meta name="dc.language" content="fr_FR" /><meta name="description" content="L&#039;encours des crédits Relance s&#039;est établi à 44,3 milliards de dirhams (MMDH) à fin juin 2021, a annoncé mardi Bank Al-Maghrib (BAM). Ces crédits, qui sont des prêts de trésorerie mis en place au cours de la période post-confinement pour répondre aux besoins de toutes les catégories d&#039;entreprises pour la…" /><meta name="robots" content="index, follow" /><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.h24info.ma/economie/credits-relance-un-encours-de-plus-de-44-mmdh-a-fin-juin/" /><meta name="author" content="H24Info.ma avec MAP"><meta property="og:url" content="https://www.h24info.ma/economie/credits-relance-un-encours-de-plus-de-44-mmdh-a-fin-juin/" /><meta property="og:site_name" content="H24info" /><meta property="og:locale" content="fr_FR" /><meta property="og:type" content="article" /><meta property="article:author" content="https://www.facebook.com/H24Info" /><meta property="article:publisher" content="https://www.facebook.com/H24Info" /><meta property="article:section" content="Economie" /><meta property="article:tag" content="" Damane Relance”" /><meta property="article:tag" content="Actu Maroc" /><meta property="article:tag" content="actualité" /><meta property="article:tag" content="Actualité Maroc" /><meta property="article:tag" content="BAM" /><meta property="article:tag" content="Bank Al-Maghrib" /><meta property="article:tag" content="Crédits" /><meta property="article:tag" content="Damane Oxygène" /><meta property="article:tag" content="H24Info.ma" /><meta property="article:tag" content="info maroc" /><meta property="article:tag" content="intelaka" /><meta property="article:tag" content="supervision bancaire" /><meta property="og:title" content="Crédits Relance: un encours de plus de 44 MMDH à fin juin , H24info" /><meta property="og:description" content="L&#039;encours des crédits Relance s&#039;est établi à 44,3 milliards de dirhams (MMDH) à fin juin 2021, a annoncé mardi Bank Al-Maghrib (BAM). Ces crédits, qui sont des prêts de trésorerie mis en place au cours de la période post-confinement pour répondre aux besoins de toutes les catégories d&#039;entreprises pour la…" /><meta property="og:image" content="https://www.h24info.ma/wp-content/uploads/2021/03/BAM-siege-trtw.jpg" /><meta property="og:image:secure_url" content="https://www.h24info.ma/wp-content/uploads/2021/03/BAM-siege-trtw.jpg" /><meta property="og:image:width" content="696" /><meta property="og:image:height" content="387" /><meta name="twitter:card" content="summary" /><meta name="twitter:site" content="@H24info" /><meta name="twitter:creator" content="@H24info" /><meta name="twitter:title" content="Crédits Relance: un encours de plus de 44 MMDH à fin juin , H24info" /><meta name="twitter:description" content="L&#039;encours des crédits Relance s&#039;est établi à 44,3 milliards de dirhams (MMDH) à fin juin 2021, a annoncé mardi Bank Al-Maghrib (BAM). Ces crédits, qui sont des prêts de trésorerie mis en place au cours de la période post-confinement pour répondre aux besoins de toutes les catégories d&#039;entreprises pour la…" /><meta name="twitter:image" content="https://www.h24info.ma/wp-content/uploads/2021/03/BAM-siege-trtw.jpg" /><link rel='dns-prefetch' href='//www.googletagmanager.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="H24info &raquo; Flux" href="https://www.h24info.ma/feed/" /><link rel="alternate" type="application/rss+xml" title="H24info &raquo; Flux des commentaires" href="https://www.h24info.ma/comments/feed/" /> <script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"Organization","name":"h24info","url":"https:\/\/www.h24info.ma","logo":"https:\/\/www.h24info.ma\/wp-content\/uploads\/2019\/10\/h24-2-1-1-1.png","sameAs":["https:\/\/www.facebook.com\/H24Info","https:\/\/twitter.com\/@H24info","https:\/\/www.instagram.com\/h24info.ma\/","youtube.com\/user\/H24InfoTV","https:\/\/www.linkedin.com\/company\/h24infoma\/"],"contactPoint":[{"@type":"ContactPoint","telephone":"+212 05 22 18 59 79","contactOption":"TollFree","contactType":"customer support"}]}        </script> <script type="application/ld+json">{"@context":"https:\/\/schema.org\/","@type":"NewsArticle","datePublished":"2021-07-27T17:00:34+01:00","dateModified":"2021-07-27T17:02:01+01:00","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.h24info.ma\/economie\/credits-relance-un-encours-de-plus-de-44-mmdh-a-fin-juin"},"headline":"Cr\u00e9dits Relance: un encours de plus de 44 MMDH \u00e0 fin juin","author":{"@type":"Person","name":"H24Info.ma avec MAP"},"image":{"@type":"ImageObject","url":"https:\/\/www.h24info.ma\/wp-content\/uploads\/2021\/03\/BAM-siege-trtw.jpg"},"publisher":{"@type":"Organization","name":"h24info"},"description":"L&rsquo;encours des cr\u00e9dits Relance s&rsquo;est \u00e9tabli \u00e0 44,3 milliards de dirhams (MMDH) \u00e0 fin juin 2021, a annonc\u00e9 mardi Bank Al-Maghrib (BAM). Ces cr\u00e9dits, qui sont des pr\u00eats de tr\u00e9sorerie\u2026"}</script><link rel='stylesheet' id='wp-block-library-css' href='https://www.h24info.ma/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' /><link rel='stylesheet' id='contact-form-7-css' href='https://www.h24info.ma/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.2' type='text/css' media='all' /><link rel='stylesheet' id='smartmag-core-css' href='https://www.h24info.ma/wp-content/themes/smart-mag/style.css?ver=5.4.0' type='text/css' media='all' /><style id='smartmag-core-inline-css' type='text/css'>:root{--c-main:#163860;--c-main-rgb:22,56,96;--text-font:"Oxygen",system-ui,-apple-system,"Segoe UI",Arial,sans-serif;--body-font:"Oxygen",system-ui,-apple-system,"Segoe UI",Arial,sans-serif;--title-font:"Oxygen",system-ui,-apple-system,"Segoe UI",Arial,sans-serif;--h-font:"Oxygen",system-ui,-apple-system,"Segoe UI",Arial,sans-serif;--main-width:950px;--wrap-padding:35px;--sidebar-width:40%}.smart-head-main{--main-width:1200px}.smart-head-main .smart-head-top{background-color:#111111}.smart-head-main .smart-head-mid{background:linear-gradient(360deg,#163860 0%,#111111 100%)}.smart-head-main .smart-head-bot{background-color:#ffffff}.navigation{font-family:"Oxygen",system-ui,-apple-system,"Segoe UI",Arial,sans-serif}.navigation-main .menu > li > a{text-transform:uppercase}.navigation-main .menu > li li a{font-weight:600}.s-dark .navigation-main{--c-nav-hov:#ecb62f}.s-dark .navigation{--c-nav-drop-bg:#163860;--c-nav-drop-hov:#ecb62f}.smart-head-mobile .smart-head-mid{background:linear-gradient(360deg,#163860 0%,#111111 100%)}.off-canvas{background-color:#001828}.s-dark .off-canvas,.off-canvas.s-dark{background-color:#001828}.smart-head-main .spc-social{--c-spc-social-hov:#ecb62f}.s-dark .smart-head-main .spc-social,.smart-head-main .s-dark .spc-social{--c-spc-social-hov:#ecb62f}.smart-head-main .search-icon:hover{color:#ecb62f}.s-dark .smart-head-main .search-icon:hover,.smart-head-main .s-dark .search-icon:hover{color:#ecb62f}.smart-head-mobile .search-icon:hover{color:#ecb62f}.s-dark .smart-head-mobile .search-icon:hover,.smart-head-mobile .s-dark .search-icon:hover{color:#ecb62f}.smart-head-main .offcanvas-toggle:hover{--c-hamburger:#ecb62f}.s-dark .smart-head-main .offcanvas-toggle:hover,.smart-head-main .s-dark .offcanvas-toggle:hover{--c-hamburger:#ecb62f}.smart-head-mobile .offcanvas-toggle:hover{--c-hamburger:#ecb62f}.s-dark .smart-head-mobile .offcanvas-toggle:hover,.smart-head-mobile .s-dark .offcanvas-toggle:hover{--c-hamburger:#ecb62f}.smart-head .ts-button1{font-family:"Oxygen",system-ui,-apple-system,"Segoe UI",Arial,sans-serif;font-weight:600}.smart-head .ts-button1:not(._){color:#111111}.s-dark .smart-head .ts-button1,.smart-head .s-dark .ts-button1{color:#111111}.smart-head .ts-button1{background-color:#ecb62f}.s-dark .smart-head .ts-button1,.smart-head .s-dark .ts-button1{background-color:#ecb62f}.trending-ticker .post-link{font-family:"Oxygen",system-ui,-apple-system,"Segoe UI",Arial,sans-serif;font-weight:500}.block-head-a1 .heading{font-family:"Oxygen",system-ui,-apple-system,"Segoe UI",Arial,sans-serif;font-size:17px;font-weight:600}.block-head-c .heading{font-family:"Oxygen",system-ui,-apple-system,"Segoe UI",Arial,sans-serif;font-size:25px;font-weight:600;text-transform:uppercase}.block-head-c{--line-weight:5px}@media (min-width:768px) and (max-width:940px){.ts-contain,.main{padding-left:35px;padding-right:35px}}@media (max-width:767px){.ts-contain,.main{padding-left:25px;padding-right:25px}}</style><link rel='stylesheet' id='magnific-popup-css' href='https://www.h24info.ma/wp-content/themes/smart-mag/css/lightbox.css?ver=5.4.0' type='text/css' media='all' /><link rel='stylesheet' id='smartmag-icons-css' href='https://www.h24info.ma/wp-content/themes/smart-mag/css/icons/icons.css?ver=5.4.0' type='text/css' media='all' /><link rel='stylesheet' id='pwaforwp-style-css' href='https://www.h24info.ma/wp-content/plugins/pwa-for-wp/assets/css/pwaforwp-main.min.css?ver=1.7.35' type='text/css' media='all' /><style id="smartmag-gfonts-custom-css" media="all">@font-face {
  font-family: 'Oxygen';
  font-style: normal;
  font-weight: 400;
  src: url(/fonts.gstatic.com/s/oxygen/v10/2sDfZG1Wl4LcnbuKjk0j.ttf) format('truetype');
}
@font-face {
  font-family: 'Oxygen';
  font-style: normal;
  font-weight: 700;
  src: url(/fonts.gstatic.com/s/oxygen/v10/2sDcZG1Wl4LcnbuCNWgzaGW8.ttf) format('truetype');
}
</style><script type='text/javascript' src='https://www.h24info.ma/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script><script type='text/javascript' src='https://www.h24info.ma/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script><script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-40883432-1' id='google_gtagjs-js' async></script><script type='text/javascript' id='google_gtagjs-js-after'>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}gtag('set', 'linker', {"domains":["www.h24info.ma"]} );gtag("js", new Date());gtag("set", "developer_id.dZTNiMT", true);gtag("config", "UA-40883432-1", {"anonymize_ip":true});</script><link rel="https://api.w.org/" href="https://www.h24info.ma/wp-json/" /><link rel="alternate" type="application/json" href="https://www.h24info.ma/wp-json/wp/v2/posts/493726" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.h24info.ma/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.h24info.ma/wp-includes/wlwmanifest.xml" /> <meta name="generator" content="WordPress 5.7.2" /><link rel='shortlink' href='https://www.h24info.ma/?p=493726' /><link rel="alternate" type="application/json+oembed" href="https://www.h24info.ma/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.h24info.ma%2Feconomie%2Fcredits-relance-un-encours-de-plus-de-44-mmdh-a-fin-juin%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.h24info.ma/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.h24info.ma%2Feconomie%2Fcredits-relance-un-encours-de-plus-de-44-mmdh-a-fin-juin%2F&#038;format=xml" /><meta name="generator" content="Site Kit by Google 1.37.0" /><script type="text/javascript">var _statcounter = _statcounter || [];_statcounter.push({"tags": {"author": "MAP"}});</script><style type='text/css'>.rp4wp-related-posts ul{width:100%;padding:0;margin:0;float:left}.rp4wp-related-posts ul>li{list-style:none;padding:0;margin:0;padding-bottom:20px;clear:both}.rp4wp-related-posts ul>li>p{margin:0;padding:0}.rp4wp-related-post-image{width:35%;padding-right:25px;-moz-box-sizing:border-box;-webkit-box-sizing:border-box;box-sizing:border-box;float:left}</style><script>var BunyadSchemeKey = 'bunyad-scheme';(() => {const d = document.documentElement;const c = d.classList;const scheme = localStorage.getItem(BunyadSchemeKey);if (scheme) {d.dataset.origClass = c;scheme === 'dark' ? c.remove('s-light', 'site-s-light') : c.remove('s-dark', 'site-s-dark');c.add('site-s-' + scheme, 's-' + scheme);}})();</script> <script src="https://cdn.by.wonderpush.com/sdk/1.1/wonderpush-loader.min.js" async></script> <script>window.WonderPush = window.WonderPush || [];{var initOptions = {webKey: "e3aae48042e1198146e99be69fb8d085bdc92d39c64f369e5760df7d81a8d20c",customDomain: "https://www.h24info.ma/wp-content/plugins/wonderpush-web-push-notifications/assets/sdk/",frameUrl: "wp.html",};WonderPush.push(["init", initOptions]);}</script> <script type="application/javascript" src="https://ced.sascdn.com/tag/1197/smart.js" async></script><script type="application/javascript">var sas = sas || {};sas.cmd = sas.cmd || [];sas.cmd.push(function() {sas.setup({ networkid: 1197, domain: "https://www3.smartadserver.com", async: true });
});sas.cmd.push(function() {sas.call("onecall", {siteId: 64530,pageId: 497008,formats: [
{ id: 28314 },{ id: 28319 },{ id: 28320 },{ id: 29376 },{ id: 33008 },{ id: 33009 },{ id: 62345 },{ id: 86828 },{ id: 103898 },{ id: 29378 },{ id: 103920 },{ id: 103961 }],target: ''
});});</script><div id="sas_103961"></div><script type="application/javascript">sas.cmd.push(function() {sas.render("103961");  // Format : INTERSTITIEL-H24
});</script><style>.breadcrumb{list-style:none;margin:0}.breadcrumb li{margin:0;display:inline;position:relative}.breadcrumb li::after{content:' - '}.breadcrumb li:last-child::after{display:none}</style><link rel="icon" href="https://www.h24info.ma/wp-content/uploads/2021/07/cropped-512-h24-favico-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.h24info.ma/wp-content/uploads/2021/07/cropped-512-h24-favico-192x192.png" sizes="192x192" /><meta name="msapplication-TileImage" content="https://www.h24info.ma/wp-content/uploads/2021/07/cropped-512-h24-favico-270x270.png" /><meta name="pwaforwp" content="wordpress-plugin" /> <meta name="theme-color" content="rgb(255,255,255)"> <meta name="apple-mobile-web-app-title" content="H24info"> <meta name="application-name" content="H24info"> <meta name="apple-mobile-web-app-capable" content="yes"> <meta name="apple-mobile-web-app-status-bar-style" content="default"> <meta name="mobile-web-app-capable" content="yes"> <meta name="apple-touch-fullscreen" content="YES"><link rel="apple-touch-startup-image" href="https://www.h24info.ma/wp-content/uploads/2021/07/512-h24.png"><link rel="apple-touch-icon" sizes="192x192" href="https://www.h24info.ma/wp-content/uploads/2021/07/512-h24.png"><link rel="apple-touch-icon" sizes="512x512" href="https://www.h24info.ma/wp-content/uploads/2021/07/512-h24.png"><style type="text/css" id="wp-custom-css">.a-wrap-2{margin-top:100px!important;margin-bottom:20px!important}@media only screen and (max-width:600px){#sas_33008{width:100% !important;height:100px !important}#sas_33008 iframe{width:100% !important;height:100px !important}.a-wrap-2{margin-top:20px!important;margin-bottom:20px!important}}#sas_28319{width:1300px !important;height:165px !important;margin-left:-20px !important}#sas_28319 iframe{width:1300px !important;height:1200px !important}#sas_28314,#sas_33009{text-align:center !important}.rp4wp-related-posts ul>li{padding-bottom:5px !important}.a-wrap-6{padding:0 !important}.geomedia,.widget_seopress_pro_wrap_lb{font-size:12px !important;color:white !important;font-family:'Oxygen' !important;font-weight:300 !important}.ts-button1,.smart-head-social{margin-top:40px !important}.bold-footer-lower .inner{padding:20px 20px}.footer-logo{width:200px !important;margin:0px !important}.rp4wp-related-post-content{background:#ececec;padding:10px;font-size:16px}.rp4wp-related-post-content a{font-weight:bold}#media_image-3{margin-top:-20px !important;margin-left:-10px !important;margin-right:100px;margin-bottom:10px}#media_image-4{margin-top:-20px !important;margin-right:200px}#media_image-6{margin-top:-30px !important;margin-right:200px}#media_image-7{margin-top:-40px !important;margin-right:200px;margin-bottom:10px}.about-text{text-align:justify !important}.mobile-menu .chevron{color:white !important}.disclaimer a{color:black !important}.abouth24{font-size:14px !important;color:white !important;font-family:'Oxygen' !important;font-weight:300 !important}.layout-normal{}@media (max-width:768px){.layout-normal{zoom:1 !important}}#img_26992195{height:100% !important;width:auto !important}code{font-size:23px !important;font-weight:600 !important;line-height:normal;background-color:transparent !important}.the-post-tags a{background-color:#163860 !important;color:white !important;font-weight:600 !important}@media (max-width:767px){.smart-head .logo-image{margin-top:10px}.logo-link{width:100px !important}.main-featured.is-container{margin-bottom:10px !important}.post-share-bot{position:fixed !important;max-width:90% !important;bottom:-20px !important;background-color:#163860;padding:10px;border:1px solid #163860;border-radius:5px;z-index:999}.common-slider.arrow-hover .slick-arrow{visibility:visible !important;opacity:1 !important}.post-share-bot .share-links a{width:35px !important;height:35px !important;font-size:16px;background-color:transparent !important}.feat-grid .item-small .post-title{font-size:28px !important;font-weight:600 !important}.wp-caption-text,.wp-block-image figcaption,.blocks-gallery-caption,.wp-block-embed figcaption{margin:0 !important}.s-head-modern{margin-bottom:10px !important}.single-featured{margin-bottom:6px !important}.main{margin:20px auto !important}}.abonnement{background-color:#ecb62f;color:black;font-weight:600 !important;margin-left:10px;font-size:10px;width:100% !important;padding-left:5px !important;padding-right:5px !important}.abonnement:hover{background-color:white;color:#163860}</style></head><body class="post-template-default single single-post postid-493726 single-format-standard no-sidebar post-layout-modern post-cat-7 has-lb has-lb-sm has-sb-sep layout-normal elementor-default elementor-kit-486266"><div class="main-wrap"><div class="off-canvas-backdrop"></div><div class="mobile-menu-container off-canvas s-dark hide-menu-lg" id="off-canvas"><div class="off-canvas-head"><a href="#" class="close"><i class="tsi tsi-times"></i></a><div class="ts-logo"><img class="logo-mobile logo-image logo-image-dark" src="https://www.h24info.ma/wp-content/uploads/2021/07/header-h24-logo.png" width="512" height="257" alt="H24info" /><img class="logo-mobile logo-image" src="https://www.h24info.ma/wp-content/uploads/2021/07/header-h24-logo.png" width="512" height="257" alt="H24info" /></div></div><div class="off-canvas-content"><ul class="mobile-menu"></ul><div class="off-canvas-widgets"><div id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-492251" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-492251"><a href="https://www.h24info.ma/a-propos-de-h24info/">A propos de H24Info</a></li><li id="menu-item-303435" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-303435"><a href="https://www.h24info.ma/politique-de-confidentialite/">Politique de confidentialité</a></li></ul></div></div><div id="text-6" class="widget widget_text"><div class="textwidget"><div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><span class="geomedia">H24Info est un produit du groupe</span></div></div></div></div><div id="media_image-3" class="widget widget_media_image"><img width="300" height="73" src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PScwIDAgMzAwIDczJyB4bWxucz0naHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmcnPjwvc3ZnPg==" class="image wp-image-486357 attachment-medium size-medium lazyload" alt="" loading="lazy" style="max-width: 100%; height: auto;" sizes="(max-width: 300px) 100vw, 300px" data-srcset="https://www.h24info.ma/wp-content/uploads/2021/07/geomedia-300x73.png 300w, https://www.h24info.ma/wp-content/uploads/2021/07/geomedia-150x37.png 150w, https://www.h24info.ma/wp-content/uploads/2021/07/geomedia-450x110.png 450w, https://www.h24info.ma/wp-content/uploads/2021/07/geomedia.png 550w" data-src="https://www.h24info.ma/wp-content/uploads/2021/07/geomedia-300x73.png" /></div><div id="text-7" class="widget widget_text"><div class="textwidget"><p><span class="geomedia">GEOMEDIA est l&rsquo;un des groupes-médias les plus importants au Maroc avec 3 titres majeurs (Print et Web):</span></p></div></div><div id="media_image-4" class="widget widget_media_image"><img width="300" height="69" src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PScwIDAgMzAwIDY5JyB4bWxucz0naHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmcnPjwvc3ZnPg==" class="image wp-image-486359 attachment-medium size-medium lazyload" alt="" loading="lazy" style="max-width: 100%; height: auto;" sizes="(max-width: 300px) 100vw, 300px" data-srcset="https://www.h24info.ma/wp-content/uploads/2021/07/lofficiel-300x69.png 300w, https://www.h24info.ma/wp-content/uploads/2021/07/lofficiel-1024x235.png 1024w, https://www.h24info.ma/wp-content/uploads/2021/07/lofficiel-768x177.png 768w, https://www.h24info.ma/wp-content/uploads/2021/07/lofficiel-150x34.png 150w, https://www.h24info.ma/wp-content/uploads/2021/07/lofficiel-450x103.png 450w, https://www.h24info.ma/wp-content/uploads/2021/07/lofficiel-1200x276.png 1200w, https://www.h24info.ma/wp-content/uploads/2021/07/lofficiel.png 1366w" data-src="https://www.h24info.ma/wp-content/uploads/2021/07/lofficiel-300x69.png" /></div><div id="media_image-6" class="widget widget_media_image"><img width="300" height="70" src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PScwIDAgMSAxJyB4bWxucz0naHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmcnPjwvc3ZnPg==" class="image wp-image-486360 attachment-full size-full lazyload" alt="" loading="lazy" style="max-width: 100%; height: auto;" sizes="(max-width: 300px) 100vw, 300px" data-srcset="https://www.h24info.ma/wp-content/uploads/2021/07/plurielle_.png 300w, https://www.h24info.ma/wp-content/uploads/2021/07/plurielle_-150x35.png 150w" data-src="https://www.h24info.ma/wp-content/uploads/2021/07/plurielle_.png" /></div><div id="media_image-7" class="widget widget_media_image"><img width="300" height="150" src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PScwIDAgMzAwIDE1MCcgeG1sbnM9J2h0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnJz48L3N2Zz4=" class="image wp-image-486271 attachment-medium size-medium lazyload" alt="" loading="lazy" style="max-width: 100%; height: auto;" sizes="(max-width: 300px) 100vw, 300px" data-srcset="https://www.h24info.ma/wp-content/uploads/2021/07/header-h24-logo-300x150.png 300w, https://www.h24info.ma/wp-content/uploads/2021/07/header-h24-logo-768x385.png 768w, https://www.h24info.ma/wp-content/uploads/2021/07/header-h24-logo-150x75.png 150w, https://www.h24info.ma/wp-content/uploads/2021/07/header-h24-logo-450x225.png 450w, https://www.h24info.ma/wp-content/uploads/2021/07/header-h24-logo.png 1024w" data-src="https://www.h24info.ma/wp-content/uploads/2021/07/header-h24-logo-300x150.png" /></div><div id="text-8" class="widget widget_text"><div class="textwidget"><p class="abouth24">Crée en 2013, <strong>H24Info</strong> s’est imposé comme le support-média francophone de référence auprès de lecteurs en quête d’une information fiable et instantanée sur le canal digital. H24 Info enregistre plus de <strong>30 Millions de visites annuelle</strong>.</p><p class="abouth24">Numéro dépôt légal : ص 2018/22</p></div></div></div><div class="spc-social spc-social-b smart-head-social"> <a href="https://www.facebook.com/H24Info/" class="link s-facebook" target="_blank" rel="noopener"><i class="icon tsi tsi-facebook"></i><span class="visuallyhidden">Facebook</span></a><a href="https://www.youtube.com/user/H24InfoTV" class="link s-youtube" target="_blank" rel="noopener"><i class="icon tsi tsi-youtube-play"></i><span class="visuallyhidden">YouTube</span></a><a href="https://fr.linkedin.com/company/h24info" class="link s-linkedin" target="_blank" rel="noopener"><i class="icon tsi tsi-linkedin"></i><span class="visuallyhidden">LinkedIn</span></a></div></div></div><div class="smart-head smart-head-a smart-head-main" id="smart-head" data-sticky="auto" data-sticky-type="smart"><div class="smart-head-row smart-head-top s-dark smart-head-row-full"><div class="inner wrap"><div class="items items-left empty"></div><div class="items items-center empty"></div><div class="items items-right "><a href="https://www.h24info.ma/abonnement-newsletter/" class="ts-button ts-button-alt ts-button1">S'ABONNER À LA NEWSLETTER</a><div class="spc-social spc-social-a smart-head-social"> <a href="https://www.facebook.com/H24Info/" class="link s-facebook" target="_blank" rel="noopener"><i class="icon tsi tsi-facebook"></i><span class="visuallyhidden">Facebook</span></a><a href="https://www.youtube.com/user/H24InfoTV" class="link s-youtube" target="_blank" rel="noopener"><i class="icon tsi tsi-youtube-play"></i><span class="visuallyhidden">YouTube</span></a><a href="https://fr.linkedin.com/company/h24info" class="link s-linkedin" target="_blank" rel="noopener"><i class="icon tsi tsi-linkedin"></i><span class="visuallyhidden">LinkedIn</span></a></div></div></div></div><div class="smart-head-row smart-head-mid smart-head-row-3 s-dark has-center-nav smart-head-row-full"><div class="inner wrap"><div class="items items-left "><button class="offcanvas-toggle has-icon" type="button" aria-label="Menu"><span class="hamburger-icon hamburger-icon-a"><span class="inner"></span></span></button><a href="https://www.h24info.ma/" title="H24info" rel="home" class="logo-link ts-logo"><span><img src="https://www.h24info.ma/wp-content/uploads/2021/07/header-h24-logo.png" class="logo-image logo-image-dark" alt="H24info" /><img src="https://www.h24info.ma/wp-content/uploads/2021/07/header-h24-logo.png" class="logo-image" alt="H24info" /> </span></a></div><div class="items items-center "><div class="nav-wrap"><nav class="navigation navigation-main nav-hov-a"><ul id="menu-menu" class="menu"><li id="menu-item-396050" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-2 menu-item-has-children item-mega-menu menu-item-396050"><a href="https://www.h24info.ma/maroc/">Maroc</a><div class="sub-menu mega-menu mega-menu-a wrap"><div class="column sub-cats"><ol class="sub-nav"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-3 menu-item-492031"><a href="https://www.h24info.ma/maroc/education/">Education</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-10 menu-item-492032"><a href="https://www.h24info.ma/maroc/kiosque/">Kiosque</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-6 menu-item-492033"><a href="https://www.h24info.ma/maroc/politique/">Politique</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5 menu-item-492034"><a href="https://www.h24info.ma/maroc/sante/">Santé</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-8 menu-item-492035"><a href="https://www.h24info.ma/maroc/societe/">Société</a></li><li class="menu-item view-all menu-cat-2"><a href="https://www.h24info.ma/maroc/">View All</a></li></ol></div><section class="column recent-posts" data-columns="4"><div class="posts" data-id="3"><section class="block-wrap block-grid mb-none" data-id="1"><div class="block-content"><div class="loop loop-grid loop-grid-sm grid grid-4 md:grid-2 xs:grid-1"><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/maroc/education/saaid-amzazi-le-taux-de-scolarisation-au-prescolaire-a-atteint-725/" class="image-link media-ratio ar-bunyad-grid" title="Saaid Amzazi: le taux de scolarisation au préscolaire a atteint 72,5%"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/07/prescolaire-maroc-trtw-300x167.jpg" class="img bg-cover wp-post-image attachment-medium size-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/07/prescolaire-maroc-trtw-300x167.jpg 300w, https://www.h24info.ma/wp-content/uploads/2021/07/prescolaire-maroc-trtw.jpg 696w" data-sizes="(max-width: 298px) 100vw, 298px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/education/saaid-amzazi-le-taux-de-scolarisation-au-prescolaire-a-atteint-725/">Saaid Amzazi: le taux de scolarisation au préscolaire a atteint 72,5%</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-07-20T08:00:34+01:00">20 juillet, 2021 08:00</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/maroc/education/un-nouveau-texte-de-loi-pour-fixer-les-modalites-de-lenseignement-a-distance/" class="image-link media-ratio ar-bunyad-grid" title="Un nouveau texte de loi pour fixer les modalités de l&rsquo;enseignement à distance"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2020/09/Rentrée-scolaire-3-696x392-1-300x169.jpg" class="img bg-cover wp-post-image attachment-medium size-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2020/09/Rentrée-scolaire-3-696x392-1-300x169.jpg 300w, https://www.h24info.ma/wp-content/uploads/2020/09/Rentrée-scolaire-3-696x392-1.jpg 696w" data-sizes="(max-width: 298px) 100vw, 298px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/education/un-nouveau-texte-de-loi-pour-fixer-les-modalites-de-lenseignement-a-distance/">Un nouveau texte de loi pour fixer les modalités de l&rsquo;enseignement à distance</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-07-15T17:16:09+01:00">15 juillet, 2021 17:16</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/maroc/education/baccalaureat-un-taux-de-reussite-de-8183-pour-les-scolarises/" class="image-link media-ratio ar-bunyad-grid" title="Baccalauréat: un taux de réussite de 81,83% pour les scolarisés"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/06/bac_-300x155.jpg" class="img bg-cover wp-post-image attachment-medium size-medium lazyload"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/education/baccalaureat-un-taux-de-reussite-de-8183-pour-les-scolarises/">Baccalauréat: un taux de réussite de 81,83% pour les scolarisés</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-07-13T11:00:09+01:00">13 juillet, 2021 11:00</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/maroc/baccalaureat-399-personnes-interpelles-pour-fraude-444-portables-saisis/" class="image-link media-ratio ar-bunyad-grid" title="Baccalauréat: 399 personnes interpellés pour fraude, 444 portables saisis"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/06/bac1-300x155.jpg" class="img bg-cover wp-post-image attachment-medium size-medium lazyload"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/baccalaureat-399-personnes-interpelles-pour-fraude-444-portables-saisis/">Baccalauréat: 399 personnes interpellés pour fraude, 444 portables saisis</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-07-09T10:15:57+01:00">9 juillet, 2021 10:15</time></span></span></div></div></div></article></div></div></section></div> <div class="posts" data-id="10"><section class="block-wrap block-grid mb-none" data-id="2"><div class="block-content"><div class="loop loop-grid loop-grid-sm grid grid-4 md:grid-2 xs:grid-1"><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/maroc/kiosque/la-revue-de-presse-du-mardi-27-juillet/" class="image-link media-ratio ar-bunyad-grid" title="La revue de presse du mardi 27 juillet"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/03/Revue-de-presse-300x171.jpg" class="img bg-cover wp-post-image attachment-medium size-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/03/Revue-de-presse-300x171.jpg 300w, https://www.h24info.ma/wp-content/uploads/2021/03/Revue-de-presse-696x398.jpg 696w, https://www.h24info.ma/wp-content/uploads/2021/03/Revue-de-presse.jpg 700w" data-sizes="(max-width: 298px) 100vw, 298px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/kiosque/la-revue-de-presse-du-mardi-27-juillet/">La revue de presse du mardi 27 juillet</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-07-27T08:30:45+01:00">27 juillet, 2021 08:30</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/maroc/la-revue-de-presse-du-lundi-26-juillet/" class="image-link media-ratio ar-bunyad-grid" title="La revue de presse du lundi 26 juillet"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/03/Revue-de-presse-300x171.jpg" class="img bg-cover wp-post-image attachment-medium size-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/03/Revue-de-presse-300x171.jpg 300w, https://www.h24info.ma/wp-content/uploads/2021/03/Revue-de-presse-696x398.jpg 696w, https://www.h24info.ma/wp-content/uploads/2021/03/Revue-de-presse.jpg 700w" data-sizes="(max-width: 298px) 100vw, 298px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/la-revue-de-presse-du-lundi-26-juillet/">La revue de presse du lundi 26 juillet</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-07-26T08:30:58+01:00">26 juillet, 2021 08:30</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/maroc/kiosque/la-revue-de-presse-de-ce-vendredi-23-juillet/" class="image-link media-ratio ar-bunyad-grid" title="La revue de presse de ce vendredi 23 juillet"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/04/Revue-presse-H244-300x171.jpg" class="img bg-cover wp-post-image attachment-medium size-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/04/Revue-presse-H244-300x171.jpg 300w, https://www.h24info.ma/wp-content/uploads/2021/04/Revue-presse-H244-696x398.jpg 696w, https://www.h24info.ma/wp-content/uploads/2021/04/Revue-presse-H244.jpg 700w" data-sizes="(max-width: 298px) 100vw, 298px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/kiosque/la-revue-de-presse-de-ce-vendredi-23-juillet/">La revue de presse de ce vendredi 23 juillet</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-07-23T08:42:13+01:00">23 juillet, 2021 08:42</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/maroc/kiosque/les-titres-de-vos-quotidiens-ce-mardi-20-juillet/" class="image-link media-ratio ar-bunyad-grid" title="Les titres de vos quotidiens ce mardi 20 juillet"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/03/H24-300x171.jpg" class="img bg-cover wp-post-image attachment-medium size-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/03/H24-300x171.jpg 300w, https://www.h24info.ma/wp-content/uploads/2021/03/H24-696x398.jpg 696w, https://www.h24info.ma/wp-content/uploads/2021/03/H24.jpg 700w" data-sizes="(max-width: 298px) 100vw, 298px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/kiosque/les-titres-de-vos-quotidiens-ce-mardi-20-juillet/">Les titres de vos quotidiens ce mardi 20 juillet</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-07-20T08:32:27+01:00">20 juillet, 2021 08:32</time></span></span></div></div></div></article></div></div></section></div> <div class="posts" data-id="6"><section class="block-wrap block-grid mb-none" data-id="3"><div class="block-content"><div class="loop loop-grid loop-grid-sm grid grid-4 md:grid-2 xs:grid-1"><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/maroc/lassistant-du-secretaire-detat-americain-en-visite-au-maroc/" class="image-link media-ratio ar-bunyad-grid" title="L’assistant du secrétaire d’Etat américain en visite au Maroc"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/07/joey-hood-300x155.png" class="img bg-cover wp-post-image attachment-medium size-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/07/joey-hood-768x398.png 768w, https://www.h24info.ma/wp-content/uploads/2021/07/joey-hood-150x78.png 150w, https://www.h24info.ma/wp-content/uploads/2021/07/joey-hood-450x233.png 450w, https://www.h24info.ma/wp-content/uploads/2021/07/joey-hood.png 772w" data-sizes="(max-width: 298px) 100vw, 298px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/lassistant-du-secretaire-detat-americain-en-visite-au-maroc/">L’assistant du secrétaire d’Etat américain en visite au Maroc</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-07-26T12:30:51+01:00">26 juillet, 2021 12:30</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/maroc/le-pjd-et-le-pam-tiennent-une-reunion-de-concertation-a-rabat/" class="image-link media-ratio ar-bunyad-grid" title="Le PJD et le PAM tiennent une réunion de concertation à Rabat"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/07/Capture-décran-2021-07-25-à-15.24.20-300x161.jpg" class="img bg-cover wp-post-image attachment-medium size-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/07/Capture-décran-2021-07-25-à-15.24.20-150x81.jpg 150w, https://www.h24info.ma/wp-content/uploads/2021/07/Capture-décran-2021-07-25-à-15.24.20-450x242.jpg 450w, https://www.h24info.ma/wp-content/uploads/2021/07/Capture-décran-2021-07-25-à-15.24.20.jpg 658w" data-sizes="(max-width: 298px) 100vw, 298px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/le-pjd-et-le-pam-tiennent-une-reunion-de-concertation-a-rabat/">Le PJD et le PAM tiennent une réunion de concertation à Rabat</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-07-25T18:30:08+01:00">25 juillet, 2021 18:30</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/maroc/video-pegasus-le-maroc-na-jamais-fait-appel-a-nso-affirme-me-baratelli/" class="image-link media-ratio ar-bunyad-grid" title="Vidéo. Pegasus: «Le Maroc n’a jamais fait appel à NSO», affirme Me Baratelli"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/07/baratelli-pegasus-300x155.jpg" class="img bg-cover wp-post-image attachment-medium size-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/07/baratelli-pegasus-150x78.jpg 150w, https://www.h24info.ma/wp-content/uploads/2021/07/baratelli-pegasus-450x233.jpg 450w, https://www.h24info.ma/wp-content/uploads/2021/07/baratelli-pegasus.jpg 696w" data-sizes="(max-width: 298px) 100vw, 298px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/video-pegasus-le-maroc-na-jamais-fait-appel-a-nso-affirme-me-baratelli/">Vidéo. Pegasus: «Le Maroc n’a jamais fait appel à NSO», affirme Me Baratelli</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-07-23T11:05:02+01:00">23 juillet, 2021 11:05</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/maroc/affaire-pegasus-un-sabotage-a-grande-echelle-denonce-bourita/" class="image-link media-ratio ar-bunyad-grid" title="Affaire Pegasus, «un sabotage à grande échelle», dénonce Bourita"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2020/08/Nasser-Bourité-300x171.jpg" class="img bg-cover wp-post-image attachment-medium size-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2020/08/Nasser-Bourité-300x171.jpg 300w, https://www.h24info.ma/wp-content/uploads/2020/08/Nasser-Bourité-696x398.jpg 696w, https://www.h24info.ma/wp-content/uploads/2020/08/Nasser-Bourité.jpg 700w" data-sizes="(max-width: 298px) 100vw, 298px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/affaire-pegasus-un-sabotage-a-grande-echelle-denonce-bourita/">Affaire Pegasus, «un sabotage à grande échelle», dénonce Bourita</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-07-22T18:57:25+01:00">22 juillet, 2021 18:57</time></span></span></div></div></div></article></div></div></section></div> <div class="posts" data-id="5"><section class="block-wrap block-grid mb-none" data-id="4"><div class="block-content"><div class="loop loop-grid loop-grid-sm grid grid-4 md:grid-2 xs:grid-1"><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/maroc/sante/covid-19-record-du-nombre-de-contaminations-avec-6-971-nouveaux-cas-en-24h/" class="image-link media-ratio ar-bunyad-grid" title="Covid-19: record du nombre de contaminations avec 6.971 nouveaux cas en 24h"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/01/Covid-Maroc-300x171.jpg" class="img bg-cover wp-post-image attachment-medium size-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/01/Covid-Maroc-300x171.jpg 300w, https://www.h24info.ma/wp-content/uploads/2021/01/Covid-Maroc-696x398.jpg 696w, https://www.h24info.ma/wp-content/uploads/2021/01/Covid-Maroc.jpg 700w" data-sizes="(max-width: 298px) 100vw, 298px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/sante/covid-19-record-du-nombre-de-contaminations-avec-6-971-nouveaux-cas-en-24h/">Covid-19: record du nombre de contaminations avec 6.971 nouveaux cas en 24h</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-07-27T16:16:04+01:00">27 juillet, 2021 16:16</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/maroc/covid-19-les-femmes-enceintes-et-allaitantes-bientot-eligibles-a-la-vaccination/" class="image-link media-ratio ar-bunyad-grid" title="Covid-19: les femmes enceintes et allaitantes bientôt éligibles à la vaccination"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2020/03/femme-enceinte-300x169.jpg" class="img bg-cover wp-post-image attachment-medium size-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2020/03/femme-enceinte-300x169.jpg 300w, https://www.h24info.ma/wp-content/uploads/2020/03/femme-enceinte-768x432.jpg 768w, https://www.h24info.ma/wp-content/uploads/2020/03/femme-enceinte-696x392.jpg 696w, https://www.h24info.ma/wp-content/uploads/2020/03/femme-enceinte-746x420.jpg 746w, https://www.h24info.ma/wp-content/uploads/2020/03/femme-enceinte.jpg 1000w" data-sizes="(max-width: 298px) 100vw, 298px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/covid-19-les-femmes-enceintes-et-allaitantes-bientot-eligibles-a-la-vaccination/">Covid-19: les femmes enceintes et allaitantes bientôt éligibles à la vaccination</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-07-27T14:45:49+01:00">27 juillet, 2021 14:45</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/maroc/marrakech-un-deces-et-une-personne-dans-le-coma-apres-avoir-recu-le-vaccin-janssen/" class="image-link media-ratio ar-bunyad-grid" title="Marrakech: une personne décédée et une autre dans le coma après avoir reçu le vaccin Janssen"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/07/jansen-300x156.jpg" class="img bg-cover wp-post-image attachment-medium size-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/07/jansen-150x78.jpg 150w, https://www.h24info.ma/wp-content/uploads/2021/07/jansen-450x233.jpg 450w, https://www.h24info.ma/wp-content/uploads/2021/07/jansen.jpg 696w" data-sizes="(max-width: 298px) 100vw, 298px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/marrakech-un-deces-et-une-personne-dans-le-coma-apres-avoir-recu-le-vaccin-janssen/">Marrakech: une personne décédée et une autre dans le coma après avoir reçu le vaccin Janssen</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-07-27T12:38:54+01:00">27 juillet, 2021 12:38</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/maroc/covid-19-les-dernieres-mesures-preventives-porteront-leurs-fruits-dans-deux-semaines/" class="image-link media-ratio ar-bunyad-grid" title="Covid-19: « Les dernières mesures préventives porteront leurs fruits dans deux semaines »"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2020/05/ministère-de-la-santé-Mouad-Mrabet-300x155.jpg" class="img bg-cover wp-post-image attachment-medium size-medium lazyload"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/covid-19-les-dernieres-mesures-preventives-porteront-leurs-fruits-dans-deux-semaines/">Covid-19: « Les dernières mesures préventives porteront leurs fruits dans deux semaines »</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-07-26T21:50:27+01:00">26 juillet, 2021 21:50</time></span></span></div></div></div></article></div></div></section></div> <div class="posts" data-id="8"><section class="block-wrap block-grid mb-none" data-id="5"><div class="block-content"><div class="loop loop-grid loop-grid-sm grid grid-4 md:grid-2 xs:grid-1"><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/maroc/campagne-cerealiere-2020-2021-une-tres-bonne-recolte-de-1032-mqx/" class="image-link media-ratio ar-bunyad-grid" title="Campagne céréalière 2020-2021: une « très bonne » récolte de 103,2 Mqx"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2018/07/Céréales-300x167.png" class="img bg-cover wp-post-image attachment-medium size-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2018/07/Céréales-300x167.png 300w, https://www.h24info.ma/wp-content/uploads/2018/07/Céréales.png 664w" data-sizes="(max-width: 298px) 100vw, 298px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/campagne-cerealiere-2020-2021-une-tres-bonne-recolte-de-1032-mqx/">Campagne céréalière 2020-2021: une « très bonne » récolte de 103,2 Mqx</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-07-26T13:14:34+01:00">26 juillet, 2021 13:14</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/maroc/les-piscines-de-marrakech-des-espaces-de-predilection-en-cette-periode-de-canicule/" class="image-link media-ratio ar-bunyad-grid" title="Les piscines de Marrakech, des espaces de prédilection en cette période de canicule"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2018/07/quartiers_marrakech-300x200.jpg" class="img bg-cover wp-post-image attachment-medium size-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2018/07/quartiers_marrakech-300x200.jpg 300w, https://www.h24info.ma/wp-content/uploads/2018/07/quartiers_marrakech-768x511.jpg 768w, https://www.h24info.ma/wp-content/uploads/2018/07/quartiers_marrakech.jpg 1000w" data-sizes="(max-width: 298px) 100vw, 298px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/les-piscines-de-marrakech-des-espaces-de-predilection-en-cette-periode-de-canicule/">Les piscines de Marrakech, des espaces de prédilection en cette période de canicule</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-07-23T17:15:02+01:00">23 juillet, 2021 17:15</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/maroc/un-rapport-parlementaire-devoile-lorigine-des-marocains-de-daech/" class="image-link media-ratio ar-bunyad-grid" title="Un rapport parlementaire dévoile l&rsquo;origine des Marocains de Daech"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2019/10/daech-300x169.jpg" class="img bg-cover wp-post-image attachment-medium size-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2019/10/daech-300x169.jpg 300w, https://www.h24info.ma/wp-content/uploads/2019/10/daech-768x432.jpg 768w, https://www.h24info.ma/wp-content/uploads/2019/10/daech-696x391.jpg 696w, https://www.h24info.ma/wp-content/uploads/2019/10/daech-747x420.jpg 747w, https://www.h24info.ma/wp-content/uploads/2019/10/daech.jpg 980w" data-sizes="(max-width: 298px) 100vw, 298px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/un-rapport-parlementaire-devoile-lorigine-des-marocains-de-daech/">Un rapport parlementaire dévoile l&rsquo;origine des Marocains de Daech</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-07-21T17:35:42+01:00">21 juillet, 2021 17:35</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/maroc/coup-daccelerateur-pour-la-promotion-du-tourisme-israelien-dans-la-province-de-ouarzazate/" class="image-link media-ratio ar-bunyad-grid" title="50.000 touristes israéliens attendus d&rsquo;ici la fin de l&rsquo;année au Maroc"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/07/simon-skira-convention-ouarzazate-300x155.gif" class="img bg-cover wp-post-image attachment-medium size-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/07/simon-skira-convention-ouarzazate-768x398.gif 768w, https://www.h24info.ma/wp-content/uploads/2021/07/simon-skira-convention-ouarzazate-696x360.gif 696w, https://www.h24info.ma/wp-content/uploads/2021/07/simon-skira-convention-ouarzazate-811x420.gif 811w, https://www.h24info.ma/wp-content/uploads/2021/07/simon-skira-convention-ouarzazate.gif 923w" data-sizes="(max-width: 298px) 100vw, 298px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/coup-daccelerateur-pour-la-promotion-du-tourisme-israelien-dans-la-province-de-ouarzazate/">50.000 touristes israéliens attendus d&rsquo;ici la fin de l&rsquo;année au Maroc</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-07-19T18:30:39+01:00">19 juillet, 2021 18:30</time></span></span></div></div></div></article></div></div></section></div> <div class="posts" data-id="2"><section class="block-wrap block-grid mb-none" data-id="6"><div class="block-content"><div class="loop loop-grid loop-grid-sm grid grid-4 md:grid-2 xs:grid-1"><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/maroc/covid-19-prolongation-de-letat-durgence-sanitaire-jusquau-10-septembre/" class="image-link media-ratio ar-bunyad-grid" title="Covid-19: prolongation de l&rsquo;état d&rsquo;urgence sanitaire jusqu&rsquo;au 10 septembre"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2020/10/Contrôle-police-300x171.jpg" class="img bg-cover wp-post-image attachment-medium size-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2020/10/Contrôle-police-300x171.jpg 300w, https://www.h24info.ma/wp-content/uploads/2020/10/Contrôle-police-696x398.jpg 696w, https://www.h24info.ma/wp-content/uploads/2020/10/Contrôle-police.jpg 700w" data-sizes="(max-width: 298px) 100vw, 298px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/covid-19-prolongation-de-letat-durgence-sanitaire-jusquau-10-septembre/">Covid-19: prolongation de l&rsquo;état d&rsquo;urgence sanitaire jusqu&rsquo;au 10 septembre</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-07-27T16:27:21+01:00">27 juillet, 2021 16:27</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/maroc/sante/covid-19-record-du-nombre-de-contaminations-avec-6-971-nouveaux-cas-en-24h/" class="image-link media-ratio ar-bunyad-grid" title="Covid-19: record du nombre de contaminations avec 6.971 nouveaux cas en 24h"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/01/Covid-Maroc-300x171.jpg" class="img bg-cover wp-post-image attachment-medium size-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/01/Covid-Maroc-300x171.jpg 300w, https://www.h24info.ma/wp-content/uploads/2021/01/Covid-Maroc-696x398.jpg 696w, https://www.h24info.ma/wp-content/uploads/2021/01/Covid-Maroc.jpg 700w" data-sizes="(max-width: 298px) 100vw, 298px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/sante/covid-19-record-du-nombre-de-contaminations-avec-6-971-nouveaux-cas-en-24h/">Covid-19: record du nombre de contaminations avec 6.971 nouveaux cas en 24h</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-07-27T16:16:04+01:00">27 juillet, 2021 16:16</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/maroc/covid-19-les-femmes-enceintes-et-allaitantes-bientot-eligibles-a-la-vaccination/" class="image-link media-ratio ar-bunyad-grid" title="Covid-19: les femmes enceintes et allaitantes bientôt éligibles à la vaccination"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2020/03/femme-enceinte-300x169.jpg" class="img bg-cover wp-post-image attachment-medium size-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2020/03/femme-enceinte-300x169.jpg 300w, https://www.h24info.ma/wp-content/uploads/2020/03/femme-enceinte-768x432.jpg 768w, https://www.h24info.ma/wp-content/uploads/2020/03/femme-enceinte-696x392.jpg 696w, https://www.h24info.ma/wp-content/uploads/2020/03/femme-enceinte-746x420.jpg 746w, https://www.h24info.ma/wp-content/uploads/2020/03/femme-enceinte.jpg 1000w" data-sizes="(max-width: 298px) 100vw, 298px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/covid-19-les-femmes-enceintes-et-allaitantes-bientot-eligibles-a-la-vaccination/">Covid-19: les femmes enceintes et allaitantes bientôt éligibles à la vaccination</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-07-27T14:45:49+01:00">27 juillet, 2021 14:45</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/maroc/aid-al-adha-lonssa-fait-le-bilan-de-la-journee-du-sacrifice/" class="image-link media-ratio ar-bunyad-grid" title="Aid Al Adha: l&rsquo;ONSSA fait le bilan de la journée du sacrifice"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/07/onssa-mouton-trtw-300x167.jpg" class="img bg-cover wp-post-image attachment-medium size-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/07/onssa-mouton-trtw-300x167.jpg 300w, https://www.h24info.ma/wp-content/uploads/2021/07/onssa-mouton-trtw-150x83.jpg 150w, https://www.h24info.ma/wp-content/uploads/2021/07/onssa-mouton-trtw-450x250.jpg 450w, https://www.h24info.ma/wp-content/uploads/2021/07/onssa-mouton-trtw.jpg 696w" data-sizes="(max-width: 298px) 100vw, 298px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/aid-al-adha-lonssa-fait-le-bilan-de-la-journee-du-sacrifice/">Aid Al Adha: l&rsquo;ONSSA fait le bilan de la journée du sacrifice</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-07-27T14:00:54+01:00">27 juillet, 2021 14:00</time></span></span></div></div></div></article></div></div></section></div> </section></div></li><li id="menu-item-303402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-4 menu-item-303402"><a href="https://www.h24info.ma/monde/">Monde</a></li><li id="menu-item-396051" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-7 menu-item-396051"><a href="https://www.h24info.ma/economie/">Eco</a></li><li id="menu-item-303403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-9 menu-item-303403"><a href="https://www.h24info.ma/culture/">Culture</a></li><li id="menu-item-396052" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-12 menu-item-has-children item-mega-menu menu-item-396052"><a href="https://www.h24info.ma/lifestyle/">Lifestyle</a><div class="sub-menu mega-menu mega-menu-a wrap"><div class="column sub-cats"><ol class="sub-nav"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20 menu-item-492515"><a href="https://www.h24info.ma/lifestyle/auto-moto/">Auto &amp; Moto</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-25 menu-item-492516"><a href="https://www.h24info.ma/lifestyle/high-tech/">High-Tech</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-29 menu-item-492517"><a href="https://www.h24info.ma/lifestyle/horlogerie/">Horlogerie</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-34 menu-item-492518"><a href="https://www.h24info.ma/lifestyle/immobilier/">Immobilier</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-33 menu-item-492519"><a href="https://www.h24info.ma/lifestyle/mode/">Mode</a></li><li class="menu-item view-all menu-cat-12"><a href="https://www.h24info.ma/lifestyle/">View All</a></li></ol></div><section class="column recent-posts" data-columns="4"><div class="posts" data-id="20"><section class="block-wrap block-grid mb-none" data-id="7"><div class="block-content"><div class="loop loop-grid loop-grid-sm grid grid-4 md:grid-2 xs:grid-1"><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/lifestyle/auto-moto/interdiction-des-moteurs-a-essence-en-europe-ce-qui-va-changer-pour-les-automobilistes/" class="image-link media-ratio ar-bunyad-grid" title="Interdiction des moteurs à essence en Europe: ce qui va changer pour les automobilistes"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/07/interdiction-moteurs-thermiques-300x171.jpg" class="img bg-cover wp-post-image attachment-medium size-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/07/interdiction-moteurs-thermiques-300x171.jpg 300w, https://www.h24info.ma/wp-content/uploads/2021/07/interdiction-moteurs-thermiques-696x398.jpg 696w, https://www.h24info.ma/wp-content/uploads/2021/07/interdiction-moteurs-thermiques.jpg 700w" data-sizes="(max-width: 298px) 100vw, 298px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/lifestyle/auto-moto/interdiction-des-moteurs-a-essence-en-europe-ce-qui-va-changer-pour-les-automobilistes/">Interdiction des moteurs à essence en Europe: ce qui va changer pour les automobilistes</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-07-14T10:55:46+01:00">14 juillet, 2021 10:55</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/lifestyle/auto-moto/video-lescapade-familiale-luxe-et-confort-a-bord-du-monospace-mercedes-benz/" class="image-link media-ratio ar-bunyad-grid" title="Vidéo. L’escapade familiale luxe et confort à bord du monospace Mercedes-Benz"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/07/Mercedes-Vito-2-300x171.jpg" class="img bg-cover wp-post-image attachment-medium size-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/07/Mercedes-Vito-2-300x171.jpg 300w, https://www.h24info.ma/wp-content/uploads/2021/07/Mercedes-Vito-2.jpg 603w" data-sizes="(max-width: 298px) 100vw, 298px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/lifestyle/auto-moto/video-lescapade-familiale-luxe-et-confort-a-bord-du-monospace-mercedes-benz/">Vidéo. L’escapade familiale luxe et confort à bord du monospace Mercedes-Benz</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-07-12T15:30:17+01:00">12 juillet, 2021 15:30</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/lifestyle/auto-moto/video-skoda-scala-une-compacte-reussie-au-tarif-attractif/" class="image-link media-ratio ar-bunyad-grid" title="Vidéo. Skoda Scala, une compacte réussie au tarif attractif"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/07/Scala-300x171.jpg" class="img bg-cover wp-post-image attachment-medium size-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/07/Scala-300x171.jpg 300w, https://www.h24info.ma/wp-content/uploads/2021/07/Scala-696x398.jpg 696w, https://www.h24info.ma/wp-content/uploads/2021/07/Scala.jpg 700w" data-sizes="(max-width: 298px) 100vw, 298px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/lifestyle/auto-moto/video-skoda-scala-une-compacte-reussie-au-tarif-attractif/">Vidéo. Skoda Scala, une compacte réussie au tarif attractif</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-07-05T17:30:25+01:00">5 juillet, 2021 17:30</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/lifestyle/auto-moto/video-audi-quattro-cup-2021-les-nouveaux-q2-et-q5-sinvitent-au-royal-golf-anfa-mohammedia/" class="image-link media-ratio ar-bunyad-grid" title="Vidéo. Audi quattro Cup 2021: 80 participants au Royal Golf Anfa Mohammedia"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/07/Audi-Golf-300x171.jpg" class="img bg-cover wp-post-image attachment-medium size-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/07/Audi-Golf-300x171.jpg 300w, https://www.h24info.ma/wp-content/uploads/2021/07/Audi-Golf-696x398.jpg 696w, https://www.h24info.ma/wp-content/uploads/2021/07/Audi-Golf.jpg 700w" data-sizes="(max-width: 298px) 100vw, 298px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/lifestyle/auto-moto/video-audi-quattro-cup-2021-les-nouveaux-q2-et-q5-sinvitent-au-royal-golf-anfa-mohammedia/">Vidéo. Audi quattro Cup 2021: 80 participants au Royal Golf Anfa Mohammedia</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-07-03T20:15:38+01:00">3 juillet, 2021 20:15</time></span></span></div></div></div></article></div></div></section></div> <div class="posts" data-id="25"><section class="block-wrap block-grid mb-none" data-id="8"><div class="block-content"><div class="loop loop-grid loop-grid-sm grid grid-4 md:grid-2 xs:grid-1"><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/lifestyle/samsung-innove-a-nouveau-avec-ses-galaxy-a52-a52g-et-a72/" class="image-link media-ratio ar-bunyad-grid" title="Samsung innove à nouveau avec ses Galaxy A52, A52G et A72"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/04/BP-CNET-galaxy-A52-3-300x169.jpg" class="img bg-cover wp-post-image attachment-medium size-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/04/BP-CNET-galaxy-A52-3-300x169.jpg 300w, https://www.h24info.ma/wp-content/uploads/2021/04/BP-CNET-galaxy-A52-3-768x432.jpg 768w, https://www.h24info.ma/wp-content/uploads/2021/04/BP-CNET-galaxy-A52-3-696x391.jpg 696w, https://www.h24info.ma/wp-content/uploads/2021/04/BP-CNET-galaxy-A52-3-747x420.jpg 747w, https://www.h24info.ma/wp-content/uploads/2021/04/BP-CNET-galaxy-A52-3.jpg 770w" data-sizes="(max-width: 298px) 100vw, 298px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/lifestyle/samsung-innove-a-nouveau-avec-ses-galaxy-a52-a52g-et-a72/">Samsung innove à nouveau avec ses Galaxy A52, A52G et A72</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-04-16T15:30:35+00:00">16 avril, 2021 15:30</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/lifestyle/high-tech/fuites-de-donnees-internautes-restez-frugaux-et-prudents/" class="image-link media-ratio ar-bunyad-grid" title="Fuites de données: internautes, restez frugaux et prudents"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2019/12/facebook-300x151.jpg" class="img bg-cover wp-post-image attachment-medium size-medium lazyload"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/lifestyle/high-tech/fuites-de-donnees-internautes-restez-frugaux-et-prudents/">Fuites de données: internautes, restez frugaux et prudents</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-04-09T08:30:53+01:00">9 avril, 2021 08:30</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/lifestyle/high-tech/instagram-envisage-une-version-pour-enfants-de-son-application/" class="image-link media-ratio ar-bunyad-grid" title="Instagram envisage une version pour enfants de son application"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/03/in-300x144.jpeg" class="img bg-cover wp-post-image attachment-medium size-medium lazyload"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/lifestyle/high-tech/instagram-envisage-une-version-pour-enfants-de-son-application/">Instagram envisage une version pour enfants de son application</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-03-20T20:30:36+01:00">20 mars, 2021 20:30</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/lifestyle/facebook-lance-une-version-allegee-dinstagram-dans-plus-de-170-pays/" class="image-link media-ratio ar-bunyad-grid" title="Facebook lance une version allégée d&rsquo;Instagram dans plus de 170 pays"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/03/instagram-cross-posting-1-300x160.jpg" class="img bg-cover wp-post-image attachment-medium size-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/03/instagram-cross-posting-1-696x373.jpg 696w, https://www.h24info.ma/wp-content/uploads/2021/03/instagram-cross-posting-1.jpg 701w" data-sizes="(max-width: 298px) 100vw, 298px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/lifestyle/facebook-lance-une-version-allegee-dinstagram-dans-plus-de-170-pays/">Facebook lance une version allégée d&rsquo;Instagram dans plus de 170 pays</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-03-11T08:15:13+01:00">11 mars, 2021 08:15</time></span></span></div></div></div></article></div></div></section></div> <div class="posts" data-id="29"><section class="block-wrap block-grid mb-none" data-id="9"><div class="block-content"><div class="loop loop-grid loop-grid-sm grid grid-4 md:grid-2 xs:grid-1"><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/lifestyle/horlogerie/video-hublot-inaugure-une-boutique-a-casablanca-et-lance-une-montre-aux-couleurs-du-maroc/" class="image-link media-ratio ar-bunyad-grid" title="Vidéo. Hublot inaugure une boutique à Casablanca et lance une montre aux couleurs du Maroc"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2019/06/Hublot-Boutique-300x155.jpg" class="img bg-cover wp-post-image attachment-medium size-medium lazyload"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/lifestyle/horlogerie/video-hublot-inaugure-une-boutique-a-casablanca-et-lance-une-montre-aux-couleurs-du-maroc/">Vidéo. Hublot inaugure une boutique à Casablanca et lance une montre aux couleurs du Maroc</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2019-06-19T20:08:03+01:00">19 juin, 2019 20:08</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/lifestyle/horlogerie/nouveautes-sihh-2019-nos-10-coups-de-coeur/" class="image-link media-ratio ar-bunyad-grid" title="Nouveautés SIHH 2019: nos 10 coups de cœur"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2019/01/Santos-Cartier-300x155.jpg" class="img bg-cover wp-post-image attachment-medium size-medium lazyload"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/lifestyle/horlogerie/nouveautes-sihh-2019-nos-10-coups-de-coeur/">Nouveautés SIHH 2019: nos 10 coups de cœur</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2019-01-21T10:00:58+01:00">21 janvier, 2019 10:00</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/lifestyle/octo-finissimo-automatique-quand-bulgari-pousse-la-finesse-a-lextreme/" class="image-link media-ratio ar-bunyad-grid" title="Octo Finissimo Automatique, quand Bulgari pousse la finesse à l&#039;extrême"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2018/12/bulgari-octo-finissimo-automatic-sablee-cover2_800x600-300x155.jpg" class="img bg-cover wp-post-image attachment-medium size-medium lazyload"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/lifestyle/octo-finissimo-automatique-quand-bulgari-pousse-la-finesse-a-lextreme/">Octo Finissimo Automatique, quand Bulgari pousse la finesse à l&#039;extrême</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2018-12-17T16:30:46+01:00">17 décembre, 2018 16:30</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/lifestyle/video-breitling-tag-heuer-fred-mystere-presente-ses-dernieres-nouveautes-au-mall/" class="image-link media-ratio ar-bunyad-grid" title="Vidéo. Breitling, Tag Heuer, Fred : Mystère présente ses dernières nouveautés au Mall"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2018/11/Capture-d’écran-2018-11-10-à-17.45.07-300x132.png" class="img bg-cover wp-post-image attachment-medium size-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2018/11/Capture-d’écran-2018-11-10-à-17.45.07-768x337.png 768w, https://www.h24info.ma/wp-content/uploads/2018/11/Capture-d’écran-2018-11-10-à-17.45.07-1024x450.png 1024w, https://www.h24info.ma/wp-content/uploads/2018/11/Capture-d’écran-2018-11-10-à-17.45.07.png 1694w" data-sizes="(max-width: 298px) 100vw, 298px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/lifestyle/video-breitling-tag-heuer-fred-mystere-presente-ses-dernieres-nouveautes-au-mall/">Vidéo. Breitling, Tag Heuer, Fred : Mystère présente ses dernières nouveautés au Mall</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2018-11-10T19:15:07+01:00">10 novembre, 2018 19:15</time></span></span></div></div></div></article></div></div></section></div> <div class="posts" data-id="34"><section class="block-wrap block-grid mb-none" data-id="10"><div class="block-content"><div class="loop loop-grid loop-grid-sm grid grid-4 md:grid-2 xs:grid-1"><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/lifestyle/immobilier/yamed-promotion-lance-une-edition-limitee-dappartements-signes-jean-philippe-nuel-au-sein-du-projet-metropolitan/" class="image-link media-ratio ar-bunyad-grid" title="Yamed Promotion lance une édition limitée d’appartements signés Jean-Philippe Nuel au sein du projet Metropolitan"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/06/Sans-titre-2021-06-28T155101.179-300x171.png" class="img bg-cover wp-post-image attachment-medium size-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/06/Sans-titre-2021-06-28T155101.179-300x171.png 300w, https://www.h24info.ma/wp-content/uploads/2021/06/Sans-titre-2021-06-28T155101.179-696x398.png 696w, https://www.h24info.ma/wp-content/uploads/2021/06/Sans-titre-2021-06-28T155101.179.png 700w" data-sizes="(max-width: 298px) 100vw, 298px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/lifestyle/immobilier/yamed-promotion-lance-une-edition-limitee-dappartements-signes-jean-philippe-nuel-au-sein-du-projet-metropolitan/">Yamed Promotion lance une édition limitée d’appartements signés Jean-Philippe Nuel au sein du projet Metropolitan</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-06-29T11:17:26+01:00">29 juin, 2021 11:17</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/lifestyle/perla-immobilier-devoile-sa-nouvelle-identite-visuelle/" class="image-link media-ratio ar-bunyad-grid" title="Perla Immobilier dévoile sa nouvelle identité visuelle"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/06/Logo-Perla-300x171.jpg" class="img bg-cover wp-post-image attachment-medium size-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/06/Logo-Perla-300x171.jpg 300w, https://www.h24info.ma/wp-content/uploads/2021/06/Logo-Perla-696x397.jpg 696w, https://www.h24info.ma/wp-content/uploads/2021/06/Logo-Perla.jpg 700w" data-sizes="(max-width: 298px) 100vw, 298px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/lifestyle/perla-immobilier-devoile-sa-nouvelle-identite-visuelle/">Perla Immobilier dévoile sa nouvelle identité visuelle</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-06-04T12:33:07+01:00">4 juin, 2021 12:33</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/lifestyle/immobilier-mysk-marrakech-lance-la-commercialisation-des-lots-de-terrain-destines-a-construire-de-luxueuses-villas/" class="image-link media-ratio ar-bunyad-grid" title="Immobilier: MYSK Marrakech lance la commercialisation des lots de terrain destinés à construire de luxueuses villas"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/04/Capture-décran-2021-04-15-à-2.55.55-PM-300x226.png" class="img bg-cover wp-post-image attachment-medium size-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/04/Capture-décran-2021-04-15-à-2.55.55-PM-300x226.png 300w, https://www.h24info.ma/wp-content/uploads/2021/04/Capture-décran-2021-04-15-à-2.55.55-PM-557x420.png 557w, https://www.h24info.ma/wp-content/uploads/2021/04/Capture-décran-2021-04-15-à-2.55.55-PM.png 658w" data-sizes="(max-width: 298px) 100vw, 298px" role="img" aria-label="MYSK IMMOBILIER"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/lifestyle/immobilier-mysk-marrakech-lance-la-commercialisation-des-lots-de-terrain-destines-a-construire-de-luxueuses-villas/">Immobilier: MYSK Marrakech lance la commercialisation des lots de terrain destinés à construire de luxueuses villas</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-04-16T13:15:20+00:00">16 avril, 2021 13:15</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/lifestyle/immobilier/video-a-decouvrir-a-dar-bouazza-les-villas-de-reve-de-beachfront/" class="image-link media-ratio ar-bunyad-grid" title="Vidéo. À découvrir à Dar Bouazza, les villas de rêve de Beachfront"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/04/Villa-dar-bouazza-Beachfront-300x171.jpg" class="img bg-cover wp-post-image attachment-medium size-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/04/Villa-dar-bouazza-Beachfront-300x171.jpg 300w, https://www.h24info.ma/wp-content/uploads/2021/04/Villa-dar-bouazza-Beachfront-696x398.jpg 696w, https://www.h24info.ma/wp-content/uploads/2021/04/Villa-dar-bouazza-Beachfront.jpg 700w" data-sizes="(max-width: 298px) 100vw, 298px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/lifestyle/immobilier/video-a-decouvrir-a-dar-bouazza-les-villas-de-reve-de-beachfront/">Vidéo. À découvrir à Dar Bouazza, les villas de rêve de Beachfront</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-04-13T11:45:25+00:00">13 avril, 2021 11:45</time></span></span></div></div></div></article></div></div></section></div> <div class="posts" data-id="33"><section class="block-wrap block-grid mb-none" data-id="11"><div class="block-content"><div class="loop loop-grid loop-grid-sm grid grid-4 md:grid-2 xs:grid-1"><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/lifestyle/mode/nys-eyewear-poursuit-son-expansion-au-maroc-et-nous-en-met-plein-la-vue/" class="image-link media-ratio ar-bunyad-grid" title="NYS Eyewear poursuit son expansion au Maroc et nous en met plein la vue !"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/06/Sans-titre-2021-06-14T174142.235-300x171.png" class="img bg-cover wp-post-image attachment-medium size-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/06/Sans-titre-2021-06-14T174142.235-300x171.png 300w, https://www.h24info.ma/wp-content/uploads/2021/06/Sans-titre-2021-06-14T174142.235-696x398.png 696w, https://www.h24info.ma/wp-content/uploads/2021/06/Sans-titre-2021-06-14T174142.235.png 700w" data-sizes="(max-width: 298px) 100vw, 298px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/lifestyle/mode/nys-eyewear-poursuit-son-expansion-au-maroc-et-nous-en-met-plein-la-vue/">NYS Eyewear poursuit son expansion au Maroc et nous en met plein la vue !</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-06-14T15:40:26+01:00">14 juin, 2021 15:40</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/lifestyle/mode/ermenegildo-zegna-soffre-une-nouvelle-boutique-a-casablanca/" class="image-link media-ratio ar-bunyad-grid" title="Ermenegildo Zegna s&rsquo;offre une nouvelle boutique à Casablanca"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/04/Ermenegildo-Zegna-casa-300x171.jpg" class="img bg-cover wp-post-image attachment-medium size-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/04/Ermenegildo-Zegna-casa-300x171.jpg 300w, https://www.h24info.ma/wp-content/uploads/2021/04/Ermenegildo-Zegna-casa-696x398.jpg 696w, https://www.h24info.ma/wp-content/uploads/2021/04/Ermenegildo-Zegna-casa.jpg 700w" data-sizes="(max-width: 298px) 100vw, 298px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/lifestyle/mode/ermenegildo-zegna-soffre-une-nouvelle-boutique-a-casablanca/">Ermenegildo Zegna s&rsquo;offre une nouvelle boutique à Casablanca</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-04-22T22:56:20+00:00">22 avril, 2021 22:56</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/lifestyle/video-quatre-marocains-mis-a-lhonneur-dans-la-nouvelle-campagne-de-jacquemus/" class="image-link media-ratio ar-bunyad-grid" title="Vidéo. Quatre Marocains mis à l&rsquo;honneur dans la nouvelle campagne de Jacquemus"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/01/Capture-décran-2021-01-15-à-17.13.26-300x154.png" class="img bg-cover wp-post-image attachment-medium size-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/01/Capture-décran-2021-01-15-à-17.13.26-1024x525.png 1024w, https://www.h24info.ma/wp-content/uploads/2021/01/Capture-décran-2021-01-15-à-17.13.26-768x394.png 768w, https://www.h24info.ma/wp-content/uploads/2021/01/Capture-décran-2021-01-15-à-17.13.26-696x357.png 696w, https://www.h24info.ma/wp-content/uploads/2021/01/Capture-décran-2021-01-15-à-17.13.26-1068x548.png 1068w, https://www.h24info.ma/wp-content/uploads/2021/01/Capture-décran-2021-01-15-à-17.13.26-819x420.png 819w, https://www.h24info.ma/wp-content/uploads/2021/01/Capture-décran-2021-01-15-à-17.13.26.png 1420w" data-sizes="(max-width: 298px) 100vw, 298px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/lifestyle/video-quatre-marocains-mis-a-lhonneur-dans-la-nouvelle-campagne-de-jacquemus/">Vidéo. Quatre Marocains mis à l&rsquo;honneur dans la nouvelle campagne de Jacquemus</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-01-15T20:15:17+01:00">15 janvier, 2021 20:15</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/lifestyle/high-tech/apple-vs-facebook-la-guerre-est-declaree/" class="image-link media-ratio ar-bunyad-grid" title="Apple vs Facebook, la guerre est déclarée !"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/01/Apple-vs-Facebook-trtw-300x157.jpg" class="img bg-cover wp-post-image attachment-medium size-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/01/Apple-vs-Facebook-trtw-696x366.jpg 696w, https://www.h24info.ma/wp-content/uploads/2021/01/Apple-vs-Facebook-trtw.jpg 699w" data-sizes="(max-width: 298px) 100vw, 298px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/lifestyle/high-tech/apple-vs-facebook-la-guerre-est-declaree/">Apple vs Facebook, la guerre est déclarée !</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-01-05T17:00:51+01:00">5 janvier, 2021 17:00</time></span></span></div></div></div></article></div></div></section></div> <div class="posts" data-id="12"><section class="block-wrap block-grid mb-none" data-id="12"><div class="block-content"><div class="loop loop-grid loop-grid-sm grid grid-4 md:grid-2 xs:grid-1"><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/lifestyle/reouverture-du-mcdonalds-corniche-plus-connecte-et-plus-green/" class="image-link media-ratio ar-bunyad-grid" title="Réouverture du McDonald&rsquo;s Corniche, plus connecté et plus green"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/07/McDo-CORNICHE-1-300x171.jpg" class="img bg-cover wp-post-image attachment-medium size-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/07/McDo-CORNICHE-1-300x171.jpg 300w, https://www.h24info.ma/wp-content/uploads/2021/07/McDo-CORNICHE-1-696x398.jpg 696w, https://www.h24info.ma/wp-content/uploads/2021/07/McDo-CORNICHE-1.jpg 700w" data-sizes="(max-width: 298px) 100vw, 298px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/lifestyle/reouverture-du-mcdonalds-corniche-plus-connecte-et-plus-green/">Réouverture du McDonald&rsquo;s Corniche, plus connecté et plus green</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-07-15T21:00:31+01:00">15 juillet, 2021 21:00</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/lifestyle/auto-moto/interdiction-des-moteurs-a-essence-en-europe-ce-qui-va-changer-pour-les-automobilistes/" class="image-link media-ratio ar-bunyad-grid" title="Interdiction des moteurs à essence en Europe: ce qui va changer pour les automobilistes"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/07/interdiction-moteurs-thermiques-300x171.jpg" class="img bg-cover wp-post-image attachment-medium size-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/07/interdiction-moteurs-thermiques-300x171.jpg 300w, https://www.h24info.ma/wp-content/uploads/2021/07/interdiction-moteurs-thermiques-696x398.jpg 696w, https://www.h24info.ma/wp-content/uploads/2021/07/interdiction-moteurs-thermiques.jpg 700w" data-sizes="(max-width: 298px) 100vw, 298px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/lifestyle/auto-moto/interdiction-des-moteurs-a-essence-en-europe-ce-qui-va-changer-pour-les-automobilistes/">Interdiction des moteurs à essence en Europe: ce qui va changer pour les automobilistes</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-07-14T10:55:46+01:00">14 juillet, 2021 10:55</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/lifestyle/auto-moto/video-lescapade-familiale-luxe-et-confort-a-bord-du-monospace-mercedes-benz/" class="image-link media-ratio ar-bunyad-grid" title="Vidéo. L’escapade familiale luxe et confort à bord du monospace Mercedes-Benz"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/07/Mercedes-Vito-2-300x171.jpg" class="img bg-cover wp-post-image attachment-medium size-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/07/Mercedes-Vito-2-300x171.jpg 300w, https://www.h24info.ma/wp-content/uploads/2021/07/Mercedes-Vito-2.jpg 603w" data-sizes="(max-width: 298px) 100vw, 298px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/lifestyle/auto-moto/video-lescapade-familiale-luxe-et-confort-a-bord-du-monospace-mercedes-benz/">Vidéo. L’escapade familiale luxe et confort à bord du monospace Mercedes-Benz</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-07-12T15:30:17+01:00">12 juillet, 2021 15:30</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/lifestyle/fairmont-taghazout-bay-sapprete-a-ouvrir-ses-portes/" class="image-link media-ratio ar-bunyad-grid" title="À Taghazout, Fairmont Taghazout Bay s&rsquo;apprête à ouvrir ses portes"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/07/fairmont-300x171.jpg" class="img bg-cover wp-post-image attachment-medium size-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/07/fairmont-300x171.jpg 300w, https://www.h24info.ma/wp-content/uploads/2021/07/fairmont-696x398.jpg 696w, https://www.h24info.ma/wp-content/uploads/2021/07/fairmont.jpg 700w" data-sizes="(max-width: 298px) 100vw, 298px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/lifestyle/fairmont-taghazout-bay-sapprete-a-ouvrir-ses-portes/">À Taghazout, Fairmont Taghazout Bay s&rsquo;apprête à ouvrir ses portes</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-07-09T10:50:38+01:00">9 juillet, 2021 10:50</time></span></span></div></div></div></article></div></div></section></div> </section></div></li><li id="menu-item-396056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-13 menu-item-396056"><a href="https://www.h24info.ma/people/">People</a></li><li id="menu-item-396057" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-11 menu-item-396057"><a href="https://www.h24info.ma/videos/">Vidéos</a></li><li id="menu-item-419044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-37237 menu-item-419044"><a href="https://www.h24info.ma/services/">Services</a></li><li id="menu-item-396613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-15 menu-item-396613"><a href="https://www.h24info.ma/sport/">Sport</a></li></ul></nav></div></div><div class="items items-right "><a href="#" class="search-icon has-icon-only is-icon" title="Search"><i class="tsi tsi-search"></i></a></div></div></div><div class="smart-head-row smart-head-bot smart-head-row-3 is-light smart-head-row-full"><div class="inner full"><div class="items items-left empty"></div><div class="items items-center "><div class="h-text h-text2"><div id="sas_28319"></div><script type="application/javascript">sas.cmd.push(function() {sas.render("28319");  // Format : HABILLAGE 1x1
});</script></div></div><div class="items items-right empty"></div></div></div></div><div class="smart-head smart-head-a smart-head-mobile" id="smart-head-mobile" data-sticky="mid" data-sticky-type><div class="smart-head-row smart-head-mid s-dark smart-head-row-full"><div class="inner wrap"><div class="items items-left "><button class="offcanvas-toggle has-icon" type="button" aria-label="Menu"><span class="hamburger-icon hamburger-icon-a"><span class="inner"></span></span></button><a href="https://www.h24info.ma/" title="H24info" rel="home" class="logo-link ts-logo"><span><img class="logo-mobile logo-image logo-image-dark" src="https://www.h24info.ma/wp-content/uploads/2021/07/header-h24-logo.png" width="512" height="257" alt="H24info" /><img class="logo-mobile logo-image" src="https://www.h24info.ma/wp-content/uploads/2021/07/header-h24-logo.png" width="512" height="257" alt="H24info" /> </span></a></div><div class="items items-center empty"></div><div class="items items-right "><a href="#" class="search-icon has-icon-only is-icon" title="Search"><i class="tsi tsi-search"></i></a></div></div></div></div><div class="a-wrap a-wrap-base a-wrap-2"> <div id="sas_33008"></div><script type="application/javascript">sas.cmd.push(function() {sas.render("33008");  // Format : FULLBANNER 970x250
});</script></div><div class="main ts-contain cf no-sidebar"><div class="ts-row"><div class="col-8 main-content"><div class="the-post-header s-head-modern s-head-modern-a"><div class="post-meta post-meta-a post-meta-left post-meta-single has-below"><div class="post-meta-items meta-above"><span class="meta-item cat-labels"><a href="https://www.h24info.ma/economie/" class="category term-color-7" rel="category">Economie</a></span></div><h1 class="is-title post-title">Crédits Relance: un encours de plus de 44 MMDH à fin juin</h1><div class="post-meta-items meta-below has-author-img"><span class="meta-item has-next-icon date"><time class="post-date" datetime="2021-07-27T17:00:34+01:00">27 juillet, 2021 17:00</time></span><span class="meta-item read-time has-icon"><i class="tsi tsi-clock"></i>2 Minutes de lecture</span><span class="meta-item post-author has-img"><span class="by">By</span> <a href="https://www.h24info.ma/author/map/" title="Articles par H24Info.ma avec MAP" rel="author">H24Info.ma avec MAP</a></span></div></div></div><div class="single-featured"><div class="featured"><a href="https://www.h24info.ma/wp-content/uploads/2021/03/BAM-siege-trtw.jpg" class="image-link media-ratio ar-bunyad-main-full" title="Crédits Relance: un encours de plus de 44 MMDH à fin juin"><img width="1200" height="574" src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PScwIDAgMTAyNCAxMDI0JyB4bWxucz0naHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmcnPjwvc3ZnPg==" class="attachment-large size-large lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 1200px) 100vw, 1200px" title="Crédits Relance: un encours de plus de 44 MMDH à fin juin" data-src="https://www.h24info.ma/wp-content/uploads/2021/03/BAM-siege-trtw.jpg" /></a><div class="wp-caption-text">DR.</div></div></div><div class="the-post s-post-modern the-post-modern"><article id="post-493726" class="post-493726 post type-post status-publish format-standard has-post-thumbnail category-economie tag-damane-relance tag-actu-maroc tag-actualite tag-actualite-maroc tag-bam tag-bank-al-maghrib tag-credits tag-damane-oxygene tag-h24info-ma tag-info-maroc tag-intelaka tag-supervision-bancaire"><div class="post-content-wrap has-share-float"><div class="post-share-float share-float-b is-hidden spc-social-c-icon"><div class="inner"><span class="share-text">Partager</span><div class="services"><a href="https://wa.me/?text=Cr%C3%A9dits%20Relance%3A%20un%20encours%20de%20plus%20de%2044%20MMDH%20%C3%A0%20fin%20juin%20https%3A%2F%2Fwww.h24info.ma%2Feconomie%2Fcredits-relance-un-encours-de-plus-de-44-mmdh-a-fin-juin%2F" class="cf service s-whatsapp" target="_blank" title="WhatsApp"><i class="tsi tsi-whatsapp"></i><span class="label">WhatsApp</span></a><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.h24info.ma%2Feconomie%2Fcredits-relance-un-encours-de-plus-de-44-mmdh-a-fin-juin%2F" class="cf service s-facebook" target="_blank" title="Facebook"><i class="tsi tsi-facebook"></i><span class="label">Facebook</span></a><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.h24info.ma%2Feconomie%2Fcredits-relance-un-encours-de-plus-de-44-mmdh-a-fin-juin%2F" class="cf service s-linkedin" target="_blank" title="LinkedIn"><i class="tsi tsi-linkedin"></i><span class="label">LinkedIn</span></a><a href="/cdn-cgi/l/email-protection#88b7fbfdeae2edebfcb5cbfaadcbbbadc9b1ece1fcfbadbab8daede4e9e6ebedadbbc9adbab8fde6adbab8ede6ebe7fdfafbadbab8ecedadbab8f8e4fdfbadbab8ecedadbab8bcbcadbab8c5c5ccc0adbab8adcbbbadc9b8adbab8eee1e6adbab8e2fde1e6aeeae7ecf1b5e0fcfcf8fbadbbc9adbaceadbaceffffffa6e0babce1e6eee7a6e5e9adbaceedebe7e6e7e5e1edadbaceebfaedece1fcfba5faede4e9e6ebeda5fde6a5ede6ebe7fdfafba5eceda5f8e4fdfba5eceda5bcbca5e5e5ece0a5e9a5eee1e6a5e2fde1e6adbace" class="cf service s-email" target="_blank" title="Email"><i class="tsi tsi-envelope-o"></i><span class="label">Email</span></a></div></div></div><div class="post-content cf entry-content content-spacious-full"><p><strong>L&rsquo;encours des crédits Relance s&rsquo;est établi à 44,3 milliards de dirhams (MMDH) à fin juin 2021, a annoncé mardi Bank Al-Maghrib (BAM).</strong></p><div class='code-block code-block-2' style='margin: 8px 0; clear: both;'><div style="width:100%;height:auto;margin:0 auto;text-align:center" class="pave"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">if(/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {sas_pageid='64530/497008';// Page : H24INFO/h24-home
sas_formatid=33009;// Format : Pave Top 300x250
sas_target='';// Ciblage
SmartAdServer(sas_pageid,sas_formatid,sas_target);}</script><noscript><script>if(/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {</script><a href="http://www3.smartadserver.com/call/pubjumpi/64530/497008/33009/S/[timestamp]/?" target="_blank"><img src="http://www3.smartadserver.com/call/pubi/64530/497008/33009/S/[timestamp]/?" border="0" alt="" /></a><script>}</script></noscript></div></div><p>Ces crédits, qui sont des prêts de trésorerie mis en place au cours de la période post-confinement pour répondre aux besoins de toutes les catégories d&rsquo;entreprises pour la relance de leurs activités, ont profité à 50.100 entreprises, précise BAM dans une présentation de son dernier rapport annuel sur la supervision bancaire.</p><div class='code-block code-block-4' style='margin: 8px 0; clear: both;'><div style="width:100%;height:auto;margin:0 auto;text-align:center" class="pave"><script type="text/javascript">if(/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {sas_pageid='64530/497008';// Page : H24INFO/h24-home
sas_formatid=86828;// Format : Pave Top 300x250
sas_target='';// Ciblage
SmartAdServer(sas_pageid,sas_formatid,sas_target);}</script><noscript><script>if(/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {</script><a href="http://www3.smartadserver.com/call/pubjumpi/64530/497008/86828/S/[timestamp]/?" target="_blank"><img src="http://www3.smartadserver.com/call/pubi/64530/497008/86828/S/[timestamp]/?" border="0" alt="" /></a><script>}</script></noscript></div></div><p>S&rsquo;agissant des crédits Oxygène, qui sont des prêts de trésorerie mis en place pendant la phase de confinement pour répondre aux besoins de trésorerie des très petites, petites et moyennes entreprises (TPME) et des entreprises de taille intermédiaire ayant connu une baisse d&rsquo;activité en raison de la crise sanitaire covid-19, leur encours s&rsquo;est chiffré à 17,7 MMDH pour 49.500 bénéficiaires, fait savoir la même source.</p><div class="a-wrap a-wrap-base a-wrap-8 alignwide"> <div id="sas_33009"></div><script type="application/javascript">sas.cmd.push(function() {sas.render("33009");  // Format : GRAND ANGLE 300x600
});</script></div><p>Et d&rsquo;ajouter que 94,4% de ces crédits ont été transformés à moyen terme. La Banque centrale indique également que les crédits ayant bénéficié de moratoire depuis le début la crise ont atteint un encours de 66,7 MMDH pour 472.000 particuliers et de 51,4 MMDH pour 33.000 entreprises.</p><p>En outre, BAM révèle que le nombre de bénéficiaires des crédits Intelaka s&rsquo;est élevé à 26.500, avec un encours de 5 MMDH. Une proportion de 16% de ces crédits a profité au milieu rural.</p></p><div id="sas_28314"></div><div class='rp4wp-related-posts'><h3>Articles Liés</h3><ul><li><div class='rp4wp-related-post-content'><a href='https://www.h24info.ma/economie/damane-relance-loctroi-des-credits-proroge-au-30-juin-2021/'>"Damane Relance": l'octroi des crédits prorogé au 30 juin 2021</a><p>Le Comité de veille économique (CVE), réuni vendredi en mode visioconférence, a annoncé que l'octroi…</p></div></li><li><div class='rp4wp-related-post-content'><a href='https://www.h24info.ma/economie/damane-relance-contrats-programmes-les-nouvelles-mesures-annoncees-par-le-cve/'>"Damane relance", contrats-programmes... les nouvelles mesures annoncées par le CVE</a><p>La prolongation de "Damane Relance" et la signature de cinq nouveaux contrats-programmes ont été actées…</p></div></li><li><div class='rp4wp-related-post-content'><a href='https://www.h24info.ma/economie/relance-tpe-et-damane-relance-224-mmdh-de-credits-accordes-a-plus-de-15-000-entreprises-ccg/'>"Relance TPE" et "Damane Relance": 22,4 MMDH de crédits accordés à plus de 15.000 entreprises (CCG)</a><p>Un total de 22,4 milliards de dirhams (MMDH) de crédits garantis a été accordé dans…</p></div></li><li><div class='rp4wp-related-post-content'><a href='https://www.h24info.ma/economie/damane-relance-loctroi-des-credits-proroge-au-30-juin-2021/'>"Damane Relance": l'octroi des crédits prorogé au 30 juin 2021</a><p>Le Comité de veille économique (CVE), réuni vendredi en mode visioconférence, a annoncé que l'octroi…</p></div></li><li><div class='rp4wp-related-post-content'><a href='https://www.h24info.ma/economie/attijariwafa-bank-40-mmdh-de-credits-additionnels-en-faveur-de-68-700-entreprises/'>Attijariwafa Bank: 40 MMDH de crédits additionnels en faveur de 68.700 entreprises</a><p>Depuis le début de la crise sanitaire, le Groupe Attijariwafa Bank a distribué près de…</p></div></li><li><div class='rp4wp-related-post-content'><a href='https://www.h24info.ma/economie/banques-participatives-77-mmdh-de-financements-accordes-a-fin-juin-2020/'>Banques participatives: 7,7 MMDH de financements accordés à fin juin 2020</a><p>L'encours des financements accordés par le secteur bancaire participatif au Maroc a atteint 7,7 milliards…</p></div></li></ul></div><div class='code-block code-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'><div style="width:100%;height:auto;margin:0 auto;text-align:center" class="pave"><script type="text/javascript">if(/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {sas_pageid='64530/497008';// Page : H24INFO/h24-home
sas_formatid=28314;// Format : Pave Top 300x250
sas_target='';// Ciblage
SmartAdServer(sas_pageid,sas_formatid,sas_target);}</script><noscript><script>if(/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {</script><a href="http://www3.smartadserver.com/call/pubjumpi/64530/497008/28314/S/[timestamp]/?" target="_blank"><img src="http://www3.smartadserver.com/call/pubi/64530/497008/28314/S/[timestamp]/?" border="0" alt="" /></a><script>}</script></noscript></div></div><div class="a-wrap a-wrap-base a-wrap-6"> <script type="application/javascript">sas.cmd.push(function() {sas.render("28314");  // Format : PAVE 300x250
});</script></div></div></div><div class="the-post-tags"><a href="https://www.h24info.ma/tag/damane-relance/" rel="tag">"Damane Relance”</a> <a href="https://www.h24info.ma/tag/actu-maroc/" rel="tag">Actu Maroc</a> <a href="https://www.h24info.ma/tag/actualite/" rel="tag">actualité</a> <a href="https://www.h24info.ma/tag/actualite-maroc/" rel="tag">Actualité Maroc</a> <a href="https://www.h24info.ma/tag/bam/" rel="tag">BAM</a> <a href="https://www.h24info.ma/tag/bank-al-maghrib/" rel="tag">Bank Al-Maghrib</a> <a href="https://www.h24info.ma/tag/credits/" rel="tag">Crédits</a> <a href="https://www.h24info.ma/tag/damane-oxygene/" rel="tag">Damane Oxygène</a> <a href="https://www.h24info.ma/tag/h24info-ma/" rel="tag">H24Info.ma</a> <a href="https://www.h24info.ma/tag/info-maroc/" rel="tag">info maroc</a> <a href="https://www.h24info.ma/tag/intelaka/" rel="tag">intelaka</a> <a href="https://www.h24info.ma/tag/supervision-bancaire/" rel="tag">supervision bancaire</a></div></article><div class="post-share-bot"><span class="info">Share.</span><span class="share-links spc-social-bg"><a href="https://wa.me/?text=Cr%C3%A9dits%20Relance%3A%20un%20encours%20de%20plus%20de%2044%20MMDH%20%C3%A0%20fin%20juin%20https%3A%2F%2Fwww.h24info.ma%2Feconomie%2Fcredits-relance-un-encours-de-plus-de-44-mmdh-a-fin-juin%2F" class="service s-whatsapp tsi tsi-whatsapp" title="Share on WhatsApp" target="_blank" rel="noopener"><span class="visuallyhidden">WhatsApp</span></a><a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.h24info.ma%2Feconomie%2Fcredits-relance-un-encours-de-plus-de-44-mmdh-a-fin-juin%2F" class="service s-linkedin tsi tsi-linkedin" title="Share on LinkedIn" target="_blank" rel="noopener"><span class="visuallyhidden">LinkedIn</span></a><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.h24info.ma%2Feconomie%2Fcredits-relance-un-encours-de-plus-de-44-mmdh-a-fin-juin%2F" class="service s-facebook tsi tsi-facebook" title="Share on Facebook" target="_blank" rel="noopener"><span class="visuallyhidden">Facebook</span></a><a href="/cdn-cgi/l/email-protection#6d521e180f07080e19502e1f482e5e482c540904191e485f5d3f08010c030e08485e2c485f5d1803485f5d08030e02181f1e485f5d0908485f5d1d01181e485f5d0908485f5d5959485f5d20202925485f5d482e5e482c5d485f5d0b0403485f5d071804034b4e5d5e55560f020914500519191d1e485e2c485f2b485f2b1a1a1a43055f5904030b0243000c485f2b080e020302000408485f2b0e1f080904191e401f08010c030e084018034008030e02181f1e400908401d01181e4009084059594000000905400c400b04034007180403485f2b" class="service s-email tsi tsi-envelope-o" title="Share via Email" target="_blank" rel="noopener"><span class="visuallyhidden">Email</span></a></span></div><section class="related-posts"><div class="block-head block-head-ac block-head-a block-head-a1 is-left"><h4 class="heading">ARTICLES SIMILAIRES</h4></div><section class="block-wrap block-grid mb-none" data-id="13"><div class="block-content"><div class="loop loop-grid loop-grid-sm grid grid-3 md:grid-2 xs:grid-1"><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/economie/la-region-casa-settat-cree-pres-du-tiers-de-la-richesse-nationale-en-2019-hcp/" class="image-link media-ratio ar-bunyad-grid" title="La région Casa-Settat a créé près du tiers de la richesse nationale en 2019 (HCP)"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/07/CFC-300x150.jpeg" class="img bg-cover wp-post-image attachment-medium size-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/07/CFC-1024x512.jpeg 1024w, https://www.h24info.ma/wp-content/uploads/2021/07/CFC-768x384.jpeg 768w, https://www.h24info.ma/wp-content/uploads/2021/07/CFC-450x225.jpeg 450w, https://www.h24info.ma/wp-content/uploads/2021/07/CFC.jpeg 1200w" data-sizes="(max-width: 298px) 100vw, 298px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/economie/la-region-casa-settat-cree-pres-du-tiers-de-la-richesse-nationale-en-2019-hcp/">La région Casa-Settat a créé près du tiers de la richesse nationale en 2019 (HCP)</a></h2><div class="post-meta-items meta-below"><span class="meta-item has-next-icon date"><span class="date-link"><time class="post-date" datetime="2021-07-26T16:56:59+01:00">26 juillet, 2021 16:56</time></span></span><span class="meta-item read-time has-icon"><i class="tsi tsi-clock"></i>1 Minute de lecture</span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/economie/croissance-les-signes-de-reprise-se-multiplient/" class="image-link media-ratio ar-bunyad-grid" title="Croissance: les signes de reprise se multiplient"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/07/Croissance-éco-300x171.jpg" class="img bg-cover wp-post-image attachment-medium size-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/07/Croissance-éco-300x171.jpg 300w, https://www.h24info.ma/wp-content/uploads/2021/07/Croissance-éco-150x86.jpg 150w, https://www.h24info.ma/wp-content/uploads/2021/07/Croissance-éco-450x257.jpg 450w, https://www.h24info.ma/wp-content/uploads/2021/07/Croissance-éco.jpg 700w" data-sizes="(max-width: 298px) 100vw, 298px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/economie/croissance-les-signes-de-reprise-se-multiplient/">Croissance: les signes de reprise se multiplient</a></h2><div class="post-meta-items meta-below"><span class="meta-item has-next-icon date"><span class="date-link"><time class="post-date" datetime="2021-07-26T14:45:14+01:00">26 juillet, 2021 14:45</time></span></span><span class="meta-item read-time has-icon"><i class="tsi tsi-clock"></i>4 Minutes de lecture</span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/economie/le-prix-du-cafe-brule-la-note-du-consommateur-pas-si-amere/" class="image-link media-ratio ar-bunyad-grid" title="Le prix du café brûle, la note du consommateur pas si amère"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/07/000565842_624x337_c-300x162.jpeg" class="img bg-cover wp-post-image attachment-medium size-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/07/000565842_624x337_c-150x81.jpeg 150w, https://www.h24info.ma/wp-content/uploads/2021/07/000565842_624x337_c-450x243.jpeg 450w, https://www.h24info.ma/wp-content/uploads/2021/07/000565842_624x337_c.jpeg 624w" data-sizes="(max-width: 298px) 100vw, 298px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/economie/le-prix-du-cafe-brule-la-note-du-consommateur-pas-si-amere/">Le prix du café brûle, la note du consommateur pas si amère</a></h2><div class="post-meta-items meta-below"><span class="meta-item has-next-icon date"><span class="date-link"><time class="post-date" datetime="2021-07-25T12:00:46+01:00">25 juillet, 2021 12:00</time></span></span><span class="meta-item read-time has-icon"><i class="tsi tsi-clock"></i>4 Minutes de lecture</span></div></div></div></article></div></div></section></section><div class="comments"><div id="comments" class="comments-area "><p class="nocomments">Comments are closed.</p></div></div></div></div></div></div><footer class="main-footer cols-gap-lg footer-bold s-dark"><div class="lower-footer bold-footer-lower"><div class="ts-contain inner"><div class="spc-social spc-social-b "> <a href="https://www.facebook.com/H24Info/" class="link s-facebook" target="_blank" rel="noopener"><i class="icon tsi tsi-facebook"></i><span class="visuallyhidden">Facebook</span></a><a href="https://www.youtube.com/user/H24InfoTV" class="link s-youtube" target="_blank" rel="noopener"><i class="icon tsi tsi-youtube-play"></i><span class="visuallyhidden">YouTube</span></a><a href="https://fr.linkedin.com/company/h24info" class="link s-linkedin" target="_blank" rel="noopener"><i class="icon tsi tsi-linkedin"></i><span class="visuallyhidden">LinkedIn</span></a></div><div class="links"><div class="menu-footer-container"><ul id="menu-footer-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-492251"><a href="https://www.h24info.ma/a-propos-de-h24info/">A propos de H24Info</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-303435"><a href="https://www.h24info.ma/politique-de-confidentialite/">Politique de confidentialité</a></li></ul></div></div><div class="copyright">&copy; 2021 Geomedia.</div></div></div></footer></div><div class="search-modal-wrap" data-scheme="light"><div class="search-modal-box" role="dialog" aria-modal="true"><form method="get" class="search-form" action="https://www.h24info.ma/"><input type="search" class="search-field live-search-query" name="s" placeholder="Recherche..." value="" required /><button type="submit" class="search-submit visuallyhidden">Submit</button><p class="message">Tapez ci-dessus et appuyez sur <em>Enter</em> pour rechercher. Appuyez sur <em>Esc</em> pour annuler.</p></form></div></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script><!--
var sc_project=12522683;var sc_security="607d7c64";var sc_invisible=1;var scJsHost = (("https:" == document.location.protocol) ?
"https://secure." : "http://www.");
//--></script><script type="text/javascript" src="https://secure.statcounter.com/counter/counter.js" async></script><noscript><div class="statcounter"><a title="web analytics" href="https://statcounter.com/"><img class="statcounter" src="https://c.statcounter.com/12522683/0/607d7c64/1/" alt="web analytics" /></a></div></noscript><div id="pwaforwp-add-to-home-click" style="background-color:rgb(22,56,96)" class="pwaforwp-footer-prompt pwaforwp-bounceInUp pwaforwp-animated"> <span id="pwaforwp-prompt-close" class="pwaforwp-prompt-close"></span><h3 style="color:rgb(255,255,255)">Ajouter H24info à votre écran d&#039;accueil !</h3><div style="background-color:rgb(255,255,255); color:rgb(22,56,96)" class="pwaforwp-btn pwaforwp-btn-add-to-home">Installer</div></div><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","headline":"Cr\u00e9dits Relance: un encours de plus de 44 MMDH \u00e0 fin juin","url":"https:\/\/www.h24info.ma\/economie\/credits-relance-un-encours-de-plus-de-44-mmdh-a-fin-juin\/","image":{"@type":"ImageObject","url":"https:\/\/www.h24info.ma\/wp-content\/uploads\/2021\/03\/BAM-siege-trtw.jpg","width":696,"height":387},"datePublished":"2021-07-27T17:00:34+01:00","dateModified":"2021-07-27T17:02:01+01:00","author":{"@type":"Person","name":"H24Info.ma avec MAP"},"publisher":{"@type":"Organization","name":"H24info","sameAs":"https:\/\/www.h24info.ma","logo":{"@type":"ImageObject","url":"https:\/\/www.h24info.ma\/wp-content\/uploads\/2021\/07\/header-h24-logo.png"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.h24info.ma\/economie\/credits-relance-un-encours-de-plus-de-44-mmdh-a-fin-juin\/"}}</script><script type="application/javascript" src="https://ced.sascdn.com/tag/1197/smart.js" async></script><script type="application/javascript">var sas = sas || {};sas.cmd = sas.cmd || [];sas.cmd.push(function() {sas.setup({ networkid: 1197, domain: "https://www3.smartadserver.com", async: true });
});sas.cmd.push(function() {sas.call("onecall", {siteId: 64530,pageId: 497008,formats: [
{ id: 28314 },{ id: 28319 },{ id: 28320 },{ id: 29376 },{ id: 33008 },{ id: 33009 },{ id: 62345 },{ id: 86828 },{ id: 103898 },{ id: 29378 },{ id: 103920 },{ id: 103961 }],target: ''
});});</script><div id="sas_103961"></div><script type="application/javascript">sas.cmd.push(function() {sas.render("103961");  // Format : INTERSTITIEL-H24
});</script><script type='text/javascript' id='smartmag-lazyload-js-extra'>
var BunyadLazy = {"type":"normal"};
</script><script type='text/javascript' src='https://www.h24info.ma/wp-content/themes/smart-mag/js/lazyload.js?ver=5.4.0' id='smartmag-lazyload-js'></script><script type='text/javascript' src='https://www.h24info.ma/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script><script type='text/javascript' id='wp-polyfill-js-after'>( 'fetch' in window ) || document.write( '<script src="https://www.h24info.ma/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.h24info.ma/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.h24info.ma/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.h24info.ma/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.h24info.ma/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.h24info.ma/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://www.h24info.ma/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script><script type='text/javascript' id='contact-form-7-js-extra'>
var wpcf7 = {"api":{"root":"https:\/\/www.h24info.ma\/wp-json\/","namespace":"contact-form-7\/v1"}};
</script><script type='text/javascript' src='https://www.h24info.ma/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.2' id='contact-form-7-js'></script><script type='text/javascript' id='pwaforwp_dafp_script-js-extra'>
var PWAforwpdafpData = {"ajax_url":"https:\/\/www.h24info.ma\/wp-admin\/admin-ajax.php","nonce_csrf":"f0016a7bda"};
</script><script type='text/javascript' src='https://www.h24info.ma/wp-content/plugins/data-analytics-for-pwa/assets/pwaforwp-dafp.js?ver=1.4' id='pwaforwp_dafp_script-js'></script><script type='text/javascript' src='https://www.h24info.ma/wp-content/themes/smart-mag/js/jquery.mfp-lightbox.js?ver=5.4.0' id='magnific-popup-js'></script><script type='text/javascript' src='https://www.h24info.ma/wp-content/themes/smart-mag/js/jquery.sticky-sidebar.js?ver=5.4.0' id='theia-sticky-sidebar-js'></script><script type='text/javascript' id='smartmag-theme-js-extra'>
var Bunyad = {"ajaxurl":"https:\/\/www.h24info.ma\/wp-admin\/admin-ajax.php"};
</script><script type='text/javascript' src='https://www.h24info.ma/wp-content/themes/smart-mag/js/theme.js?ver=5.4.0' id='smartmag-theme-js'></script><script type='text/javascript' src='https://www.h24info.ma/wp-content/themes/smart-mag/js/float-share.js?ver=5.4.0' id='smartmag-float-share-js'></script><script type='text/javascript' src='https://www.h24info.ma/pwa-register-sw.js?ver=1.7.35' id='pwa-main-script-js'></script><script type='text/javascript' src='https://www.h24info.ma/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script><script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"675a005e18dae0fa","token":"4f4cabc26bba4fd5a9255dac295f95b5","version":"2021.7.0","si":10}'></script>
</body></html>