<!DOCTYPE html><html lang="fr-FR" class="s-light site-s-light"><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1" /><title>Au Maroc, l&#039;inflation bondit à 3,1% en janvier 2022, selon le HCP , H24info</title><link rel="preload" as="image" imagesrcset="https://www.h24info.ma/wp-content/uploads/2019/07/HCPPP.png" imagesizes="(max-width: 637px) 100vw, 637px" /><meta name="dc.title" content="Au Maroc, l&#039;inflation bondit à 3,1% en janvier 2022, selon le HCP , H24info" /><meta name="dc.description" content="D&#039;après le Haut-commissariat au plan, la hausse des prix à la consommation est essentiellement due à la flambée des prix des produits alimentaires (4,3%). L’indice des prix à la consommation (IPC) a enregistré une hausse de 3,1% au cours du mois de janvier 2022, comparé au même mois de l’année…" /><meta name="dc.relation" content="https://www.h24info.ma/economie/au-maroc-linflation-bondit-a-31-en-janvier-2022-selon-le-hcp/" /><meta name="dc.source" content="https://www.h24info.ma/" /><meta name="dc.language" content="fr_FR" /><meta name="description" content="D&#039;après le Haut-commissariat au plan, la hausse des prix à la consommation est essentiellement due à la flambée des prix des produits alimentaires (4,3%). L’indice des prix à la consommation (IPC) a enregistré une hausse de 3,1% au cours du mois de janvier 2022, comparé au même mois de l’année…" /><meta name="robots" content="index, follow" /><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.h24info.ma/economie/au-maroc-linflation-bondit-a-31-en-janvier-2022-selon-le-hcp/" /><meta property="og:url" content="https://www.h24info.ma/economie/au-maroc-linflation-bondit-a-31-en-janvier-2022-selon-le-hcp/" /><meta property="og:site_name" content="H24info" /><meta property="og:locale" content="fr_FR" /><meta property="og:type" content="article" /><meta property="article:author" content="https://www.facebook.com/H24Info" /><meta property="article:publisher" content="https://www.facebook.com/H24Info" /><meta property="article:section" content="Economie" /><meta property="article:tag" content="HCP" /><meta property="article:tag" content="indice du prix à la consommation" /><meta property="article:tag" content="inflation" /><meta property="article:tag" content="IPC" /><meta property="article:tag" content="Produits alimentaires" /><meta property="og:title" content="Au Maroc, l&#039;inflation bondit à 3,1% en janvier 2022, selon le HCP , H24info" /><meta property="og:description" content="D&#039;après le Haut-commissariat au plan, la hausse des prix à la consommation est essentiellement due à la flambée des prix des produits alimentaires (4,3%). L’indice des prix à la consommation (IPC) a enregistré une hausse de 3,1% au cours du mois de janvier 2022, comparé au même mois de l’année…" /><meta property="og:image" content="https://www.h24info.ma/wp-content/uploads/2019/07/HCPPP.png" /><meta property="og:image:secure_url" content="https://www.h24info.ma/wp-content/uploads/2019/07/HCPPP.png" /><meta property="og:image:width" content="714" /><meta property="og:image:height" content="376" /><meta name="twitter:card" content="summary" /><meta name="twitter:site" content="@H24info" /><meta name="twitter:creator" content="@H24info" /><meta name="twitter:title" content="Au Maroc, l&#039;inflation bondit à 3,1% en janvier 2022, selon le HCP , H24info" /><meta name="twitter:description" content="D&#039;après le Haut-commissariat au plan, la hausse des prix à la consommation est essentiellement due à la flambée des prix des produits alimentaires (4,3%). L’indice des prix à la consommation (IPC) a enregistré une hausse de 3,1% au cours du mois de janvier 2022, comparé au même mois de l’année…" /><meta name="twitter:image" content="https://www.h24info.ma/wp-content/uploads/2019/07/HCPPP.png" /><link rel='dns-prefetch' href='//www.googletagmanager.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="H24info &raquo; Flux" href="https://www.h24info.ma/feed/" /><link rel="alternate" type="application/rss+xml" title="H24info &raquo; Flux des commentaires" href="https://www.h24info.ma/comments/feed/" /> <script type="application/ld+json">{"@context":"https:\/\/schema.org\/","@type":"NewsArticle","datePublished":"2022-02-22T10:15:44+01:00","dateModified":"2022-02-22T09:56:32+01:00","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.h24info.ma\/economie\/au-maroc-linflation-bondit-a-31-en-janvier-2022-selon-le-hcp"},"headline":"Au Maroc, l&rsquo;inflation bondit \u00e0 3,1% en janvier 2022, selon le HCP","author":{"@type":"Person","name":"H24Info.ma avec MAP"},"image":{"@type":"ImageObject","url":"https:\/\/www.h24info.ma\/wp-content\/uploads\/2019\/07\/HCPPP.png"},"publisher":{"@type":"Organization","name":"h24info"},"description":"D&rsquo;apr\u00e8s le Haut-commissariat au plan, la hausse des prix \u00e0 la consommation est essentiellement due \u00e0 la flamb\u00e9e des prix des produits alimentaires (4,3%). L\u2019indice des prix \u00e0 la consommation\u2026"}</script><link rel='stylesheet' id='wp-block-library-css' href='https://www.h24info.ma/wp-includes/css/dist/block-library/style.min.css?ver=5.7.5' type='text/css' media='all' /><link rel='stylesheet' id='contact-form-7-css' href='https://www.h24info.ma/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.4' type='text/css' media='all' /><link rel='stylesheet' id='smartmag-core-css' href='https://www.h24info.ma/wp-content/themes/smart-mag/style.css?ver=5.4.0' type='text/css' media='all' /><style id='smartmag-core-inline-css' type='text/css'>:root{--c-main:#163860;--c-main-rgb:22,56,96;--text-font:"Oxygen",system-ui,-apple-system,"Segoe UI",Arial,sans-serif;--body-font:"Oxygen",system-ui,-apple-system,"Segoe UI",Arial,sans-serif;--title-font:"Oxygen",system-ui,-apple-system,"Segoe UI",Arial,sans-serif;--h-font:"Oxygen",system-ui,-apple-system,"Segoe UI",Arial,sans-serif;--main-width:970px;--wrap-padding:35px;--sidebar-width:40%}.smart-head-main{--main-width:1200px}.smart-head-main .smart-head-top{background-color:#111111}.smart-head-main .smart-head-mid{background:linear-gradient(360deg,#163860 0%,#111111 100%)}.smart-head-main .smart-head-bot{background-color:#ffffff}.navigation{font-family:"Oxygen",system-ui,-apple-system,"Segoe UI",Arial,sans-serif}.navigation-main .menu > li > a{text-transform:uppercase}.navigation-main .menu > li li a{font-weight:600}.s-dark .navigation-main{--c-nav-hov:#ecb62f}.s-dark .navigation{--c-nav-drop-bg:#163860;--c-nav-drop-hov:#ecb62f}.smart-head-mobile .smart-head-mid{background:linear-gradient(360deg,#163860 0%,#111111 100%)}.off-canvas{background-color:#001828}.s-dark .off-canvas,.off-canvas.s-dark{background-color:#001828}.smart-head-main .spc-social{--c-spc-social-hov:#ecb62f}.s-dark .smart-head-main .spc-social,.smart-head-main .s-dark .spc-social{--c-spc-social-hov:#ecb62f}.smart-head-main .search-icon:hover{color:#ecb62f}.s-dark .smart-head-main .search-icon:hover,.smart-head-main .s-dark .search-icon:hover{color:#ecb62f}.smart-head-mobile .search-icon:hover{color:#ecb62f}.s-dark .smart-head-mobile .search-icon:hover,.smart-head-mobile .s-dark .search-icon:hover{color:#ecb62f}.smart-head-main .offcanvas-toggle:hover{--c-hamburger:#ecb62f}.s-dark .smart-head-main .offcanvas-toggle:hover,.smart-head-main .s-dark .offcanvas-toggle:hover{--c-hamburger:#ecb62f}.smart-head-mobile .offcanvas-toggle:hover{--c-hamburger:#ecb62f}.s-dark .smart-head-mobile .offcanvas-toggle:hover,.smart-head-mobile .s-dark .offcanvas-toggle:hover{--c-hamburger:#ecb62f}.smart-head .ts-button1{font-family:"Oxygen",system-ui,-apple-system,"Segoe UI",Arial,sans-serif;font-weight:600}.smart-head .ts-button1:not(._){color:#111111}.s-dark .smart-head .ts-button1,.smart-head .s-dark .ts-button1{color:#111111}.smart-head .ts-button1{background-color:#ecb62f}.s-dark .smart-head .ts-button1,.smart-head .s-dark .ts-button1{background-color:#ecb62f}.trending-ticker .post-link{font-family:"Oxygen",system-ui,-apple-system,"Segoe UI",Arial,sans-serif;font-weight:500}.block-head-a1 .heading{font-family:"Oxygen",system-ui,-apple-system,"Segoe UI",Arial,sans-serif;font-size:17px;font-weight:600}.block-head-c .heading{font-family:"Oxygen",system-ui,-apple-system,"Segoe UI",Arial,sans-serif;font-size:25px;font-weight:600;text-transform:uppercase}.block-head-c{--line-weight:5px}@media (min-width:768px) and (max-width:940px){.ts-contain,.main{padding-left:35px;padding-right:35px}}@media (max-width:767px){.ts-contain,.main{padding-left:25px;padding-right:25px}}</style><link rel='stylesheet' id='magnific-popup-css' href='https://www.h24info.ma/wp-content/themes/smart-mag/css/lightbox.css?ver=5.4.0' type='text/css' media='all' /><link rel='stylesheet' id='smartmag-icons-css' href='https://www.h24info.ma/wp-content/themes/smart-mag/css/icons/icons.css?ver=5.4.0' type='text/css' media='all' /><style id="smartmag-gfonts-custom-css" media="all">@font-face {
  font-family: 'Oxygen';
  font-style: normal;
  font-weight: 400;
  src: url(/fonts.gstatic.com/s/oxygen/v14/2sDfZG1Wl4LcnbuKjk0j.ttf) format('truetype');
}
@font-face {
  font-family: 'Oxygen';
  font-style: normal;
  font-weight: 700;
  src: url(/fonts.gstatic.com/s/oxygen/v14/2sDcZG1Wl4LcnbuCNWgzaGW8.ttf) format('truetype');
}
</style><script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-40883432-1' id='google_gtagjs-js' async></script><script type='text/javascript' id='google_gtagjs-js-after'>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}gtag('set', 'linker', {"domains":["www.h24info.ma"]} );gtag("js", new Date());gtag("set", "developer_id.dZTNiMT", true);gtag("config", "UA-40883432-1", {"anonymize_ip":true});</script><script type='text/javascript' src='https://www.h24info.ma/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script><script type='text/javascript' src='https://www.h24info.ma/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script><link rel="https://api.w.org/" href="https://www.h24info.ma/wp-json/" /><link rel="alternate" type="application/json" href="https://www.h24info.ma/wp-json/wp/v2/posts/554627" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.h24info.ma/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.h24info.ma/wp-includes/wlwmanifest.xml" /> <meta name="generator" content="WordPress 5.7.5" /><link rel='shortlink' href='https://www.h24info.ma/?p=554627' /><link rel="alternate" type="application/json+oembed" href="https://www.h24info.ma/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.h24info.ma%2Feconomie%2Fau-maroc-linflation-bondit-a-31-en-janvier-2022-selon-le-hcp%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.h24info.ma/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.h24info.ma%2Feconomie%2Fau-maroc-linflation-bondit-a-31-en-janvier-2022-selon-le-hcp%2F&#038;format=xml" /><meta name="generator" content="Site Kit by Google 1.39.0" /><script type="text/javascript">var _statcounter = _statcounter || [];_statcounter.push({"tags": {"author": "MAP"}});</script><style type='text/css'>.rp4wp-related-posts ul{width:100%;padding:0;margin:0;float:left}.rp4wp-related-posts ul>li{list-style:none;padding:0;margin:0;padding-bottom:20px;clear:both}.rp4wp-related-posts ul>li>p{margin:0;padding:0}.rp4wp-related-post-image{width:35%;padding-right:25px;-moz-box-sizing:border-box;-webkit-box-sizing:border-box;box-sizing:border-box;float:left}</style><script>var BunyadSchemeKey = 'bunyad-scheme';(() => {const d = document.documentElement;const c = d.classList;const scheme = localStorage.getItem(BunyadSchemeKey);if (scheme) {d.dataset.origClass = c;scheme === 'dark' ? c.remove('s-light', 'site-s-light') : c.remove('s-dark', 'site-s-dark');c.add('site-s-' + scheme, 's-' + scheme);}})();</script> <script src="https://cdn.by.wonderpush.com/sdk/1.1/wonderpush-loader.min.js" async></script> <script>window.WonderPush = window.WonderPush || [];{var initOptions = {webKey: "e3aae48042e1198146e99be69fb8d085bdc92d39c64f369e5760df7d81a8d20c",customDomain: "https://www.h24info.ma/wp-content/plugins/wonderpush-web-push-notifications/assets/sdk/",frameUrl: "wp.html",};WonderPush.push(["init", initOptions]);}</script> <script type="application/javascript" src="https://ced.sascdn.com/tag/1197/smart.js" async></script><script type="application/javascript">var sas = sas || {};sas.cmd = sas.cmd || [];sas.cmd.push(function() {sas.setup({ networkid: 1197, domain: "https://www3.smartadserver.com", async: true });
});sas.cmd.push(function() {sas.call("onecall", {siteId: 64530,pageId: 497008,formats: [
{ id: 28314 },{ id: 28319 },{ id: 28320 },{ id: 29376 },{ id: 33008 },{ id: 33009 },{ id: 62345 },{ id: 86828 },{ id: 29378 },{ id: 103898 },{ id: 103920 },{ id: 103961 },{ id: 106813 }],target: ''
});});</script><style>.breadcrumb{list-style:none;margin:0}.breadcrumb li{margin:0;display:inline;position:relative}.breadcrumb li::after{content:' - '}.breadcrumb li:last-child::after{display:none}</style><link rel="icon" href="https://www.h24info.ma/wp-content/uploads/2021/07/cropped-512-h24-favico-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.h24info.ma/wp-content/uploads/2021/07/cropped-512-h24-favico-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.h24info.ma/wp-content/uploads/2021/07/cropped-512-h24-favico-180x180.png" /><meta name="msapplication-TileImage" content="https://www.h24info.ma/wp-content/uploads/2021/07/cropped-512-h24-favico-270x270.png" /><style type="text/css" id="wp-custom-css">.parolesdexperts{color:#ecb62f}.navigation .menu>li>a{padding:0 10px 0 10px!important}.elementor-40{width:1040px;margin:0 auto}.s-head-modern{position:relative}.main-content{position:relative}@media only screen and (max-width:600px){.elementor-40{width:100%!important}#sas_33008{width:100% !important;height:100px !important}#sas_33008 iframe{width:100% !important;height:100px !important}.a-wrap-2{margin-top:20px!important;margin-bottom:20px!important}#sas_103961{ position:absolute;z-index:1000}#sas_i_103961{width:361px!important;height:646px!important;margin:368px 0 0 0!important}.siteContent{height:1px!important;z-index:1000}#sas_28319 iframe{width:auto !important;height:auto !important}}#sas_i_103961{width:361px!important;height:646px!important}#sas_103961{position:absolute;z-index:1000}@media only screen and (min-width:1025px){#sas_28319 iframe{width:1300px!important;height:1445px!important}}#sas_28314,#sas_33009,#sas_86828{text-align:center !important}.rp4wp-related-posts ul>li{padding-bottom:5px !important}.a-wrap-6{padding:0 !important}.geomedia,.widget_seopress_pro_wrap_lb{font-size:12px !important;color:white !important;font-family:'Oxygen' !important;font-weight:300 !important}.ts-button1,.smart-head-social{margin-top:40px !important}.off-canvas .ts-button1,.off-canvas .smart-head-social{margin-top:0px !important}.bold-footer-lower .inner{padding:20px 20px}.footer-logo{width:200px !important;margin:0px !important}.rp4wp-related-post-content{background:#ececec;padding:10px;font-size:16px}.rp4wp-related-post-content a{font-weight:bold}#media_image-3{margin-top:-20px !important;margin-left:-10px !important;margin-right:100px;margin-bottom:10px}#media_image-4{margin-top:-20px !important;margin-right:200px}#media_image-6{margin-top:-30px !important;margin-right:200px}#media_image-7{margin-top:-40px !important;margin-right:200px;margin-bottom:10px}.about-text{text-align:justify !important}.mobile-menu .chevron{color:white !important}.disclaimer a{color:black !important}.abouth24{font-size:14px !important;color:white !important;font-family:'Oxygen' !important;font-weight:300 !important}.layout-normal{}@media (max-width:768px){.layout-normal{zoom:1 !important}}#img_26992195{height:100% !important;width:auto !important}code{font-size:18px !important;font-weight:600 !important;line-height:normal;text-decoration:underline;background-color:transparent !important;margin-left:-10px}.the-post-tags a{background-color:#163860 !important;color:white !important;font-weight:600 !important}@media (max-width:767px){.smart-head .logo-image{margin-top:10px}.logo-link{width:100px !important}.main-featured.is-container{margin-bottom:10px !important}.post-share-bot{position:fixed !important;max-width:90% !important;bottom:-20px !important;background-color:#163860;padding:10px;border:1px solid #163860;border-radius:5px;z-index:999}.common-slider.arrow-hover .slick-arrow{visibility:visible !important;opacity:1 !important}.post-share-bot .share-links a{width:35px !important;height:35px !important;font-size:16px;background-color:transparent !important}.feat-grid .item-small .post-title{font-size:28px !important;font-weight:600 !important}.wp-caption-text,.wp-block-image figcaption,.blocks-gallery-caption,.wp-block-embed figcaption{margin:0 !important}.s-head-modern{margin-bottom:10px !important}.single-featured{margin-bottom:6px !important}.main{margin:20px auto !important}}.abonnement{background-color:#ecb62f;color:black;font-weight:600 !important;margin-left:10px;font-size:10px;width:100% !important;padding-left:5px !important;padding-right:5px !important}.abonnement:hover{background-color:white;color:#163860}@media (max-width:940px){.single-post .main-sidebar{margin-top:50px;display:none}}.nocomments,.by{display:none}.post-title a{margin-top:-5px}.list-post .content{padding-top:0}.rp4wp-related-posts p{margin-bottom:0}@media (max-width:767px){footer{margin-top:0 !important}.single-post .news-b{display:block}.post-share-bot{bottom:-22px !important;border-radius:5px 0 0 0;border-right:none}}.single-post .post-content{display:flex;flex-direction:column}.rp4wp-related-posts{display:block;order:2}.single-post .post-content p code a{background:#163860;color:white;display:block;padding:10px 5px;background:linear-gradient(360deg,#163860 0%,#111111 100%);line-height:1.5;border-radius:5px}.l-post .excerpt p:last-of-type{margin-bottom:0;max-height:157px;white-space:nowrap;overflow:hidden;text-overflow:ellipsis;max-width:305px}.off-canvas{left:-100%}.off-canvas-active .off-canvas{left:0}.off-canvas .ts-button1{background-color:#ecb62f;color:#111111}.news-b{margin:0 auto !important;display:block;position:fixed;bottom:0;background-color:#163860;z-index:999;color:white;display:flex;border-radius:0px 5px 0 0;line-height:35.5px;left:201px;display:none;border-left:none}@media (min-width:768px){.feat-grid .item-large .post-title{max-width:100%}}.news-b a{margin:11px 10px 12px 0 !important;background-color:#ecb62f;color:#163860}</style><style>.ai-viewports{--ai:1}.ai-viewport-3{display:none !important}.ai-viewport-2{display:none !important}.ai-viewport-1{display:inherit !important}.ai-viewport-0{display:none !important}@media (min-width:768px) and (max-width:979px){.ai-viewport-1{display:none !important}.ai-viewport-2{display:inherit !important}}@media (max-width:767px){.ai-viewport-1{display:none !important}.ai-viewport-3{display:inherit !important}}</style></head><body class="post-template-default single single-post postid-554627 single-format-standard right-sidebar post-layout-modern post-cat-7 has-lb has-lb-sm has-sb-sep layout-normal elementor-default elementor-kit-486266"><div class="main-wrap"><div class="off-canvas-backdrop"></div><div class="mobile-menu-container off-canvas s-dark hide-menu-lg" id="off-canvas"><div class="off-canvas-head"><a href="#" class="close"><i class="tsi tsi-times"></i></a><div class="ts-logo"><img class="logo-mobile logo-image logo-image-dark" src="https://www.h24info.ma/wp-content/uploads/2021/07/header-h24-logo.png" width="512" height="257" alt="H24info" /><img class="logo-mobile logo-image" src="https://www.h24info.ma/wp-content/uploads/2021/07/header-h24-logo.png" width="512" height="257" alt="H24info" /></div></div><div class="off-canvas-content"><ul class="mobile-menu"></ul><div class="off-canvas-widgets"><div id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-492251" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-492251"><a href="https://www.h24info.ma/a-propos-de-h24info/">A propos de H24Info</a></li><li id="menu-item-303435" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-303435"><a href="https://www.h24info.ma/politique-de-confidentialite/">Politique de confidentialité</a></li></ul></div></div><div id="text-6" class="widget widget_text"><div class="textwidget"><div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><span class="geomedia">H24Info est un produit du groupe</span></div></div></div></div><div id="media_image-3" class="widget widget_media_image"><img width="300" height="73" src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PScwIDAgMzAwIDczJyB4bWxucz0naHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmcnPjwvc3ZnPg==" class="image wp-image-486357 attachment-medium size-medium lazyload" alt="" loading="lazy" style="max-width: 100%; height: auto;" sizes="(max-width: 300px) 100vw, 300px" data-srcset="https://www.h24info.ma/wp-content/uploads/2021/07/geomedia-300x73.png 300w, https://www.h24info.ma/wp-content/uploads/2021/07/geomedia-150x37.png 150w, https://www.h24info.ma/wp-content/uploads/2021/07/geomedia-450x110.png 450w, https://www.h24info.ma/wp-content/uploads/2021/07/geomedia.png 550w" data-src="https://www.h24info.ma/wp-content/uploads/2021/07/geomedia-300x73.png" /></div><div id="text-7" class="widget widget_text"><div class="textwidget"><p><span class="geomedia">GEOMEDIA est l&rsquo;un des groupes-médias les plus importants au Maroc avec 3 titres majeurs (Print et Web):</span></p></div></div><div id="media_image-4" class="widget widget_media_image"><img width="300" height="69" src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PScwIDAgMzAwIDY5JyB4bWxucz0naHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmcnPjwvc3ZnPg==" class="image wp-image-486359 attachment-medium size-medium lazyload" alt="" loading="lazy" style="max-width: 100%; height: auto;" sizes="(max-width: 300px) 100vw, 300px" data-srcset="https://www.h24info.ma/wp-content/uploads/2021/07/lofficiel-300x69.png 300w, https://www.h24info.ma/wp-content/uploads/2021/07/lofficiel-1024x235.png 1024w, https://www.h24info.ma/wp-content/uploads/2021/07/lofficiel-768x177.png 768w, https://www.h24info.ma/wp-content/uploads/2021/07/lofficiel-150x34.png 150w, https://www.h24info.ma/wp-content/uploads/2021/07/lofficiel-450x103.png 450w, https://www.h24info.ma/wp-content/uploads/2021/07/lofficiel-1200x276.png 1200w, https://www.h24info.ma/wp-content/uploads/2021/07/lofficiel.png 1366w" data-src="https://www.h24info.ma/wp-content/uploads/2021/07/lofficiel-300x69.png" /></div><div id="media_image-6" class="widget widget_media_image"><img width="300" height="70" src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PScwIDAgMSAxJyB4bWxucz0naHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmcnPjwvc3ZnPg==" class="image wp-image-486360 attachment-full size-full lazyload" alt="" loading="lazy" style="max-width: 100%; height: auto;" sizes="(max-width: 300px) 100vw, 300px" data-srcset="https://www.h24info.ma/wp-content/uploads/2021/07/plurielle_.png 300w, https://www.h24info.ma/wp-content/uploads/2021/07/plurielle_-150x35.png 150w" data-src="https://www.h24info.ma/wp-content/uploads/2021/07/plurielle_.png" /></div><div id="media_image-7" class="widget widget_media_image"><img width="300" height="150" src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PScwIDAgMzAwIDE1MCcgeG1sbnM9J2h0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnJz48L3N2Zz4=" class="image wp-image-486271 attachment-medium size-medium lazyload" alt="" loading="lazy" style="max-width: 100%; height: auto;" sizes="(max-width: 300px) 100vw, 300px" data-srcset="https://www.h24info.ma/wp-content/uploads/2021/07/header-h24-logo-300x150.png 300w, https://www.h24info.ma/wp-content/uploads/2021/07/header-h24-logo-768x385.png 768w, https://www.h24info.ma/wp-content/uploads/2021/07/header-h24-logo-150x75.png 150w, https://www.h24info.ma/wp-content/uploads/2021/07/header-h24-logo-450x225.png 450w, https://www.h24info.ma/wp-content/uploads/2021/07/header-h24-logo.png 1024w" data-src="https://www.h24info.ma/wp-content/uploads/2021/07/header-h24-logo-300x150.png" /></div><div id="text-8" class="widget widget_text"><div class="textwidget"><p class="abouth24">Crée en 2013, <strong>H24Info</strong> s’est imposé comme le support-média francophone de référence auprès de lecteurs en quête d’une information fiable et instantanée sur le canal digital. H24 Info enregistre plus de <strong>30 Millions de visites annuelles</strong>.</p><p class="abouth24">Numéro dépôt légal : ص 2018/22</p></div></div><div id="custom_html-7" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href='https://www.h24info.ma/abonnement-newsletter/' class='ts-button ts-button-alt ts-button1' target='_blank' style="margin: 0 auto !important;display: block;" rel="noopener">S'ABONNER À LA NEWSLETTER</a></div></div></div><div class="spc-social spc-social-b smart-head-social"> <a href="https://www.facebook.com/H24Info/" class="link s-facebook" target="_blank" rel="noopener"><i class="icon tsi tsi-facebook"></i><span class="visuallyhidden">Facebook</span></a><a href="https://www.youtube.com/user/H24InfoTV" class="link s-youtube" target="_blank" rel="noopener"><i class="icon tsi tsi-youtube-play"></i><span class="visuallyhidden">YouTube</span></a><a href="https://fr.linkedin.com/company/h24info" class="link s-linkedin" target="_blank" rel="noopener"><i class="icon tsi tsi-linkedin"></i><span class="visuallyhidden">LinkedIn</span></a></div></div></div><div class="smart-head smart-head-a smart-head-main" id="smart-head" data-sticky="auto" data-sticky-type="smart"><div class="smart-head-row smart-head-top s-dark smart-head-row-full"><div class="inner wrap"><div class="items items-left empty"></div><div class="items items-center empty"></div><div class="items items-right "><a href="https://www.h24info.ma/abonnement-newsletter/" class="ts-button ts-button-alt ts-button1">S'ABONNER À LA NEWSLETTER</a><div class="spc-social spc-social-a smart-head-social"> <a href="https://www.facebook.com/H24Info/" class="link s-facebook" target="_blank" rel="noopener"><i class="icon tsi tsi-facebook"></i><span class="visuallyhidden">Facebook</span></a><a href="https://www.youtube.com/user/H24InfoTV" class="link s-youtube" target="_blank" rel="noopener"><i class="icon tsi tsi-youtube-play"></i><span class="visuallyhidden">YouTube</span></a><a href="https://fr.linkedin.com/company/h24info" class="link s-linkedin" target="_blank" rel="noopener"><i class="icon tsi tsi-linkedin"></i><span class="visuallyhidden">LinkedIn</span></a></div></div></div></div><div class="smart-head-row smart-head-mid smart-head-row-3 s-dark has-center-nav smart-head-row-full"><div class="inner wrap"><div class="items items-left "><button class="offcanvas-toggle has-icon" type="button" aria-label="Menu"><span class="hamburger-icon hamburger-icon-a"><span class="inner"></span></span></button><a href="https://www.h24info.ma/" title="H24info" rel="home" class="logo-link ts-logo"><span><img src="https://www.h24info.ma/wp-content/uploads/2021/07/header-h24-logo.png" class="logo-image logo-image-dark" alt="H24info" /><img src="https://www.h24info.ma/wp-content/uploads/2021/07/header-h24-logo.png" class="logo-image" alt="H24info" /> </span></a></div><div class="items items-center "><div class="nav-wrap"><nav class="navigation navigation-main nav-hov-a"><ul id="menu-menu" class="menu"><li id="menu-item-396050" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-2 menu-item-has-children item-mega-menu menu-item-396050"><a href="https://www.h24info.ma/maroc/">Maroc</a><div class="sub-menu mega-menu mega-menu-a wrap"><div class="column sub-cats"><ol class="sub-nav"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-3 menu-item-492031"><a href="https://www.h24info.ma/maroc/education/">Education</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-10 menu-item-492032"><a href="https://www.h24info.ma/maroc/kiosque/">Kiosque</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-6 menu-item-492033"><a href="https://www.h24info.ma/maroc/politique/">Politique</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5 menu-item-492034"><a href="https://www.h24info.ma/maroc/sante/">Santé</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-8 menu-item-492035"><a href="https://www.h24info.ma/maroc/societe/">Société</a></li><li class="menu-item view-all menu-cat-2"><a href="https://www.h24info.ma/maroc/">Voir tout</a></li></ol></div><section class="column recent-posts" data-columns="4"><div class="posts" data-id="3"><section class="block-wrap block-grid cols-gap-sm mb-none" data-id="1"><div class="block-content"><div class="loop loop-grid loop-grid-sm grid grid-4 md:grid-2 xs:grid-1"><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/maroc/medecine-une-formation-en-6-ans-au-lieu-de-7-ce-quen-pense-un-expert/" class="image-link media-ratio ratio-16-9" title="Médecine: une formation en 6 ans au lieu de 7, ce qu&rsquo;en pense un expert"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/12/miraoui-450x253.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/12/miraoui-450x253.jpg 450w, https://www.h24info.ma/wp-content/uploads/2021/12/miraoui-300x169.jpg 300w, https://www.h24info.ma/wp-content/uploads/2021/12/miraoui-1024x576.jpg 1024w, https://www.h24info.ma/wp-content/uploads/2021/12/miraoui-768x432.jpg 768w, https://www.h24info.ma/wp-content/uploads/2021/12/miraoui-1536x864.jpg 1536w, https://www.h24info.ma/wp-content/uploads/2021/12/miraoui-150x84.jpg 150w, https://www.h24info.ma/wp-content/uploads/2021/12/miraoui-1200x675.jpg 1200w, https://www.h24info.ma/wp-content/uploads/2021/12/miraoui-e1640962203255.jpg 800w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/medecine-une-formation-en-6-ans-au-lieu-de-7-ce-quen-pense-un-expert/">Médecine: une formation en 6 ans au lieu de 7, ce qu&rsquo;en pense un expert</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-02-18T20:00:32+01:00">18 février, 2022 20:00</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/maroc/leurope-financera-la-construction-de-150-ecoles-communautaires-au-maroc/" class="image-link media-ratio ratio-16-9" title="L&rsquo;Europe financera la construction de 150 écoles communautaires au Maroc"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2022/02/benmoussa-eu-450x232.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2022/02/benmoussa-eu-450x232.jpg 450w, https://www.h24info.ma/wp-content/uploads/2022/02/benmoussa-eu-300x155.jpg 300w, https://www.h24info.ma/wp-content/uploads/2022/02/benmoussa-eu-768x396.jpg 768w, https://www.h24info.ma/wp-content/uploads/2022/02/benmoussa-eu-150x77.jpg 150w, https://www.h24info.ma/wp-content/uploads/2022/02/benmoussa-eu.jpg 800w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/leurope-financera-la-construction-de-150-ecoles-communautaires-au-maroc/">L&rsquo;Europe financera la construction de 150 écoles communautaires au Maroc</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-02-16T12:45:16+01:00">16 février, 2022 12:45</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/maroc/leducation-nationale-dresse-son-bilan-pour-lannee-2020-2021/" class="image-link media-ratio ratio-16-9" title="L&rsquo;Education nationale dresse son bilan pour l&rsquo;année 2020-2021"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/06/ecolemaroceneterefezf.jpeg" class="img bg-cover wp-post-image attachment-large size-large lazyload"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/leducation-nationale-dresse-son-bilan-pour-lannee-2020-2021/">L&rsquo;Education nationale dresse son bilan pour l&rsquo;année 2020-2021</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-02-14T17:30:12+01:00">14 février, 2022 17:30</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/maroc/covid-159-etablissements-scolaires-fermes-entre-le-24-et-le-29-janvier/" class="image-link media-ratio ratio-16-9" title="Covid: 159 établissements scolaires fermés entre le 24 et le 29 janvier"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/06/ecolemaroceneterefezf.jpeg" class="img bg-cover wp-post-image attachment-large size-large lazyload"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/covid-159-etablissements-scolaires-fermes-entre-le-24-et-le-29-janvier/">Covid: 159 établissements scolaires fermés entre le 24 et le 29 janvier</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-01-31T12:45:03+01:00">31 janvier, 2022 12:45</time></span></span></div></div></div></article></div></div></section></div> <div class="posts" data-id="10"><section class="block-wrap block-grid cols-gap-sm mb-none" data-id="2"><div class="block-content"><div class="loop loop-grid loop-grid-sm grid grid-4 md:grid-2 xs:grid-1"><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/maroc/la-revue-de-presse-du-mardi-22-fevrier/" class="image-link media-ratio ratio-16-9" title="La revue de presse du mardi 22 février"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/03/H24.jpg" class="img bg-cover wp-post-image attachment-large size-large lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/03/H24.jpg 700w, https://www.h24info.ma/wp-content/uploads/2021/03/H24-300x171.jpg 300w, https://www.h24info.ma/wp-content/uploads/2021/03/H24-696x398.jpg 696w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/la-revue-de-presse-du-mardi-22-fevrier/">La revue de presse du mardi 22 février</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-02-22T08:15:16+01:00">22 février, 2022 08:15</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/maroc/la-revue-de-presse-du-lundi-21-fevrier/" class="image-link media-ratio ratio-16-9" title="La revue de presse du lundi 21 février"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/04/Revue-presse-H244.jpg" class="img bg-cover wp-post-image attachment-large size-large lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/04/Revue-presse-H244.jpg 700w, https://www.h24info.ma/wp-content/uploads/2021/04/Revue-presse-H244-300x171.jpg 300w, https://www.h24info.ma/wp-content/uploads/2021/04/Revue-presse-H244-696x398.jpg 696w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/la-revue-de-presse-du-lundi-21-fevrier/">La revue de presse du lundi 21 février</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-02-21T08:15:04+01:00">21 février, 2022 08:15</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/maroc/la-revue-de-presse-du-samedi-19-fevrier/" class="image-link media-ratio ratio-16-9" title="La revue de presse du samedi 19 février"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/04/H242.jpg" class="img bg-cover wp-post-image attachment-large size-large lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/04/H242.jpg 700w, https://www.h24info.ma/wp-content/uploads/2021/04/H242-300x171.jpg 300w, https://www.h24info.ma/wp-content/uploads/2021/04/H242-696x398.jpg 696w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/la-revue-de-presse-du-samedi-19-fevrier/">La revue de presse du samedi 19 février</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-02-19T09:30:53+01:00">19 février, 2022 09:30</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/maroc/la-revue-de-presse-du-vendredi-18-fevrier/" class="image-link media-ratio ratio-16-9" title="La revue de presse du vendredi 18 février"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/04/Revue-presse-H244.jpg" class="img bg-cover wp-post-image attachment-large size-large lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/04/Revue-presse-H244.jpg 700w, https://www.h24info.ma/wp-content/uploads/2021/04/Revue-presse-H244-300x171.jpg 300w, https://www.h24info.ma/wp-content/uploads/2021/04/Revue-presse-H244-696x398.jpg 696w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/la-revue-de-presse-du-vendredi-18-fevrier/">La revue de presse du vendredi 18 février</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-02-18T08:15:10+01:00">18 février, 2022 08:15</time></span></span></div></div></div></article></div></div></section></div> <div class="posts" data-id="6"><section class="block-wrap block-grid cols-gap-sm mb-none" data-id="3"><div class="block-content"><div class="loop loop-grid loop-grid-sm grid grid-4 md:grid-2 xs:grid-1"><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/maroc/politique/dialogue-social-aziz-akhannouch-se-reunit-avec-les-syndicats-et-la-cgem/" class="image-link media-ratio ratio-16-9" title="Dialogue social: Aziz Akhannouch se réunit avec les syndicats et la CGEM"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/12/Aziz-Akhannouch-450x225.jpeg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/12/Aziz-Akhannouch-450x225.jpeg 450w, https://www.h24info.ma/wp-content/uploads/2021/12/Aziz-Akhannouch-1024x512.jpeg 1024w, https://www.h24info.ma/wp-content/uploads/2021/12/Aziz-Akhannouch-768x384.jpeg 768w, https://www.h24info.ma/wp-content/uploads/2021/12/Aziz-Akhannouch.jpeg 1200w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/politique/dialogue-social-aziz-akhannouch-se-reunit-avec-les-syndicats-et-la-cgem/">Dialogue social: Aziz Akhannouch se réunit avec les syndicats et la CGEM</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-02-21T18:15:39+01:00">21 février, 2022 18:15</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/maroc/politique/letat-durgence-sanitaire-au-menu-du-conseil-de-gouvernement-du-jeudi-24-fevrier/" class="image-link media-ratio ratio-16-9" title="L&rsquo;état d&rsquo;urgence sanitaire au menu du conseil de gouvernement du jeudi 24 février"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/12/conseil-gouvernement-akhannouch-450x248.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/12/conseil-gouvernement-akhannouch-450x248.jpg 450w, https://www.h24info.ma/wp-content/uploads/2021/12/conseil-gouvernement-akhannouch-300x165.jpg 300w, https://www.h24info.ma/wp-content/uploads/2021/12/conseil-gouvernement-akhannouch-768x423.jpg 768w, https://www.h24info.ma/wp-content/uploads/2021/12/conseil-gouvernement-akhannouch-150x83.jpg 150w, https://www.h24info.ma/wp-content/uploads/2021/12/conseil-gouvernement-akhannouch.jpg 800w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/politique/letat-durgence-sanitaire-au-menu-du-conseil-de-gouvernement-du-jeudi-24-fevrier/">L&rsquo;état d&rsquo;urgence sanitaire au menu du conseil de gouvernement du jeudi 24 février</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-02-21T17:00:46+01:00">21 février, 2022 17:00</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/maroc/video-brahim-ghali-parle-de-son-sejour-en-espagne-et-joue-la-carte-de-lignorance/" class="image-link media-ratio ratio-16-9" title="Vidéo. Brahim Ghali parle de son séjour en Espagne et joue la carte de l&rsquo;ignorance"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2022/02/brahim-ghali-450x264.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2022/02/brahim-ghali-450x264.jpg 450w, https://www.h24info.ma/wp-content/uploads/2022/02/brahim-ghali-300x176.jpg 300w, https://www.h24info.ma/wp-content/uploads/2022/02/brahim-ghali-150x88.jpg 150w, https://www.h24info.ma/wp-content/uploads/2022/02/brahim-ghali-e1645436295586.jpg 696w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/video-brahim-ghali-parle-de-son-sejour-en-espagne-et-joue-la-carte-de-lignorance/">Vidéo. Brahim Ghali parle de son séjour en Espagne et joue la carte de l&rsquo;ignorance</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-02-21T12:30:15+01:00">21 février, 2022 12:30</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/maroc/le-maroc-participe-activement-au-sommet-mondial-du-gouvernement-ouvert-en-coree-du-sud/" class="image-link media-ratio ratio-16-9" title="Le Maroc participe activement au Sommet mondial du gouvernement ouvert en Corée du Sud"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-19-at-10.25.13-450x251.jpeg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-19-at-10.25.13-450x251.jpeg 450w, https://www.h24info.ma/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-19-at-10.25.13-300x167.jpeg 300w, https://www.h24info.ma/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-19-at-10.25.13-768x429.jpeg 768w, https://www.h24info.ma/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-19-at-10.25.13-150x84.jpeg 150w, https://www.h24info.ma/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-19-at-10.25.13.jpeg 783w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/le-maroc-participe-activement-au-sommet-mondial-du-gouvernement-ouvert-en-coree-du-sud/">Le Maroc participe activement au Sommet mondial du gouvernement ouvert en Corée du Sud</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-02-19T22:00:16+01:00">19 février, 2022 22:00</time></span></span></div></div></div></article></div></div></section></div> <div class="posts" data-id="5"><section class="block-wrap block-grid cols-gap-sm mb-none" data-id="4"><div class="block-content"><div class="loop loop-grid loop-grid-sm grid grid-4 md:grid-2 xs:grid-1"><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/maroc/coronavirus-au-maroc-190-contaminations-et-22-deces-enregistres-ce-lundi-21-fevrier/" class="image-link media-ratio ratio-16-9" title="Coronavirus au Maroc: 190 contaminations et 22 décès enregistrés ce lundi 21 février"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2022/01/covid-19-maroc-450x226.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2022/01/covid-19-maroc-450x226.jpg 450w, https://www.h24info.ma/wp-content/uploads/2022/01/covid-19-maroc-768x385.jpg 768w, https://www.h24info.ma/wp-content/uploads/2022/01/covid-19-maroc.jpg 800w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/coronavirus-au-maroc-190-contaminations-et-22-deces-enregistres-ce-lundi-21-fevrier/">Coronavirus au Maroc: 190 contaminations et 22 décès enregistrés ce lundi 21 février</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-02-21T16:17:31+01:00">21 février, 2022 16:17</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/maroc/transmission-du-covid-19-le-maroc-passe-au-niveau-vert/" class="image-link media-ratio ratio-16-9" title="Transmission du Covid-19: le Maroc passe au niveau vert"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2022/02/Covid-19-santé-Mouad-Mrabet-450x229.jpeg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2022/02/Covid-19-santé-Mouad-Mrabet-450x229.jpeg 450w, https://www.h24info.ma/wp-content/uploads/2022/02/Covid-19-santé-Mouad-Mrabet-300x153.jpeg 300w, https://www.h24info.ma/wp-content/uploads/2022/02/Covid-19-santé-Mouad-Mrabet-150x76.jpeg 150w, https://www.h24info.ma/wp-content/uploads/2022/02/Covid-19-santé-Mouad-Mrabet.jpeg 746w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/transmission-du-covid-19-le-maroc-passe-au-niveau-vert/">Transmission du Covid-19: le Maroc passe au niveau vert</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-02-21T16:09:36+01:00">21 février, 2022 16:09</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/maroc/coronavirus-au-maroc-13-deces-a-deplorer-ce-dimanche-le-taux-de-positivite-descend-sous-la-barre-des-2/" class="image-link media-ratio ratio-16-9" title="Coronavirus au Maroc: 13 décès à déplorer ce dimanche, le taux de positivité descend sous la barre des 2%"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2022/01/covid-19-maroc-450x226.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2022/01/covid-19-maroc-450x226.jpg 450w, https://www.h24info.ma/wp-content/uploads/2022/01/covid-19-maroc-768x385.jpg 768w, https://www.h24info.ma/wp-content/uploads/2022/01/covid-19-maroc.jpg 800w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/coronavirus-au-maroc-13-deces-a-deplorer-ce-dimanche-le-taux-de-positivite-descend-sous-la-barre-des-2/">Coronavirus au Maroc: 13 décès à déplorer ce dimanche, le taux de positivité descend sous la barre des 2%</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-02-20T16:14:20+01:00">20 février, 2022 16:14</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/maroc/coronavirus-au-maroc-508-contaminations-et-15-deces-enregistres-ce-vendredi-18-fevrier/" class="image-link media-ratio ratio-16-9" title="Coronavirus au Maroc: 508 contaminations et 15 décès enregistrés ce vendredi 18 février"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/02/Centre-de-Vaccination-Salé.jpg" class="img bg-cover wp-post-image attachment-large size-large lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/02/Centre-de-Vaccination-Salé.jpg 700w, https://www.h24info.ma/wp-content/uploads/2021/02/Centre-de-Vaccination-Salé-300x172.jpg 300w, https://www.h24info.ma/wp-content/uploads/2021/02/Centre-de-Vaccination-Salé-696x399.jpg 696w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/coronavirus-au-maroc-508-contaminations-et-15-deces-enregistres-ce-vendredi-18-fevrier/">Coronavirus au Maroc: 508 contaminations et 15 décès enregistrés ce vendredi 18 février</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-02-18T16:17:12+01:00">18 février, 2022 16:17</time></span></span></div></div></div></article></div></div></section></div> <div class="posts" data-id="8"><section class="block-wrap block-grid cols-gap-sm mb-none" data-id="5"><div class="block-content"><div class="loop loop-grid loop-grid-sm grid grid-4 md:grid-2 xs:grid-1"><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/maroc/programme-anti-inondation-lydec-entame-un-nouveau-chantier-a-hay-hassani/" class="image-link media-ratio ratio-16-9" title="Programme anti-inondation: Lydec entame un nouveau chantier à Hay Hassani"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2022/02/Lydec-chantier-3-450x300.jpeg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2022/02/Lydec-chantier-3-450x300.jpeg 450w, https://www.h24info.ma/wp-content/uploads/2022/02/Lydec-chantier-3-300x200.jpeg 300w, https://www.h24info.ma/wp-content/uploads/2022/02/Lydec-chantier-3-1024x682.jpeg 1024w, https://www.h24info.ma/wp-content/uploads/2022/02/Lydec-chantier-3-768x512.jpeg 768w, https://www.h24info.ma/wp-content/uploads/2022/02/Lydec-chantier-3-1200x800.jpeg 1200w, https://www.h24info.ma/wp-content/uploads/2022/02/Lydec-chantier-3.jpeg 1280w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/programme-anti-inondation-lydec-entame-un-nouveau-chantier-a-hay-hassani/">Programme anti-inondation: Lydec entame un nouveau chantier à Hay Hassani</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-02-21T13:30:58+01:00">21 février, 2022 13:30</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/maroc/societe/huelva-un-gerant-dune-ferme-juge-pour-abus-sexuels-sur-quatre-marocaines/" class="image-link media-ratio ratio-16-9" title="Huelva: un gérant d&rsquo;une ferme jugé pour abus sexuels sur quatre Marocaines"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/06/cueilleuses-huelva-trtw.jpg" class="img bg-cover wp-post-image attachment-large size-large lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/06/cueilleuses-huelva-trtw.jpg 696w, https://www.h24info.ma/wp-content/uploads/2021/06/cueilleuses-huelva-trtw-300x167.jpg 300w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/societe/huelva-un-gerant-dune-ferme-juge-pour-abus-sexuels-sur-quatre-marocaines/">Huelva: un gérant d&rsquo;une ferme jugé pour abus sexuels sur quatre Marocaines</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-02-21T12:14:54+01:00">21 février, 2022 12:14</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/maroc/maitre-abderrahim-berrada-un-grand-militant-des-droits-de-lhomme-sen-va/" class="image-link media-ratio ratio-16-9" title="Maître Abderrahim Berrada, un grand militant des droits de l&rsquo;homme s&rsquo;en est allé"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-21-at-08.39.50-450x253.jpeg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-21-at-08.39.50-450x253.jpeg 450w, https://www.h24info.ma/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-21-at-08.39.50-300x169.jpeg 300w, https://www.h24info.ma/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-21-at-08.39.50-1024x576.jpeg 1024w, https://www.h24info.ma/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-21-at-08.39.50-768x432.jpeg 768w, https://www.h24info.ma/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-21-at-08.39.50-150x84.jpeg 150w, https://www.h24info.ma/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-21-at-08.39.50-1200x675.jpeg 1200w, https://www.h24info.ma/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-21-at-08.39.50.jpeg 1280w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/maitre-abderrahim-berrada-un-grand-militant-des-droits-de-lhomme-sen-va/">Maître Abderrahim Berrada, un grand militant des droits de l&rsquo;homme s&rsquo;en est allé</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-02-21T10:35:00+01:00">21 février, 2022 10:35</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/maroc/video-des-speculateurs-provoquent-des-accrochages-dans-un-souk-hebdomadaire-a-kenitra/" class="image-link media-ratio ratio-16-9" title="Vidéo. Des spéculateurs provoquent des accrochages dans un souk hebdomadaire à Kénitra"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2022/02/Capture-décran-2022-02-20-à-15.02.55-450x265.png" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2022/02/Capture-décran-2022-02-20-à-15.02.55-450x265.png 450w, https://www.h24info.ma/wp-content/uploads/2022/02/Capture-décran-2022-02-20-à-15.02.55-300x176.png 300w, https://www.h24info.ma/wp-content/uploads/2022/02/Capture-décran-2022-02-20-à-15.02.55-150x88.png 150w, https://www.h24info.ma/wp-content/uploads/2022/02/Capture-décran-2022-02-20-à-15.02.55.png 636w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/video-des-speculateurs-provoquent-des-accrochages-dans-un-souk-hebdomadaire-a-kenitra/">Vidéo. Des spéculateurs provoquent des accrochages dans un souk hebdomadaire à Kénitra</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-02-20T15:04:17+01:00">20 février, 2022 15:04</time></span></span></div></div></div></article></div></div></section></div> <div class="posts" data-id="2"><section class="block-wrap block-grid cols-gap-sm mb-none" data-id="6"><div class="block-content"><div class="loop loop-grid loop-grid-sm grid grid-4 md:grid-2 xs:grid-1"><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/maroc/la-revue-de-presse-du-mardi-22-fevrier/" class="image-link media-ratio ratio-16-9" title="La revue de presse du mardi 22 février"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/03/H24.jpg" class="img bg-cover wp-post-image attachment-large size-large lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/03/H24.jpg 700w, https://www.h24info.ma/wp-content/uploads/2021/03/H24-300x171.jpg 300w, https://www.h24info.ma/wp-content/uploads/2021/03/H24-696x398.jpg 696w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/la-revue-de-presse-du-mardi-22-fevrier/">La revue de presse du mardi 22 février</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-02-22T08:15:16+01:00">22 février, 2022 08:15</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/maroc/le-president-de-la-cedeao-salue-le-leadership-du-roi-mohammed-vi-en-afrique/" class="image-link media-ratio ratio-16-9" title="Le président de la CEDEAO salue le leadership du roi Mohammed VI en Afrique"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2022/02/honorable-speaker-sidie-mohammed-tunis-1-450x237.jpeg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2022/02/honorable-speaker-sidie-mohammed-tunis-1-450x237.jpeg 450w, https://www.h24info.ma/wp-content/uploads/2022/02/honorable-speaker-sidie-mohammed-tunis-1-300x158.jpeg 300w, https://www.h24info.ma/wp-content/uploads/2022/02/honorable-speaker-sidie-mohammed-tunis-1-150x79.jpeg 150w, https://www.h24info.ma/wp-content/uploads/2022/02/honorable-speaker-sidie-mohammed-tunis-1.jpeg 720w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/le-president-de-la-cedeao-salue-le-leadership-du-roi-mohammed-vi-en-afrique/">Le président de la CEDEAO salue le leadership du roi Mohammed VI en Afrique</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-02-22T08:00:00+01:00">22 février, 2022 08:00</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/maroc/meteo-les-previsions-du-mardi-22-fevrier/" class="image-link media-ratio ratio-16-9" title="Météo: les prévisions du mardi 22 février"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2022/02/Météo-H24-22-450x257.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2022/02/Météo-H24-22-450x257.jpg 450w, https://www.h24info.ma/wp-content/uploads/2022/02/Météo-H24-22-300x171.jpg 300w, https://www.h24info.ma/wp-content/uploads/2022/02/Météo-H24-22-150x86.jpg 150w, https://www.h24info.ma/wp-content/uploads/2022/02/Météo-H24-22.jpg 700w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/meteo-les-previsions-du-mardi-22-fevrier/">Météo: les prévisions du mardi 22 février</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-02-22T07:00:19+01:00">22 février, 2022 07:00</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/maroc/vivo-energy-maroc-sengage-en-faveur-de-la-securite-routiere/" class="image-link media-ratio ratio-16-9" title="Vivo Energy Maroc s&rsquo;engage en faveur de la sécurité routière"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2022/02/vivo3tihTri3-450x258.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2022/02/vivo3tihTri3-450x258.jpg 450w, https://www.h24info.ma/wp-content/uploads/2022/02/vivo3tihTri3-300x172.jpg 300w, https://www.h24info.ma/wp-content/uploads/2022/02/vivo3tihTri3-150x86.jpg 150w, https://www.h24info.ma/wp-content/uploads/2022/02/vivo3tihTri3.jpg 747w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/maroc/vivo-energy-maroc-sengage-en-faveur-de-la-securite-routiere/">Vivo Energy Maroc s&rsquo;engage en faveur de la sécurité routière</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-02-21T21:45:59+01:00">21 février, 2022 21:45</time></span></span></div></div></div></article></div></div></section></div> </section></div></li><li id="menu-item-303402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-4 menu-item-303402"><a href="https://www.h24info.ma/monde/">Monde</a></li><li id="menu-item-396051" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-7 menu-item-396051"><a href="https://www.h24info.ma/economie/">Eco</a></li><li id="menu-item-303403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-9 menu-item-303403"><a href="https://www.h24info.ma/culture/">Culture</a></li><li id="menu-item-396052" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-12 menu-item-has-children item-mega-menu menu-item-396052"><a href="https://www.h24info.ma/lifestyle/">Lifestyle</a><div class="sub-menu mega-menu mega-menu-a wrap"><div class="column sub-cats"><ol class="sub-nav"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20 menu-item-492515"><a href="https://www.h24info.ma/lifestyle/auto-moto/">Auto &amp; Moto</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-25 menu-item-492516"><a href="https://www.h24info.ma/lifestyle/high-tech/">High-Tech</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-29 menu-item-492517"><a href="https://www.h24info.ma/lifestyle/horlogerie/">Horlogerie</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-34 menu-item-492518"><a href="https://www.h24info.ma/lifestyle/immobilier/">Immobilier</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-33 menu-item-492519"><a href="https://www.h24info.ma/lifestyle/mode/">Mode</a></li><li class="menu-item view-all menu-cat-12"><a href="https://www.h24info.ma/lifestyle/">Voir tout</a></li></ol></div><section class="column recent-posts" data-columns="4"><div class="posts" data-id="20"><section class="block-wrap block-grid cols-gap-sm mb-none" data-id="7"><div class="block-content"><div class="loop loop-grid loop-grid-sm grid grid-4 md:grid-2 xs:grid-1"><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/lifestyle/auto-moto/voitures-electriques-5-choses-a-savoir-sur-laudi-e-tron/" class="image-link media-ratio ratio-16-9" title="Voitures électriques: 5 choses à savoir sur l’Audi e-tron "><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/12/audi-etron-spotbak-450x226.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/12/audi-etron-spotbak-450x226.jpg 450w, https://www.h24info.ma/wp-content/uploads/2021/12/audi-etron-spotbak-768x386.jpg 768w, https://www.h24info.ma/wp-content/uploads/2021/12/audi-etron-spotbak.jpg 796w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/lifestyle/auto-moto/voitures-electriques-5-choses-a-savoir-sur-laudi-e-tron/">Voitures électriques: 5 choses à savoir sur l’Audi e-tron </a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-02-20T18:44:18+01:00">20 février, 2022 18:44</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/lifestyle/auto-moto/audi-e-tron-une-gamme-electrique-haut-de-gamme-pour-tous-les-gouts/" class="image-link media-ratio ratio-16-9" title="Audi e-tron: une gamme électrique haut de gamme pour tous les goûts"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/12/audi-e-tron-ok-450x225.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/12/audi-e-tron-ok-450x225.jpg 450w, https://www.h24info.ma/wp-content/uploads/2021/12/audi-e-tron-ok-768x384.jpg 768w, https://www.h24info.ma/wp-content/uploads/2021/12/audi-e-tron-ok.jpg 797w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/lifestyle/auto-moto/audi-e-tron-une-gamme-electrique-haut-de-gamme-pour-tous-les-gouts/">Audi e-tron: une gamme électrique haut de gamme pour tous les goûts</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-02-18T12:45:13+01:00">18 février, 2022 12:45</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/lifestyle/auto-moto/hyundai-maroc-bat-un-nouveau-record-de-ventes-en-2022/" class="image-link media-ratio ratio-16-9" title="Hyundai Maroc bat un nouveau record de ventes en 2022"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2022/02/Hyundai-showroom-450x226.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2022/02/Hyundai-showroom-450x226.jpg 450w, https://www.h24info.ma/wp-content/uploads/2022/02/Hyundai-showroom-768x386.jpg 768w, https://www.h24info.ma/wp-content/uploads/2022/02/Hyundai-showroom.jpg 800w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/lifestyle/auto-moto/hyundai-maroc-bat-un-nouveau-record-de-ventes-en-2022/">Hyundai Maroc bat un nouveau record de ventes en 2022</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-02-07T12:59:09+01:00">7 février, 2022 12:59</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/lifestyle/auto-moto/video-test-drive-citroen-c4-un-crossover-spacieux-technologique-et-abordable/" class="image-link media-ratio ratio-16-9" title="Vidéo. Test-drive: Citroën C4, un crossover spacieux, technologique et abordable"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2022/01/Citroen-C4-450x226.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2022/01/Citroen-C4-450x226.jpg 450w, https://www.h24info.ma/wp-content/uploads/2022/01/Citroen-C4-768x386.jpg 768w, https://www.h24info.ma/wp-content/uploads/2022/01/Citroen-C4.jpg 800w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/lifestyle/auto-moto/video-test-drive-citroen-c4-un-crossover-spacieux-technologique-et-abordable/">Vidéo. Test-drive: Citroën C4, un crossover spacieux, technologique et abordable</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-01-30T20:33:23+01:00">30 janvier, 2022 20:33</time></span></span></div></div></div></article></div></div></section></div> <div class="posts" data-id="25"><section class="block-wrap block-grid cols-gap-sm mb-none" data-id="8"><div class="block-content"><div class="loop loop-grid loop-grid-sm grid grid-4 md:grid-2 xs:grid-1"><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/lifestyle/high-tech/nouveau-le-huawei-nova-9-fait-son-entree-au-maroc/" class="image-link media-ratio ratio-16-9" title="Nouveau: le Huawei Nova 9 fait son entrée au Maroc"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2022/02/HUAWEI-Nova9-Noir-450x226.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2022/02/HUAWEI-Nova9-Noir-450x226.jpg 450w, https://www.h24info.ma/wp-content/uploads/2022/02/HUAWEI-Nova9-Noir-768x386.jpg 768w, https://www.h24info.ma/wp-content/uploads/2022/02/HUAWEI-Nova9-Noir.jpg 800w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/lifestyle/high-tech/nouveau-le-huawei-nova-9-fait-son-entree-au-maroc/">Nouveau: le Huawei Nova 9 fait son entrée au Maroc</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-02-06T20:02:23+01:00">6 février, 2022 20:02</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/lifestyle/le-huawei-nova-9-debarque-au-maroc/" class="image-link media-ratio ratio-16-9" title="Vidéo. Le Huawei nova 9 débarque au Maroc"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2022/01/HUAWEInova9-Maroc-450x267.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2022/01/HUAWEInova9-Maroc-450x267.jpg 450w, https://www.h24info.ma/wp-content/uploads/2022/01/HUAWEInova9-Maroc-300x178.jpg 300w, https://www.h24info.ma/wp-content/uploads/2022/01/HUAWEInova9-Maroc-768x455.jpg 768w, https://www.h24info.ma/wp-content/uploads/2022/01/HUAWEInova9-Maroc-150x89.jpg 150w, https://www.h24info.ma/wp-content/uploads/2022/01/HUAWEInova9-Maroc.jpg 800w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/lifestyle/le-huawei-nova-9-debarque-au-maroc/">Vidéo. Le Huawei nova 9 débarque au Maroc</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-01-18T19:20:40+01:00">18 janvier, 2022 19:20</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/lifestyle/high-tech/wordle-le-jeu-de-mots-en-ligne-dont-les-americains-sont-fous/" class="image-link media-ratio ratio-16-9" title="« Wordle », le jeu de mots en ligne dont les Américains sont fous"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2022/01/Wordle-comment-jouer-au-jeu-de-mode-en-ligne-gratuitement-450x237.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2022/01/Wordle-comment-jouer-au-jeu-de-mode-en-ligne-gratuitement-450x237.jpg 450w, https://www.h24info.ma/wp-content/uploads/2022/01/Wordle-comment-jouer-au-jeu-de-mode-en-ligne-gratuitement-300x158.jpg 300w, https://www.h24info.ma/wp-content/uploads/2022/01/Wordle-comment-jouer-au-jeu-de-mode-en-ligne-gratuitement-1024x538.jpg 1024w, https://www.h24info.ma/wp-content/uploads/2022/01/Wordle-comment-jouer-au-jeu-de-mode-en-ligne-gratuitement-768x404.jpg 768w, https://www.h24info.ma/wp-content/uploads/2022/01/Wordle-comment-jouer-au-jeu-de-mode-en-ligne-gratuitement-1536x808.jpg 1536w, https://www.h24info.ma/wp-content/uploads/2022/01/Wordle-comment-jouer-au-jeu-de-mode-en-ligne-gratuitement-2048x1077.jpg 2048w, https://www.h24info.ma/wp-content/uploads/2022/01/Wordle-comment-jouer-au-jeu-de-mode-en-ligne-gratuitement-150x79.jpg 150w, https://www.h24info.ma/wp-content/uploads/2022/01/Wordle-comment-jouer-au-jeu-de-mode-en-ligne-gratuitement-1200x631.jpg 1200w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/lifestyle/high-tech/wordle-le-jeu-de-mots-en-ligne-dont-les-americains-sont-fous/">« Wordle », le jeu de mots en ligne dont les Américains sont fous</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-01-12T18:30:29+01:00">12 janvier, 2022 18:30</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/lifestyle/high-tech/jack-dorsey-quitte-la-direction-generale-de-twitter-remplace-par-parag-agrawal/" class="image-link media-ratio ratio-16-9" title="Jack Dorsey quitte la direction générale de Twitter, remplacé par Parag Agrawal"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/11/Jack-Dorsey-e1638201427455-450x253.jpeg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/11/Jack-Dorsey-e1638201427455-450x253.jpeg 450w, https://www.h24info.ma/wp-content/uploads/2021/11/Jack-Dorsey-e1638201427455-300x169.jpeg 300w, https://www.h24info.ma/wp-content/uploads/2021/11/Jack-Dorsey-e1638201427455-150x84.jpeg 150w, https://www.h24info.ma/wp-content/uploads/2021/11/Jack-Dorsey-e1638201427455.jpeg 750w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/lifestyle/high-tech/jack-dorsey-quitte-la-direction-generale-de-twitter-remplace-par-parag-agrawal/">Jack Dorsey quitte la direction générale de Twitter, remplacé par Parag Agrawal</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-11-29T17:08:27+01:00">29 novembre, 2021 17:08</time></span></span></div></div></div></article></div></div></section></div> <div class="posts" data-id="29"><section class="block-wrap block-grid cols-gap-sm mb-none" data-id="9"><div class="block-content"><div class="loop loop-grid loop-grid-sm grid grid-4 md:grid-2 xs:grid-1"><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/lifestyle/horlogerie/video-hublot-inaugure-une-boutique-a-casablanca-et-lance-une-montre-aux-couleurs-du-maroc/" class="image-link media-ratio ratio-16-9" title="Vidéo. Hublot inaugure une boutique à Casablanca et lance une montre aux couleurs du Maroc"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2019/06/Hublot-Boutique.jpg" class="img bg-cover wp-post-image attachment-large size-large lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2019/06/Hublot-Boutique.jpg 696w, https://www.h24info.ma/wp-content/uploads/2019/06/Hublot-Boutique-300x155.jpg 300w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/lifestyle/horlogerie/video-hublot-inaugure-une-boutique-a-casablanca-et-lance-une-montre-aux-couleurs-du-maroc/">Vidéo. Hublot inaugure une boutique à Casablanca et lance une montre aux couleurs du Maroc</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2019-06-19T20:08:03+01:00">19 juin, 2019 20:08</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/lifestyle/horlogerie/nouveautes-sihh-2019-nos-10-coups-de-coeur/" class="image-link media-ratio ratio-16-9" title="Nouveautés SIHH 2019: nos 10 coups de cœur"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2019/01/Santos-Cartier.jpg" class="img bg-cover wp-post-image attachment-large size-large lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2019/01/Santos-Cartier.jpg 696w, https://www.h24info.ma/wp-content/uploads/2019/01/Santos-Cartier-300x155.jpg 300w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/lifestyle/horlogerie/nouveautes-sihh-2019-nos-10-coups-de-coeur/">Nouveautés SIHH 2019: nos 10 coups de cœur</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2019-01-21T10:00:58+01:00">21 janvier, 2019 10:00</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/lifestyle/octo-finissimo-automatique-quand-bulgari-pousse-la-finesse-a-lextreme/" class="image-link media-ratio ratio-16-9" title="Octo Finissimo Automatique, quand Bulgari pousse la finesse à l&#039;extrême"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2018/12/bulgari-octo-finissimo-automatic-sablee-cover2_800x600.jpg" class="img bg-cover wp-post-image attachment-large size-large lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2018/12/bulgari-octo-finissimo-automatic-sablee-cover2_800x600.jpg 696w, https://www.h24info.ma/wp-content/uploads/2018/12/bulgari-octo-finissimo-automatic-sablee-cover2_800x600-300x155.jpg 300w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/lifestyle/octo-finissimo-automatique-quand-bulgari-pousse-la-finesse-a-lextreme/">Octo Finissimo Automatique, quand Bulgari pousse la finesse à l&#039;extrême</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2018-12-17T16:30:46+01:00">17 décembre, 2018 16:30</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/lifestyle/video-breitling-tag-heuer-fred-mystere-presente-ses-dernieres-nouveautes-au-mall/" class="image-link media-ratio ratio-16-9" title="Vidéo. Breitling, Tag Heuer, Fred : Mystère présente ses dernières nouveautés au Mall"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2018/11/Capture-d’écran-2018-11-10-à-17.45.07-1024x450.png" class="img bg-cover wp-post-image attachment-large size-large lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2018/11/Capture-d’écran-2018-11-10-à-17.45.07-1024x450.png 1024w, https://www.h24info.ma/wp-content/uploads/2018/11/Capture-d’écran-2018-11-10-à-17.45.07-768x337.png 768w, https://www.h24info.ma/wp-content/uploads/2018/11/Capture-d’écran-2018-11-10-à-17.45.07.png 1694w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/lifestyle/video-breitling-tag-heuer-fred-mystere-presente-ses-dernieres-nouveautes-au-mall/">Vidéo. Breitling, Tag Heuer, Fred : Mystère présente ses dernières nouveautés au Mall</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2018-11-10T19:15:07+01:00">10 novembre, 2018 19:15</time></span></span></div></div></div></article></div></div></section></div> <div class="posts" data-id="34"><section class="block-wrap block-grid cols-gap-sm mb-none" data-id="10"><div class="block-content"><div class="loop loop-grid loop-grid-sm grid grid-4 md:grid-2 xs:grid-1"><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/lifestyle/anfa-heaven-la-nouvelle-residence-privee-signee-anfa-realties/" class="image-link media-ratio ratio-16-9" title="Anfa Heaven, la nouvelle résidence privée signée Anfa Realties"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2022/01/Visuel-2-Anfa-Heaven-1-450x298.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2022/01/Visuel-2-Anfa-Heaven-1-450x298.jpg 450w, https://www.h24info.ma/wp-content/uploads/2022/01/Visuel-2-Anfa-Heaven-1-300x199.jpg 300w, https://www.h24info.ma/wp-content/uploads/2022/01/Visuel-2-Anfa-Heaven-1-768x509.jpg 768w, https://www.h24info.ma/wp-content/uploads/2022/01/Visuel-2-Anfa-Heaven-1.jpg 809w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/lifestyle/anfa-heaven-la-nouvelle-residence-privee-signee-anfa-realties/">Anfa Heaven, la nouvelle résidence privée signée Anfa Realties</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-01-03T15:00:04+01:00">3 janvier, 2022 15:00</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/lifestyle/immobilier/lecrin-concept-living-le-projet-hybride-entre-ville-et-nature-pour-les-casablancais/" class="image-link media-ratio ratio-16-9" title="L’Ecrin-Concept Living, le projet hybride entre ville et nature pour les Casablancais"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/09/Ecrin-Concept-living-1-450x227.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/09/Ecrin-Concept-living-1-450x227.jpg 450w, https://www.h24info.ma/wp-content/uploads/2021/09/Ecrin-Concept-living-1-768x387.jpg 768w, https://www.h24info.ma/wp-content/uploads/2021/09/Ecrin-Concept-living-1-150x76.jpg 150w, https://www.h24info.ma/wp-content/uploads/2021/09/Ecrin-Concept-living-1.jpg 800w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/lifestyle/immobilier/lecrin-concept-living-le-projet-hybride-entre-ville-et-nature-pour-les-casablancais/">L’Ecrin-Concept Living, le projet hybride entre ville et nature pour les Casablancais</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-09-30T15:53:07+01:00">30 septembre, 2021 15:53</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/lifestyle/immobilier/immobilier-les-transactions-en-hausse-de-188/" class="image-link media-ratio ratio-16-9" title="Immobilier: les transactions en hausse de 18,8%"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/09/immobilier-loca-450x233.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/09/immobilier-loca-450x233.jpg 450w, https://www.h24info.ma/wp-content/uploads/2021/09/immobilier-loca-300x155.jpg 300w, https://www.h24info.ma/wp-content/uploads/2021/09/immobilier-loca-150x78.jpg 150w, https://www.h24info.ma/wp-content/uploads/2021/09/immobilier-loca.jpg 696w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/lifestyle/immobilier/immobilier-les-transactions-en-hausse-de-188/">Immobilier: les transactions en hausse de 18,8%</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-09-29T20:15:24+01:00">29 septembre, 2021 20:15</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/lifestyle/immobilier/yamed-promotion-lance-une-edition-limitee-dappartements-signes-jean-philippe-nuel-au-sein-du-projet-metropolitan/" class="image-link media-ratio ratio-16-9" title="Yamed Promotion lance une édition limitée d’appartements signés Jean-Philippe Nuel au sein du projet Metropolitan"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/06/Sans-titre-2021-06-28T155101.179.png" class="img bg-cover wp-post-image attachment-large size-large lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/06/Sans-titre-2021-06-28T155101.179.png 700w, https://www.h24info.ma/wp-content/uploads/2021/06/Sans-titre-2021-06-28T155101.179-300x171.png 300w, https://www.h24info.ma/wp-content/uploads/2021/06/Sans-titre-2021-06-28T155101.179-696x398.png 696w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/lifestyle/immobilier/yamed-promotion-lance-une-edition-limitee-dappartements-signes-jean-philippe-nuel-au-sein-du-projet-metropolitan/">Yamed Promotion lance une édition limitée d’appartements signés Jean-Philippe Nuel au sein du projet Metropolitan</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-06-29T11:17:26+01:00">29 juin, 2021 11:17</time></span></span></div></div></div></article></div></div></section></div> <div class="posts" data-id="33"><section class="block-wrap block-grid cols-gap-sm mb-none" data-id="11"><div class="block-content"><div class="loop loop-grid loop-grid-sm grid grid-4 md:grid-2 xs:grid-1"><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/lifestyle/mode/le-styliste-italien-nino-cerruti-est-decede/" class="image-link media-ratio ratio-16-9" title="Le styliste italien Nino Cerruti est décédé"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2022/01/Cerruti-450x226.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2022/01/Cerruti-450x226.jpg 450w, https://www.h24info.ma/wp-content/uploads/2022/01/Cerruti-768x386.jpg 768w, https://www.h24info.ma/wp-content/uploads/2022/01/Cerruti.jpg 800w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/lifestyle/mode/le-styliste-italien-nino-cerruti-est-decede/">Le styliste italien Nino Cerruti est décédé</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-01-15T20:21:49+01:00">15 janvier, 2022 20:21</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/lifestyle/mode/en-afrique-le-monde-de-la-mode-pleure-virgil-abloh-qui-a-ouvert-la-voie/" class="image-link media-ratio ratio-16-9" title="En Afrique, le monde de la mode pleure Virgil Abloh qui a « ouvert la voie »"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/11/Virgil-Abloh-450x226.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/11/Virgil-Abloh-450x226.jpg 450w, https://www.h24info.ma/wp-content/uploads/2021/11/Virgil-Abloh-768x385.jpg 768w, https://www.h24info.ma/wp-content/uploads/2021/11/Virgil-Abloh.jpg 800w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/lifestyle/mode/en-afrique-le-monde-de-la-mode-pleure-virgil-abloh-qui-a-ouvert-la-voie/">En Afrique, le monde de la mode pleure Virgil Abloh qui a « ouvert la voie »</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-11-29T21:38:52+01:00">29 novembre, 2021 21:38</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/lifestyle/mode/fashion-week-de-londres-retour-des-defiles-dans-la-capitale/" class="image-link media-ratio ratio-16-9" title="Fashion Week de Londres: retour des défilés dans la capitale britannique"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/09/cc157f3f-be4e-4f64-b779-59ae6982bb8f-450x233.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/09/cc157f3f-be4e-4f64-b779-59ae6982bb8f-450x233.jpg 450w, https://www.h24info.ma/wp-content/uploads/2021/09/cc157f3f-be4e-4f64-b779-59ae6982bb8f-300x155.jpg 300w, https://www.h24info.ma/wp-content/uploads/2021/09/cc157f3f-be4e-4f64-b779-59ae6982bb8f-150x78.jpg 150w, https://www.h24info.ma/wp-content/uploads/2021/09/cc157f3f-be4e-4f64-b779-59ae6982bb8f.jpg 696w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/lifestyle/mode/fashion-week-de-londres-retour-des-defiles-dans-la-capitale/">Fashion Week de Londres: retour des défilés dans la capitale britannique</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-09-23T11:15:52+01:00">23 septembre, 2021 11:15</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/lifestyle/mode/algerie-22-membres-presumes-du-mak-places-en-detention/" class="image-link media-ratio ratio-16-9" title="Algérie: 22 membres présumés du MAK placés en détention"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/09/Tribunal-450x225.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/09/Tribunal-450x225.jpg 450w, https://www.h24info.ma/wp-content/uploads/2021/09/Tribunal-1024x512.jpg 1024w, https://www.h24info.ma/wp-content/uploads/2021/09/Tribunal-768x384.jpg 768w, https://www.h24info.ma/wp-content/uploads/2021/09/Tribunal-1536x768.jpg 1536w, https://www.h24info.ma/wp-content/uploads/2021/09/Tribunal-1200x600.jpg 1200w, https://www.h24info.ma/wp-content/uploads/2021/09/Tribunal.jpg 2000w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/lifestyle/mode/algerie-22-membres-presumes-du-mak-places-en-detention/">Algérie: 22 membres présumés du MAK placés en détention</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2021-09-08T21:45:08+01:00">8 septembre, 2021 21:45</time></span></span></div></div></div></article></div></div></section></div> <div class="posts" data-id="12"><section class="block-wrap block-grid cols-gap-sm mb-none" data-id="12"><div class="block-content"><div class="loop loop-grid loop-grid-sm grid grid-4 md:grid-2 xs:grid-1"><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/lifestyle/auto-moto/voitures-electriques-5-choses-a-savoir-sur-laudi-e-tron/" class="image-link media-ratio ratio-16-9" title="Voitures électriques: 5 choses à savoir sur l’Audi e-tron "><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/12/audi-etron-spotbak-450x226.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/12/audi-etron-spotbak-450x226.jpg 450w, https://www.h24info.ma/wp-content/uploads/2021/12/audi-etron-spotbak-768x386.jpg 768w, https://www.h24info.ma/wp-content/uploads/2021/12/audi-etron-spotbak.jpg 796w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/lifestyle/auto-moto/voitures-electriques-5-choses-a-savoir-sur-laudi-e-tron/">Voitures électriques: 5 choses à savoir sur l’Audi e-tron </a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-02-20T18:44:18+01:00">20 février, 2022 18:44</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/lifestyle/auto-moto/audi-e-tron-une-gamme-electrique-haut-de-gamme-pour-tous-les-gouts/" class="image-link media-ratio ratio-16-9" title="Audi e-tron: une gamme électrique haut de gamme pour tous les goûts"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2021/12/audi-e-tron-ok-450x225.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2021/12/audi-e-tron-ok-450x225.jpg 450w, https://www.h24info.ma/wp-content/uploads/2021/12/audi-e-tron-ok-768x384.jpg 768w, https://www.h24info.ma/wp-content/uploads/2021/12/audi-e-tron-ok.jpg 797w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/lifestyle/auto-moto/audi-e-tron-une-gamme-electrique-haut-de-gamme-pour-tous-les-gouts/">Audi e-tron: une gamme électrique haut de gamme pour tous les goûts</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-02-18T12:45:13+01:00">18 février, 2022 12:45</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/lifestyle/auto-moto/hyundai-maroc-bat-un-nouveau-record-de-ventes-en-2022/" class="image-link media-ratio ratio-16-9" title="Hyundai Maroc bat un nouveau record de ventes en 2022"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2022/02/Hyundai-showroom-450x226.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2022/02/Hyundai-showroom-450x226.jpg 450w, https://www.h24info.ma/wp-content/uploads/2022/02/Hyundai-showroom-768x386.jpg 768w, https://www.h24info.ma/wp-content/uploads/2022/02/Hyundai-showroom.jpg 800w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/lifestyle/auto-moto/hyundai-maroc-bat-un-nouveau-record-de-ventes-en-2022/">Hyundai Maroc bat un nouveau record de ventes en 2022</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-02-07T12:59:09+01:00">7 février, 2022 12:59</time></span></span></div></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/lifestyle/high-tech/nouveau-le-huawei-nova-9-fait-son-entree-au-maroc/" class="image-link media-ratio ratio-16-9" title="Nouveau: le Huawei Nova 9 fait son entrée au Maroc"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2022/02/HUAWEI-Nova9-Noir-450x226.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2022/02/HUAWEI-Nova9-Noir-450x226.jpg 450w, https://www.h24info.ma/wp-content/uploads/2022/02/HUAWEI-Nova9-Noir-768x386.jpg 768w, https://www.h24info.ma/wp-content/uploads/2022/02/HUAWEI-Nova9-Noir.jpg 800w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://www.h24info.ma/lifestyle/high-tech/nouveau-le-huawei-nova-9-fait-son-entree-au-maroc/">Nouveau: le Huawei Nova 9 fait son entrée au Maroc</a></h2><div class="post-meta-items meta-below"><span class="meta-item date"><span class="date-link"><time class="post-date" datetime="2022-02-06T20:02:23+01:00">6 février, 2022 20:02</time></span></span></div></div></div></article></div></div></section></div> </section></div></li><li id="menu-item-396056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-13 menu-item-396056"><a href="https://www.h24info.ma/people/">People</a></li><li id="menu-item-396057" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-11 menu-item-396057"><a href="https://www.h24info.ma/videos/">Vidéos</a></li><li id="menu-item-419044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-37237 menu-item-419044"><a href="https://www.h24info.ma/services/">Services</a></li><li id="menu-item-396613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-15 menu-item-396613"><a href="https://www.h24info.ma/sport/">Sport</a></li><li id="menu-item-521261" class="parolesdexperts menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-46815 menu-item-521261"><a href="https://www.h24info.ma/paroles-dexperts/">Paroles d&rsquo;experts</a></li></ul></nav></div></div><div class="items items-right "><a href="#" class="search-icon has-icon-only is-icon" title="Search"><i class="tsi tsi-search"></i></a></div></div></div></div><div class="smart-head smart-head-a smart-head-mobile" id="smart-head-mobile" data-sticky="mid" data-sticky-type><div class="smart-head-row smart-head-mid s-dark smart-head-row-full"><div class="inner wrap"><div class="items items-left "><button class="offcanvas-toggle has-icon" type="button" aria-label="Menu"><span class="hamburger-icon hamburger-icon-a"><span class="inner"></span></span></button><a href="https://www.h24info.ma/" title="H24info" rel="home" class="logo-link ts-logo"><span><img class="logo-mobile logo-image logo-image-dark" src="https://www.h24info.ma/wp-content/uploads/2021/07/header-h24-logo.png" width="512" height="257" alt="H24info" /><img class="logo-mobile logo-image" src="https://www.h24info.ma/wp-content/uploads/2021/07/header-h24-logo.png" width="512" height="257" alt="H24info" /> </span></a></div><div class="items items-center empty"></div><div class="items items-right "><a href="#" class="search-icon has-icon-only is-icon" title="Search"><i class="tsi tsi-search"></i></a></div></div></div></div><div class="a-wrap a-wrap-base a-wrap-2"> <div id="sas_103961"></div><script type="application/javascript">sas.cmd.push(function() {sas.render("103961");  // Format : INTERSTITIEL-H24
});</script><div id="sas_28320"></div><script type="application/javascript" id="popax">sas.cmd.push(function() {sas.render("28320");  // Format : INTERSTITIEL 1x1
});</script><div id="sas_28319" class="siteContent"></div><script type="application/javascript">sas.cmd.push(function() {sas.render("28319");  // Format : HABILLAGE
});</script><div id="sas_33008"></div><script type="application/javascript">sas.cmd.push(function() {sas.render("33008");  // Format : FULLBANNER 970x250
});</script></div><div class="main ts-contain cf right-sidebar"><div class="ts-row"><div class="col-8 main-content"><div class="the-post-header s-head-modern s-head-modern-a"><div class="post-meta post-meta-a post-meta-left post-meta-single has-below"><div class="post-meta-items meta-above"><span class="meta-item cat-labels"><a href="https://www.h24info.ma/economie/" class="category term-color-7" rel="category">Economie</a></span></div><h1 class="is-title post-title">Au Maroc, l&rsquo;inflation bondit à 3,1% en janvier 2022, selon le HCP</h1><div class="post-meta-items meta-below has-author-img"><span class="meta-item date"><time class="post-date" datetime="2022-02-22T10:15:44+01:00">22 février, 2022 10:15</time></span><span class="meta-item post-author has-img"><span class="by">By</span> <a href="https://www.h24info.ma/author/map/" title="Articles par H24Info.ma avec MAP" rel="author">H24Info.ma avec MAP</a></span></div></div></div><div class="single-featured"><div class="featured"><a href="https://www.h24info.ma/wp-content/uploads/2019/07/HCPPP.png" class="image-link media-ratio ar-bunyad-main" title="Au Maroc, l&rsquo;inflation bondit à 3,1% en janvier 2022, selon le HCP"><img width="637" height="416" src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PScwIDAgMTAyNCAxMDI0JyB4bWxucz0naHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmcnPjwvc3ZnPg==" class="attachment-large size-large lazyload wp-post-image" alt="" loading="lazy" sizes="(max-width: 637px) 100vw, 637px" title="Au Maroc, l&rsquo;inflation bondit à 3,1% en janvier 2022, selon le HCP" data-src="https://www.h24info.ma/wp-content/uploads/2019/07/HCPPP.png" /></a><div class="wp-caption-text">DR.</div></div></div><div class="the-post s-post-modern"><article id="post-554627" class="post-554627 post type-post status-publish format-standard has-post-thumbnail category-economie tag-hcp tag-indice-du-prix-a-la-consommation tag-inflation tag-ipc tag-produits-alimentaires"><div class="post-content-wrap has-share-float"><div class="post-share-float share-float-b is-hidden spc-social-c-icon"><div class="inner"><span class="share-text">Partager</span><div class="services"><a href="https://wa.me/?text=Au%20Maroc%2C%20l%27inflation%20bondit%20%C3%A0%203%2C1%25%20en%20janvier%202022%2C%20selon%20le%20HCP%20https%3A%2F%2Fwww.h24info.ma%2Feconomie%2Fau-maroc-linflation-bondit-a-31-en-janvier-2022-selon-le-hcp%2F" class="cf service s-whatsapp" target="_blank" title="WhatsApp"><i class="tsi tsi-whatsapp"></i><span class="label">WhatsApp</span></a><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.h24info.ma%2Feconomie%2Fau-maroc-linflation-bondit-a-31-en-janvier-2022-selon-le-hcp%2F" class="cf service s-facebook" target="_blank" title="Facebook"><i class="tsi tsi-facebook"></i><span class="label">Facebook</span></a><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.h24info.ma%2Feconomie%2Fau-maroc-linflation-bondit-a-31-en-janvier-2022-selon-le-hcp%2F" class="cf service s-linkedin" target="_blank" title="LinkedIn"><i class="tsi tsi-linkedin"></i><span class="label">LinkedIn</span></a><a href="/cdn-cgi/l/email-protection#78470b0d1a121d1b0c45390d5d4a4835190a171b5d4a3b5d4a48145d4a4f11161e14190c1117165d4a481a17161c110c5d4a485d3b4b5d39485d4a484b5d4a3b495d4a4d5d4a481d165d4a481219160e111d0a5d4a484a484a4a5d4a3b5d4a480b1d1417165d4a48141d5d4a48303b285e1a171c0145100c0c080b5d4b395d4a3e5d4a3e0f0f0f56104a4c11161e175615195d4a3e1d1b17161715111d5d4a3e190d5515190a171b551411161e14190c111716551a17161c110c5519554b49551d16551219160e111d0a554a484a4a550b1d14171655141d55101b085d4a3e" class="cf service s-email" target="_blank" title="Email"><i class="tsi tsi-envelope-o"></i><span class="label">Email</span></a></div></div></div><div class="post-content cf entry-content content-spacious"><p class="fig-standfirst"><strong>D&rsquo;après le Haut-commissariat au plan, la hausse des prix à la consommation est essentiellement due à la flambée des prix des produits alimentaires (4,3%).</strong></p><div class="fig-ad-content fig-ad-content--native_atf"><div data-figtag="native_atf"><span style="font-size: 14px; color: var(--c-contrast-800);">L’indice des prix à la consommation (IPC) a enregistré une hausse de 3,1% au cours du mois de janvier 2022, comparé au même mois de l’année précédente, indique le Haut-commissariat au plan (HCP). </span><span style="font-size: 14px; color: var(--c-contrast-800);">Cette progression résulte de la hausse de l’indice des produits alimentaires de 4,3% et de celui des produits non alimentaires de 2,3%, explique le HCP dans une note d&rsquo;information relative à l&rsquo;IPC du mois de janvier 2022. </span></div><div data-figtag="native_atf"></div><div data-figtag="native_atf"><span style="font-size: 14px; color: var(--c-contrast-800);">Pour les produits non alimentaires, les variations vont d’une baisse de 0,2% dans la « communication » à une hausse de 5,9% dans le « Transport », ajoute la même source. Par rapport à décembre 2021, l’IPC a connu, au cours de janvier 2022, une stagnation qui résulte de la baisse de 0,1% de l’indice des produits alimentaires et de la hausse de 0,1% de l’indice des produits non alimentaires.</span></div></div><div data-figtag="native_atf"><code><a href="https://www.h24info.ma/economie/reportage-on-ne-vit-plus-on-survit-quand-la-classe-moyenne-se-serre-la-ceinture/" target="_blank" rel="noopener">Lire. Faire ses courses au supermarché: “On se serre la ceinture, on ne prend que les basiques”</a></code></div><div class="fig-ad-content fig-ad-content--native_atf"><div data-figtag="native_atf"><span style="font-size: 14px; color: var(--c-contrast-800);">Les hausses des produits alimentaires observées entre décembre 2021 et janvier 2022 concernent principalement le pain et céréales » avec 1,9%, les « huiles et graisses » (0,8%) et les « eaux minérales, boissons rafraichissantes, jus de fruits et de légumes » (0,3%), relève le HCP, notant qu&rsquo;en revanche, les prix ont diminué de 4,4% pour les « légumes », de 0,6% pour les « viandes » et de 0,5% pour les « Fruits ». </span></div><div data-figtag="native_atf"></div><div data-figtag="native_atf"><span style="font-size: 14px; color: var(--c-contrast-800);">Pour les produits non alimentaires, la hausse a concerné principalement les prix des « tabacs » avec 3,5% et des « carburants » avec 1,1%. Les hausses de l’IPC ont été enregistrées à Casablanca avec 0,5%, à Kénitra avec 0,4%, à Agadir et Tétouan avec 0,2% et à Rabat, Tanger, Laâyoune et Errachidia avec 0,1%, alors que les baisses les plus importantes ont été enregistrées à Safi avec 1,2%, à Beni-Mellal avec 0,7% et à Fès et Marrakech avec 0,4%, relève le HCP.</span></div><div data-figtag="native_atf"></div><div data-figtag="native_atf"><span style="font-size: 14px; color: var(--c-contrast-800);">Dans ces conditions, l’indicateur d’inflation sous-jacente, qui exclut les produits à prix volatiles et les produits à tarifs publics, aurait connu au cours du mois de janvier 2022 une hausse de 0,3% par rapport au mois de décembre 2021 et de 3,2% par rapport au mois de janvier 2021.</span></div></div><div id="sas_86828"></div><div class='rp4wp-related-posts'><h3>Articles Liés</h3><ul><li><div class='rp4wp-related-post-content'><a href='https://www.h24info.ma/economie/lespoir-dune-inflation-passagere-seloigne/'>L’espoir d’une inflation passagère s’éloigne</a><p>Au Maroc, les prix à la consommation ont progressé de 1,4% en 2021. Et cette…</p></div></li><li><div class='rp4wp-related-post-content'><a href='https://www.h24info.ma/economie/linflation-a-accelere-a-14-sur-lannee-2021-selon-le-hcp/'>Consommation: L'inflation a accéléré à 1,4% sur l'année 2021, selon le HCP</a><p>L'inflation au Maroc a accéléré à 1,4% sur l'ensemble de l'année 2021, en moyenne annuelle,…</p></div></li><li><div class='rp4wp-related-post-content'><a href='https://www.h24info.ma/economie/fouzi-lekjaa-la-hausse-des-prix-est-due-a-la-conjoncture-internationale-actuelle/'>Fouzi Lekjaa: «la hausse des prix est due à la conjoncture internationale actuelle»</a><p>La hausse des prix à la consommation dans le monde et au Maroc est due…</p></div></li><li><div class='rp4wp-related-post-content'><a href='https://www.h24info.ma/maroc/video-fouzi-lekjaa-le-prix-du-gaz-butane-est-reste-le-meme-depuis-32-ans/'>Vidéo. Fouzi Lekjaâ: "Le prix du gaz butane est resté le même depuis 32 ans" </a><p>Selon le ministre chargé du Budget, l'Etat a fait en sorte de garder le prix…</p></div></li><li><div class='rp4wp-related-post-content'><a href='https://www.h24info.ma/economie/hausse-des-prix-voici-comment-le-gouvernement-prepare-la-riposte/'>Hausse des prix: voici comment le gouvernement prépare la riposte</a><p>En réponse aux préoccupations de l’opinion publique concernant l’inflation qui touche plusieurs produits de consommation,…</p></div></li><li><div class='rp4wp-related-post-content'><a href='https://www.h24info.ma/maroc/le-maroc-maintient-la-fermeture-de-ses-frontieres-aeriennes-jusquau-31-janvier-2022/'>Le Maroc maintient la fermeture de ses frontières aériennes jusqu'au 31 janvier 2022</a><p>Les autorités marocaines ont décidé de prolonger la suspension de tous les vols passagers de…</p></div></li><li><div class='rp4wp-related-post-content'><a href='https://www.h24info.ma/sport/eliminatoires-mondial-2022-le-maroc-exempte-du-tour-preliminaire/'>Éliminatoires Mondial 2022: le Maroc exempté du tour préliminaire</a><p>La Confédération africaine de football a dévoilé le format des éliminatoires de la Coupe du…</p></div></li></ul></div><div class='code-block code-block-6 ai-viewport-2 ai-viewport-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'><div id="sas_106813"></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="application/javascript">sas.cmd.push(function() {sas.render("106813");  // Format : PAVE-MOBILE 300x250
});</script></div><div class="the-post-tags"><a href="https://www.h24info.ma/tag/hcp/" rel="tag">HCP</a> <a href="https://www.h24info.ma/tag/indice-du-prix-a-la-consommation/" rel="tag">indice du prix à la consommation</a> <a href="https://www.h24info.ma/tag/inflation/" rel="tag">inflation</a> <a href="https://www.h24info.ma/tag/ipc/" rel="tag">IPC</a> <a href="https://www.h24info.ma/tag/produits-alimentaires/" rel="tag">Produits alimentaires</a></div></div></div></article><div class="post-share-bot"><span class="info">Partager.</span><span class="share-links spc-social-bg"><a href="https://wa.me/?text=Au%20Maroc%2C%20l%27inflation%20bondit%20%C3%A0%203%2C1%25%20en%20janvier%202022%2C%20selon%20le%20HCP%20https%3A%2F%2Fwww.h24info.ma%2Feconomie%2Fau-maroc-linflation-bondit-a-31-en-janvier-2022-selon-le-hcp%2F" class="service s-whatsapp tsi tsi-whatsapp" title="Partager sur WhatsApp" target="_blank" rel="noopener"><span class="visuallyhidden">WhatsApp</span></a><a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.h24info.ma%2Feconomie%2Fau-maroc-linflation-bondit-a-31-en-janvier-2022-selon-le-hcp%2F" class="service s-linkedin tsi tsi-linkedin" title="Partager sur LinkedIn" target="_blank" rel="noopener"><span class="visuallyhidden">LinkedIn</span></a><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.h24info.ma%2Feconomie%2Fau-maroc-linflation-bondit-a-31-en-janvier-2022-selon-le-hcp%2F" class="service s-facebook tsi tsi-facebook" title="Partager sur Facebook" target="_blank" rel="noopener"><span class="visuallyhidden">Facebook</span></a><a href="/cdn-cgi/l/email-protection#bc83cfc9ded6d9dfc881fdc9998e8cf1ddced3df998eff998e8cd0998e8bd5d2dad0ddc8d5d3d2998e8cded3d2d8d5c8998e8c99ff8f99fd8c998e8c8f998eff8d998e89998e8cd9d2998e8cd6ddd2cad5d9ce998e8c8e8c8e8e998eff998e8ccfd9d0d3d2998e8cd0d9998e8cf4ffec9a9f8c8f8487ded3d8c581d4c8c8cccf998ffd998efa998efacbcbcb92d48e88d5d2dad392d1dd998efad9dfd3d2d3d1d5d9998efaddc991d1ddced3df91d0d5d2dad0ddc8d5d3d291ded3d2d8d5c891dd918f8d91d9d291d6ddd2cad5d9ce918e8c8e8e91cfd9d0d3d291d0d991d4dfcc998efa" class="service s-email tsi tsi-envelope-o" title="Partager par E-mail" target="_blank" rel="noopener"><span class="visuallyhidden">Email</span></a></span></div><section class="related-posts"><div class="block-head block-head-ac block-head-a block-head-a1 is-left"><h4 class="heading">ARTICLES SIMILAIRES</h4></div><section class="block-wrap block-grid cols-gap-sm mb-none" data-id="13"><div class="block-content"><div class="loop loop-grid loop-grid-sm grid grid-3 md:grid-2 xs:grid-1"><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/economie/casablanca-la-zone-industrielle-ahl-loghlam-achevee-a-40/" class="image-link media-ratio ratio-16-9" title="Casablanca: la zone industrielle Ahl Loghlam achevée à 40%"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2022/02/zoneAhlLoghlam-450x249.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2022/02/zoneAhlLoghlam-450x249.jpg 450w, https://www.h24info.ma/wp-content/uploads/2022/02/zoneAhlLoghlam-300x166.jpg 300w, https://www.h24info.ma/wp-content/uploads/2022/02/zoneAhlLoghlam-150x83.jpg 150w, https://www.h24info.ma/wp-content/uploads/2022/02/zoneAhlLoghlam.jpg 635w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a"><h2 class="is-title post-title"><a href="https://www.h24info.ma/economie/casablanca-la-zone-industrielle-ahl-loghlam-achevee-a-40/">Casablanca: la zone industrielle Ahl Loghlam achevée à 40%</a></h2></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/economie/proman-leader-francais-du-travail-temporaire-et-des-rh-simplante-au-maroc/" class="image-link media-ratio ratio-16-9" title="Proman, leader français du travail temporaire et des RH s&rsquo;implante au Maroc"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2022/02/1355479-capturepro-450x225.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2022/02/1355479-capturepro-450x225.jpg 450w, https://www.h24info.ma/wp-content/uploads/2022/02/1355479-capturepro-768x384.jpg 768w, https://www.h24info.ma/wp-content/uploads/2022/02/1355479-capturepro.jpg 900w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a"><h2 class="is-title post-title"><a href="https://www.h24info.ma/economie/proman-leader-francais-du-travail-temporaire-et-des-rh-simplante-au-maroc/">Proman, leader français du travail temporaire et des RH s&rsquo;implante au Maroc</a></h2></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/economie/le-maroc-et-israel-saccordent-pour-creer-des-zones-industrielles-qualifiees/" class="image-link media-ratio ratio-16-9" title="Le Maroc et Israël s&rsquo;accordent pour créer des zones industrielles qualifiées"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2022/02/Capture-décran-2022-02-21-à-15.28.49-450x241.png" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2022/02/Capture-décran-2022-02-21-à-15.28.49-450x241.png 450w, https://www.h24info.ma/wp-content/uploads/2022/02/Capture-décran-2022-02-21-à-15.28.49-300x161.png 300w, https://www.h24info.ma/wp-content/uploads/2022/02/Capture-décran-2022-02-21-à-15.28.49-768x412.png 768w, https://www.h24info.ma/wp-content/uploads/2022/02/Capture-décran-2022-02-21-à-15.28.49-150x80.png 150w, https://www.h24info.ma/wp-content/uploads/2022/02/Capture-décran-2022-02-21-à-15.28.49.png 1014w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a"><h2 class="is-title post-title"><a href="https://www.h24info.ma/economie/le-maroc-et-israel-saccordent-pour-creer-des-zones-industrielles-qualifiees/">Le Maroc et Israël s&rsquo;accordent pour créer des zones industrielles qualifiées</a></h2></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/economie/au-maroc-les-exportations-se-portent-bien/" class="image-link media-ratio ratio-16-9" title="Au Maroc, les exportations se portent bien"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2022/02/expor-450x233.jpeg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2022/02/expor-450x233.jpeg 450w, https://www.h24info.ma/wp-content/uploads/2022/02/expor-300x155.jpeg 300w, https://www.h24info.ma/wp-content/uploads/2022/02/expor-150x78.jpeg 150w, https://www.h24info.ma/wp-content/uploads/2022/02/expor.jpeg 696w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a"><h2 class="is-title post-title"><a href="https://www.h24info.ma/economie/au-maroc-les-exportations-se-portent-bien/">Au Maroc, les exportations se portent bien</a></h2></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/economie/maroc-israel-fettah-et-barbivai-conviennent-de-booster-la-cooperation-economique-et-financiere/" class="image-link media-ratio ratio-16-9" title="Maroc-Israël: Fettah et Barbivai conviennent de booster la coopération économique et financière"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2022/02/Capture-décran-2022-02-21-à-14.27.12-450x255.png" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2022/02/Capture-décran-2022-02-21-à-14.27.12-450x255.png 450w, https://www.h24info.ma/wp-content/uploads/2022/02/Capture-décran-2022-02-21-à-14.27.12-300x170.png 300w, https://www.h24info.ma/wp-content/uploads/2022/02/Capture-décran-2022-02-21-à-14.27.12-150x85.png 150w, https://www.h24info.ma/wp-content/uploads/2022/02/Capture-décran-2022-02-21-à-14.27.12.png 703w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a"><h2 class="is-title post-title"><a href="https://www.h24info.ma/economie/maroc-israel-fettah-et-barbivai-conviennent-de-booster-la-cooperation-economique-et-financiere/">Maroc-Israël: Fettah et Barbivai conviennent de booster la coopération économique et financière</a></h2></div></div></article><article class="l-post grid-sm-post grid-post"><div class="media"><a href="https://www.h24info.ma/economie/transport-aerien-en-chiffres-la-relance-est-sur-de-bons-rails-pour-laeroport-de-marrakech/" class="image-link media-ratio ratio-16-9" title="Transport aérien: en chiffres, la relance est sur de bons rails pour l&rsquo;aéroport de Marrakech"><span data-bgsrc="https://www.h24info.ma/wp-content/uploads/2017/07/9865540-15959918.jpg" class="img bg-cover wp-post-image attachment-large size-large lazyload" data-bgset="https://www.h24info.ma/wp-content/uploads/2017/07/9865540-15959918.jpg 696w, https://www.h24info.ma/wp-content/uploads/2017/07/9865540-15959918-300x155.jpg 300w" data-sizes="(max-width: 305px) 100vw, 305px"></span></a></div><div class="content"><div class="post-meta post-meta-a"><h2 class="is-title post-title"><a href="https://www.h24info.ma/economie/transport-aerien-en-chiffres-la-relance-est-sur-de-bons-rails-pour-laeroport-de-marrakech/">Transport aérien: en chiffres, la relance est sur de bons rails pour l&rsquo;aéroport de Marrakech</a></h2></div></div></article></div></div></section></section><div class="comments"><div id="comments" class="comments-area "><p class="nocomments">Comments are closed.</p></div></div></div></div><aside class="col-4 main-sidebar has-sep" data-sticky="1"><div class="inner theiaStickySidebar"><div id="smartmag-block-codes-3" class="widget ts-block-widget smartmag-widget-codes"><div class="block"><div class="a-wrap"> <div id="sas_33009"></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="application/javascript">sas.cmd.push(function() {sas.render("33009");  // Format : GRAND ANGLE 300x600
});</script><style>.a-wrap.a-wrap-base.a-wrap-2{position:relative!important}#sas_33008{position:relative!important}.feat-grid-eq5{--main-ratio:0.9!important}.grid-overlay-a{--grad-opacity:0.20!important}</style></div></div></div><div id="bunyad-social-3" class="widget widget-social-b"><div class="spc-social-follow spc-social-follow-c spc-social-c-icon"><ul class="services grid grid-2 md:grid-4 sm:grid-2" itemscope itemtype="http://schema.org/Organization"><link itemprop="url" href="https://www.h24info.ma/"><li class="service"><a href="https://facebook.com/h24info" class="service-link s-facebook has-count" target="_blank" itemprop="sameAs" rel="noopener"><i class="the-icon tsi tsi-facebook"></i><span class="label">Facebook</span><span class="count">500.1K</span></a></li><li class="service"><a href="https://www.youtube.com/user/H24InfoTV" class="service-link s-youtube has-count" target="_blank" itemprop="sameAs" rel="noopener"><i class="the-icon tsi tsi-youtube-play"></i><span class="label">YouTube</span><span class="count">127K</span></a></li><li class="service"><a href="https://fr.linkedin.com/company/h24info" class="service-link s-linkedin " target="_blank" itemprop="sameAs" rel="noopener"><i class="the-icon tsi tsi-linkedin"></i><span class="label">LinkedIn</span></a></li><li class="service"><a href="" class="service-link s-whatsapp " target="_blank" itemprop="sameAs" rel="noopener"><i class="the-icon tsi tsi-whatsapp"></i><span class="label">WhatsApp</span></a></li></ul></div></div><div id="smartmag-block-codes-7" class="widget ts-block-widget smartmag-widget-codes"><div class="block"><div class="a-wrap"> <div id="sas_86828"></div><script type="application/javascript">sas.cmd.push(function() {sas.render("86828");  // Format : GrandAngle 300x600
});</script></div></div></div><div id="bunyad-social-5" class="widget widget-social-b"><div class="spc-social-follow spc-social-follow-b spc-social-bg"><ul class="services grid grid-2 md:grid-4 sm:grid-2" itemscope itemtype="http://schema.org/Organization"><link itemprop="url" href="https://www.h24info.ma/"><li class="service"><a href="https://facebook.com/h24info" class="service-link s-facebook has-count" target="_blank" itemprop="sameAs" rel="noopener"><i class="the-icon tsi tsi-facebook"></i><span class="label">Facebook</span><span class="count">500.1K</span></a></li><li class="service"><a href="https://fr.linkedin.com/company/h24info" class="service-link s-linkedin " target="_blank" itemprop="sameAs" rel="noopener"><i class="the-icon tsi tsi-linkedin"></i><span class="label">LinkedIn</span></a></li></ul></div></div><div id="smartmag-block-codes-8" class="widget ts-block-widget smartmag-widget-codes"><div class="block"><div class="a-wrap"> <div id="sas_28314"></div><script type="application/javascript">sas.cmd.push(function() {sas.render("28314");  // Format : PAVE 300x250
});</script></div></div></div></div></aside></div></div><footer class="main-footer cols-gap-lg footer-bold s-dark"><div class="upper-footer bold-footer-upper"><div class="ts-contain wrap"><div class="widgets row cf"><div class="widget_text widget col-4 widget_custom_html"><div class="textwidget custom-html-widget"><div class='news-b'><a href='https://www.h24info.ma/abonnement-newsletter/' class='ts-button ts-button-alt ts-button1' target='_blank' rel="noopener">S'ABONNER</a></div></div></div></div></div></div><div class="lower-footer bold-footer-lower"><div class="ts-contain inner"><div class="spc-social spc-social-b "> <a href="https://www.facebook.com/H24Info/" class="link s-facebook" target="_blank" rel="noopener"><i class="icon tsi tsi-facebook"></i><span class="visuallyhidden">Facebook</span></a><a href="https://www.youtube.com/user/H24InfoTV" class="link s-youtube" target="_blank" rel="noopener"><i class="icon tsi tsi-youtube-play"></i><span class="visuallyhidden">YouTube</span></a><a href="https://fr.linkedin.com/company/h24info" class="link s-linkedin" target="_blank" rel="noopener"><i class="icon tsi tsi-linkedin"></i><span class="visuallyhidden">LinkedIn</span></a></div><div class="links"><div class="menu-footer-container"><ul id="menu-footer-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-492251"><a href="https://www.h24info.ma/a-propos-de-h24info/">A propos de H24Info</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-303435"><a href="https://www.h24info.ma/politique-de-confidentialite/">Politique de confidentialité</a></li></ul></div></div><div class="copyright">&copy; 2022 Geomedia.</div></div></div></footer></div><div class="search-modal-wrap" data-scheme="light"><div class="search-modal-box" role="dialog" aria-modal="true"><form method="get" class="search-form" action="https://www.h24info.ma/"><input type="search" class="search-field live-search-query" name="s" placeholder="Recherche..." value="" required /><button type="submit" class="search-submit visuallyhidden">Submit</button><p class="message">Tapez ci-dessus et appuyez sur <em>Enter</em> pour rechercher. Appuyez sur <em>Esc</em> pour annuler.</p></form></div></div><script><!--
var sc_project=12522683;var sc_security="607d7c64";var sc_invisible=1;var scJsHost = (("https:" == document.location.protocol) ?
"https://secure." : "http://www.");
//--></script><script type="text/javascript" src="https://secure.statcounter.com/counter/counter.js" async></script><noscript><div class="statcounter"><a title="web analytics" href="https://statcounter.com/"><img class="statcounter" src="https://c.statcounter.com/12522683/0/607d7c64/1/" alt="web analytics" /></a></div></noscript><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","headline":"Au Maroc, l&rsquo;inflation bondit \u00e0 3,1% en janvier 2022, selon le HCP","url":"https:\/\/www.h24info.ma\/economie\/au-maroc-linflation-bondit-a-31-en-janvier-2022-selon-le-hcp\/","image":{"@type":"ImageObject","url":"https:\/\/www.h24info.ma\/wp-content\/uploads\/2019\/07\/HCPPP.png","width":714,"height":376},"datePublished":"2022-02-22T10:15:44+01:00","dateModified":"2022-02-22T09:56:32+01:00","author":{"@type":"Person","name":"H24Info.ma avec MAP"},"publisher":{"@type":"Organization","name":"H24info","sameAs":"https:\/\/www.h24info.ma","logo":{"@type":"ImageObject","url":"https:\/\/www.h24info.ma\/wp-content\/uploads\/2021\/07\/header-h24-logo.png"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.h24info.ma\/economie\/au-maroc-linflation-bondit-a-31-en-janvier-2022-selon-le-hcp\/"}}</script><script type='text/javascript' id='smartmag-lazyload-js-extra'>
var BunyadLazy = {"type":"normal"};
</script><script type='text/javascript' src='https://www.h24info.ma/wp-content/themes/smart-mag/js/lazyload.js?ver=5.4.0' id='smartmag-lazyload-js'></script><script type='text/javascript' src='https://www.h24info.ma/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script><script type='text/javascript' id='wp-polyfill-js-after'>( 'fetch' in window ) || document.write( '<script src="https://www.h24info.ma/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.h24info.ma/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.h24info.ma/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.h24info.ma/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.h24info.ma/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.h24info.ma/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://www.h24info.ma/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script><script type='text/javascript' id='contact-form-7-js-extra'>
var wpcf7 = {"api":{"root":"https:\/\/www.h24info.ma\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
</script><script type='text/javascript' src='https://www.h24info.ma/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.4' id='contact-form-7-js'></script><script type='text/javascript' src='https://www.h24info.ma/wp-content/themes/smart-mag/js/jquery.mfp-lightbox.js?ver=5.4.0' id='magnific-popup-js'></script><script type='text/javascript' src='https://www.h24info.ma/wp-content/themes/smart-mag/js/jquery.sticky-sidebar.js?ver=5.4.0' id='theia-sticky-sidebar-js'></script><script type='text/javascript' id='smartmag-theme-js-extra'>
var Bunyad = {"ajaxurl":"https:\/\/www.h24info.ma\/wp-admin\/admin-ajax.php"};
</script><script type='text/javascript' src='https://www.h24info.ma/wp-content/themes/smart-mag/js/theme.js?ver=5.4.0' id='smartmag-theme-js'></script><script type='text/javascript' src='https://www.h24info.ma/wp-content/themes/smart-mag/js/float-share.js?ver=5.4.0' id='smartmag-float-share-js'></script><script type='text/javascript' src='https://www.h24info.ma/wp-includes/js/wp-embed.min.js?ver=5.7.5' id='wp-embed-js'></script><script>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</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"6e17ee1a78eb800b","token":"4f4cabc26bba4fd5a9255dac295f95b5","version":"2021.12.0","si":100}' crossorigin="anonymous"></script>
</body></html>
