<style>
#cookie-notice
{z-index:5000000000000 !important;}
.td-post-author-name{display:block !important;}
</style>
<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr-FR"> <!--<![endif]-->
<head>
<title>Oléiculture: une production de plus de 150 mille tonnes durant l’actuelle saison agricole | H24info</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.h24info.ma/xmlrpc.php" />

<meta property="og:image" content="https://www.h24info.ma/wp-content/uploads/2020/11/oliviers.jpg" /><link rel="icon" type="image/png" href="https://www.h24info.ma/wp-content/uploads/2019/10/h24-2-1-1-1.png"><meta name="description" content="La production oléicole prévisionnelle au niveau de la province d&#039;El Kelaâ des Sraghna est estimée durant l’actuelle saison agricole 2020-2021, à quelque 150.250 tonnes. Selon des données des services provinciaux du ministère de l’agriculture à El Kelaâ des Sraghna, la production prévisionnelle des olive durant la saison agricole actuelle au&hellip;" />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.h24info.ma/economie/__trashed-16/" />
<meta property="og:url" content="https://www.h24info.ma/economie/__trashed-16/" />
<meta property="og:site_name" content="H24info" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="article:author" content="https://www.facebook.com/H24Info" />
<meta property="article:publisher" content="https://www.facebook.com/H24Info" />
<meta property="article:section" content="Economie" />
<meta property="article:tag" content="oléiculture" />
<meta property="article:tag" content="Production prévisionnelle" />
<meta property="article:tag" content="Saison agricole 2019-2020" />
<meta property="og:title" content="Oléiculture: une production de plus de 150 mille tonnes durant l’actuelle saison agricole - H24info" />
<meta property="og:description" content="La production oléicole prévisionnelle au niveau de la province d&#039;El Kelaâ des Sraghna est estimée durant l’actuelle saison agricole 2020-2021, à quelque 150.250 tonnes. Selon des données des services provinciaux du ministère de l’agriculture à El Kelaâ des Sraghna, la production prévisionnelle des olive durant la saison agricole actuelle au&hellip;" />
<meta property="og:image" content="https://www.h24info.ma/wp-content/uploads/2020/11/oliviers.jpg" />
<meta property="og:image:secure_url" content="https://www.h24info.ma/wp-content/uploads/2020/11/oliviers.jpg" />
<meta property="og:image:width" content="1260" />
<meta property="og:image:height" content="712" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Oléiculture: une production de plus de 150 mille tonnes durant l’actuelle saison agricole - H24info" />
<meta name="twitter:description" content="La production oléicole prévisionnelle au niveau de la province d&#039;El Kelaâ des Sraghna est estimée durant l’actuelle saison agricole 2020-2021, à quelque 150.250 tonnes. Selon des données des services provinciaux du ministère de l’agriculture à El Kelaâ des Sraghna, la production prévisionnelle des olive durant la saison agricole actuelle au&hellip;" />
<meta name="twitter:image" content="https://www.h24info.ma/wp-content/uploads/2020/11/oliviers-1024x579.jpg" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="H24info &raquo; Flux" href="https://www.h24info.ma/feed/" />
<link rel="alternate" type="application/rss+xml" title="H24info &raquo; Flux des commentaires" href="https://www.h24info.ma/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.h24info.ma\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='imgcovd-css' href='https://www.h24info.ma/wp-content/plugins/covid19-img-side/styles.css?ver=5.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='style-covid-css' href='https://www.h24info.ma/wp-content/plugins/covid19/covid-styles.css?ver=5.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.h24info.ma/wp-includes/css/dist/block-library/style.min.css?ver=5.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css' href='https://www.h24info.ma/wp-content/plugins/td-newsletter/style.css?ver=9.8' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://www.h24info.ma/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=5a862b9d7c39671de80dd6dee389818b' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.8' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.h24info.ma/wp-content/themes/h24/style.css?ver=5.3.6' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://www.h24info.ma/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=5a862b9d7c39671de80dd6dee389818b' type='text/css' media='all' />
<script type='text/javascript' src='https://www.h24info.ma/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.h24info.ma/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.h24info.ma/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.h24info.ma/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.h24info.ma/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Décrit en mari violent par le Sun, Depp perd son procès en diffamation' href='https://www.h24info.ma/monde/decrit-en-mari-violent-par-le-sun-depp-perd-son-proces-en-diffamation/' />
<meta name="generator" content="WordPress 5.3.6" />
<link rel='shortlink' href='https://www.h24info.ma/?p=435585' />
<link rel="alternate" type="application/json+oembed" href="https://www.h24info.ma/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.h24info.ma%2Feconomie%2F__trashed-16%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.h24info.ma/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.h24info.ma%2Feconomie%2F__trashed-16%2F&#038;format=xml" />
<style type='text/css'>.rp4wp-related-posts ul{width:100%;padding:0;margin:0;float:left;}
.rp4wp-related-posts ul>li{list-style:none;padding:0;margin:0;padding-bottom:20px;clear:both;}
.rp4wp-related-posts ul>li>p{margin:0;padding:0;}
.rp4wp-related-post-image{width:35%;padding-right:25px;-moz-box-sizing:border-box;-webkit-box-sizing:border-box;box-sizing:border-box;float:left;}</style>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.h24info.ma\/wp-admin\/","wpRestNonce":"cc9cb2677d","wpRestUrl":"https:\/\/www.h24info.ma\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};
			</script>

<script>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</script>

<style>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</style>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-40883432-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-40883432-1');
</script>
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.h24info.ma/",
                    "name": "Accueil"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.h24info.ma/./economie/",
                    "name": "Economie"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.h24info.ma/economie/__trashed-16/",
                    "name": "Oléiculture: une production de plus de 150 mille tonnes durant l’actuelle saison..."                                
                }
            }    
        ]
    }
</script>
<style type="text/css" id="wp-custom-css">
			.pum-theme-397762 .pum-title, .pum-theme-enterprise-blue .pum-title {
    text-align: center;
    font-size: 24px;
}

.pum-theme-397762 .pum-container, .pum-theme-enterprise-blue .pum-container{
    padding: 11px 36px;
}

form.wpcf7-form p {
    margin-bottom: 10px;
}

h5.title-popup {
    text-align: center;
    font-weight: bold;
}

p.p-obli.text-champ-obli {
    font-size: 11px;
}

.logo-popup img {
    margin-top: 10px;
    width: 80%;
}

.logo-popup {
    text-align: center;
    width: 130px;
    height: 62px;
    margin: auto;
    border-radius: 100%;
}

p.p-obli {
    font-weight: bold;
}

div#popmake-398627{
	top: 30px !important;
}

input.wpcf7-form-control.wpcf7-text.wpcf7-email.wpcf7-validates-as-email {
    border: 1px solid #2d2d2d;
}

p.text-champ {
    font-size: 13px;
    margin-bottom: 3px;
}

.btn-abonner {
	text-align: center;
}

div#popmake-397770 {
    top: 100px !important;
}

span.champ-obligatoire {
    color: red;
}

.div-lien-footer {
    margin-top: 25px;
    font-size: 18px;
    font-weight: 700;
}

a.lien-footer {
    text-decoration-line: underline;
    text-transform: uppercase;
}

button.pum-close.popmake-close {
    display: none;
}

li#menu-item-396196 a {
    background: #f7c305;
    padding: 4px 9px;
    border-radius: 3px;
    color: black;
    font-weight: bold;
}

.td-footer-bottom-full .td-pb-span5 .block-title span {
    display: none;
}

ul.td-mobile-main-menu #menu-item-newsletter a {
    color: black;
    font-size: 18px;
    background-color: #ffb700;
    margin-top: 14px;
}

select.select-form {
    padding: 5px;
    width: 100%;
}

div#pum_popup_title_397770 {
    font-size: 21px;
}

input.wpcf7-form-control.wpcf7-text.wpcf7-email.wpcf7-validates-as-required.wpcf7-validates-as-email {
    border: 1px solid #656262;
}		</style>

<style>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</style>
<style id="tdw-css-placeholder"></style>
<script type="text/javascript">
	sas_pageid='64530/497008';	// Page : H24INFO/h24-home
	sas_formatid=62345;		// Format : Banderole Ad + Auto Close
	sas_target='';			// Ciblage
	SmartAdServer(sas_pageid,sas_formatid,sas_target);
</script>
<noscript>
	<a href="http://www3.smartadserver.com/call/pubjumpi/64530/497008/62345/S/[timestamp]/?" target="_blank">
	<img src="http://www3.smartadserver.com/call/pubi/64530/497008/62345/S/[timestamp]/?" border="0" alt="" /></a>
</noscript>
<script type="text/javascript">
	sas_pageid='64530/497008';	// Page : H24INFO/h24-home
	sas_formatid=87333;		// Format : Video - Linear
	sas_target='';			// Ciblage
	SmartAdServer(sas_pageid,sas_formatid,sas_target);
</script>
<noscript>
	<a href="http://www3.smartadserver.com/call/pubjumpi/64530/497008/87333/S/[timestamp]/?" target="_blank">
	<img src="http://www3.smartadserver.com/call/pubi/64530/497008/87333/S/[timestamp]/?" border="0" alt="" /></a>
</noscript>
<script type="text/javascript">
	sas_pageid='64530/497008';	// Page : H24INFO/h24-home
	sas_formatid=87334;		// Format : Video - Non Linear
	sas_target='';			// Ciblage
	SmartAdServer(sas_pageid,sas_formatid,sas_target);
</script>
<noscript>
	<a href="http://www3.smartadserver.com/call/pubjumpi/64530/497008/87334/S/[timestamp]/?" target="_blank">
	<img src="http://www3.smartadserver.com/call/pubi/64530/497008/87334/S/[timestamp]/?" border="0" alt="" /></a>
</noscript>
</head>
<body class="post-template-default single single-post postid-435585 single-format-standard __trashed-16 global-block-template-4 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<script type="text/javascript">sas_tmstp=Math.round(Math.random()*10000000000);sas_masterflag=1;function SmartAdServer(sas_pageid,sas_formatid,sas_target){if(sas_masterflag==1){sas_masterflag=0;sas_master='M';}else{sas_master='S';};document.write('<scr'+'ipt src="https://www3.smartadserver.com/call/pubj/'+sas_pageid+'/'+sas_formatid+'/'+sas_master+'/'+sas_tmstp+'/'+escape(sas_target)+'?"></scr'+'ipt>');}</script>
<script type="application/javascript" src="https://ced.sascdn.com/tag/1197/smart.js" async></script>
<script type="application/javascript">

    var sas = sas || {};

    sas.cmd = sas.cmd || [];

    sas.cmd.push(function() {

        sas.setup({ networkid: 1197, domain: "https://www3.smartadserver.com", async: true });

    });

    sas.cmd.push(function() {

        sas.call("onecall", {

            siteId: 64530,

            pageId: 1080981,

            formats: [

                 { id: 62345 }

                ,{ id: 33008 }

                ,{ id: 33009 }

                ,{ id: 28319 }

                ,{ id: 28320 }

                ,{ id: 29376 }

		,{ id: 86828}
	
                ,{ id: 28314 }
                ,{ id: 87333 }
                ,{ id: 87334 }

            ],

            target: ''

        });

    });

</script>
</div>
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/H24Info/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/h24info" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/H24InfoTV" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span>  </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-menu-container"><ul id="menu-menu" class="td-mobile-main-menu"><li id="menu-item-396050" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-396050"><a href="https://www.h24info.ma/./maroc/">Maroc<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://www.h24info.ma/./maroc/education/">Education</a></li>
<li class="menu-item-0"><a href="https://www.h24info.ma/./maroc/kiosque/">Kiosque</a></li>
<li class="menu-item-0"><a href="https://www.h24info.ma/./maroc/politique/">Politique</a></li>
<li class="menu-item-0"><a href="https://www.h24info.ma/./maroc/sante/">Santé</a></li>
<li class="menu-item-0"><a href="https://www.h24info.ma/./maroc/societe/">Société</a></li>
</ul>
</li>
<li id="menu-item-303402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-303402"><a href="https://www.h24info.ma/./monde/">Monde</a></li>
<li id="menu-item-396051" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-396051"><a href="https://www.h24info.ma/./economie/">Eco<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.h24info.ma/./economie/entreprises/">Entreprises</a></li>
<li class="menu-item-0"><a href="https://www.h24info.ma/./economie/international-economie/">International</a></li>
</ul>
</li>
<li id="menu-item-303403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-303403"><a href="https://www.h24info.ma/./culture/">Culture<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.h24info.ma/./culture/chroniques/">Chroniques</a></li>
<li class="menu-item-0"><a href="https://www.h24info.ma/./culture/debats-idees/">Débats &amp; idées</a></li>
<li class="menu-item-0"><a href="https://www.h24info.ma/./culture/grandes-interviews/">Grandes interviews</a></li>
</ul>
</li>
<li id="menu-item-396052" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-396052"><a href="https://www.h24info.ma/./lifestyle/">Lifestyle<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.h24info.ma/./lifestyle/auto-moto/">Auto &amp; Moto</a></li>
<li class="menu-item-0"><a href="https://www.h24info.ma/./lifestyle/high-tech/">High-Tech</a></li>
<li class="menu-item-0"><a href="https://www.h24info.ma/./lifestyle/horlogerie/">Horlogerie</a></li>
<li class="menu-item-0"><a href="https://www.h24info.ma/./lifestyle/immobilier/">Immobilier</a></li>
<li class="menu-item-0"><a href="https://www.h24info.ma/./lifestyle/mode/">Mode</a></li>
</ul>
</li>
<li id="menu-item-396056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-396056"><a href="https://www.h24info.ma/./people/">People</a></li>
<li id="menu-item-396057" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-396057"><a href="https://www.h24info.ma/./videos/">Vidéos<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.h24info.ma/./videos/h24-tv/">H24 TV</a></li>
<li class="menu-item-0"><a href="https://www.h24info.ma/./videos/photo-du-jour/">La Photo du jour</a></li>
<li class="menu-item-0"><a href="https://www.h24info.ma/./videos/video-du-jour/">La Vidéo du jour</a></li>
<li class="menu-item-0"><a href="https://www.h24info.ma/./videos/buzz-du-jour/">Le Buzz du jour</a></li>
</ul>
</li>
<li id="menu-item-419044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-419044"><a href="https://www.h24info.ma/./services/">Services<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.h24info.ma/./services/astuces/">Astuces</a></li>
<li class="menu-item-0"><a href="https://www.h24info.ma/./services/bons-plans/">Bons plans</a></li>
<li class="menu-item-0"><a href="https://www.h24info.ma/./services/conseils/">Conseils</a></li>
</ul>
</li>
<li id="menu-item-396613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-396613"><a href="https://www.h24info.ma/./sport/">Sport</a></li>
<li id="menu-item-397397" class="menu-bile menu-item menu-item-type-custom menu-item-object-custom menu-item-397397"><a href="https://www.h24info.ma/inscription/inscription.php">Abonnement Newsletter</a></li>
</ul></div> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Se connecter</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>Bienvenue!</span>Connectez-vous à votre compte</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>votre nom d'utilisateur</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>votre mot de passe</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="SE CONNECTER">
<div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">Mot de passe oublié ?</a>
</div>
<div class="td-login-register-link">
</div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Récupération de mot de passe</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Récupérer votre mot de passe</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>votre email</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Envoyer mon mot de passe">
</div>
</div>
</div>
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.h24info.ma/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Recherche</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">

<div class="td-header-wrap td-header-style-6 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Se connecter</div>
<div class="td-login-panel-descr">Bienvenue ! Connectez-vous à votre compte :</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>votre nom d'utilisateur</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>votre mot de passe</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="S'identifier">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Récupération de mot de passe</div>
<div class="td-login-panel-descr">Récupérer votre mot de passe</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>votre email</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Envoyer mon mot de passe">
<div class="td-login-info-text">Un mot de passe vous sera envoyé par email.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap td_stretch_container">
<div class="td-header-menu-wrap ">
<div class="td-container td-header-row td-header-main-menu black-menu">
<style>
<!--#fixe-mediacash{position: fixed; z-index: 99; bottom: 0px; margin: 0 0 0 -36px;}-->
<!---->
#ssmobiles{
	display: inline-block;
    width: 100px;
    background-color: #f2af35db;
    border: #e14e42;
    border-radius: 5px;
    text-align: center;
    color: #333;
    font-size: 9px;
    font-weight: bold;
    line-height: 1.9;
    margin: 4px;
    padding: 2px;	
}
@media (max-width: 767px){
	#td-header-search-button-mob {
		display: block;
		margin: -21% 0 0 72%;
	}
	#ssmobiles {
	display:none;
    /*display: inline-block;
    width: 65px;
    background-color: #f2af35db;
    border: #e14e42;
    border-radius: 5px;
    text-align: center;
    color: #333;
    font-size: 7px!important;
    font-weight: bold;
    line-height: 1.5!important;
    margin: 7px 3px 0 0;
    padding: 0px;*/
	}
	.header-search-wrap .td-icon-search {
		font-size: 14px;
	}
	.td-header-style-6 .td-main-menu-logo img {
		max-height: 48px;
		margin-top: 10px;
	}
}<!---->
@media (max-width: 767px){
	#td-header-search-button-mob {

		margin: 0 0 0 1%!important;
	}
	.td-header-wrap .td-header-menu-wrap-full, .td-header-wrap .td-header-menu-wrap, .td-header-wrap .td-header-main-menu{
		background-color: #0e0e0e!important;
	}
	#menu-item-397397{
		background: #ff9800;
		margin-top: 20px;			
	}
	#menu-item-397397 a{
		font-size: 18px;
		color: black;		
	}
}
#sas_29378{
	margin: 0 0 20px 0;
}
#sas_33008{text-align:center;margin: 3px 0 10px 0;}
.td-pb-row [class*=td-pb-span] {
    padding-left: 17px!important;
}
.td_module_4 {
    padding: 0 0 0 10px;
}
.tagdiv-type p a{ text-decoration: underline; color: #00a2fa; }
.td-header-wrap .td-header-menu-wrap-full {background-color: #0e0e0e!important;}
.td-header-wrap .td-header-top-menu-full{background-color: #0e0e0e!important;}
.td-header-style-6 {background-color: #0e0e0e!important;}
@media (min-width: 767px){
	.menu-bile{
		display:none;
	}
}
</style>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search" style="line-height: 80px!important;"></i></a>
<div id="ssmobiles">
<a href="https://www.h24info.ma/inscription/inscription.php">ABONNEMENT NEWSLETTER</a>
</div>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.h24info.ma/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Recherche" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-menu">
<a class="td-mobile-logo td-sticky-header" href="https://www.h24info.ma/">
<img src="https://www.h24info.ma/wp-content/uploads/2019/10/h24-2-1-1.png" alt="" />
</a>
<a class="td-header-logo td-sticky-header" href="https://www.h24info.ma/">
<img class="td-retina-data" data-retina="https://www.h24info.ma/wp-content/uploads/2019/10/h24-2-1-1-1.png" src="https://www.h24info.ma/wp-content/uploads/2019/10/h24-2-1-1-1.png" alt="" />
<span class="td-visual-hidden">H24info</span>
</a>
</div>
<div class="menu-menu-container"><ul id="menu-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-396050"><a href="https://www.h24info.ma/./maroc/">Maroc</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5fa117535e8a3_rand td_with_ajax_pagination td-pb-border-top td_block_template_4 td_ajax_preloading_preload" data-td-block-uid="td_uid_1_5fa117535e8a3"><script>var block_td_uid_1_5fa117535e8a3 = new tdBlock();
block_td_uid_1_5fa117535e8a3.id = "td_uid_1_5fa117535e8a3";
block_td_uid_1_5fa117535e8a3.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"2","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5fa117535e8a3_rand","tdc_css_class":"td_uid_1_5fa117535e8a3_rand","tdc_css_class_style":"td_uid_1_5fa117535e8a3_rand_style"}';
block_td_uid_1_5fa117535e8a3.td_column_number = "3";
block_td_uid_1_5fa117535e8a3.block_type = "td_block_mega_menu";
block_td_uid_1_5fa117535e8a3.post_count = "4";
block_td_uid_1_5fa117535e8a3.found_posts = "14794";
block_td_uid_1_5fa117535e8a3.header_color = "";
block_td_uid_1_5fa117535e8a3.ajax_pagination_infinite_stop = "";
block_td_uid_1_5fa117535e8a3.max_num_pages = "3699";
tdBlocksArray.push(block_td_uid_1_5fa117535e8a3);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5fa117535e8a3" id="td_uid_2_5fa11753bd324" data-td_block_id="td_uid_1_5fa117535e8a3" data-td_filter_value="" href="https://www.h24info.ma/./maroc/">Tous</a><a class="mega-menu-sub-cat-td_uid_1_5fa117535e8a3" id="td_uid_3_5fa11753bd357" data-td_block_id="td_uid_1_5fa117535e8a3" data-td_filter_value="3" href="https://www.h24info.ma/./maroc/education/">Education</a><a class="mega-menu-sub-cat-td_uid_1_5fa117535e8a3" id="td_uid_4_5fa11753bd37b" data-td_block_id="td_uid_1_5fa117535e8a3" data-td_filter_value="10" href="https://www.h24info.ma/./maroc/kiosque/">Kiosque</a><a class="mega-menu-sub-cat-td_uid_1_5fa117535e8a3" id="td_uid_5_5fa11753bd39b" data-td_block_id="td_uid_1_5fa117535e8a3" data-td_filter_value="6" href="https://www.h24info.ma/./maroc/politique/">Politique</a><a class="mega-menu-sub-cat-td_uid_1_5fa117535e8a3" id="td_uid_6_5fa11753bd3b9" data-td_block_id="td_uid_1_5fa117535e8a3" data-td_filter_value="5" href="https://www.h24info.ma/./maroc/sante/">Santé</a><a class="mega-menu-sub-cat-td_uid_1_5fa117535e8a3" id="td_uid_7_5fa11753bd3d7" data-td_block_id="td_uid_1_5fa117535e8a3" data-td_filter_value="8" href="https://www.h24info.ma/./maroc/societe/">Société</a></div></div><div id=td_uid_1_5fa117535e8a3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/maroc/la-revue-de-presse-de-ce-mardi-3-novembre/" rel="bookmark" class="td-image-wrap" title="La revue de presse de ce mardi 3 novembre"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2020/02/Revue-218x150.png" srcset="https://www.h24info.ma/wp-content/uploads/2020/02/Revue-218x150.png 218w, https://www.h24info.ma/wp-content/uploads/2020/02/Revue-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La revue de presse de ce mardi 3 novembre" /></a></div> <a href="https://www.h24info.ma/./maroc/kiosque/" class="td-post-category">Kiosque</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/maroc/la-revue-de-presse-de-ce-mardi-3-novembre/" rel="bookmark" title="La revue de presse de ce mardi 3 novembre">La revue de presse de ce mardi 3 novembre</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/maroc/les-previsions-meteo-pour-ce-mardi-3-novembre/" rel="bookmark" class="td-image-wrap" title="Les prévisions météo pour ce mardi 3 novembre"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2020/01/METEO_RTCI-640x411-696x360-696x360-1-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2020/01/METEO_RTCI-640x411-696x360-696x360-1-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2020/01/METEO_RTCI-640x411-696x360-696x360-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Les prévisions météo pour ce mardi 3 novembre" /></a></div> <a href="https://www.h24info.ma/./maroc/" class="td-post-category">Maroc</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/maroc/les-previsions-meteo-pour-ce-mardi-3-novembre/" rel="bookmark" title="Les prévisions météo pour ce mardi 3 novembre">Les prévisions météo pour ce mardi 3 novembre</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/maroc/covidautorites-imposent-la-fermeture-du-lycee-descartes-pour-non-respect-de-la-distanciation/" rel="bookmark" class="td-image-wrap" title="Covid-19: les autorités suspendent les cours au lycée Descartes pour non-respect de la distanciation"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2020/11/49782511-38613720-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2020/11/49782511-38613720-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2020/11/49782511-38613720-100x70.jpg 100w, https://www.h24info.ma/wp-content/uploads/2020/11/49782511-38613720-485x337.jpg 485w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Covid-19: les autorités suspendent les cours au lycée Descartes pour non-respect de la distanciation" /></a></div> <a href="https://www.h24info.ma/./maroc/" class="td-post-category">Maroc</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/maroc/covidautorites-imposent-la-fermeture-du-lycee-descartes-pour-non-respect-de-la-distanciation/" rel="bookmark" title="Covid-19: les autorités suspendent les cours au lycée Descartes pour non-respect de la distanciation">Covid-19: les autorités suspendent les cours au lycée Descartes pour non-respect&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/maroc/maroc-liberia-signature-de-trois-accords-de-cooperation-dans-plusieurs-domaines/" rel="bookmark" class="td-image-wrap" title="Maroc-Liberia: signature de trois accords de coopération dans plusieurs domaines"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2020/11/MAE-liberia-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2020/11/MAE-liberia-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2020/11/MAE-liberia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Maroc-Liberia: signature de trois accords de coopération dans plusieurs domaines" /></a></div> <a href="https://www.h24info.ma/./maroc/" class="td-post-category">Maroc</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/maroc/maroc-liberia-signature-de-trois-accords-de-cooperation-dans-plusieurs-domaines/" rel="bookmark" title="Maroc-Liberia: signature de trois accords de coopération dans plusieurs domaines">Maroc-Liberia: signature de trois accords de coopération dans plusieurs domaines</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5fa117535e8a3" data-td_block_id="td_uid_1_5fa117535e8a3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_5fa117535e8a3" data-td_block_id="td_uid_1_5fa117535e8a3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-303402"><a href="https://www.h24info.ma/./monde/">Monde</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-396051"><a href="https://www.h24info.ma/./economie/">Eco</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_5fa11753e06d2_rand td_with_ajax_pagination td-pb-border-top td_block_template_4 td_ajax_preloading_preload" data-td-block-uid="td_uid_8_5fa11753e06d2"><script>var block_td_uid_8_5fa11753e06d2 = new tdBlock();
block_td_uid_8_5fa11753e06d2.id = "td_uid_8_5fa11753e06d2";
block_td_uid_8_5fa11753e06d2.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"7","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_8_5fa11753e06d2_rand","tdc_css_class":"td_uid_8_5fa11753e06d2_rand","tdc_css_class_style":"td_uid_8_5fa11753e06d2_rand_style"}';
block_td_uid_8_5fa11753e06d2.td_column_number = "3";
block_td_uid_8_5fa11753e06d2.block_type = "td_block_mega_menu";
block_td_uid_8_5fa11753e06d2.post_count = "4";
block_td_uid_8_5fa11753e06d2.found_posts = "2716";
block_td_uid_8_5fa11753e06d2.header_color = "";
block_td_uid_8_5fa11753e06d2.ajax_pagination_infinite_stop = "";
block_td_uid_8_5fa11753e06d2.max_num_pages = "679";
tdBlocksArray.push(block_td_uid_8_5fa11753e06d2);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_8_5fa11753e06d2" id="td_uid_9_5fa11753ed282" data-td_block_id="td_uid_8_5fa11753e06d2" data-td_filter_value="" href="https://www.h24info.ma/./economie/">Tous</a><a class="mega-menu-sub-cat-td_uid_8_5fa11753e06d2" id="td_uid_10_5fa11753ed2a9" data-td_block_id="td_uid_8_5fa11753e06d2" data-td_filter_value="23" href="https://www.h24info.ma/./economie/entreprises/">Entreprises</a><a class="mega-menu-sub-cat-td_uid_8_5fa11753e06d2" id="td_uid_11_5fa11753ed2ca" data-td_block_id="td_uid_8_5fa11753e06d2" data-td_filter_value="18" href="https://www.h24info.ma/./economie/international-economie/">International</a></div></div><div id=td_uid_8_5fa11753e06d2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/economie/__trashed-16/" rel="bookmark" class="td-image-wrap" title="Oléiculture: une production de plus de 150 mille tonnes durant l’actuelle saison agricole"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2020/11/oliviers-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2020/11/oliviers-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2020/11/oliviers-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Oléiculture: une production de plus de 150 mille tonnes durant l’actuelle saison agricole" /></a></div> <a href="https://www.h24info.ma/./economie/" class="td-post-category">Economie</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/economie/__trashed-16/" rel="bookmark" title="Oléiculture: une production de plus de 150 mille tonnes durant l’actuelle saison agricole">Oléiculture: une production de plus de 150 mille tonnes durant l’actuelle&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/economie/crise-du-coronavirus-de-3600-salaries-ont-retrouves-leurs-emplois/" rel="bookmark" class="td-image-wrap" title="Crise du coronavirus: plus de 3.600 salariés ont retrouvé leurs emplois"><picture class="entry-thumb" title="Crise du coronavirus: plus de 3.600 salariés ont retrouvé leurs emplois">
<source type="image/webp" srcset="https://www.h24info.ma/wp-content/uploads/2020/04/Amekraz-1-218x150.jpg.webp 218w, https://www.h24info.ma/wp-content/uploads/2020/04/Amekraz-1-100x70.jpg.webp 100w" sizes="(max-width: 218px) 100vw, 218px" />
<img width="218" height="150" src="https://www.h24info.ma/wp-content/uploads/2020/04/Amekraz-1-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2020/04/Amekraz-1-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2020/04/Amekraz-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" />
</picture>
</a></div> <a href="https://www.h24info.ma/./economie/" class="td-post-category">Economie</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/economie/crise-du-coronavirus-de-3600-salaries-ont-retrouves-leurs-emplois/" rel="bookmark" title="Crise du coronavirus: plus de 3.600 salariés ont retrouvé leurs emplois">Crise du coronavirus: plus de 3.600 salariés ont retrouvé leurs emplois</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/economie/monnaie-helicoptere-remede-miracle-face-a-la-crise/" rel="bookmark" class="td-image-wrap" title="Monnaie hélicoptère: remède miracle face à la crise ?"><img width="218" height="136" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2018/01/dirham.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2018/01/dirham.jpg 850w, https://www.h24info.ma/wp-content/uploads/2018/01/dirham-300x187.jpg 300w, https://www.h24info.ma/wp-content/uploads/2018/01/dirham-768x480.jpg 768w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Monnaie hélicoptère: remède miracle face à la crise ?" /></a></div> <a href="https://www.h24info.ma/./economie/" class="td-post-category">Economie</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/economie/monnaie-helicoptere-remede-miracle-face-a-la-crise/" rel="bookmark" title="Monnaie hélicoptère: remède miracle face à la crise ?">Monnaie hélicoptère: remède miracle face à la crise ?</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/economie/les-indicateurs-hebdomadaires-de-bam-en-5-points-cles-6/" rel="bookmark" class="td-image-wrap" title="Les indicateurs hebdomadaires de BAM en 5 points clés"><img width="218" height="117" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2018/07/bank-al-maghrib.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2018/07/bank-al-maghrib.jpg 693w, https://www.h24info.ma/wp-content/uploads/2018/07/bank-al-maghrib-300x161.jpg 300w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Les indicateurs hebdomadaires de BAM en 5 points clés" /></a></div> <a href="https://www.h24info.ma/./economie/" class="td-post-category">Economie</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/economie/les-indicateurs-hebdomadaires-de-bam-en-5-points-cles-6/" rel="bookmark" title="Les indicateurs hebdomadaires de BAM en 5 points clés">Les indicateurs hebdomadaires de BAM en 5 points clés</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5fa11753e06d2" data-td_block_id="td_uid_8_5fa11753e06d2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_8_5fa11753e06d2" data-td_block_id="td_uid_8_5fa11753e06d2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-303403"><a href="https://www.h24info.ma/./culture/">Culture</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_5fa1175404fe6_rand td_with_ajax_pagination td-pb-border-top td_block_template_4 td_ajax_preloading_preload" data-td-block-uid="td_uid_12_5fa1175404fe6"><script>var block_td_uid_12_5fa1175404fe6 = new tdBlock();
block_td_uid_12_5fa1175404fe6.id = "td_uid_12_5fa1175404fe6";
block_td_uid_12_5fa1175404fe6.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"9","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_12_5fa1175404fe6_rand","tdc_css_class":"td_uid_12_5fa1175404fe6_rand","tdc_css_class_style":"td_uid_12_5fa1175404fe6_rand_style"}';
block_td_uid_12_5fa1175404fe6.td_column_number = "3";
block_td_uid_12_5fa1175404fe6.block_type = "td_block_mega_menu";
block_td_uid_12_5fa1175404fe6.post_count = "4";
block_td_uid_12_5fa1175404fe6.found_posts = "1421";
block_td_uid_12_5fa1175404fe6.header_color = "";
block_td_uid_12_5fa1175404fe6.ajax_pagination_infinite_stop = "";
block_td_uid_12_5fa1175404fe6.max_num_pages = "356";
tdBlocksArray.push(block_td_uid_12_5fa1175404fe6);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_12_5fa1175404fe6" id="td_uid_13_5fa117540f60a" data-td_block_id="td_uid_12_5fa1175404fe6" data-td_filter_value="" href="https://www.h24info.ma/./culture/">Tous</a><a class="mega-menu-sub-cat-td_uid_12_5fa1175404fe6" id="td_uid_14_5fa117540f62d" data-td_block_id="td_uid_12_5fa1175404fe6" data-td_filter_value="26" href="https://www.h24info.ma/./culture/chroniques/">Chroniques</a><a class="mega-menu-sub-cat-td_uid_12_5fa1175404fe6" id="td_uid_15_5fa117540f647" data-td_block_id="td_uid_12_5fa1175404fe6" data-td_filter_value="14" href="https://www.h24info.ma/./culture/debats-idees/">Débats &amp; idées</a><a class="mega-menu-sub-cat-td_uid_12_5fa1175404fe6" id="td_uid_16_5fa117540f65d" data-td_block_id="td_uid_12_5fa1175404fe6" data-td_filter_value="21" href="https://www.h24info.ma/./culture/grandes-interviews/">Grandes interviews</a></div></div><div id=td_uid_12_5fa1175404fe6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/culture/sean-connery-souffrait-de-demence-revele-son-epouse/" rel="bookmark" class="td-image-wrap" title="Sean Connery souffrait de démence, révèle son épouse"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2020/11/micheline-roquebrune-amp-sean-connery-5-quick-facts-8316890-780x470-1-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2020/11/micheline-roquebrune-amp-sean-connery-5-quick-facts-8316890-780x470-1-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2020/11/micheline-roquebrune-amp-sean-connery-5-quick-facts-8316890-780x470-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sean Connery souffrait de démence, révèle son épouse" /></a></div> <a href="https://www.h24info.ma/./culture/" class="td-post-category">Culture</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/culture/sean-connery-souffrait-de-demence-revele-son-epouse/" rel="bookmark" title="Sean Connery souffrait de démence, révèle son épouse">Sean Connery souffrait de démence, révèle son épouse</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/culture/debats-idees/affaire-des-caricatures-abou-hafs-les-musulmans-vivent-une-crise-profonde/" rel="bookmark" class="td-image-wrap" title="Affaire des caricatures. Abou Hafs: « Les musulmans vivent une crise profonde »"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2020/11/abouhafs-e1530365970677-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2020/11/abouhafs-e1530365970677-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2020/11/abouhafs-e1530365970677-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Affaire des caricatures. Abou Hafs: « Les musulmans vivent une crise profonde »" /></a></div> <a href="https://www.h24info.ma/./culture/debats-idees/" class="td-post-category">Débats &amp; idées</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/culture/debats-idees/affaire-des-caricatures-abou-hafs-les-musulmans-vivent-une-crise-profonde/" rel="bookmark" title="Affaire des caricatures. Abou Hafs: « Les musulmans vivent une crise profonde »">Affaire des caricatures. Abou Hafs: « Les musulmans vivent une crise profonde »</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/culture/agenda-des-expos-et-des-films-pour-saerer-la-tete-ce-week-end/" rel="bookmark" class="td-image-wrap" title="Agenda: des expos et des films pour s&rsquo;aérer la tête ce week-end"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2020/10/colors-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2020/10/colors-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2020/10/colors-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Agenda: des expos et des films pour s&rsquo;aérer la tête ce week-end" /></a></div> <a href="https://www.h24info.ma/./culture/" class="td-post-category">Culture</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/culture/agenda-des-expos-et-des-films-pour-saerer-la-tete-ce-week-end/" rel="bookmark" title="Agenda: des expos et des films pour s&rsquo;aérer la tête ce week-end">Agenda: des expos et des films pour s&rsquo;aérer la tête ce&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/culture/lacteur-ecossais-sean-connery-est-mort-a-90-ans/" rel="bookmark" class="td-image-wrap" title="Vidéo. L&rsquo;acteur écossais Sean Connery est mort à 90 ans"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2020/10/sean-connery-Bond-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2020/10/sean-connery-Bond-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2020/10/sean-connery-Bond-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vidéo. L&rsquo;acteur écossais Sean Connery est mort à 90 ans" /></a></div> <a href="https://www.h24info.ma/./culture/" class="td-post-category">Culture</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/culture/lacteur-ecossais-sean-connery-est-mort-a-90-ans/" rel="bookmark" title="Vidéo. L&rsquo;acteur écossais Sean Connery est mort à 90 ans">Vidéo. L&rsquo;acteur écossais Sean Connery est mort à 90 ans</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_5fa1175404fe6" data-td_block_id="td_uid_12_5fa1175404fe6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_12_5fa1175404fe6" data-td_block_id="td_uid_12_5fa1175404fe6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-396052"><a href="https://www.h24info.ma/./lifestyle/">Lifestyle</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_17_5fa11754140ea_rand td_with_ajax_pagination td-pb-border-top td_block_template_4 td_ajax_preloading_preload" data-td-block-uid="td_uid_17_5fa11754140ea"><script>var block_td_uid_17_5fa11754140ea = new tdBlock();
block_td_uid_17_5fa11754140ea.id = "td_uid_17_5fa11754140ea";
block_td_uid_17_5fa11754140ea.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"12","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_17_5fa11754140ea_rand","tdc_css_class":"td_uid_17_5fa11754140ea_rand","tdc_css_class_style":"td_uid_17_5fa11754140ea_rand_style"}';
block_td_uid_17_5fa11754140ea.td_column_number = "3";
block_td_uid_17_5fa11754140ea.block_type = "td_block_mega_menu";
block_td_uid_17_5fa11754140ea.post_count = "4";
block_td_uid_17_5fa11754140ea.found_posts = "715";
block_td_uid_17_5fa11754140ea.header_color = "";
block_td_uid_17_5fa11754140ea.ajax_pagination_infinite_stop = "";
block_td_uid_17_5fa11754140ea.max_num_pages = "179";
tdBlocksArray.push(block_td_uid_17_5fa11754140ea);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_17_5fa11754140ea" id="td_uid_18_5fa1175417d79" data-td_block_id="td_uid_17_5fa11754140ea" data-td_filter_value="" href="https://www.h24info.ma/./lifestyle/">Tous</a><a class="mega-menu-sub-cat-td_uid_17_5fa11754140ea" id="td_uid_19_5fa1175417dab" data-td_block_id="td_uid_17_5fa11754140ea" data-td_filter_value="20" href="https://www.h24info.ma/./lifestyle/auto-moto/">Auto &amp; Moto</a><a class="mega-menu-sub-cat-td_uid_17_5fa11754140ea" id="td_uid_20_5fa1175417dcd" data-td_block_id="td_uid_17_5fa11754140ea" data-td_filter_value="25" href="https://www.h24info.ma/./lifestyle/high-tech/">High-Tech</a><a class="mega-menu-sub-cat-td_uid_17_5fa11754140ea" id="td_uid_21_5fa1175417dec" data-td_block_id="td_uid_17_5fa11754140ea" data-td_filter_value="29" href="https://www.h24info.ma/./lifestyle/horlogerie/">Horlogerie</a><a class="mega-menu-sub-cat-td_uid_17_5fa11754140ea" id="td_uid_22_5fa1175417e0b" data-td_block_id="td_uid_17_5fa11754140ea" data-td_filter_value="34" href="https://www.h24info.ma/./lifestyle/immobilier/">Immobilier</a><a class="mega-menu-sub-cat-td_uid_17_5fa11754140ea" id="td_uid_23_5fa1175417e31" data-td_block_id="td_uid_17_5fa11754140ea" data-td_filter_value="33" href="https://www.h24info.ma/./lifestyle/mode/">Mode</a></div></div><div id=td_uid_17_5fa11754140ea class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/lifestyle/auto-moto/video-test-drive-honda-hr-v-un-suv-compact-sportif-et-plein-de-bonne-surprises/" rel="bookmark" class="td-image-wrap" title="Vidéo. Test-drive: Honda HR-V, un SUV compact , sportif et plein de bonnes surprises"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2020/10/Honda-HRV-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2020/10/Honda-HRV-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2020/10/Honda-HRV-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vidéo. Test-drive: Honda HR-V, un SUV compact , sportif et plein de bonnes surprises" /></a></div> <a href="https://www.h24info.ma/./lifestyle/auto-moto/" class="td-post-category">Auto &amp; Moto</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/lifestyle/auto-moto/video-test-drive-honda-hr-v-un-suv-compact-sportif-et-plein-de-bonne-surprises/" rel="bookmark" title="Vidéo. Test-drive: Honda HR-V, un SUV compact , sportif et plein de bonnes surprises">Vidéo. Test-drive: Honda HR-V, un SUV compact , sportif et plein&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/lifestyle/instagram-prolonge-la-duree-de-ses-lives/" rel="bookmark" class="td-image-wrap" title="Instagram prolonge la durée de ses « Lives »"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2020/10/live-instagram-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2020/10/live-instagram-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2020/10/live-instagram-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Instagram prolonge la durée de ses « Lives »" /></a></div> <a href="https://www.h24info.ma/./lifestyle/high-tech/" class="td-post-category">High-Tech</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/lifestyle/instagram-prolonge-la-duree-de-ses-lives/" rel="bookmark" title="Instagram prolonge la durée de ses « Lives »">Instagram prolonge la durée de ses « Lives »</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/lifestyle/immobilier/klk-khayatey-living-qui-sont-les-gagnants-du-concours-darchitecture-lance-par-le-promoteur-immobilier/" rel="bookmark" class="td-image-wrap" title="KLK Khayatey Living : qui sont les gagnants du concours d&rsquo;architecture lancé par le promoteur immobilier ?"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2020/10/Capture-d’écran-2020-10-21-à-3.51.55-PM-218x150.png" srcset="https://www.h24info.ma/wp-content/uploads/2020/10/Capture-d’écran-2020-10-21-à-3.51.55-PM-218x150.png 218w, https://www.h24info.ma/wp-content/uploads/2020/10/Capture-d’écran-2020-10-21-à-3.51.55-PM-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="KLK Khayatey Living : qui sont les gagnants du concours d&rsquo;architecture lancé par le promoteur immobilier ?" /></a></div> <a href="https://www.h24info.ma/./lifestyle/immobilier/" class="td-post-category">Immobilier</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/lifestyle/immobilier/klk-khayatey-living-qui-sont-les-gagnants-du-concours-darchitecture-lance-par-le-promoteur-immobilier/" rel="bookmark" title="KLK Khayatey Living : qui sont les gagnants du concours d&rsquo;architecture lancé par le promoteur immobilier ?">KLK Khayatey Living : qui sont les gagnants du concours d&rsquo;architecture&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/lifestyle/auto-moto/volvo-la-marque-qui-a-permis-de-sauver-des-milliers-de-vies/" rel="bookmark" class="td-image-wrap" title="Vidéo. Volvo, la marque qui a permis de sauver des milliers de vies"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2020/10/1602780895691956-1602667507-1602667365-volvo-1-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2020/10/1602780895691956-1602667507-1602667365-volvo-1-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2020/10/1602780895691956-1602667507-1602667365-volvo-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="volvo-cars" title="Vidéo. Volvo, la marque qui a permis de sauver des milliers de vies" /></a></div> <a href="https://www.h24info.ma/./lifestyle/auto-moto/" class="td-post-category">Auto &amp; Moto</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/lifestyle/auto-moto/volvo-la-marque-qui-a-permis-de-sauver-des-milliers-de-vies/" rel="bookmark" title="Vidéo. Volvo, la marque qui a permis de sauver des milliers de vies">Vidéo. Volvo, la marque qui a permis de sauver des milliers&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_17_5fa11754140ea" data-td_block_id="td_uid_17_5fa11754140ea"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_17_5fa11754140ea" data-td_block_id="td_uid_17_5fa11754140ea"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-396056"><a href="https://www.h24info.ma/./people/">People</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_24_5fa1175420396_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_4 td_ajax_preloading_preload" data-td-block-uid="td_uid_24_5fa1175420396"><script>var block_td_uid_24_5fa1175420396 = new tdBlock();
block_td_uid_24_5fa1175420396.id = "td_uid_24_5fa1175420396";
block_td_uid_24_5fa1175420396.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"13","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_24_5fa1175420396_rand","tdc_css_class":"td_uid_24_5fa1175420396_rand","tdc_css_class_style":"td_uid_24_5fa1175420396_rand_style"}';
block_td_uid_24_5fa1175420396.td_column_number = "3";
block_td_uid_24_5fa1175420396.block_type = "td_block_mega_menu";
block_td_uid_24_5fa1175420396.post_count = "5";
block_td_uid_24_5fa1175420396.found_posts = "472";
block_td_uid_24_5fa1175420396.header_color = "";
block_td_uid_24_5fa1175420396.ajax_pagination_infinite_stop = "";
block_td_uid_24_5fa1175420396.max_num_pages = "95";
tdBlocksArray.push(block_td_uid_24_5fa1175420396);
</script><div id=td_uid_24_5fa1175420396 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/people/marrakech-report-au-21-octobre-de-lexamen-de-laffaire-hamza-mon-bb/" rel="bookmark" class="td-image-wrap" title="Marrakech: report au 21 octobre de l&rsquo;examen de l&rsquo;affaire « Hamza mon Bb »"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2020/01/Affaire-Hamzamonbb-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2020/01/Affaire-Hamzamonbb-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2020/01/Affaire-Hamzamonbb-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Marrakech: report au 21 octobre de l&rsquo;examen de l&rsquo;affaire « Hamza mon Bb »" /></a></div> <a href="https://www.h24info.ma/./people/" class="td-post-category">People</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/people/marrakech-report-au-21-octobre-de-lexamen-de-laffaire-hamza-mon-bb/" rel="bookmark" title="Marrakech: report au 21 octobre de l&rsquo;examen de l&rsquo;affaire « Hamza mon Bb »">Marrakech: report au 21 octobre de l&rsquo;examen de l&rsquo;affaire « Hamza mon&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/people/rihanna-demande-pardon-aux-musulmans-apres-avoir-mixe-des-hadiths-dans-son-defile-de-lingerie/" rel="bookmark" class="td-image-wrap" title="Rihanna demande pardon aux musulmans après avoir mixé des hadiths dans son défilé de lingerie"><img width="218" height="113" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2018/06/rihanna.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2018/06/rihanna.jpg 693w, https://www.h24info.ma/wp-content/uploads/2018/06/rihanna-300x156.jpg 300w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Rihanna demande pardon aux musulmans après avoir mixé des hadiths dans son défilé de lingerie" /></a></div> <a href="https://www.h24info.ma/./people/" class="td-post-category">People</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/people/rihanna-demande-pardon-aux-musulmans-apres-avoir-mixe-des-hadiths-dans-son-defile-de-lingerie/" rel="bookmark" title="Rihanna demande pardon aux musulmans après avoir mixé des hadiths dans son défilé de lingerie">Rihanna demande pardon aux musulmans après avoir mixé des hadiths dans&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/people/antonio-banderas-annonce-avoir-le-covid-19-le-jour-de-ses-60-ans/" rel="bookmark" class="td-image-wrap" title="Antonio Banderas annonce avoir le Covid-19 le jour de ses 60 ans"><picture class="entry-thumb" title="Antonio Banderas annonce avoir le Covid-19 le jour de ses 60 ans">
<source type="image/webp" srcset="https://www.h24info.ma/wp-content/uploads/2020/08/antonio-banderas-218x150.jpg.webp 218w, https://www.h24info.ma/wp-content/uploads/2020/08/antonio-banderas-100x70.jpg.webp 100w" sizes="(max-width: 218px) 100vw, 218px" />
<img width="218" height="150" src="https://www.h24info.ma/wp-content/uploads/2020/08/antonio-banderas-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2020/08/antonio-banderas-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2020/08/antonio-banderas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" />
</picture>
</a></div> <a href="https://www.h24info.ma/./people/" class="td-post-category">People</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/people/antonio-banderas-annonce-avoir-le-covid-19-le-jour-de-ses-60-ans/" rel="bookmark" title="Antonio Banderas annonce avoir le Covid-19 le jour de ses 60 ans">Antonio Banderas annonce avoir le Covid-19 le jour de ses 60&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/people/la-star-de-glee-naya-rivera-portee-disparue-possible-noyade/" rel="bookmark" class="td-image-wrap" title="La star de « Glee » Naya Rivera portée disparue, possible noyade"><picture class="entry-thumb" title="La star de « Glee » Naya Rivera portée disparue, possible noyade">
<source type="image/webp" srcset="https://www.h24info.ma/wp-content/uploads/2020/07/5f06c9bd220000b506386aff-218x150.jpeg.webp 218w, https://www.h24info.ma/wp-content/uploads/2020/07/5f06c9bd220000b506386aff-100x70.jpeg.webp 100w" sizes="(max-width: 218px) 100vw, 218px" />
<img width="218" height="150" src="https://www.h24info.ma/wp-content/uploads/2020/07/5f06c9bd220000b506386aff-218x150.jpeg" srcset="https://www.h24info.ma/wp-content/uploads/2020/07/5f06c9bd220000b506386aff-218x150.jpeg 218w, https://www.h24info.ma/wp-content/uploads/2020/07/5f06c9bd220000b506386aff-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" />
</picture>
</a></div> <a href="https://www.h24info.ma/./people/" class="td-post-category">People</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/people/la-star-de-glee-naya-rivera-portee-disparue-possible-noyade/" rel="bookmark" title="La star de « Glee » Naya Rivera portée disparue, possible noyade">La star de « Glee » Naya Rivera portée disparue, possible noyade</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/people/tom-cruise-va-tourner-un-film-dans-lespace/" rel="bookmark" class="td-image-wrap" title="Tom Cruise va tourner un film dans l&rsquo;espace"><picture class="entry-thumb" title="Tom Cruise va tourner un film dans l&rsquo;espace">
<source type="image/webp" srcset="https://www.h24info.ma/wp-content/uploads/2020/05/Tom-Cruise-218x150.jpg.webp 218w, https://www.h24info.ma/wp-content/uploads/2020/05/Tom-Cruise-100x70.jpg.webp 100w" sizes="(max-width: 218px) 100vw, 218px" />
<img width="218" height="150" src="https://www.h24info.ma/wp-content/uploads/2020/05/Tom-Cruise-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2020/05/Tom-Cruise-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2020/05/Tom-Cruise-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" />
</picture>
</a></div> <a href="https://www.h24info.ma/./people/" class="td-post-category">People</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/people/tom-cruise-va-tourner-un-film-dans-lespace/" rel="bookmark" title="Tom Cruise va tourner un film dans l&rsquo;espace">Tom Cruise va tourner un film dans l&rsquo;espace</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_24_5fa1175420396" data-td_block_id="td_uid_24_5fa1175420396"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_24_5fa1175420396" data-td_block_id="td_uid_24_5fa1175420396"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-396057"><a href="https://www.h24info.ma/./videos/">Vidéos</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_25_5fa1175423b00_rand td_with_ajax_pagination td-pb-border-top td_block_template_4 td_ajax_preloading_preload" data-td-block-uid="td_uid_25_5fa1175423b00"><script>var block_td_uid_25_5fa1175423b00 = new tdBlock();
block_td_uid_25_5fa1175423b00.id = "td_uid_25_5fa1175423b00";
block_td_uid_25_5fa1175423b00.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"11","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_25_5fa1175423b00_rand","tdc_css_class":"td_uid_25_5fa1175423b00_rand","tdc_css_class_style":"td_uid_25_5fa1175423b00_rand_style"}';
block_td_uid_25_5fa1175423b00.td_column_number = "3";
block_td_uid_25_5fa1175423b00.block_type = "td_block_mega_menu";
block_td_uid_25_5fa1175423b00.post_count = "4";
block_td_uid_25_5fa1175423b00.found_posts = "678";
block_td_uid_25_5fa1175423b00.header_color = "";
block_td_uid_25_5fa1175423b00.ajax_pagination_infinite_stop = "";
block_td_uid_25_5fa1175423b00.max_num_pages = "170";
tdBlocksArray.push(block_td_uid_25_5fa1175423b00);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_25_5fa1175423b00" id="td_uid_26_5fa11754264ba" data-td_block_id="td_uid_25_5fa1175423b00" data-td_filter_value="" href="https://www.h24info.ma/./videos/">Tous</a><a class="mega-menu-sub-cat-td_uid_25_5fa1175423b00" id="td_uid_27_5fa11754264e0" data-td_block_id="td_uid_25_5fa1175423b00" data-td_filter_value="32" href="https://www.h24info.ma/./videos/h24-tv/">H24 TV</a><a class="mega-menu-sub-cat-td_uid_25_5fa1175423b00" id="td_uid_28_5fa11754264fa" data-td_block_id="td_uid_25_5fa1175423b00" data-td_filter_value="27" href="https://www.h24info.ma/./videos/photo-du-jour/">La Photo du jour</a><a class="mega-menu-sub-cat-td_uid_25_5fa1175423b00" id="td_uid_29_5fa1175426510" data-td_block_id="td_uid_25_5fa1175423b00" data-td_filter_value="30" href="https://www.h24info.ma/./videos/video-du-jour/">La Vidéo du jour</a><a class="mega-menu-sub-cat-td_uid_25_5fa1175423b00" id="td_uid_30_5fa1175426526" data-td_block_id="td_uid_25_5fa1175423b00" data-td_filter_value="22" href="https://www.h24info.ma/./videos/buzz-du-jour/">Le Buzz du jour</a></div></div><div id=td_uid_25_5fa1175423b00 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/videos/video-du-jour/video-les-images-impressionnantes-du-mini-tsunami-a-sale/" rel="bookmark" class="td-image-wrap" title="Vidéo. Les images impressionnantes du «mini-tsunami» à Salé"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2020/10/tsunami-salé-1-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2020/10/tsunami-salé-1-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2020/10/tsunami-salé-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vidéo. Les images impressionnantes du «mini-tsunami» à Salé" /></a></div> <a href="https://www.h24info.ma/./videos/video-du-jour/" class="td-post-category">La Vidéo du jour</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/videos/video-du-jour/video-les-images-impressionnantes-du-mini-tsunami-a-sale/" rel="bookmark" title="Vidéo. Les images impressionnantes du «mini-tsunami» à Salé">Vidéo. Les images impressionnantes du «mini-tsunami» à Salé</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/videos/photo-du-jour/diapo-des-portraits-demmanuel-macron-barres-dune-croix-et-pietines-a-casablanca/" rel="bookmark" class="td-image-wrap" title="Diapo. Des portraits d&rsquo;Emmanuel Macron barrés d’une croix et piétinés à Casablanca"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2020/10/234b0688-9472-47a1-b5bb-da5f6987b811-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2020/10/234b0688-9472-47a1-b5bb-da5f6987b811-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2020/10/234b0688-9472-47a1-b5bb-da5f6987b811-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Diapo. Des portraits d&rsquo;Emmanuel Macron barrés d’une croix et piétinés à Casablanca" /></a></div> <a href="https://www.h24info.ma/./videos/photo-du-jour/" class="td-post-category">La Photo du jour</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/videos/photo-du-jour/diapo-des-portraits-demmanuel-macron-barres-dune-croix-et-pietines-a-casablanca/" rel="bookmark" title="Diapo. Des portraits d&rsquo;Emmanuel Macron barrés d’une croix et piétinés à Casablanca">Diapo. Des portraits d&rsquo;Emmanuel Macron barrés d’une croix et piétinés à&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/videos/video-du-jour/video-le-temoignage-poignant-dun-mineur-marocain-a-la-television-espagnole/" rel="bookmark" class="td-image-wrap" title="Vidéo. Le témoignage poignant d’un mineur marocain à la télévision espagnole"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2020/10/mohamed-mena-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2020/10/mohamed-mena-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2020/10/mohamed-mena-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vidéo. Le témoignage poignant d’un mineur marocain à la télévision espagnole" /></a></div> <a href="https://www.h24info.ma/./videos/video-du-jour/" class="td-post-category">La Vidéo du jour</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/videos/video-du-jour/video-le-temoignage-poignant-dun-mineur-marocain-a-la-television-espagnole/" rel="bookmark" title="Vidéo. Le témoignage poignant d’un mineur marocain à la télévision espagnole">Vidéo. Le témoignage poignant d’un mineur marocain à la télévision espagnole</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/videos/video-du-jour/video-quand-le-patron-du-bcij-abdelhak-khiame-fete-la-victoire-du-raja/" rel="bookmark" class="td-image-wrap" title="Vidéo. Quand le patron du BCIJ, Abdelhak Khiame, fête la victoire du Raja&#8230;"><img width="218" height="113" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2017/08/Khiam-bcij.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2017/08/Khiam-bcij.jpg 696w, https://www.h24info.ma/wp-content/uploads/2017/08/Khiam-bcij-300x155.jpg 300w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vidéo. Quand le patron du BCIJ, Abdelhak Khiame, fête la victoire du Raja&#8230;" /></a></div> <a href="https://www.h24info.ma/./videos/video-du-jour/" class="td-post-category">La Vidéo du jour</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/videos/video-du-jour/video-quand-le-patron-du-bcij-abdelhak-khiame-fete-la-victoire-du-raja/" rel="bookmark" title="Vidéo. Quand le patron du BCIJ, Abdelhak Khiame, fête la victoire du Raja&#8230;">Vidéo. Quand le patron du BCIJ, Abdelhak Khiame, fête la victoire&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_25_5fa1175423b00" data-td_block_id="td_uid_25_5fa1175423b00"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_25_5fa1175423b00" data-td_block_id="td_uid_25_5fa1175423b00"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-419044"><a href="https://www.h24info.ma/./services/">Services</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_31_5fa117542dfd7_rand td_with_ajax_pagination td-pb-border-top td_block_template_4 td_ajax_preloading_preload" data-td-block-uid="td_uid_31_5fa117542dfd7"><script>var block_td_uid_31_5fa117542dfd7 = new tdBlock();
block_td_uid_31_5fa117542dfd7.id = "td_uid_31_5fa117542dfd7";
block_td_uid_31_5fa117542dfd7.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"37237","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_31_5fa117542dfd7_rand","tdc_css_class":"td_uid_31_5fa117542dfd7_rand","tdc_css_class_style":"td_uid_31_5fa117542dfd7_rand_style"}';
block_td_uid_31_5fa117542dfd7.td_column_number = "3";
block_td_uid_31_5fa117542dfd7.block_type = "td_block_mega_menu";
block_td_uid_31_5fa117542dfd7.post_count = "4";
block_td_uid_31_5fa117542dfd7.found_posts = "36";
block_td_uid_31_5fa117542dfd7.header_color = "";
block_td_uid_31_5fa117542dfd7.ajax_pagination_infinite_stop = "";
block_td_uid_31_5fa117542dfd7.max_num_pages = "9";
tdBlocksArray.push(block_td_uid_31_5fa117542dfd7);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_31_5fa117542dfd7" id="td_uid_32_5fa117542f235" data-td_block_id="td_uid_31_5fa117542dfd7" data-td_filter_value="" href="https://www.h24info.ma/./services/">Tous</a><a class="mega-menu-sub-cat-td_uid_31_5fa117542dfd7" id="td_uid_33_5fa117542f25d" data-td_block_id="td_uid_31_5fa117542dfd7" data-td_filter_value="37240" href="https://www.h24info.ma/./services/astuces/">Astuces</a><a class="mega-menu-sub-cat-td_uid_31_5fa117542dfd7" id="td_uid_34_5fa117542f276" data-td_block_id="td_uid_31_5fa117542dfd7" data-td_filter_value="37238" href="https://www.h24info.ma/./services/bons-plans/">Bons plans</a><a class="mega-menu-sub-cat-td_uid_31_5fa117542dfd7" id="td_uid_35_5fa117542f28d" data-td_block_id="td_uid_31_5fa117542dfd7" data-td_filter_value="37239" href="https://www.h24info.ma/./services/conseils/">Conseils</a></div></div><div id=td_uid_31_5fa117542dfd7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/services/3-consoles-retro-gaming-a-soffrir-durgence-pour-retomber-en-enfance/" rel="bookmark" class="td-image-wrap" title="3 consoles rétro-gaming à s&rsquo;offrir d&rsquo;urgence pour retomber en enfance"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2020/10/Capture-d’écran-2020-10-28-à-2.20.44-PM-218x150.png" srcset="https://www.h24info.ma/wp-content/uploads/2020/10/Capture-d’écran-2020-10-28-à-2.20.44-PM-218x150.png 218w, https://www.h24info.ma/wp-content/uploads/2020/10/Capture-d’écran-2020-10-28-à-2.20.44-PM-100x70.png 100w, https://www.h24info.ma/wp-content/uploads/2020/10/Capture-d’écran-2020-10-28-à-2.20.44-PM-534x365.png 534w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="3 consoles rétro-gaming à s&rsquo;offrir d&rsquo;urgence pour retomber en enfance" /></a></div> <a href="https://www.h24info.ma/./services/bons-plans/" class="td-post-category">Bons plans</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/services/3-consoles-retro-gaming-a-soffrir-durgence-pour-retomber-en-enfance/" rel="bookmark" title="3 consoles rétro-gaming à s&rsquo;offrir d&rsquo;urgence pour retomber en enfance">3 consoles rétro-gaming à s&rsquo;offrir d&rsquo;urgence pour retomber en enfance</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/services/high-tech-notre-selection-du-week-end/" rel="bookmark" class="td-image-wrap" title="Les bons plans high-tech du weekend"><img width="218" height="113" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2017/05/high-tech.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2017/05/high-tech.jpg 696w, https://www.h24info.ma/wp-content/uploads/2017/05/high-tech-300x155.jpg 300w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Les bons plans high-tech du weekend" /></a></div> <a href="https://www.h24info.ma/./services/bons-plans/" class="td-post-category">Bons plans</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/services/high-tech-notre-selection-du-week-end/" rel="bookmark" title="Les bons plans high-tech du weekend">Les bons plans high-tech du weekend</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/services/la-mamounia-fait-peau-neuve-et-annonce-sa-reouverture/" rel="bookmark" class="td-image-wrap" title="La Mamounia fait peau neuve et annonce sa réouverture"><img width="218" height="113" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2018/06/mamounia.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2018/06/mamounia.jpg 696w, https://www.h24info.ma/wp-content/uploads/2018/06/mamounia-300x155.jpg 300w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La Mamounia fait peau neuve et annonce sa réouverture" /></a></div> <a href="https://www.h24info.ma/./services/bons-plans/" class="td-post-category">Bons plans</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/services/la-mamounia-fait-peau-neuve-et-annonce-sa-reouverture/" rel="bookmark" title="La Mamounia fait peau neuve et annonce sa réouverture">La Mamounia fait peau neuve et annonce sa réouverture</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/services/que-faire-en-cas-daccident-de-voiture/" rel="bookmark" class="td-image-wrap" title="Que faire en cas d’accident de voiture ?"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2020/09/Capture-d’écran-2020-09-18-à-9.38.24-AM-218x150.png" srcset="https://www.h24info.ma/wp-content/uploads/2020/09/Capture-d’écran-2020-09-18-à-9.38.24-AM-218x150.png 218w, https://www.h24info.ma/wp-content/uploads/2020/09/Capture-d’écran-2020-09-18-à-9.38.24-AM-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Que faire en cas d’accident de voiture ?" /></a></div> <a href="https://www.h24info.ma/./services/conseils/" class="td-post-category">Conseils</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/services/que-faire-en-cas-daccident-de-voiture/" rel="bookmark" title="Que faire en cas d’accident de voiture ?">Que faire en cas d’accident de voiture ?</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_31_5fa117542dfd7" data-td_block_id="td_uid_31_5fa117542dfd7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_31_5fa117542dfd7" data-td_block_id="td_uid_31_5fa117542dfd7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-396613"><a href="https://www.h24info.ma/./sport/">Sport</a></li>
<li class="menu-bile menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-397397"><a href="https://www.h24info.ma/inscription/inscription.php">Abonnement Newsletter</a></li>
</ul></div></div> </div>
</div>
</div>
</div>
<style>
	@media only screen and (min-width: 600px) {
	#siteContent {
  /*  margin-top: 165px !important;*/
	margin: 0 auto;
    max-width: 1000px;
    height: auto;
}
	}
	
	</style>
<div id="siteContent"> <script type="text/javascript">
                    sas_pageid='64530/497008';	// Page : H24INFO/h24-home
                    sas_formatid=28319;		// Format : Habillage 1x1
                    sas_target='';			// Ciblage
                    SmartAdServer(sas_pageid,sas_formatid,sas_target);
                </script>
<noscript>
                    <a href="http://www3.smartadserver.com/call/pubjumpi/64530/497008/28319/S/[timestamp]/?" target="_blank">
                    <img src="http://www3.smartadserver.com/call/pubi/64530/497008/28319/S/[timestamp]/?" border="0" alt="" /></a>
					</noscript></div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="box red td-container">
<script type="text/javascript">
					sas_pageid='64530/497008';	// Page : H24INFO/h24-accueil
					sas_formatid=33008;		// Format : 1.N.Mega-Top 970x250
					sas_target='';			// Ciblage
					SmartAdServer(sas_pageid,sas_formatid,sas_target);
                </script>
<noscript>
                    <a href="http://www3.smartadserver.com/call/pubjumpi/64530/497008/33008/S/[timestamp]/?" target="_blank">
                    <img src="http://www3.smartadserver.com/call/pubi/64530/497008/33008/S/[timestamp]/?" border="0" alt="" /></a>
 </noscript></div>
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="Voir tous les articles dans Economie" class="entry-crumb" href="https://www.h24info.ma/./economie/">Economie</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Oléiculture: une production de plus de 150 mille tonnes durant l’actuelle saison...</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-435585" class="post-435585 post type-post status-publish format-standard has-post-thumbnail hentry category-economie tag-oleiculture tag-production-previsionnelle tag-saison-agricole-2019-2020" itemscope itemtype="https://schema.org/Article" 47>
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="https://www.h24info.ma/./economie/">Economie</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Oléiculture: une production de plus de 150 mille tonnes durant l’actuelle saison agricole</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Par</div> <a href="https://www.h24info.ma/author/h24info/">H24info</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-03T09:30:39+00:00">3 novembre, 2020 09:30</time></span>  <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-435585">0</span></div> </div>
</header>
</div>
<div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Share</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.h24info.ma%2Feconomie%2F__trashed-16%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Ol%C3%A9iculture%3A+une+production+de+plus+de+150+mille+tonnes+durant+l%E2%80%99actuelle+saison+agricole&url=https%3A%2F%2Fwww.h24info.ma%2Feconomie%2F__trashed-16%2F&via=H24info">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Ol%C3%A9iculture%3A+une+production+de+plus+de+150+mille+tonnes+durant+l%E2%80%99actuelle+saison+agricole %0A%0A https://www.h24info.ma/economie/__trashed-16/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content tagdiv-type">
<div class="td-post-featured-image"><a href="https://www.h24info.ma/wp-content/uploads/2020/11/oliviers.jpg" data-caption=""><img width="696" height="393" class="entry-thumb td-modal-image" src="https://www.h24info.ma/wp-content/uploads/2020/11/oliviers-696x393.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2020/11/oliviers-696x393.jpg 696w, https://www.h24info.ma/wp-content/uploads/2020/11/oliviers-300x170.jpg 300w, https://www.h24info.ma/wp-content/uploads/2020/11/oliviers-1024x579.jpg 1024w, https://www.h24info.ma/wp-content/uploads/2020/11/oliviers-768x434.jpg 768w, https://www.h24info.ma/wp-content/uploads/2020/11/oliviers-1068x604.jpg 1068w, https://www.h24info.ma/wp-content/uploads/2020/11/oliviers-743x420.jpg 743w, https://www.h24info.ma/wp-content/uploads/2020/11/oliviers.jpg 1260w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="oliviers" /></a></div>
<p><strong>La production oléicole prévisionnelle au niveau de la province d&rsquo;El Kelaâ des Sraghna est estimée durant l’actuelle saison agricole 2020-2021, à quelque 150.250 tonnes.</strong></p><div class='code-block code-block-2' style='margin: 8px 0; clear: both;'>
<div style="width:100%;height:auto;margin:0 auto;text-align:center" class="pave">
<script type="text/javascript">
			if(/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
			sas_pageid='64530/497008';	// Page : H24INFO/h24-home
			sas_formatid=33009;		// Format : Pave Top 300x250
			sas_target='';			// Ciblage
			SmartAdServer(sas_pageid,sas_formatid,sas_target);
			}
			</script>
<noscript>

			<script>
			if(/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
			</script>

			<a href="http://www3.smartadserver.com/call/pubjumpi/64530/497008/33009/S/[timestamp]/?" target="_blank">
			<img src="http://www3.smartadserver.com/call/pubi/64530/497008/33009/S/[timestamp]/?" border="0" alt="" /></a>
			<script>
			}
			</script>
			</noscript>
</div></div>
<p>Selon des données des services provinciaux du ministère de l’agriculture à El Kelaâ des Sraghna, la production prévisionnelle des olive durant la saison agricole actuelle au niveau des zones irriguées est évaluée à 150.000 tonnes, soit une baisse de 10% comparativement, avec la saison agricole précédente, qui avait enregistré une production record (175.500 tonnes).</p><div class='code-block code-block-4' style='margin: 8px 0; clear: both;'>
<div style="width:100%;height:auto;margin:0 auto;text-align:center" class="pave">
<script type="text/javascript">
			if(/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
			sas_pageid='64530/497008';	// Page : H24INFO/h24-home
			sas_formatid=86828;		// Format : Pave Top 300x250
			sas_target='';			// Ciblage
			SmartAdServer(sas_pageid,sas_formatid,sas_target);
			}
			</script>
<noscript>

			<script>
			if(/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
			</script>

			<a href="http://www3.smartadserver.com/call/pubjumpi/64530/497008/86828/S/[timestamp]/?" target="_blank">
			<img src="http://www3.smartadserver.com/call/pubi/64530/497008/86828/S/[timestamp]/?" border="0" alt="" /></a>
			<script>
			}
			</script>
			</noscript>
</div></div>
<p>La même source indique que la production prévisionnelle des olives dans les zones agricoles Bour durant cette saison agricole devra atteindre 250 tonnes, soit une régression de 95,26% comparativement à la saison agricole précédente (5.272 tonnes).</p>
<p>Cette régression de la production des olives au niveau de la province d&rsquo;El Kelaâ des Sraghna est due à la succession des années de sécheresse avec comme conséquence directe un déficit pluvométrique qui a impacté négativement le rendement.</p>
<p>Par ailleurs, le rendement des superficies consacrées à la production des olives dans les périmètres de la province, a enregistré une hausse de 1,80% par hectare dans les zones irriguées alors que ce rendement n’a pas dépassé les 0.09% par hectare dans les zones Bour.</p>
<p>L’olivier, rappelle-t-on, constitue la principale filière arboricole dans la région Sraghna-Zemrane. La filière oléicole est aussi une source importante d’emplois avec plus de 4,7 millions journées de travail par an, soit l’équivalent de 23.500 emplois permanents. Elle contribue également à l’approvisionnement des unités de triturations modernes et traditionnelles ainsi que les conserveries à l&rsquo;échelle de la province.</p>
<div class="td-post-source-tags"><ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="">oléiculture</a></li><li><a href="">Production prévisionnelle</a></li><li><a href="">Saison agricole 2019-2020</a></li></ul></div><div class='rp4wp-related-posts'>
<h3>Articles Liés</h3>
<ul>
<li><div class='rp4wp-related-post-content'>
<a href='https://www.h24info.ma/economie/agriculture-malgre-la-crise-du-covid-19-la-production-fruitiere-prevue-a-la-hausse/'>Agriculture: malgré la crise du covid-19, la production fruitière prévue à la hausse</a><p>La production des principales filières fruitières devrait enregistrer une augmentation significative après la baisse de&hellip;</p></div>
</li>
<li><div class='rp4wp-related-post-content'>
<a href='https://www.h24info.ma/economie/jorf-lasfar-le-groupe-ocp-construit-une-nouvelle-usine-de-production-dacide-phosphorique-purifie/'>Jorf Lasfar: le Groupe OCP construit une nouvelle usine de production d’acide phosphorique purifié</a><p>Le Groupe OCP et ses partenaires allemand (Budenheim) et belge (Prayon), lancent la construction d’une&hellip;</p></div>
</li>
</ul>
</div>
<div class='code-block code-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div style="width:100%;height:auto;margin:0 auto;text-align:center" class="pave">
<script type="text/javascript">
			if(/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
			sas_pageid='64530/497008';	// Page : H24INFO/h24-home
			sas_formatid=28314;		// Format : Pave Top 300x250
			sas_target='';			// Ciblage
			SmartAdServer(sas_pageid,sas_formatid,sas_target);
			}
			</script>
<noscript>

			<script>
			if(/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
			</script>

			<a href="http://www3.smartadserver.com/call/pubjumpi/64530/497008/28314/S/[timestamp]/?" target="_blank">
			<img src="http://www3.smartadserver.com/call/pubi/64530/497008/28314/S/[timestamp]/?" border="0" alt="" /></a>
			<script>
			}
			</script>
			</noscript>
</div></div>
</div>
<footer>
 
<div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-dark-bg td-ps-notext td-post-sharing-style14 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Share</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.h24info.ma%2Feconomie%2F__trashed-16%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Ol%C3%A9iculture%3A+une+production+de+plus+de+150+mille+tonnes+durant+l%E2%80%99actuelle+saison+agricole&url=https%3A%2F%2Fwww.h24info.ma%2Feconomie%2F__trashed-16%2F&via=H24info">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Ol%C3%A9iculture%3A+une+production+de+plus+de+150+mille+tonnes+durant+l%E2%80%99actuelle+saison+agricole %0A%0A https://www.h24info.ma/economie/__trashed-16/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Article précédent</span><a href="https://www.h24info.ma/monde/decrit-en-mari-violent-par-le-sun-depp-perd-son-proces-en-diffamation/">Décrit en mari violent par le Sun, Depp perd son procès en diffamation</a></div></div><div class="td-next-prev-separator"></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.h24info.ma/author/h24info/">H24info</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="H24info"></span><meta itemprop="datePublished" content="2020-11-03T09:30:39+00:00"><meta itemprop="dateModified" content="2020-11-03T09:38:38+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.h24info.ma/economie/__trashed-16/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.h24info.ma/wp-content/uploads/2019/10/h24-2-1-1-1.png"></span><meta itemprop="name" content="H24info"></span><meta itemprop="headline " content="Oléiculture: une production de plus de 150 mille tonnes durant l’actuelle saison agricole"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.h24info.ma/wp-content/uploads/2020/11/oliviers.jpg"><meta itemprop="width" content="1260"><meta itemprop="height" content="712"></span> </footer>
</article> 
<div class="td_block_wrap td_block_related_posts td_uid_37_5fa117547db72_rand td_with_ajax_pagination td-pb-border-top td_block_template_4" data-td-block-uid="td_uid_37_5fa117547db72"><script>var block_td_uid_37_5fa117547db72 = new tdBlock();
block_td_uid_37_5fa117547db72.id = "td_uid_37_5fa117547db72";
block_td_uid_37_5fa117547db72.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_37_5fa117547db72_rand","td_column_number":3,"live_filter_cur_post_id":435585,"live_filter_cur_post_author":"16","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_37_5fa117547db72_rand","tdc_css_class_style":"td_uid_37_5fa117547db72_rand_style"}';
block_td_uid_37_5fa117547db72.td_column_number = "3";
block_td_uid_37_5fa117547db72.block_type = "td_block_related_posts";
block_td_uid_37_5fa117547db72.post_count = "3";
block_td_uid_37_5fa117547db72.found_posts = "2340";
block_td_uid_37_5fa117547db72.header_color = "";
block_td_uid_37_5fa117547db72.ajax_pagination_infinite_stop = "";
block_td_uid_37_5fa117547db72.max_num_pages = "780";
tdBlocksArray.push(block_td_uid_37_5fa117547db72);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_38_5fa117549289d" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_37_5fa117547db72" href="#">ARTICLES CONNEXES</a><a id="td_uid_39_5fa11754928a3" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_37_5fa117547db72" href="#">PLUS DE L'AUTEUR</a></h4><div id=td_uid_37_5fa117547db72 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/economie/crise-du-coronavirus-de-3600-salaries-ont-retrouves-leurs-emplois/" rel="bookmark" class="td-image-wrap" title="Crise du coronavirus: plus de 3.600 salariés ont retrouvé leurs emplois"><picture class="entry-thumb" title="Crise du coronavirus: plus de 3.600 salariés ont retrouvé leurs emplois">
<source type="image/webp" srcset="https://www.h24info.ma/wp-content/uploads/2020/04/Amekraz-1-218x150.jpg.webp 218w, https://www.h24info.ma/wp-content/uploads/2020/04/Amekraz-1-100x70.jpg.webp 100w" sizes="(max-width: 218px) 100vw, 218px" />
<img width="218" height="150" src="https://www.h24info.ma/wp-content/uploads/2020/04/Amekraz-1-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2020/04/Amekraz-1-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2020/04/Amekraz-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" />
</picture>
</a></div> <a href="https://www.h24info.ma/./economie/" class="td-post-category">Economie</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/economie/crise-du-coronavirus-de-3600-salaries-ont-retrouves-leurs-emplois/" rel="bookmark" title="Crise du coronavirus: plus de 3.600 salariés ont retrouvé leurs emplois">Crise du coronavirus: plus de 3.600 salariés ont retrouvé leurs emplois</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/economie/monnaie-helicoptere-remede-miracle-face-a-la-crise/" rel="bookmark" class="td-image-wrap" title="Monnaie hélicoptère: remède miracle face à la crise ?"><img width="218" height="136" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2018/01/dirham.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2018/01/dirham.jpg 850w, https://www.h24info.ma/wp-content/uploads/2018/01/dirham-300x187.jpg 300w, https://www.h24info.ma/wp-content/uploads/2018/01/dirham-768x480.jpg 768w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Monnaie hélicoptère: remède miracle face à la crise ?" /></a></div> <a href="https://www.h24info.ma/./economie/" class="td-post-category">Economie</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/economie/monnaie-helicoptere-remede-miracle-face-a-la-crise/" rel="bookmark" title="Monnaie hélicoptère: remède miracle face à la crise ?">Monnaie hélicoptère: remède miracle face à la crise ?</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/economie/les-indicateurs-hebdomadaires-de-bam-en-5-points-cles-6/" rel="bookmark" class="td-image-wrap" title="Les indicateurs hebdomadaires de BAM en 5 points clés"><img width="218" height="117" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2018/07/bank-al-maghrib.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2018/07/bank-al-maghrib.jpg 693w, https://www.h24info.ma/wp-content/uploads/2018/07/bank-al-maghrib-300x161.jpg 300w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Les indicateurs hebdomadaires de BAM en 5 points clés" /></a></div> <a href="https://www.h24info.ma/./economie/" class="td-post-category">Economie</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/economie/les-indicateurs-hebdomadaires-de-bam-en-5-points-cles-6/" rel="bookmark" title="Les indicateurs hebdomadaires de BAM en 5 points clés">Les indicateurs hebdomadaires de BAM en 5 points clés</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_37_5fa117547db72" data-td_block_id="td_uid_37_5fa117547db72"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_37_5fa117547db72" data-td_block_id="td_uid_37_5fa117547db72"><i class="td-icon-font td-icon-menu-right"></i></a></div></div>  <div style="width:100%;height:auto;">
<div class="OUTBRAIN" data-src="https://www.h24info.ma/economie/__trashed-16/" data-widget-id="AR_1" data-ob-template="h24info"></div>
<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
</div>
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div style="width:100%;height:auto;margin:0 auto;text-align:center" class="pave">
<script type="text/javascript">
			if(! /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
			sas_pageid='64530/497008';	// Page : H24INFO/h24-home
			sas_formatid=33009;		// Format : Pave Top 300x250
			sas_target='';			// Ciblage
			SmartAdServer(sas_pageid,sas_formatid,sas_target);
			}
			</script>
<noscript>

			<script>
			if(! /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
			</script>

			<a href="http://www3.smartadserver.com/call/pubjumpi/64530/497008/33009/S/[timestamp]/?" target="_blank">
			<img src="http://www3.smartadserver.com/call/pubi/64530/497008/33009/S/[timestamp]/?" border="0" alt="" /></a>
			<script>
			}
			</script>
			</noscript>
</div><br><div style="width:100%;height:auto;margin:0 auto;text-align:center" class="pave">
<script type="text/javascript">
			if(! /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
			sas_pageid='64530/497008';	// Page : H24INFO/h24-home
			sas_formatid=86828;		// Format : Pave 2 Top 300x250
			sas_target='';			// Ciblage
			SmartAdServer(sas_pageid,sas_formatid,sas_target);
			}
			</script>
<noscript>

			<script>
			if(! /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
			</script>

			<a href="http://www3.smartadserver.com/call/pubjumpi/64530/497008/86828/S/[timestamp]/?" target="_blank">
			<img src="http://www3.smartadserver.com/call/pubi/64530/497008/86828/S/[timestamp]/?" border="0" alt="" /></a>
			<script>
			}
			</script>
			</noscript>
</div><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_40_5fa117549309b_rand td-pb-border-top td_block_template_4"><div class="td-block-title-wrap"></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info td_social_info_counter">503,622</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/h24info">J'aime</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info td_social_info_counter">23,932</span><span class="td_social_info td_social_info_name">Suiveurs</span><span class="td_social_button"><a href="https://twitter.com/h24info">Suivre</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info td_social_info_counter">124,000</span><span class="td_social_info td_social_info_name">Abonnés</span><span class="td_social_button"><a href="https://www.youtube.com/channel/UCAJ_PZ-7l-K3rUV98P_ISvA">S'abonner</a></span></div></div></div></div> 
<div class="covid-item covid-style-4">
<h4 class="covid-title">Maroc</h4>
<h4 class="covid-title"> ​ 18H00​​&#160; 02-11-2020</h4>

<div class="covid-row">
<div class="covid-col covid-confirmed">
<div class="covid-value">225070</div>
<div class="covid-label">Confirmés</div>
</div>
<div class="covid-col covid-confirmed">
<div class="covid-value">187101​</div>
<div class="covid-label">Rétablis</div>
</div>
<div class="covid-col covid-recovered">
<div class="covid-value">3826</div>
<div class="covid-label">Décès</div></div>
</div>
<br>
<h4 class="covid-title">24H</h4>
<div class="covid-row">
<div class="covid-col covid-confirmed">
<div class="covid-value">2526</div>
<div class="covid-label">Confirmés</div>
</div>
<div class="covid-col covid-confirmed">
<div class="covid-value">2788</div>
<div class="covid-label">Rétablis</div>
</div>
<div class="covid-col covid-recovered">
<div class="covid-value">64</div>
<div class="covid-label">Décès</div></div>
</div>
<br>

</div>

<a href="#openModal">
<img src='' style="width=300px ; height=300px" />
</a>

<div id="openModal" class="modalDialog">
<div>
<a href="#close" title="Ferm" class="close">X</a>
<img src='' />
</div>
</div>
<aside class="td_block_template_4 widget widget_text"> <div class="textwidget"></div>
</aside><div style="width:100%;height:auto;margin:0 auto;text-align:center" class="pave">
<script type="text/javascript">
	if(! /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
		sas_pageid='64530/497008';	// Page : H24INFO/h24-home
		sas_formatid=28314;		// Format : Pave Top 300x250
		sas_target='';			// Ciblage
		SmartAdServer(sas_pageid,sas_formatid,sas_target);
	}
	</script>
<noscript>

	<script>
	if(! /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
	</script>

	<a href="http://www3.smartadserver.com/call/pubjumpi/64530/497008/28314/S/[timestamp]/?" target="_blank">
	<img src="http://www3.smartadserver.com/call/pubi/64530/497008/28314/S/[timestamp]/?" border="0" alt="" /></a>
	<script>
	}
	</script>
	</noscript>
</div> </div>
</div>
 </div> 
</div> 
</div> 


<div class="td-footer-wrapper td-footer-container  ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
</div>
<div class="td-footer-bottom-full">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.h24info.ma/"><img src="https://www.h24info.ma/wp-content/uploads/2019/10/h24-2-1-1.png" alt="" title="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>À PROPOS</span></div>H24INFO.ma fait partie du Groupe GEOMEDIA, un des groupes-médias les plus importants au Maroc avec 3 titres majeurs (Print et Web): L’Officiel, Plurielle et H24 Info.</br>
Crée en 2013, H24Info s’est imposé comme le support-média francophone de référence auprès de lecteurs en quête d’une information fiable et instantanée sur le canal digital. H24 Info enregistre plus de 2,5 Millions de visites mensuelles.</br>
Numéro dépôt légal ص 2018/22
<div class="div-lien-footer">
<a class="lien-footer" href="https://www.h24info.ma/mentions-legales/"> Mentions légales </a>
</div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SUIVEZ NOUS</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/H24Info/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/h24info" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/H24InfoTV" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></aside></div> </div>
</div>
</div>
</div>

<div class="td-sub-footer-container  ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
</div>
<div class="td-pb-span td-sub-footer-copy">
&copy; Powred by Geomedia </div>
</div>
</div>
</div>
</div>
<div class="td-more-articles-box">
<i class="td-icon-close td-close-more-articles-box"></i>
<span class="td-more-articles-box-title">PLUS D'ARTICLES</span>
<div class="td-content-more-articles-box">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.h24info.ma/monde/decrit-en-mari-violent-par-le-sun-depp-perd-son-proces-en-diffamation/" rel="bookmark" class="td-image-wrap" title="Décrit en mari violent par le Sun, Depp perd son procès en diffamation"><img width="100" height="70" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2020/11/johny-depp-100x70.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2020/11/johny-depp-100x70.jpg 100w, https://www.h24info.ma/wp-content/uploads/2020/11/johny-depp-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Décrit en mari violent par le Sun, Depp perd son procès en diffamation" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/monde/decrit-en-mari-violent-par-le-sun-depp-perd-son-proces-en-diffamation/" rel="bookmark" title="Décrit en mari violent par le Sun, Depp perd son procès en diffamation">Décrit en mari violent par le...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-03T08:45:52+00:00">3 novembre, 2020 08:45</time></span> </div>
</div>
</div>
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.h24info.ma/maroc/la-revue-de-presse-de-ce-mardi-3-novembre/" rel="bookmark" class="td-image-wrap" title="La revue de presse de ce mardi 3 novembre"><img width="100" height="70" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2020/02/Revue-100x70.png" srcset="https://www.h24info.ma/wp-content/uploads/2020/02/Revue-100x70.png 100w, https://www.h24info.ma/wp-content/uploads/2020/02/Revue-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="La revue de presse de ce mardi 3 novembre" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/maroc/la-revue-de-presse-de-ce-mardi-3-novembre/" rel="bookmark" title="La revue de presse de ce mardi 3 novembre">La revue de presse de ce...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-03T08:30:59+00:00">3 novembre, 2020 08:30</time></span> </div>
</div>
</div>
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.h24info.ma/monde/chasse-a-lhomme-a-vienne-apres-un-attentat-qui-a-fait-au-moins-trois-morts/" rel="bookmark" class="td-image-wrap" title="Chasse à l&rsquo;homme à Vienne après un attentat qui a fait au moins trois morts"><img width="100" height="70" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2020/11/1344992-000_8ue9yhjpg-100x70.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2020/11/1344992-000_8ue9yhjpg-100x70.jpg 100w, https://www.h24info.ma/wp-content/uploads/2020/11/1344992-000_8ue9yhjpg-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Chasse à l&rsquo;homme à Vienne après un attentat qui a fait au moins trois morts" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/monde/chasse-a-lhomme-a-vienne-apres-un-attentat-qui-a-fait-au-moins-trois-morts/" rel="bookmark" title="Chasse à l&rsquo;homme à Vienne après un attentat qui a fait au moins trois morts">Chasse à l&rsquo;homme à Vienne après...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-03T08:15:32+00:00">3 novembre, 2020 08:15</time></span> </div>
</div>
</div>
</div>
</div>


<style type="text/css" media="screen">
/* custom css theme panel */
#menu-item-newsletter a {
    color: black;
    font-size: 18px;
    background-color: #ffb700;
    margin-top: 14px;
}

.td-big-grid-post .td-meta-align {
    pointer-events: none;
    width: 100%;
    padding-top: 25%;
}


.td-big-grid-post .td-meta-info-container {
    position: absolute;
    pointer-events: none;
    z-index: 1;
    width: 100%;
    height: 100%;
    background: #0034ff24;
}

.menu-menu-container{ 
margin-right: 12% !important;
}

.astero-credit {
    display: none;
}


.wp-optin-dialog-container .wp-optin-dialog-powered-by {
    color: #ebeaeb;
}
.wp-optin-dialog-container {
top: 20%;
}


.td-next-prev-wrap a {
    font-size: 20px;
    color: #4a8f5e;
}

.td-header-style-6 .black-menu .sf-menu>.current-menu-item>a, .td-header-style-6 .black-menu .sf-menu>.current-menu-ancestor>a, .td-header-style-6 .black-menu .sf-menu>.current-category-ancestor>a, .td-header-style-6 .black-menu .sf-menu>li>a:hover, .td-header-style-6 .black-menu .sf-menu>.sfHover>a {
    background-color: #151515;
}
code {
    background-color: #fff;
    padding: 6px 12px;
    width: 100%;
    float: left;
    font-family: arial;
    background: #eaeaea;
    border-left: 4px solid #000;
}
code span{color:#000;font-weight:bold;}

code a{color:#000;font-size:16px;font-weight:bold;}

code {
    background-color: #fff;
    padding: 6px 12px;
    width: 100%;
    float: left;
    font-family: arial;
    background: #eaeaea;
    border-left: 4px solid #000;
}

.td-post-next-prev-content span {
    display: block;
    font-size: 18px;
    color: #c1c1c1;
    margin-bottom: 7px;
    text-transform: uppercase;
    font-weight: bold;
    color:#009688;
}
.rp4wp-related-post-content {
    background: #eaeaea;
    padding: 12px;
    border-left: 4px solid #34495e;
}
.rp4wp-related-post-content a {
    color: #000;
    font-weight: bold;
    font-size: 14px;
}

.rp4wp-related-posts ul {
    width: 100%;
    padding: 0;
    margin: 0;
    float: left;
}

.rp4wp-related-posts ul>li {
    list-style: none;
    padding: 0;
    margin: 0;
    padding-bottom: 20px;
    clear: both;
}

.rp4wp-related-posts h3 {
    font-weight: bold;
    color: #009688;
    text-transform: uppercase;
    font-size: 18px;
}

.td-social-but-icon {
    padding-left: 13px;
    padding-right: 13px;
    line-height: 40px;
    z-index: 1;
    padding-top: 13px;
}
.td-ps-notext .td-social-but-icon {
    width: 51px;
    height: 51px;
}

@media (min-width: 769px) {
    .td-boxed-layout .td-container-wrap {
    width: 975px;
}
    
    .td-container-wrap {
    background-color:#fff;
margin-left: auto;
margin-right: auto;
width: 975px;
}
.td-container,
.tdc-row,
.tdc-row-composer {
  width: 975px !important;
}
.td-container::after, .tdc-row::after, .tdc-row-composer::after {
 
    padding-top: 0PX;
}
  }
  .td-crumb-container {
    min-height: 0px !important;

}
.td-crumb-container {
    min-height: 35px;
    margin-bottom: 10px;
    padding-top: 0px!important;
}
.td-header-main-menu {
 
    padding-right: 15px!important;
}



.td-header-wrap .td-header-menu-wrap-full, .td-header-menu-wrap.td-affix, .td-header-style-3 .td-header-main-menu, .td-header-style-3 .td-affix .td-header-main-menu, .td-header-style-4 .td-header-main-menu, .td-header-style-4 .td-affix .td-header-main-menu, .td-header-style-8 .td-header-menu-wrap.td-affix, .td-header-style-8 .td-header-top-menu-full {
 
    width: 100%;
}
.td-footer-wrapper, .td-footer-wrapper .td_block_template_7 .td-block-title > *, .td-footer-wrapper .td_block_template_17 .td-block-title, .td-footer-wrapper .td-block-title-wrap .td-wrapper-pulldown-filter {
  
    width: 100%;
}
.header-search-wrap .td-icon-search {

    width: 15px !important;
 
}

.td-header-style-6 .td-main-menu-logo {
  
    margin-right: 0px !important;
  
}
.sf-menu > li > a {
    padding: 0 10px;
 
}

</style>
<script type="text/javascript">(adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8609379326475539",
    enable_page_level_ads: true
  });

var el = document.querySelector('.td-footer-bottom-full .td-pb-span5 .block-title');
var a = document.createElement('a');
a.innerHTML = 'Qui sommes nous ?';
a.classList.add('lien-footer');

a.href = 'https://www.h24info.ma/qui-sommes-nous/';

el.appendChild(a);</script><script type='text/javascript' src='https://www.h24info.ma/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.8'></script>
<script type='text/javascript' src='https://www.h24info.ma/wp-includes/js/comment-reply.min.js?ver=5.3.6'></script>
<script type='text/javascript' src='https://www.h24info.ma/wp-includes/js/wp-embed.min.js?ver=5.3.6'></script>
<script>
(function(w,d,s,i,n){w[n]=w[n]||{q:[],init:function(o){w[n].initOpts=o;},ready:function(c){w[n].q.push(c);}};
setTimeout(function(j,k){if(!d.getElementById(i)){k=d.getElementsByTagName(s)[0];j=d.createElement(s);j.id=i;
j.src="https://cdn.by.wonderpush.com/sdk/1.1/wonderpush-loader.min.js";k.parentNode.insertBefore(j,k);}},0);
}(window,document,"script","wonderpush-jssdk-loader","WonderPush"));

WonderPush.init({
    webKey: "e3aae48042e1198146e99be69fb8d085bdc92d39c64f369e5760df7d81a8d20c",
    optInOptions: {
        // Vous pouvez modifier ou traduire les chaînes suivantes :
        externalBoxMessage: "Nous aimerions vous envoyer des notifications",
        externalBoxExampleTitle: "Notification exemple",
        externalBoxExampleMessage: "Ceci est un exemple de notification",
        externalBoxDisclaimer: "Vous pouvez vous désinscrire à n'importe quel moment.",
        externalBoxProcessingMessage: "Inscription en cours...",
        externalBoxSuccessMessage: "Merci de vous être inscrit !",
        externalBoxFailureMessage: "Désolé, un problème est survenu.",
        externalBoxTooLongHint: "Mauvaise connexion ou navigation privée ?",
        externalBoxCloseHint: "Fermer",
        modalBoxMessage: "Recevez désormais nos news en temps réel.<br/>Vous pouvez vous désinscrire à n'importe quel moment.",
        modalBoxButton: "J'ai compris !"
    }
});
</script>

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[435585]");
                });
            
</script>
</body>
</html>


