<style>
#cookie-notice
{z-index:5000000000000 !important;}
.td-post-author-name{display:block !important;}
</style>
<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr-FR"> <!--<![endif]-->
<head>
<title>Patrimoine berbère: le Mucem et la Fondation Jardin Majorelle scellent un partenariat | H24info</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.h24info.ma/xmlrpc.php" />

<meta property="og:image" content="https://www.h24info.ma/wp-content/uploads/2020/06/musée-yves.jpg" /><link rel="icon" type="image/png" href="https://www.h24info.ma/wp-content/uploads/2019/10/h24-2-1-1-1.png"><meta name="description" content="Cette collaboration ambitieuse s&#039;attache ainsi à valoriser les patrimoines des deux rives de la Méditerranée." />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.h24info.ma/culture/patrimoine-berbere-le-mucem-et-la-fondation-jardin-majorelle-scellent-un-partenariat/" />
<script type="application/ld+json">{"@context" : "https://schema.org","@type" : "Organization","name" : "H24info","url" : "https:\/\/www.h24info.ma"}</script>
<meta property="og:url" content="https://www.h24info.ma/culture/patrimoine-berbere-le-mucem-et-la-fondation-jardin-majorelle-scellent-un-partenariat/" />
<meta property="og:site_name" content="H24info" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Patrimoine berbère: le Mucem et la Fondation Jardin Majorelle scellent un partenariat - H24info" />
<meta property="og:description" content="Cette collaboration ambitieuse s&#039;attache ainsi à valoriser les patrimoines des deux rives de la Méditerranée." />
<meta property="og:image" content="https://www.h24info.ma/wp-content/uploads/2020/06/musée-yves.jpg" />
<meta property="og:image:secure_url" content="https://www.h24info.ma/wp-content/uploads/2020/06/musée-yves.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Patrimoine berbère: le Mucem et la Fondation Jardin Majorelle scellent un partenariat - H24info" />
<meta name="twitter:description" content="Cette collaboration ambitieuse s&#039;attache ainsi à valoriser les patrimoines des deux rives de la Méditerranée." />
<meta name="twitter:image" content="https://www.h24info.ma/wp-content/uploads/2020/06/musée-yves-1024x538.jpg" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="H24info &raquo; Flux" href="https://www.h24info.ma/feed/" />
<link rel="alternate" type="application/rss+xml" title="H24info &raquo; Flux des commentaires" href="https://www.h24info.ma/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.h24info.ma\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.4"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='imgcovd-css' href='https://www.h24info.ma/wp-content/plugins/covid19-img-side/styles.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.h24info.ma/wp-includes/css/dist/block-library/style.min.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://www.h24info.ma/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='nycreatis_style-css' href='https://www.h24info.ma/wp-content/plugins/covid19-plugin-wp/assets/style.css?ver=2.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css' href='https://www.h24info.ma/wp-content/plugins/td-newsletter/style.css?ver=9.8' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://www.h24info.ma/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=5a862b9d7c39671de80dd6dee389818b' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.8' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.h24info.ma/wp-content/themes/h24/style.css?ver=5.3.4' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://www.h24info.ma/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=5a862b9d7c39671de80dd6dee389818b' type='text/css' media='all' />
<script type='text/javascript' src='https://www.h24info.ma/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.h24info.ma/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.h24info.ma/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.h24info.ma/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.h24info.ma/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Le pèlerinage à la Mecque maintenu avec un « nombre très limité » de fidèles' href='https://www.h24info.ma/monde/la-pelerinage-la-mecque-maintenu-avec-un-nombre-tres-limite-de-fideles/' />
<link rel='next' title='Marocains bloqués à l&rsquo;étranger : programmation de 30 vols entre les 21 et 27 juin' href='https://www.h24info.ma/maroc/marocains-bloques-a-letranger-programmation-de-30-vols-entre-les-21-et-27-juin/' />
<meta name="generator" content="WordPress 5.3.4" />
<link rel='shortlink' href='https://www.h24info.ma/?p=414696' />
<link rel="alternate" type="application/json+oembed" href="https://www.h24info.ma/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.h24info.ma%2Fculture%2Fpatrimoine-berbere-le-mucem-et-la-fondation-jardin-majorelle-scellent-un-partenariat%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.h24info.ma/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.h24info.ma%2Fculture%2Fpatrimoine-berbere-le-mucem-et-la-fondation-jardin-majorelle-scellent-un-partenariat%2F&#038;format=xml" />
<style type='text/css'>.rp4wp-related-posts ul{width:100%;padding:0;margin:0;float:left;}
.rp4wp-related-posts ul>li{list-style:none;padding:0;margin:0;padding-bottom:20px;clear:both;}
.rp4wp-related-posts ul>li>p{margin:0;padding:0;}
.rp4wp-related-post-image{width:35%;padding-right:25px;-moz-box-sizing:border-box;-webkit-box-sizing:border-box;box-sizing:border-box;float:left;}</style>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.h24info.ma\/wp-admin\/","wpRestNonce":"232c464252","wpRestUrl":"https:\/\/www.h24info.ma\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};
			</script>

<script>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</script>

<style>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</style>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-40883432-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-40883432-1');
</script>
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.h24info.ma/",
                    "name": "Accueil"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.h24info.ma/./culture/",
                    "name": "Culture"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.h24info.ma/culture/patrimoine-berbere-le-mucem-et-la-fondation-jardin-majorelle-scellent-un-partenariat/",
                    "name": "Patrimoine berbère: le Mucem et la Fondation Jardin Majorelle scellent un partenariat"                                
                }
            }    
        ]
    }
</script>
<style type="text/css" id="wp-custom-css">
			.pum-theme-397762 .pum-title, .pum-theme-enterprise-blue .pum-title {
    text-align: center;
    font-size: 24px;
}

.pum-theme-397762 .pum-container, .pum-theme-enterprise-blue .pum-container{
    padding: 11px 36px;
}

form.wpcf7-form p {
    margin-bottom: 10px;
}

h5.title-popup {
    text-align: center;
    font-weight: bold;
}

p.p-obli.text-champ-obli {
    font-size: 11px;
}

.logo-popup img {
    margin-top: 10px;
    width: 80%;
}

.logo-popup {
    text-align: center;
    width: 130px;
    height: 62px;
    margin: auto;
    border-radius: 100%;
}

p.p-obli {
    font-weight: bold;
}

div#popmake-398627{
	top: 30px !important;
}

input.wpcf7-form-control.wpcf7-text.wpcf7-email.wpcf7-validates-as-email {
    border: 1px solid #2d2d2d;
}

p.text-champ {
    font-size: 13px;
    margin-bottom: 3px;
}

.btn-abonner {
	text-align: center;
}

div#popmake-397770 {
    top: 100px !important;
}

span.champ-obligatoire {
    color: red;
}

.div-lien-footer {
    margin-top: 25px;
    font-size: 18px;
    font-weight: 700;
}

a.lien-footer {
    text-decoration-line: underline;
    text-transform: uppercase;
}

button.pum-close.popmake-close {
    display: none;
}

li#menu-item-396196 a {
    background: #f7c305;
    padding: 4px 9px;
    border-radius: 3px;
    color: black;
    font-weight: bold;
}

.td-footer-bottom-full .td-pb-span5 .block-title span {
    display: none;
}

ul.td-mobile-main-menu #menu-item-newsletter a {
    color: black;
    font-size: 18px;
    background-color: #ffb700;
    margin-top: 14px;
}

select.select-form {
    padding: 5px;
    width: 100%;
}

div#pum_popup_title_397770 {
    font-size: 21px;
}

input.wpcf7-form-control.wpcf7-text.wpcf7-email.wpcf7-validates-as-required.wpcf7-validates-as-email {
    border: 1px solid #656262;
}		</style>

<style>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</style>
<style id="tdw-css-placeholder"></style>
</head>
<body class="post-template-default single single-post postid-414696 single-format-standard patrimoine-berbere-le-mucem-et-la-fondation-jardin-majorelle-scellent-un-partenariat global-block-template-1 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<script type="text/javascript">sas_tmstp=Math.round(Math.random()*10000000000);sas_masterflag=1;function SmartAdServer(sas_pageid,sas_formatid,sas_target){if(sas_masterflag==1){sas_masterflag=0;sas_master='M';}else{sas_master='S';};document.write('<scr'+'ipt src="https://www3.smartadserver.com/call/pubj/'+sas_pageid+'/'+sas_formatid+'/'+sas_master+'/'+sas_tmstp+'/'+escape(sas_target)+'?"></scr'+'ipt>');}</script>
<script type="application/javascript" src="https://ced.sascdn.com/tag/1197/smart.js" async></script>
<script type="application/javascript">

    var sas = sas || {};

    sas.cmd = sas.cmd || [];

    sas.cmd.push(function() {

        sas.setup({ networkid: 1197, domain: "https://www3.smartadserver.com", async: true });

    });

    sas.cmd.push(function() {

        sas.call("onecall", {

            siteId: 64530,

            pageId: 1080981,

            formats: [

                 { id: 62345 }

                ,{ id: 33008 }

                ,{ id: 33009 }

                ,{ id: 28319 }

                ,{ id: 28320 }

                ,{ id: 29376 }

		,{ id: 86828}
	
                ,{ id: 28314 }
                ,{ id: 87333 }
                ,{ id: 87334 }

            ],

            target: ''

        });

    });

</script>
</div>
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/H24Info/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/h24info" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/H24InfoTV" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-menu-container"><ul id="menu-menu" class="td-mobile-main-menu"><li id="menu-item-396050" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-396050"><a href="https://www.h24info.ma/./maroc/">Maroc<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://www.h24info.ma/./maroc/education/">Education</a></li>
<li class="menu-item-0"><a href="https://www.h24info.ma/./maroc/kiosque/">Kiosque</a></li>
<li class="menu-item-0"><a href="https://www.h24info.ma/./maroc/politique/">Politique</a></li>
<li class="menu-item-0"><a href="https://www.h24info.ma/./maroc/sante/">Santé</a></li>
<li class="menu-item-0"><a href="https://www.h24info.ma/./maroc/societe/">Société</a></li>
</ul>
</li>
<li id="menu-item-303402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-303402"><a href="https://www.h24info.ma/./monde/">Monde</a></li>
<li id="menu-item-396051" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-396051"><a href="https://www.h24info.ma/./economie/">Eco<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.h24info.ma/./economie/entreprises/">Entreprises</a></li>
<li class="menu-item-0"><a href="https://www.h24info.ma/./economie/international-economie/">International</a></li>
</ul>
</li>
<li id="menu-item-303403" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-303403"><a href="https://www.h24info.ma/./culture/">Culture</a></li>
<li id="menu-item-396052" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-396052"><a href="https://www.h24info.ma/./lifestyle/">Lifestyle<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.h24info.ma/./lifestyle/auto-moto/">Auto &amp; Moto</a></li>
<li class="menu-item-0"><a href="https://www.h24info.ma/./lifestyle/high-tech/">High-Tech</a></li>
<li class="menu-item-0"><a href="https://www.h24info.ma/./lifestyle/horlogerie/">Horlogerie</a></li>
<li class="menu-item-0"><a href="https://www.h24info.ma/./lifestyle/immobilier/">Immobilier</a></li>
<li class="menu-item-0"><a href="https://www.h24info.ma/./lifestyle/mode/">Mode</a></li>
</ul>
</li>
<li id="menu-item-396056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-396056"><a href="https://www.h24info.ma/./people/">People</a></li>
<li id="menu-item-396057" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-396057"><a href="https://www.h24info.ma/./videos/">Vidéos<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.h24info.ma/./videos/h24-tv/">H24 TV</a></li>
<li class="menu-item-0"><a href="https://www.h24info.ma/./videos/photo-du-jour/">La Photo du jour</a></li>
<li class="menu-item-0"><a href="https://www.h24info.ma/./videos/video-du-jour/">La Vidéo du jour</a></li>
<li class="menu-item-0"><a href="https://www.h24info.ma/./videos/buzz-du-jour/">Le Buzz du jour</a></li>
</ul>
</li>
<li id="menu-item-396058" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-396058"><a href="https://www.h24info.ma/./debats-idees/">Chroniques<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.h24info.ma/./debats-idees/chroniques/">Chroniques</a></li>
<li class="menu-item-0"><a href="https://www.h24info.ma/./debats-idees/grandes-interviews/">Grandes interviews</a></li>
</ul>
</li>
<li id="menu-item-396613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-396613"><a href="https://www.h24info.ma/./sport/">Sport</a></li>
<li id="menu-item-397397" class="menu-bile menu-item menu-item-type-custom menu-item-object-custom menu-item-397397"><a href="https://www.h24info.ma/inscription/inscription.php">Abonnement Newsletter</a></li>
</ul></div> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Se connecter</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>Bienvenue!</span>Connectez-vous à votre compte</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>votre nom d'utilisateur</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>votre mot de passe</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="SE CONNECTER">
<div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">Mot de passe oublié ?</a>
</div>
<div class="td-login-register-link">
</div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Récupération de mot de passe</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Récupérer votre mot de passe</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>votre email</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Envoyer mon mot de passe">
</div>
</div>
</div>
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.h24info.ma/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Recherche</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">

<div class="td-header-wrap td-header-style-6 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Se connecter</div>
<div class="td-login-panel-descr">Bienvenue ! Connectez-vous à votre compte :</div>
 <div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>votre nom d'utilisateur</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>votre mot de passe</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="S'identifier">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Récupération de mot de passe</div>
<div class="td-login-panel-descr">Récupérer votre mot de passe</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>votre email</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Envoyer mon mot de passe">
<div class="td-login-info-text">Un mot de passe vous sera envoyé par email.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap td_stretch_container">
<div class="td-header-menu-wrap ">
<div class="td-container td-header-row td-header-main-menu black-menu">
<style>
<!---->
#ssmobiles{
	display: inline-block;
    width: 100px;
    background-color: #f2af35db;
    border: #e14e42;
    border-radius: 5px;
    text-align: center;
    color: #333;
    font-size: 9px;
    font-weight: bold;
    line-height: 1.9;
    margin: 4px;
    padding: 2px;	
}
@media (max-width: 767px){
	#td-header-search-button-mob {
		display: block;
		margin: -21% 0 0 72%;
	}
	#ssmobiles {
	display:none;
    /*display: inline-block;
    width: 65px;
    background-color: #f2af35db;
    border: #e14e42;
    border-radius: 5px;
    text-align: center;
    color: #333;
    font-size: 7px!important;
    font-weight: bold;
    line-height: 1.5!important;
    margin: 7px 3px 0 0;
    padding: 0px;*/
	}
	.header-search-wrap .td-icon-search {
		font-size: 14px;
	}
	.td-header-style-6 .td-main-menu-logo img {
		max-height: 48px;
		margin-top: 10px;
	}
}<!---->
@media (max-width: 767px){
	#td-header-search-button-mob {

		margin: 0 0 0 1%!important;
	}
	.td-header-wrap .td-header-menu-wrap-full, .td-header-wrap .td-header-menu-wrap, .td-header-wrap .td-header-main-menu{
		background-color: #0e0e0e!important;
	}
	#menu-item-397397{
		background: #ff9800;
		margin-top: 20px;			
	}
	#menu-item-397397 a{
		font-size: 18px;
		color: black;		
	}
}
#sas_29378{
	margin: 0 0 20px 0;
}
.td-pb-row [class*=td-pb-span] {
    padding-left: 17px!important;
}
.td_module_4 {
    padding: 0 0 0 10px;
}
.tagdiv-type p a{ text-decoration: underline; color: #00a2fa; }
.td-header-wrap .td-header-menu-wrap-full {background-color: #0e0e0e!important;}
.td-header-wrap .td-header-top-menu-full{background-color: #0e0e0e!important;}
.td-header-style-6 {background-color: #0e0e0e!important;}
@media (min-width: 767px){
	.menu-bile{
		display:none;
	}
}
</style>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search" style="line-height: 80px!important;"></i></a>
<div id="ssmobiles">
<a href="https://www.h24info.ma/inscription/inscription.php">ABONNEMENT NEWSLETTER</a>
</div>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.h24info.ma/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Recherche" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-menu">
<a class="td-mobile-logo td-sticky-header" href="https://www.h24info.ma/">
<img src="https://www.h24info.ma/wp-content/uploads/2019/10/h24-2-1-1.png" alt="" />
</a>
<a class="td-header-logo td-sticky-header" href="https://www.h24info.ma/">
<img class="td-retina-data" data-retina="https://www.h24info.ma/wp-content/uploads/2019/10/h24-2-1-1-1.png" src="https://www.h24info.ma/wp-content/uploads/2019/10/h24-2-1-1-1.png" alt="" />
<span class="td-visual-hidden">H24info</span>
</a>
</div>
<div class="menu-menu-container"><ul id="menu-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-396050"><a href="https://www.h24info.ma/./maroc/">Maroc</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5ef11f9f25cfc_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_1_5ef11f9f25cfc"><script>var block_td_uid_1_5ef11f9f25cfc = new tdBlock();
block_td_uid_1_5ef11f9f25cfc.id = "td_uid_1_5ef11f9f25cfc";
block_td_uid_1_5ef11f9f25cfc.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"2","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5ef11f9f25cfc_rand","tdc_css_class":"td_uid_1_5ef11f9f25cfc_rand","tdc_css_class_style":"td_uid_1_5ef11f9f25cfc_rand_style"}';
block_td_uid_1_5ef11f9f25cfc.td_column_number = "3";
block_td_uid_1_5ef11f9f25cfc.block_type = "td_block_mega_menu";
block_td_uid_1_5ef11f9f25cfc.post_count = "4";
block_td_uid_1_5ef11f9f25cfc.found_posts = "13503";
block_td_uid_1_5ef11f9f25cfc.header_color = "";
block_td_uid_1_5ef11f9f25cfc.ajax_pagination_infinite_stop = "";
block_td_uid_1_5ef11f9f25cfc.max_num_pages = "3376";
tdBlocksArray.push(block_td_uid_1_5ef11f9f25cfc);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5ef11f9f25cfc" id="td_uid_2_5ef11f9f59f05" data-td_block_id="td_uid_1_5ef11f9f25cfc" data-td_filter_value="" href="https://www.h24info.ma/./maroc/">Tous</a><a class="mega-menu-sub-cat-td_uid_1_5ef11f9f25cfc" id="td_uid_3_5ef11f9f59f2b" data-td_block_id="td_uid_1_5ef11f9f25cfc" data-td_filter_value="3" href="https://www.h24info.ma/./maroc/education/">Education</a><a class="mega-menu-sub-cat-td_uid_1_5ef11f9f25cfc" id="td_uid_4_5ef11f9f59f4c" data-td_block_id="td_uid_1_5ef11f9f25cfc" data-td_filter_value="10" href="https://www.h24info.ma/./maroc/kiosque/">Kiosque</a><a class="mega-menu-sub-cat-td_uid_1_5ef11f9f25cfc" id="td_uid_5_5ef11f9f59f6d" data-td_block_id="td_uid_1_5ef11f9f25cfc" data-td_filter_value="6" href="https://www.h24info.ma/./maroc/politique/">Politique</a><a class="mega-menu-sub-cat-td_uid_1_5ef11f9f25cfc" id="td_uid_6_5ef11f9f59f8d" data-td_block_id="td_uid_1_5ef11f9f25cfc" data-td_filter_value="5" href="https://www.h24info.ma/./maroc/sante/">Santé</a><a class="mega-menu-sub-cat-td_uid_1_5ef11f9f25cfc" id="td_uid_7_5ef11f9f59fb1" data-td_block_id="td_uid_1_5ef11f9f25cfc" data-td_filter_value="8" href="https://www.h24info.ma/./maroc/societe/">Société</a></div></div><div id=td_uid_1_5ef11f9f25cfc class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/maroc/marocains-bloques-a-letranger-programmation-de-30-vols-entre-les-21-et-27-juin/" rel="bookmark" class="td-image-wrap" title="Marocains bloqués à l&rsquo;étranger : programmation de 30 vols entre les 21 et 27 juin"><picture class="entry-thumb" title="Marocains bloqués à l&rsquo;étranger : programmation de 30 vols entre les 21 et 27 juin">
<source type="image/webp" srcset="https://www.h24info.ma/wp-content/uploads/2020/06/bourita-218x150.jpg.webp 218w, https://www.h24info.ma/wp-content/uploads/2020/06/bourita-100x70.jpg.webp 100w" sizes="(max-width: 218px) 100vw, 218px" />
<img width="218" height="150" src="https://www.h24info.ma/wp-content/uploads/2020/06/bourita-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2020/06/bourita-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2020/06/bourita-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" />
</picture>
</a></div> <a href="https://www.h24info.ma/./maroc/" class="td-post-category">Maroc</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/maroc/marocains-bloques-a-letranger-programmation-de-30-vols-entre-les-21-et-27-juin/" rel="bookmark" title="Marocains bloqués à l&rsquo;étranger : programmation de 30 vols entre les 21 et 27 juin">Marocains bloqués à l&rsquo;étranger : programmation de 30 vols entre les&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/maroc/marocains-bloques-a-letranger-le-maroc-organise-un-vol-de-rapatriement-depuis-les-pays-bas/" rel="bookmark" class="td-image-wrap" title="Marocains bloqués à l&rsquo;étranger: le Maroc organise un vol de rapatriement depuis les Pays-Bas"><picture class="entry-thumb" title="Marocains bloqués à l&rsquo;étranger: le Maroc organise un vol de rapatriement depuis les Pays-Bas">
<source type="image/webp" srcset="https://www.h24info.ma/wp-content/uploads/2020/06/Corona-rapatriement-Pays-Bas-218x150.gif.webp 218w, https://www.h24info.ma/wp-content/uploads/2020/06/Corona-rapatriement-Pays-Bas-100x70.gif.webp 100w" sizes="(max-width: 218px) 100vw, 218px" />
<img width="218" height="150" src="https://www.h24info.ma/wp-content/uploads/2020/06/Corona-rapatriement-Pays-Bas-218x150.gif" srcset="https://www.h24info.ma/wp-content/uploads/2020/06/Corona-rapatriement-Pays-Bas-218x150.gif 218w, https://www.h24info.ma/wp-content/uploads/2020/06/Corona-rapatriement-Pays-Bas-100x70.gif 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" />
</picture>
</a></div> <a href="https://www.h24info.ma/./maroc/" class="td-post-category">Maroc</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/maroc/marocains-bloques-a-letranger-le-maroc-organise-un-vol-de-rapatriement-depuis-les-pays-bas/" rel="bookmark" title="Marocains bloqués à l&rsquo;étranger: le Maroc organise un vol de rapatriement depuis les Pays-Bas">Marocains bloqués à l&rsquo;étranger: le Maroc organise un vol de rapatriement&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/maroc/coronavirus-au-maroc-195-nouveaux-cas-detectes-en-24h/" rel="bookmark" class="td-image-wrap" title="Coronavirus au Maroc: 195 nouveaux cas détectés en 24h"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2020/02/coronavirus-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2020/02/coronavirus-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2020/02/coronavirus-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Coronavirus au Maroc: 195 nouveaux cas détectés en 24h" /></a></div> <a href="https://www.h24info.ma/./maroc/" class="td-post-category">Maroc</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/maroc/coronavirus-au-maroc-195-nouveaux-cas-detectes-en-24h/" rel="bookmark" title="Coronavirus au Maroc: 195 nouveaux cas détectés en 24h">Coronavirus au Maroc: 195 nouveaux cas détectés en 24h</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/maroc/tourisme-les-quatre-regions-preferees-des-marocains/" rel="bookmark" class="td-image-wrap" title="Tourisme: les quatre régions préférées des Marocains"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2020/02/Dakhla-Web-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2020/02/Dakhla-Web-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2020/02/Dakhla-Web-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Des touristes regardent des kitesurfeurs sur une plage de Dakhla en octobre 2019 au Maroc. AFP" title="Tourisme: les quatre régions préférées des Marocains" /></a></div> <a href="https://www.h24info.ma/./maroc/" class="td-post-category">Maroc</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/maroc/tourisme-les-quatre-regions-preferees-des-marocains/" rel="bookmark" title="Tourisme: les quatre régions préférées des Marocains">Tourisme: les quatre régions préférées des Marocains</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5ef11f9f25cfc" data-td_block_id="td_uid_1_5ef11f9f25cfc"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_5ef11f9f25cfc" data-td_block_id="td_uid_1_5ef11f9f25cfc"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-303402"><a href="https://www.h24info.ma/./monde/">Monde</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-396051"><a href="https://www.h24info.ma/./economie/">Eco</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_5ef11f9f6ad41_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_8_5ef11f9f6ad41"><script>var block_td_uid_8_5ef11f9f6ad41 = new tdBlock();
block_td_uid_8_5ef11f9f6ad41.id = "td_uid_8_5ef11f9f6ad41";
block_td_uid_8_5ef11f9f6ad41.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"7","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_8_5ef11f9f6ad41_rand","tdc_css_class":"td_uid_8_5ef11f9f6ad41_rand","tdc_css_class_style":"td_uid_8_5ef11f9f6ad41_rand_style"}';
block_td_uid_8_5ef11f9f6ad41.td_column_number = "3";
block_td_uid_8_5ef11f9f6ad41.block_type = "td_block_mega_menu";
block_td_uid_8_5ef11f9f6ad41.post_count = "4";
block_td_uid_8_5ef11f9f6ad41.found_posts = "2435";
block_td_uid_8_5ef11f9f6ad41.header_color = "";
block_td_uid_8_5ef11f9f6ad41.ajax_pagination_infinite_stop = "";
block_td_uid_8_5ef11f9f6ad41.max_num_pages = "609";
tdBlocksArray.push(block_td_uid_8_5ef11f9f6ad41);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_8_5ef11f9f6ad41" id="td_uid_9_5ef11f9f785b5" data-td_block_id="td_uid_8_5ef11f9f6ad41" data-td_filter_value="" href="https://www.h24info.ma/./economie/">Tous</a><a class="mega-menu-sub-cat-td_uid_8_5ef11f9f6ad41" id="td_uid_10_5ef11f9f785dd" data-td_block_id="td_uid_8_5ef11f9f6ad41" data-td_filter_value="23" href="https://www.h24info.ma/./economie/entreprises/">Entreprises</a><a class="mega-menu-sub-cat-td_uid_8_5ef11f9f6ad41" id="td_uid_11_5ef11f9f785f8" data-td_block_id="td_uid_8_5ef11f9f6ad41" data-td_filter_value="18" href="https://www.h24info.ma/./economie/international-economie/">International</a></div></div><div id=td_uid_8_5ef11f9f6ad41 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/economie/moncef-lahlou-capital-foncier-cest-le-pouvoir-dachat-qui-doit-sadapter-aux-prix-et-non-linverse/" rel="bookmark" class="td-image-wrap" title="Moncef Lahlou (Capital Foncier): «C’est le pouvoir d’achat qui doit s’adapter aux prix, et non l’inverse»"><picture class="entry-thumb" title="Moncef Lahlou (Capital Foncier): «C’est le pouvoir d’achat qui doit s’adapter aux prix, et non l’inverse»">
<source type="image/webp" srcset="https://www.h24info.ma/wp-content/uploads/2020/06/1555488794-property-in-casablanca-news_item_slider-t1555488794-218x150.jpg.webp 218w, https://www.h24info.ma/wp-content/uploads/2020/06/1555488794-property-in-casablanca-news_item_slider-t1555488794-100x70.jpg.webp 100w" sizes="(max-width: 218px) 100vw, 218px" />
<img width="218" height="150" src="https://www.h24info.ma/wp-content/uploads/2020/06/1555488794-property-in-casablanca-news_item_slider-t1555488794-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2020/06/1555488794-property-in-casablanca-news_item_slider-t1555488794-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2020/06/1555488794-property-in-casablanca-news_item_slider-t1555488794-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" />
</picture>
</a></div> <a href="https://www.h24info.ma/./economie/" class="td-post-category">Economie</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/economie/moncef-lahlou-capital-foncier-cest-le-pouvoir-dachat-qui-doit-sadapter-aux-prix-et-non-linverse/" rel="bookmark" title="Moncef Lahlou (Capital Foncier): «C’est le pouvoir d’achat qui doit s’adapter aux prix, et non l’inverse»">Moncef Lahlou (Capital Foncier): «C’est le pouvoir d’achat qui doit s’adapter&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/economie/reouverture-des-restaurants-les-precisions-du-ministere/" rel="bookmark" class="td-image-wrap" title="Réouverture des restaurants: les précisions du ministère"><picture class="entry-thumb" title="Réouverture des restaurants: les précisions du ministère">
<source type="image/webp" srcset="https://www.h24info.ma/wp-content/uploads/2020/06/reataurant-218x150.jpg.webp 218w, https://www.h24info.ma/wp-content/uploads/2020/06/reataurant-100x70.jpg.webp 100w" sizes="(max-width: 218px) 100vw, 218px" />
<img width="218" height="150" src="https://www.h24info.ma/wp-content/uploads/2020/06/reataurant-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2020/06/reataurant-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2020/06/reataurant-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" />
</picture>
</a></div> <a href="https://www.h24info.ma/./economie/" class="td-post-category">Economie</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/economie/reouverture-des-restaurants-les-precisions-du-ministere/" rel="bookmark" title="Réouverture des restaurants: les précisions du ministère">Réouverture des restaurants: les précisions du ministère</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/economie/en-une-semaine-le-dirham-sest-apprecie-de-079-par-rapport-a-leuro/" rel="bookmark" class="td-image-wrap" title="En une semaine, le dirham s&rsquo;est apprécié de 0,79% par rapport à l&rsquo;euro"><img width="218" height="94" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2018/07/money_dirham_eurodollard_120118.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2018/07/money_dirham_eurodollard_120118.jpg 696w, https://www.h24info.ma/wp-content/uploads/2018/07/money_dirham_eurodollard_120118-300x129.jpg 300w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="En une semaine, le dirham s&rsquo;est apprécié de 0,79% par rapport à l&rsquo;euro" /></a></div> <a href="https://www.h24info.ma/./economie/" class="td-post-category">Economie</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/economie/en-une-semaine-le-dirham-sest-apprecie-de-079-par-rapport-a-leuro/" rel="bookmark" title="En une semaine, le dirham s&rsquo;est apprécié de 0,79% par rapport à l&rsquo;euro">En une semaine, le dirham s&rsquo;est apprécié de 0,79% par rapport&#8230;</a></h3> </div>
 </div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/economie/le-groupe-ebertec-solidaire-du-secteur-de-lhotellerie-et-restauration-au-maroc/" rel="bookmark" class="td-image-wrap" title="Le groupe EBERTEC solidaire du secteur de l&rsquo;hôtellerie et restauration au Maroc"><picture class="entry-thumb" title="Le groupe EBERTEC solidaire du secteur de l&rsquo;hôtellerie et restauration au Maroc">
<source type="image/webp" srcset="https://www.h24info.ma/wp-content/uploads/2020/06/Ebertec-218x150.jpg.webp 218w, https://www.h24info.ma/wp-content/uploads/2020/06/Ebertec-100x70.jpg.webp 100w" sizes="(max-width: 218px) 100vw, 218px" />
<img width="218" height="150" src="https://www.h24info.ma/wp-content/uploads/2020/06/Ebertec-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2020/06/Ebertec-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2020/06/Ebertec-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" />
</picture>
</a></div> <a href="https://www.h24info.ma/./economie/" class="td-post-category">Economie</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/economie/le-groupe-ebertec-solidaire-du-secteur-de-lhotellerie-et-restauration-au-maroc/" rel="bookmark" title="Le groupe EBERTEC solidaire du secteur de l&rsquo;hôtellerie et restauration au Maroc">Le groupe EBERTEC solidaire du secteur de l&rsquo;hôtellerie et restauration au&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5ef11f9f6ad41" data-td_block_id="td_uid_8_5ef11f9f6ad41"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_8_5ef11f9f6ad41" data-td_block_id="td_uid_8_5ef11f9f6ad41"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-303403"><a href="https://www.h24info.ma/./culture/">Culture</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-396052"><a href="https://www.h24info.ma/./lifestyle/">Lifestyle</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_5ef11f9f7df6a_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_12_5ef11f9f7df6a"><script>var block_td_uid_12_5ef11f9f7df6a = new tdBlock();
block_td_uid_12_5ef11f9f7df6a.id = "td_uid_12_5ef11f9f7df6a";
block_td_uid_12_5ef11f9f7df6a.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"12","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_12_5ef11f9f7df6a_rand","tdc_css_class":"td_uid_12_5ef11f9f7df6a_rand","tdc_css_class_style":"td_uid_12_5ef11f9f7df6a_rand_style"}';
block_td_uid_12_5ef11f9f7df6a.td_column_number = "3";
block_td_uid_12_5ef11f9f7df6a.block_type = "td_block_mega_menu";
block_td_uid_12_5ef11f9f7df6a.post_count = "4";
block_td_uid_12_5ef11f9f7df6a.found_posts = "699";
block_td_uid_12_5ef11f9f7df6a.header_color = "";
block_td_uid_12_5ef11f9f7df6a.ajax_pagination_infinite_stop = "";
block_td_uid_12_5ef11f9f7df6a.max_num_pages = "175";
tdBlocksArray.push(block_td_uid_12_5ef11f9f7df6a);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_12_5ef11f9f7df6a" id="td_uid_13_5ef11f9f817e2" data-td_block_id="td_uid_12_5ef11f9f7df6a" data-td_filter_value="" href="https://www.h24info.ma/./lifestyle/">Tous</a><a class="mega-menu-sub-cat-td_uid_12_5ef11f9f7df6a" id="td_uid_14_5ef11f9f81803" data-td_block_id="td_uid_12_5ef11f9f7df6a" data-td_filter_value="20" href="https://www.h24info.ma/./lifestyle/auto-moto/">Auto &amp; Moto</a><a class="mega-menu-sub-cat-td_uid_12_5ef11f9f7df6a" id="td_uid_15_5ef11f9f8181c" data-td_block_id="td_uid_12_5ef11f9f7df6a" data-td_filter_value="25" href="https://www.h24info.ma/./lifestyle/high-tech/">High-Tech</a><a class="mega-menu-sub-cat-td_uid_12_5ef11f9f7df6a" id="td_uid_16_5ef11f9f81832" data-td_block_id="td_uid_12_5ef11f9f7df6a" data-td_filter_value="29" href="https://www.h24info.ma/./lifestyle/horlogerie/">Horlogerie</a><a class="mega-menu-sub-cat-td_uid_12_5ef11f9f7df6a" id="td_uid_17_5ef11f9f81848" data-td_block_id="td_uid_12_5ef11f9f7df6a" data-td_filter_value="34" href="https://www.h24info.ma/./lifestyle/immobilier/">Immobilier</a><a class="mega-menu-sub-cat-td_uid_12_5ef11f9f7df6a" id="td_uid_18_5ef11f9f8185e" data-td_block_id="td_uid_12_5ef11f9f7df6a" data-td_filter_value="33" href="https://www.h24info.ma/./lifestyle/mode/">Mode</a></div></div><div id=td_uid_12_5ef11f9f7df6a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/h24/le-groupe-kenzi-reouvre-ses-hotels-et-lance-des-offres-des-sejours-exceptionnelles/" rel="bookmark" class="td-image-wrap" title="Le groupe Kenzi réouvre ses hôtels et lance des offres des séjours exceptionnelles"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2020/06/Capture-d’écran-2020-06-22-à-4.30.09-PM-218x150.png" srcset="https://www.h24info.ma/wp-content/uploads/2020/06/Capture-d’écran-2020-06-22-à-4.30.09-PM-218x150.png 218w, https://www.h24info.ma/wp-content/uploads/2020/06/Capture-d’écran-2020-06-22-à-4.30.09-PM-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Le groupe Kenzi réouvre ses hôtels et lance des offres des séjours exceptionnelles" /></a></div> <a href="https://www.h24info.ma/./h24/" class="td-post-category">h24</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/h24/le-groupe-kenzi-reouvre-ses-hotels-et-lance-des-offres-des-sejours-exceptionnelles/" rel="bookmark" title="Le groupe Kenzi réouvre ses hôtels et lance des offres des séjours exceptionnelles">Le groupe Kenzi réouvre ses hôtels et lance des offres des&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/lifestyle/auto-moto/kia-maroc-fait-son-retour-a-tanger/" rel="bookmark" class="td-image-wrap" title="Kia Maroc fait son retour à Tanger"><picture class="entry-thumb" title="Kia Maroc fait son retour à Tanger">
<source type="image/webp" srcset="https://www.h24info.ma/wp-content/uploads/2020/06/Kia-Tanger-218x150.jpg.webp 218w, https://www.h24info.ma/wp-content/uploads/2020/06/Kia-Tanger-100x70.jpg.webp 100w" sizes="(max-width: 218px) 100vw, 218px" />
<img width="218" height="150" src="https://www.h24info.ma/wp-content/uploads/2020/06/Kia-Tanger-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2020/06/Kia-Tanger-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2020/06/Kia-Tanger-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" />
</picture>
</a></div> <a href="https://www.h24info.ma/./lifestyle/auto-moto/" class="td-post-category">Auto &amp; Moto</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/lifestyle/auto-moto/kia-maroc-fait-son-retour-a-tanger/" rel="bookmark" title="Kia Maroc fait son retour à Tanger">Kia Maroc fait son retour à Tanger</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/lifestyle/high-tech/mad-fox-online-tournament-series-decouvrez-les-gagnants-du-6eme-tournoi/" rel="bookmark" class="td-image-wrap" title="Mad Fox Online Tournament Series: découvrez les gagnants du 6ème tournoi !"><picture class="entry-thumb" title="Mad Fox Online Tournament Series: découvrez les gagnants du 6ème tournoi !">
<source type="image/webp" srcset="https://www.h24info.ma/wp-content/uploads/2020/06/madfox-218x150.jpg.webp 218w, https://www.h24info.ma/wp-content/uploads/2020/06/madfox-100x70.jpg.webp 100w" sizes="(max-width: 218px) 100vw, 218px" />
<img width="218" height="150" src="https://www.h24info.ma/wp-content/uploads/2020/06/madfox-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2020/06/madfox-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2020/06/madfox-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" />
</picture>
</a></div> <a href="https://www.h24info.ma/./lifestyle/high-tech/" class="td-post-category">High-Tech</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/lifestyle/high-tech/mad-fox-online-tournament-series-decouvrez-les-gagnants-du-6eme-tournoi/" rel="bookmark" title="Mad Fox Online Tournament Series: découvrez les gagnants du 6ème tournoi !">Mad Fox Online Tournament Series: découvrez les gagnants du 6ème tournoi&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/lifestyle/auto-moto/cedric-veau-nos-actions-ont-positivement-change-limage-de-kia-au-maroc/" rel="bookmark" class="td-image-wrap" title="Cedric Veau: «Nos actions ont positivement changé l’image de Kia au Maroc»"><picture class="entry-thumb" title="Cedric Veau: «Nos actions ont positivement changé l’image de Kia au Maroc»">
<source type="image/webp" srcset="https://www.h24info.ma/wp-content/uploads/2020/05/Cédric-Veau-Kia-218x150.jpg.webp 218w, https://www.h24info.ma/wp-content/uploads/2020/05/Cédric-Veau-Kia-100x70.jpg.webp 100w" sizes="(max-width: 218px) 100vw, 218px" />
<img width="218" height="150" src="https://www.h24info.ma/wp-content/uploads/2020/05/Cédric-Veau-Kia-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2020/05/Cédric-Veau-Kia-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2020/05/Cédric-Veau-Kia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" />
</picture>
</a></div> <a href="https://www.h24info.ma/./lifestyle/auto-moto/" class="td-post-category">Auto &amp; Moto</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/lifestyle/auto-moto/cedric-veau-nos-actions-ont-positivement-change-limage-de-kia-au-maroc/" rel="bookmark" title="Cedric Veau: «Nos actions ont positivement changé l’image de Kia au Maroc»">Cedric Veau: «Nos actions ont positivement changé l’image de Kia au&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_5ef11f9f7df6a" data-td_block_id="td_uid_12_5ef11f9f7df6a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_12_5ef11f9f7df6a" data-td_block_id="td_uid_12_5ef11f9f7df6a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-396056"><a href="https://www.h24info.ma/./people/">People</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_19_5ef11f9f8a077_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_19_5ef11f9f8a077"><script>var block_td_uid_19_5ef11f9f8a077 = new tdBlock();
block_td_uid_19_5ef11f9f8a077.id = "td_uid_19_5ef11f9f8a077";
block_td_uid_19_5ef11f9f8a077.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"13","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_19_5ef11f9f8a077_rand","tdc_css_class":"td_uid_19_5ef11f9f8a077_rand","tdc_css_class_style":"td_uid_19_5ef11f9f8a077_rand_style"}';
block_td_uid_19_5ef11f9f8a077.td_column_number = "3";
block_td_uid_19_5ef11f9f8a077.block_type = "td_block_mega_menu";
block_td_uid_19_5ef11f9f8a077.post_count = "5";
block_td_uid_19_5ef11f9f8a077.found_posts = "468";
block_td_uid_19_5ef11f9f8a077.header_color = "";
block_td_uid_19_5ef11f9f8a077.ajax_pagination_infinite_stop = "";
block_td_uid_19_5ef11f9f8a077.max_num_pages = "94";
tdBlocksArray.push(block_td_uid_19_5ef11f9f8a077);
</script><div id=td_uid_19_5ef11f9f8a077 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/people/tom-cruise-va-tourner-un-film-dans-lespace/" rel="bookmark" class="td-image-wrap" title="Tom Cruise va tourner un film dans l&rsquo;espace"><picture class="entry-thumb" title="Tom Cruise va tourner un film dans l&rsquo;espace">
<source type="image/webp" srcset="https://www.h24info.ma/wp-content/uploads/2020/05/Tom-Cruise-218x150.jpg.webp 218w, https://www.h24info.ma/wp-content/uploads/2020/05/Tom-Cruise-100x70.jpg.webp 100w" sizes="(max-width: 218px) 100vw, 218px" />
<img width="218" height="150" src="https://www.h24info.ma/wp-content/uploads/2020/05/Tom-Cruise-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2020/05/Tom-Cruise-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2020/05/Tom-Cruise-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" />
</picture>
</a></div> <a href="https://www.h24info.ma/./people/" class="td-post-category">People</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/people/tom-cruise-va-tourner-un-film-dans-lespace/" rel="bookmark" title="Tom Cruise va tourner un film dans l&rsquo;espace">Tom Cruise va tourner un film dans l&rsquo;espace</a></h3> </div>
</div>
 </div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/people/video-jacques-attali-adresse-un-message-a-un-etudiant-en-medecine-marocain/" rel="bookmark" class="td-image-wrap" title="Vidéo. Jacques Attali adresse un message à un étudiant en médecine marocain"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2020/04/Capture-d’écran-2020-04-07-à-19.20.44-218x150.png" srcset="https://www.h24info.ma/wp-content/uploads/2020/04/Capture-d’écran-2020-04-07-à-19.20.44-218x150.png 218w, https://www.h24info.ma/wp-content/uploads/2020/04/Capture-d’écran-2020-04-07-à-19.20.44-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vidéo. Jacques Attali adresse un message à un étudiant en médecine marocain" /></a></div> <a href="https://www.h24info.ma/./people/" class="td-post-category">People</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/people/video-jacques-attali-adresse-un-message-a-un-etudiant-en-medecine-marocain/" rel="bookmark" title="Vidéo. Jacques Attali adresse un message à un étudiant en médecine marocain">Vidéo. Jacques Attali adresse un message à un étudiant en médecine&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/people/gel-hydroalcoolique-hors-de-prix-leila-hadioui-presente-ses-excuses/" rel="bookmark" class="td-image-wrap" title="Gel hydroalcoolique hors de prix: Leila Hadioui présente ses excuses"><picture class="entry-thumb" title="Gel hydroalcoolique hors de prix: Leila Hadioui présente ses excuses">
<source type="image/webp" srcset="https://www.h24info.ma/wp-content/uploads/2020/03/5aedf05f-4f08-46f5-836f-81b1985831be-218x150.jpeg.webp 218w, https://www.h24info.ma/wp-content/uploads/2020/03/5aedf05f-4f08-46f5-836f-81b1985831be-100x70.jpeg.webp 100w" sizes="(max-width: 218px) 100vw, 218px" />
<img width="218" height="150" src="https://www.h24info.ma/wp-content/uploads/2020/03/5aedf05f-4f08-46f5-836f-81b1985831be-218x150.jpeg" srcset="https://www.h24info.ma/wp-content/uploads/2020/03/5aedf05f-4f08-46f5-836f-81b1985831be-218x150.jpeg 218w, https://www.h24info.ma/wp-content/uploads/2020/03/5aedf05f-4f08-46f5-836f-81b1985831be-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" />
</picture>
</a></div> <a href="https://www.h24info.ma/./people/" class="td-post-category">People</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/people/gel-hydroalcoolique-hors-de-prix-leila-hadioui-presente-ses-excuses/" rel="bookmark" title="Gel hydroalcoolique hors de prix: Leila Hadioui présente ses excuses">Gel hydroalcoolique hors de prix: Leila Hadioui présente ses excuses</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/people/video-leila-hadioui-fait-la-pub-dun-gel-hydroalcoolique-hors-de-prix-la-toile-sindigne/" rel="bookmark" class="td-image-wrap" title="Vidéo. Leila Hadioui fait la pub d’un gel hydroalcoolique hors de prix, la Toile s’indigne"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2020/03/Capture-d’écran-2020-03-27-à-19.51.46-218x150.png" srcset="https://www.h24info.ma/wp-content/uploads/2020/03/Capture-d’écran-2020-03-27-à-19.51.46-218x150.png 218w, https://www.h24info.ma/wp-content/uploads/2020/03/Capture-d’écran-2020-03-27-à-19.51.46-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vidéo. Leila Hadioui fait la pub d’un gel hydroalcoolique hors de prix, la Toile s’indigne" /></a></div> <a href="https://www.h24info.ma/./people/" class="td-post-category">People</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/people/video-leila-hadioui-fait-la-pub-dun-gel-hydroalcoolique-hors-de-prix-la-toile-sindigne/" rel="bookmark" title="Vidéo. Leila Hadioui fait la pub d’un gel hydroalcoolique hors de prix, la Toile s’indigne">Vidéo. Leila Hadioui fait la pub d’un gel hydroalcoolique hors de&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/people/lemission-chhiwat-choumicha-fait-son-come-back/" rel="bookmark" class="td-image-wrap" title="L’émission «Ch’hiwat Choumicha» fait son come-back"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2020/03/choumicha-1068x445-1-218x150.jpeg" srcset="https://www.h24info.ma/wp-content/uploads/2020/03/choumicha-1068x445-1-218x150.jpeg 218w, https://www.h24info.ma/wp-content/uploads/2020/03/choumicha-1068x445-1-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="L’émission «Ch’hiwat Choumicha» fait son come-back" /></a></div> <a href="https://www.h24info.ma/./people/" class="td-post-category">People</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/people/lemission-chhiwat-choumicha-fait-son-come-back/" rel="bookmark" title="L’émission «Ch’hiwat Choumicha» fait son come-back">L’émission «Ch’hiwat Choumicha» fait son come-back</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_19_5ef11f9f8a077" data-td_block_id="td_uid_19_5ef11f9f8a077"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_19_5ef11f9f8a077" data-td_block_id="td_uid_19_5ef11f9f8a077"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-396057"><a href="https://www.h24info.ma/./videos/">Vidéos</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_20_5ef11f9f8d7a8_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_20_5ef11f9f8d7a8"><script>var block_td_uid_20_5ef11f9f8d7a8 = new tdBlock();
block_td_uid_20_5ef11f9f8d7a8.id = "td_uid_20_5ef11f9f8d7a8";
block_td_uid_20_5ef11f9f8d7a8.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"11","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_20_5ef11f9f8d7a8_rand","tdc_css_class":"td_uid_20_5ef11f9f8d7a8_rand","tdc_css_class_style":"td_uid_20_5ef11f9f8d7a8_rand_style"}';
block_td_uid_20_5ef11f9f8d7a8.td_column_number = "3";
block_td_uid_20_5ef11f9f8d7a8.block_type = "td_block_mega_menu";
block_td_uid_20_5ef11f9f8d7a8.post_count = "4";
block_td_uid_20_5ef11f9f8d7a8.found_posts = "657";
block_td_uid_20_5ef11f9f8d7a8.header_color = "";
block_td_uid_20_5ef11f9f8d7a8.ajax_pagination_infinite_stop = "";
block_td_uid_20_5ef11f9f8d7a8.max_num_pages = "165";
tdBlocksArray.push(block_td_uid_20_5ef11f9f8d7a8);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_20_5ef11f9f8d7a8" id="td_uid_21_5ef11f9f9079a" data-td_block_id="td_uid_20_5ef11f9f8d7a8" data-td_filter_value="" href="https://www.h24info.ma/./videos/">Tous</a><a class="mega-menu-sub-cat-td_uid_20_5ef11f9f8d7a8" id="td_uid_22_5ef11f9f907bf" data-td_block_id="td_uid_20_5ef11f9f8d7a8" data-td_filter_value="32" href="https://www.h24info.ma/./videos/h24-tv/">H24 TV</a><a class="mega-menu-sub-cat-td_uid_20_5ef11f9f8d7a8" id="td_uid_23_5ef11f9f907e2" data-td_block_id="td_uid_20_5ef11f9f8d7a8" data-td_filter_value="27" href="https://www.h24info.ma/./videos/photo-du-jour/">La Photo du jour</a><a class="mega-menu-sub-cat-td_uid_20_5ef11f9f8d7a8" id="td_uid_24_5ef11f9f90804" data-td_block_id="td_uid_20_5ef11f9f8d7a8" data-td_filter_value="30" href="https://www.h24info.ma/./videos/video-du-jour/">La Vidéo du jour</a><a class="mega-menu-sub-cat-td_uid_20_5ef11f9f8d7a8" id="td_uid_25_5ef11f9f90825" data-td_block_id="td_uid_20_5ef11f9f8d7a8" data-td_filter_value="22" href="https://www.h24info.ma/./videos/buzz-du-jour/">Le Buzz du jour</a></div></div><div id=td_uid_20_5ef11f9f8d7a8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/videos/photo-du-jour/limage-du-jour-les-50-ans-de-moulay-rachid-avec-son-fils/" rel="bookmark" class="td-image-wrap" title="L&rsquo;image du jour. Les 50 ans de Moulay Rachid avec son fils"><picture class="entry-thumb" title="L&rsquo;image du jour. Les 50 ans de Moulay Rachid avec son fils">
<source type="image/webp" srcset="https://www.h24info.ma/wp-content/uploads/2020/06/moulay-Rachid-218x150.gif.webp 218w, https://www.h24info.ma/wp-content/uploads/2020/06/moulay-Rachid-100x70.gif.webp 100w" sizes="(max-width: 218px) 100vw, 218px" />
<img width="218" height="150" src="https://www.h24info.ma/wp-content/uploads/2020/06/moulay-Rachid-218x150.gif" srcset="https://www.h24info.ma/wp-content/uploads/2020/06/moulay-Rachid-218x150.gif 218w, https://www.h24info.ma/wp-content/uploads/2020/06/moulay-Rachid-100x70.gif 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" />
</picture>
</a></div> <a href="https://www.h24info.ma/./videos/photo-du-jour/" class="td-post-category">La Photo du jour</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/videos/photo-du-jour/limage-du-jour-les-50-ans-de-moulay-rachid-avec-son-fils/" rel="bookmark" title="L&rsquo;image du jour. Les 50 ans de Moulay Rachid avec son fils">L&rsquo;image du jour. Les 50 ans de Moulay Rachid avec son&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/videos/h24-tv/derb-ghallef-retour-aux-affaires-en-douceur/" rel="bookmark" class="td-image-wrap" title="Derb Ghallef: retour aux affaires&#8230; en douceur"><picture class="entry-thumb" title="Derb Ghallef: retour aux affaires&#8230; en douceur">
<source type="image/webp" srcset="https://www.h24info.ma/wp-content/uploads/2020/06/Derb-1-218x150.jpeg.webp 218w, https://www.h24info.ma/wp-content/uploads/2020/06/Derb-1-100x70.jpeg.webp 100w" sizes="(max-width: 218px) 100vw, 218px" />
<img width="218" height="150" src="https://www.h24info.ma/wp-content/uploads/2020/06/Derb-1-218x150.jpeg" srcset="https://www.h24info.ma/wp-content/uploads/2020/06/Derb-1-218x150.jpeg 218w, https://www.h24info.ma/wp-content/uploads/2020/06/Derb-1-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" />
</picture>
</a></div> <a href="https://www.h24info.ma/./videos/h24-tv/" class="td-post-category">H24 TV</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/videos/h24-tv/derb-ghallef-retour-aux-affaires-en-douceur/" rel="bookmark" title="Derb Ghallef: retour aux affaires&#8230; en douceur">Derb Ghallef: retour aux affaires&#8230; en douceur</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/videos/photo-du-jour/diapo-le-tramway-de-rabat-se-pare-dun-masque/" rel="bookmark" class="td-image-wrap" title="Diapo. Le tramway de Rabat se pare d’un masque"><picture class="entry-thumb" title="Diapo. Le tramway de Rabat se pare d’un masque">
<source type="image/webp" srcset="https://www.h24info.ma/wp-content/uploads/2020/06/tramm-218x150.jpg.webp 218w, https://www.h24info.ma/wp-content/uploads/2020/06/tramm-100x70.jpg.webp 100w" sizes="(max-width: 218px) 100vw, 218px" />
<img width="218" height="150" src="https://www.h24info.ma/wp-content/uploads/2020/06/tramm-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2020/06/tramm-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2020/06/tramm-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" />
</picture>
</a></div> <a href="https://www.h24info.ma/./videos/photo-du-jour/" class="td-post-category">La Photo du jour</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/videos/photo-du-jour/diapo-le-tramway-de-rabat-se-pare-dun-masque/" rel="bookmark" title="Diapo. Le tramway de Rabat se pare d’un masque">Diapo. Le tramway de Rabat se pare d’un masque</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/videos/video-lavocat-personnel-de-trump-perd-son-sang-froid-a-la-television-britannique-en-le-defendant/" rel="bookmark" class="td-image-wrap" title="Vidéo. L&rsquo;avocat personnel de Trump perd son sang-froid à la télévision britannique en le défendant"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2020/06/piers-morgan-2-218x150.png" srcset="https://www.h24info.ma/wp-content/uploads/2020/06/piers-morgan-2-218x150.png 218w, https://www.h24info.ma/wp-content/uploads/2020/06/piers-morgan-2-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vidéo. L&rsquo;avocat personnel de Trump perd son sang-froid à la télévision britannique en le défendant" /></a></div> <a href="https://www.h24info.ma/./videos/video-du-jour/" class="td-post-category">La Vidéo du jour</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/videos/video-lavocat-personnel-de-trump-perd-son-sang-froid-a-la-television-britannique-en-le-defendant/" rel="bookmark" title="Vidéo. L&rsquo;avocat personnel de Trump perd son sang-froid à la télévision britannique en le défendant">Vidéo. L&rsquo;avocat personnel de Trump perd son sang-froid à la télévision&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_20_5ef11f9f8d7a8" data-td_block_id="td_uid_20_5ef11f9f8d7a8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_20_5ef11f9f8d7a8" data-td_block_id="td_uid_20_5ef11f9f8d7a8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-396058"><a href="https://www.h24info.ma/./debats-idees/">Chroniques</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_26_5ef11f9f99393_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload" data-td-block-uid="td_uid_26_5ef11f9f99393"><script>var block_td_uid_26_5ef11f9f99393 = new tdBlock();
block_td_uid_26_5ef11f9f99393.id = "td_uid_26_5ef11f9f99393";
block_td_uid_26_5ef11f9f99393.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"14","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_26_5ef11f9f99393_rand","tdc_css_class":"td_uid_26_5ef11f9f99393_rand","tdc_css_class_style":"td_uid_26_5ef11f9f99393_rand_style"}';
block_td_uid_26_5ef11f9f99393.td_column_number = "3";
block_td_uid_26_5ef11f9f99393.block_type = "td_block_mega_menu";
block_td_uid_26_5ef11f9f99393.post_count = "4";
block_td_uid_26_5ef11f9f99393.found_posts = "34";
block_td_uid_26_5ef11f9f99393.header_color = "";
block_td_uid_26_5ef11f9f99393.ajax_pagination_infinite_stop = "";
block_td_uid_26_5ef11f9f99393.max_num_pages = "9";
tdBlocksArray.push(block_td_uid_26_5ef11f9f99393);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_26_5ef11f9f99393" id="td_uid_27_5ef11f9f9a452" data-td_block_id="td_uid_26_5ef11f9f99393" data-td_filter_value="" href="https://www.h24info.ma/./debats-idees/">Tous</a><a class="mega-menu-sub-cat-td_uid_26_5ef11f9f99393" id="td_uid_28_5ef11f9f9a473" data-td_block_id="td_uid_26_5ef11f9f99393" data-td_filter_value="26" href="https://www.h24info.ma/./debats-idees/chroniques/">Chroniques</a><a class="mega-menu-sub-cat-td_uid_26_5ef11f9f99393" id="td_uid_29_5ef11f9f9a48c" data-td_block_id="td_uid_26_5ef11f9f99393" data-td_filter_value="21" href="https://www.h24info.ma/./debats-idees/grandes-interviews/">Grandes interviews</a></div></div><div id=td_uid_26_5ef11f9f99393 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/debats-idees/chroniques/le-confinement-une-experience-carcerale/" rel="bookmark" class="td-image-wrap" title="Le confinement: une expérience carcérale ?"><picture class="entry-thumb" title="Le confinement: une expérience carcérale ?">
<source type="image/webp" srcset="https://www.h24info.ma/wp-content/uploads/2018/12/Maido.png.webp 635w, https://www.h24info.ma/wp-content/uploads/2018/12/Maido-300x189.png.webp 300w" sizes="(max-width: 218px) 100vw, 218px" />
<img width="218" height="138" src="https://www.h24info.ma/wp-content/uploads/2018/12/Maido.png" srcset="https://www.h24info.ma/wp-content/uploads/2018/12/Maido.png 635w, https://www.h24info.ma/wp-content/uploads/2018/12/Maido-300x189.png 300w" sizes="(max-width: 218px) 100vw, 218px" alt="" />
</picture>
</a></div> <a href="https://www.h24info.ma/./debats-idees/chroniques/" class="td-post-category">Chroniques</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/debats-idees/chroniques/le-confinement-une-experience-carcerale/" rel="bookmark" title="Le confinement: une expérience carcérale ?">Le confinement: une expérience carcérale ?</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/debats-idees/les-25-ans-de-la-biennale-de-photographie-de-bamako-un-defi-releve/" rel="bookmark" class="td-image-wrap" title="Les 25 ans de la Biennale de photographie de Bamako: un défi relevé"><picture class="entry-thumb" title="Les 25 ans de la Biennale de photographie de Bamako: un défi relevé">
<source type="image/webp" srcset="https://www.h24info.ma/wp-content/uploads/2018/12/Maido.png.webp 635w, https://www.h24info.ma/wp-content/uploads/2018/12/Maido-300x189.png.webp 300w" sizes="(max-width: 218px) 100vw, 218px" />
<img width="218" height="138" src="https://www.h24info.ma/wp-content/uploads/2018/12/Maido.png" srcset="https://www.h24info.ma/wp-content/uploads/2018/12/Maido.png 635w, https://www.h24info.ma/wp-content/uploads/2018/12/Maido-300x189.png 300w" sizes="(max-width: 218px) 100vw, 218px" alt="" />
</picture>
</a></div> <a href="https://www.h24info.ma/./debats-idees/chroniques/" class="td-post-category">Chroniques</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/debats-idees/les-25-ans-de-la-biennale-de-photographie-de-bamako-un-defi-releve/" rel="bookmark" title="Les 25 ans de la Biennale de photographie de Bamako: un défi relevé">Les 25 ans de la Biennale de photographie de Bamako: un&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/debats-idees/rencontre-avec-le-docteur-dia-premier-psychiatre-de-mauritanie/" rel="bookmark" class="td-image-wrap" title="Rencontre avec le Docteur Dia, premier psychiatre de Mauritanie"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2019/11/Docteur-Dia-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2019/11/Docteur-Dia-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2019/11/Docteur-Dia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Rencontre avec le Docteur Dia, premier psychiatre de Mauritanie" /></a></div> <a href="https://www.h24info.ma/./debats-idees/" class="td-post-category">Débats &amp; idées</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/debats-idees/rencontre-avec-le-docteur-dia-premier-psychiatre-de-mauritanie/" rel="bookmark" title="Rencontre avec le Docteur Dia, premier psychiatre de Mauritanie">Rencontre avec le Docteur Dia, premier psychiatre de Mauritanie</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/debats-idees/tribune-de-quoi-avons-nous-peur/" rel="bookmark" class="td-image-wrap" title="Tribune. De quoi avons-nous peur?"><img width="218" height="110" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2019/07/lahcen_haddad.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2019/07/lahcen_haddad.jpg 1024w, https://www.h24info.ma/wp-content/uploads/2019/07/lahcen_haddad-300x152.jpg 300w, https://www.h24info.ma/wp-content/uploads/2019/07/lahcen_haddad-768x389.jpg 768w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tribune. De quoi avons-nous peur?" /></a></div> <a href="https://www.h24info.ma/./debats-idees/chroniques/" class="td-post-category">Chroniques</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/debats-idees/tribune-de-quoi-avons-nous-peur/" rel="bookmark" title="Tribune. De quoi avons-nous peur?">Tribune. De quoi avons-nous peur?</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_26_5ef11f9f99393" data-td_block_id="td_uid_26_5ef11f9f99393"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_26_5ef11f9f99393" data-td_block_id="td_uid_26_5ef11f9f99393"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-396613"><a href="https://www.h24info.ma/./sport/">Sport</a></li>
<li class="menu-bile menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-397397"><a href="https://www.h24info.ma/inscription/inscription.php">Abonnement Newsletter</a></li>
</ul></div></div> </div>
</div>
</div>
</div>
<style>
	@media only screen and (min-width: 600px) {
	#siteContent {
  /*  margin-top: 165px !important;*/
	margin: 0 auto;
    max-width: 1000px;
    height: auto;
}
	}
	
	</style>
<div id="siteContent"> <script type="text/javascript">
                    sas_pageid='64530/497008';	// Page : H24INFO/h24-home
                    sas_formatid=28319;		// Format : Habillage 1x1
                    sas_target='';			// Ciblage
                    SmartAdServer(sas_pageid,sas_formatid,sas_target);
                </script>
<noscript>
                    <a href="http://www3.smartadserver.com/call/pubjumpi/64530/497008/28319/S/[timestamp]/?" target="_blank">
                    <img src="http://www3.smartadserver.com/call/pubi/64530/497008/28319/S/[timestamp]/?" border="0" alt="" /></a>
					</noscript></div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="box red td-container">
<script type="text/javascript">
					sas_pageid='64530/497008';	// Page : H24INFO/h24-accueil
					sas_formatid=33008;		// Format : 1.N.Mega-Top 970x250
					sas_target='';			// Ciblage
					SmartAdServer(sas_pageid,sas_formatid,sas_target);
                </script>
<noscript>
                    <a href="http://www3.smartadserver.com/call/pubjumpi/64530/497008/33008/S/[timestamp]/?" target="_blank">
                    <img src="http://www3.smartadserver.com/call/pubi/64530/497008/33008/S/[timestamp]/?" border="0" alt="" /></a>
 </noscript></div>
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="Voir tous les articles dans Culture" class="entry-crumb" href="https://www.h24info.ma/./culture/">Culture</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Patrimoine berbère: le Mucem et la Fondation Jardin Majorelle scellent un partenariat</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-414696" class="post-414696 post type-post status-publish format-standard has-post-thumbnail hentry category-culture tag-berbere tag-fondation-jardin-majorelle tag-maroc tag-marrakech tag-mucem tag-musee-yves-saint-laurent tag-partenariat tag-patrimoine" itemscope itemtype="https://schema.org/Article" 47>
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="https://www.h24info.ma/./culture/">Culture</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Patrimoine berbère: le Mucem et la Fondation Jardin Majorelle scellent un partenariat</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Par</div> <a href="https://www.h24info.ma/author/h24info/">H24info</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-22T20:30:13+00:00">22 juin, 2020 20:30</time></span>   </div>
</header>
</div>
<div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Share</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.h24info.ma%2Fculture%2Fpatrimoine-berbere-le-mucem-et-la-fondation-jardin-majorelle-scellent-un-partenariat%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Patrimoine+berb%C3%A8re%3A+le+Mucem+et+la+Fondation+Jardin+Majorelle+scellent+un+partenariat&url=https%3A%2F%2Fwww.h24info.ma%2Fculture%2Fpatrimoine-berbere-le-mucem-et-la-fondation-jardin-majorelle-scellent-un-partenariat%2F&via=H24info">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Patrimoine+berb%C3%A8re%3A+le+Mucem+et+la+Fondation+Jardin+Majorelle+scellent+un+partenariat %0A%0A https://www.h24info.ma/culture/patrimoine-berbere-le-mucem-et-la-fondation-jardin-majorelle-scellent-un-partenariat/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content tagdiv-type">
<div class="td-post-featured-image"><a href="https://www.h24info.ma/wp-content/uploads/2020/06/musée-yves.jpg" data-caption=""><picture class="entry-thumb td-modal-image" title="Jardin">
<source type="image/webp" srcset="https://www.h24info.ma/wp-content/uploads/2020/06/musée-yves-696x365.jpg.webp 696w, https://www.h24info.ma/wp-content/uploads/2020/06/musée-yves-300x158.jpg.webp 300w, https://www.h24info.ma/wp-content/uploads/2020/06/musée-yves-1024x538.jpg.webp 1024w, https://www.h24info.ma/wp-content/uploads/2020/06/musée-yves-768x403.jpg.webp 768w, https://www.h24info.ma/wp-content/uploads/2020/06/musée-yves-1068x561.jpg.webp 1068w, https://www.h24info.ma/wp-content/uploads/2020/06/musée-yves-800x420.jpg.webp 800w, https://www.h24info.ma/wp-content/uploads/2020/06/musée-yves.jpg.webp 1200w" sizes="(max-width: 696px) 100vw, 696px" />
<img width="696" height="365" src="https://www.h24info.ma/wp-content/uploads/2020/06/musée-yves-696x365.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2020/06/musée-yves-696x365.jpg 696w, https://www.h24info.ma/wp-content/uploads/2020/06/musée-yves-300x158.jpg 300w, https://www.h24info.ma/wp-content/uploads/2020/06/musée-yves-1024x538.jpg 1024w, https://www.h24info.ma/wp-content/uploads/2020/06/musée-yves-768x403.jpg 768w, https://www.h24info.ma/wp-content/uploads/2020/06/musée-yves-1068x561.jpg 1068w, https://www.h24info.ma/wp-content/uploads/2020/06/musée-yves-800x420.jpg 800w, https://www.h24info.ma/wp-content/uploads/2020/06/musée-yves.jpg 1200w" sizes="(max-width: 696px) 100vw, 696px" alt="" />
</picture>
</a></div>
<p><strong>Le Musée des Civilisations de l&rsquo;Europe et de la Méditerranée (Mucem), la Fondation Jardin Majorelle à Marrakech et le Musée Yves Saint Laurent à Paris ont scellé un partenariat privilégié afin de mettre en valeur la richesse du patrimoine berbère du Maroc.</strong></p><div class='code-block code-block-2' style='margin: 8px 0; clear: both;'>
<div style="width:100%;height:auto;margin:0 auto;text-align:center" class="pave">
<script type="text/javascript">
			if(/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
			sas_pageid='64530/497008';	// Page : H24INFO/h24-home
			sas_formatid=33009;		// Format : Pave Top 300x250
			sas_target='';			// Ciblage
			SmartAdServer(sas_pageid,sas_formatid,sas_target);
			}
			</script>
<noscript>

			<script>
			if(/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
			</script>

			<a href="http://www3.smartadserver.com/call/pubjumpi/64530/497008/33009/S/[timestamp]/?" target="_blank">
			<img src="http://www3.smartadserver.com/call/pubi/64530/497008/33009/S/[timestamp]/?" border="0" alt="" /></a>
			<script>
			}
			</script>
			</noscript>
</div></div>
<p>Cette collaboration ambitieuse, qui s&rsquo;inscrit dans le cadre du développement d&rsquo;une politique commune de coopération internationale, s&rsquo;articulera autour d&rsquo;une meilleure connaissance, maîtrise et valorisation du patrimoine berbère, indique un communiqué conjoint des parties partenaires.</p><div class='code-block code-block-4' style='margin: 8px 0; clear: both;'>
<div style="width:100%;height:auto;margin:0 auto;text-align:center" class="pave">
<script type="text/javascript">
			if(/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
			sas_pageid='64530/497008';	// Page : H24INFO/h24-home
			sas_formatid=86828;		// Format : Pave Top 300x250
			sas_target='';			// Ciblage
			SmartAdServer(sas_pageid,sas_formatid,sas_target);
			}
			</script>
<noscript>

			<script>
			if(/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
			</script>

			<a href="http://www3.smartadserver.com/call/pubjumpi/64530/497008/86828/S/[timestamp]/?" target="_blank">
			<img src="http://www3.smartadserver.com/call/pubi/64530/497008/86828/S/[timestamp]/?" border="0" alt="" /></a>
			<script>
			}
			</script>
			</noscript>
</div></div>
<p>Ainsi, le Mucem et la Fondation Jardin Majorelle -en partenariat avec le Musée Yves Saint Laurent Paris- vont pouvoir échanger sur leurs différents protocoles de conservation, de restauration et d’inventaire de collections, précise la même source.</p>
<p>Et de poursuivre que les trois parties vont, en particulier, collaborer à la documentation des objets de leurs collections amazighs respectives, de leur histoire et de leur identification mais aussi partager leurs réseaux de ressources.</p>
<p>&nbsp;</p>
<p><code><a href="https://www.h24info.ma/culture/video-diapo-musee-yves-saint-laurent-de-marrakech-ouvre-portes-public/" target="_blank" rel="noopener noreferrer">Lire aussi: Vidéo &amp; diapo. Le musée Yves Saint Laurent de Marrakech ouvre ses portes au public</a></code></p>
<p>&nbsp;</p>
<p>Des échanges d&rsquo;expositions entre les deux Musées sont, par ailleurs, envisagés, afin d&rsquo;explorer la diversité et la richesse de ce patrimoine, à Marseille comme à Marrakech, relève le communiqué.</p>
<p>Cet accord vise à établir et à maintenir des liens privilégiés et durables entre les musées et leurs équipes en France et au Maroc, à améliorer notamment les compétences des professionnels des musées grâce à l&rsquo;échange de bonnes pratiques et à optimiser la mise en œuvre de projets conjoints, souligne le document.</p>
<p>Les collections du Mucem comportent plus d’un millier d&rsquo;objets marocains, acquis dans le cadre de l&rsquo;élargissement du domaine de compétence du musée à l&rsquo;aire méditerranéenne, et très représentatifs des grandes catégories de collections conservées par le Mucem dans son ensemble.</p>
<p>Quant à la Fondation Jardin Majorelle, elle s&rsquo;assigne pour mission d&rsquo;assurer la sauvegarde et le fonctionnement du Jardin Majorelle à Marrakech par ses propres ressources.</p>
<p>Et de conclure que cette collaboration ambitieuse s&rsquo;attache ainsi à valoriser les patrimoines des deux rives de la Méditerranée.</p>
<div class="td-post-source-tags"><ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="">Berbère</a></li><li><a href="">Fondation Jardin Majorelle</a></li><li><a href="">Maroc</a></li><li><a href="">Marrakech</a></li><li><a href="">Mucem</a></li><li><a href="">Musée Yves Saint laurent</a></li><li><a href="">Partenariat</a></li><li><a href="">Patrimoine</a></li></ul></div><div class='rp4wp-related-posts'>
<h3>Articles Liés</h3>
<ul>
<li><div class='rp4wp-related-post-content'>
<a href='https://www.h24info.ma/lifestyle/diapo-bijoux-amazighs-tresor-du-patrimoine-marocain/'>Diapo. Bijoux amazighs: trésor du patrimoine marocain</a><p>Chez les populations amazighs, le bijou a toujours été un élément indispensable du costume. Les&hellip;</p></div>
</li>
<li><div class='rp4wp-related-post-content'>
<a href='https://www.h24info.ma/culture/la-musique-gnaoua-inscrite-au-patrimoine-immateriel-de-lunesco/'>La musique gnaoua inscrite au patrimoine immatériel de l'Unesco</a><p>La musique gnaoua, dont le style rituel et initiatique a été perpétué par les descendants&hellip;</p></div>
</li>
<li><div class='rp4wp-related-post-content'>
<a href='https://www.h24info.ma/maroc/plusieurs-sites-de-gravures-rupestres-inscrits-sur-la-liste-du-patrimoine-national/'>Plusieurs sites de gravures rupestres inscrits sur la liste du patrimoine national</a><p>Le ministère de la Culture et de la Communication a approuvé l'inscription de plusieurs sites&hellip;</p></div>
</li>
<li><div class='rp4wp-related-post-content'>
<a href='https://www.h24info.ma/culture/bientot-un-musee-du-patrimoine-immateriel-a-la-place-jamaa-el-fna/'>Bientôt un musée du patrimoine immatériel à la place Jamaa El Fna</a><p>Une convention de partenariat relative à la création et à la gestion du musée du&hellip;</p></div>
</li>
</ul>
</div>
<div class='code-block code-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div style="width:100%;height:auto;margin:0 auto;text-align:center" class="pave">
<script type="text/javascript">
			if(/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
			sas_pageid='64530/497008';	// Page : H24INFO/h24-home
			sas_formatid=28314;		// Format : Pave Top 300x250
			sas_target='';			// Ciblage
			SmartAdServer(sas_pageid,sas_formatid,sas_target);
			}
			</script>
<noscript>

			<script>
			if(/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
			</script>

			<a href="http://www3.smartadserver.com/call/pubjumpi/64530/497008/28314/S/[timestamp]/?" target="_blank">
			<img src="http://www3.smartadserver.com/call/pubi/64530/497008/28314/S/[timestamp]/?" border="0" alt="" /></a>
			<script>
			}
			</script>
			</noscript>
</div></div>
</div>
<footer>
 
<div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-dark-bg td-ps-notext td-post-sharing-style14 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Share</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.h24info.ma%2Fculture%2Fpatrimoine-berbere-le-mucem-et-la-fondation-jardin-majorelle-scellent-un-partenariat%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Patrimoine+berb%C3%A8re%3A+le+Mucem+et+la+Fondation+Jardin+Majorelle+scellent+un+partenariat&url=https%3A%2F%2Fwww.h24info.ma%2Fculture%2Fpatrimoine-berbere-le-mucem-et-la-fondation-jardin-majorelle-scellent-un-partenariat%2F&via=H24info">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Patrimoine+berb%C3%A8re%3A+le+Mucem+et+la+Fondation+Jardin+Majorelle+scellent+un+partenariat %0A%0A https://www.h24info.ma/culture/patrimoine-berbere-le-mucem-et-la-fondation-jardin-majorelle-scellent-un-partenariat/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Article précédent</span><a href="https://www.h24info.ma/monde/la-pelerinage-la-mecque-maintenu-avec-un-nombre-tres-limite-de-fideles/">Le pèlerinage à la Mecque maintenu avec un « nombre très limité » de fidèles</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Article suivant</span><a href="https://www.h24info.ma/maroc/marocains-bloques-a-letranger-programmation-de-30-vols-entre-les-21-et-27-juin/">Marocains bloqués à l&rsquo;étranger : programmation de 30 vols entre les 21 et 27 juin</a></div></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.h24info.ma/author/h24info/">H24info</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="H24info"></span><meta itemprop="datePublished" content="2020-06-22T20:30:13+00:00"><meta itemprop="dateModified" content="2020-06-22T19:53:28+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.h24info.ma/culture/patrimoine-berbere-le-mucem-et-la-fondation-jardin-majorelle-scellent-un-partenariat/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.h24info.ma/wp-content/uploads/2019/10/h24-2-1-1-1.png"></span><meta itemprop="name" content="H24info"></span><meta itemprop="headline " content="Patrimoine berbère: le Mucem et la Fondation Jardin Majorelle scellent un partenariat"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.h24info.ma/wp-content/uploads/2020/06/musée-yves.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="630"></span> </footer>
</article> 
<div class="td_block_wrap td_block_related_posts td_uid_31_5ef11f9fe2065_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_31_5ef11f9fe2065"><script>var block_td_uid_31_5ef11f9fe2065 = new tdBlock();
block_td_uid_31_5ef11f9fe2065.id = "td_uid_31_5ef11f9fe2065";
block_td_uid_31_5ef11f9fe2065.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_31_5ef11f9fe2065_rand","td_column_number":3,"live_filter_cur_post_id":414696,"live_filter_cur_post_author":"16","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_31_5ef11f9fe2065_rand","tdc_css_class_style":"td_uid_31_5ef11f9fe2065_rand_style"}';
block_td_uid_31_5ef11f9fe2065.td_column_number = "3";
block_td_uid_31_5ef11f9fe2065.block_type = "td_block_related_posts";
block_td_uid_31_5ef11f9fe2065.post_count = "6";
block_td_uid_31_5ef11f9fe2065.found_posts = "1308";
block_td_uid_31_5ef11f9fe2065.header_color = "";
block_td_uid_31_5ef11f9fe2065.ajax_pagination_infinite_stop = "";
block_td_uid_31_5ef11f9fe2065.max_num_pages = "218";
tdBlocksArray.push(block_td_uid_31_5ef11f9fe2065);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_32_5ef11f9febf44" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_31_5ef11f9fe2065" href="#">ARTICLES CONNEXES</a><a id="td_uid_33_5ef11f9febf48" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_31_5ef11f9fe2065" href="#">PLUS DE L'AUTEUR</a></h4><div id=td_uid_31_5ef11f9fe2065 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/culture/video-jihane-bougrine-reunit-des-personnalites-marocaines-dans-son-nouveau-single-madabya/" rel="bookmark" class="td-image-wrap" title="Vidéo. Jihane Bougrine réunit des personnalités marocaines dans son nouveau single « Madabya »"><picture class="entry-thumb" title="Vidéo. Jihane Bougrine réunit des personnalités marocaines dans son nouveau single « Madabya »">
<source type="image/webp" srcset="https://www.h24info.ma/wp-content/uploads/2020/06/Madabiya_Jihane-Bougrine-218x150.jpg.webp 218w, https://www.h24info.ma/wp-content/uploads/2020/06/Madabiya_Jihane-Bougrine-100x70.jpg.webp 100w" sizes="(max-width: 218px) 100vw, 218px" />
<img width="218" height="150" src="https://www.h24info.ma/wp-content/uploads/2020/06/Madabiya_Jihane-Bougrine-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2020/06/Madabiya_Jihane-Bougrine-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2020/06/Madabiya_Jihane-Bougrine-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" />
</picture>
</a></div> <a href="https://www.h24info.ma/./culture/" class="td-post-category">Culture</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/culture/video-jihane-bougrine-reunit-des-personnalites-marocaines-dans-son-nouveau-single-madabya/" rel="bookmark" title="Vidéo. Jihane Bougrine réunit des personnalités marocaines dans son nouveau single « Madabya »">Vidéo. Jihane Bougrine réunit des personnalités marocaines dans son nouveau single « Madabya »</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/culture/post-covid-le-plan-choc-dothmane-el-ferdaous-pour-le-monde-culturel/" rel="bookmark" class="td-image-wrap" title="Post-covid: le plan «choc» d’Othmane El Ferdaous pour le monde culturel"><picture class="entry-thumb" title="Post-covid: le plan «choc» d’Othmane El Ferdaous pour le monde culturel">
<source type="image/webp" srcset="https://www.h24info.ma/wp-content/uploads/2020/05/El-Ferdaous-218x150.jpg.webp 218w, https://www.h24info.ma/wp-content/uploads/2020/05/El-Ferdaous-100x70.jpg.webp 100w" sizes="(max-width: 218px) 100vw, 218px" />
<img width="218" height="150" src="https://www.h24info.ma/wp-content/uploads/2020/05/El-Ferdaous-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2020/05/El-Ferdaous-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2020/05/El-Ferdaous-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" />
</picture>
</a></div> <a href="https://www.h24info.ma/./culture/" class="td-post-category">Culture</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/culture/post-covid-le-plan-choc-dothmane-el-ferdaous-pour-le-monde-culturel/" rel="bookmark" title="Post-covid: le plan «choc» d’Othmane El Ferdaous pour le monde culturel">Post-covid: le plan «choc» d’Othmane El Ferdaous pour le monde culturel</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/culture/retour-sur-loeuvre-de-patrice-de-mazieres-pionnier-de-larchitecture-moderne-au-maroc/" rel="bookmark" class="td-image-wrap" title="Retour sur l&rsquo;œuvre de Patrice de Mazières, pionnier de l’architecture moderne au Maroc"><picture class="entry-thumb" title="Retour sur l&rsquo;œuvre de Patrice de Mazières, pionnier de l’architecture moderne au Maroc">
<source type="image/webp" srcset="https://www.h24info.ma/wp-content/uploads/2020/06/abdesslam_mawières-218x150.jpg.webp 218w, https://www.h24info.ma/wp-content/uploads/2020/06/abdesslam_mawières-100x70.jpg.webp 100w" sizes="(max-width: 218px) 100vw, 218px" />
<img width="218" height="150" src="https://www.h24info.ma/wp-content/uploads/2020/06/abdesslam_mawières-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2020/06/abdesslam_mawières-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2020/06/abdesslam_mawières-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" />
</picture>
</a></div> <a href="https://www.h24info.ma/./culture/" class="td-post-category">Culture</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/culture/retour-sur-loeuvre-de-patrice-de-mazieres-pionnier-de-larchitecture-moderne-au-maroc/" rel="bookmark" title="Retour sur l&rsquo;œuvre de Patrice de Mazières, pionnier de l’architecture moderne au Maroc">Retour sur l&rsquo;œuvre de Patrice de Mazières, pionnier de l’architecture moderne au Maroc</a></h3> </div>
</div>
</div> </div>
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/culture/lecrivain-et-artiste-peintre-marocain-mahi-binebine-laureat-du-prix-mediterranee-2020/" rel="bookmark" class="td-image-wrap" title="L&rsquo;écrivain et artiste-peintre marocain Mahi Binebine, lauréat du Prix Méditerranée 2020"><img width="218" height="123" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2017/11/binebine.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2017/11/binebine.jpg 1500w, https://www.h24info.ma/wp-content/uploads/2017/11/binebine-300x169.jpg 300w, https://www.h24info.ma/wp-content/uploads/2017/11/binebine-768x432.jpg 768w, https://www.h24info.ma/wp-content/uploads/2017/11/binebine-1024x575.jpg 1024w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="L&rsquo;écrivain et artiste-peintre marocain Mahi Binebine, lauréat du Prix Méditerranée 2020" /></a></div> <a href="https://www.h24info.ma/./culture/" class="td-post-category">Culture</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/culture/lecrivain-et-artiste-peintre-marocain-mahi-binebine-laureat-du-prix-mediterranee-2020/" rel="bookmark" title="L&rsquo;écrivain et artiste-peintre marocain Mahi Binebine, lauréat du Prix Méditerranée 2020">L&rsquo;écrivain et artiste-peintre marocain Mahi Binebine, lauréat du Prix Méditerranée 2020</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.h24info.ma/culture/lacteur-marocain-youssef-kerkour-nomine-aux-bafta-awards/" rel="bookmark" class="td-image-wrap" title="L&rsquo;acteur marocain Youssef Kerkour nominé aux BAFTA Awards"><picture class="entry-thumb" title="L&rsquo;acteur marocain Youssef Kerkour nominé aux BAFTA Awards">
<source type="image/webp" srcset="https://www.h24info.ma/wp-content/uploads/2020/06/youssef_kerkour-218x150.jpg.webp 218w, https://www.h24info.ma/wp-content/uploads/2020/06/youssef_kerkour-100x70.jpg.webp 100w" sizes="(max-width: 218px) 100vw, 218px" />
<img width="218" height="150" src="https://www.h24info.ma/wp-content/uploads/2020/06/youssef_kerkour-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2020/06/youssef_kerkour-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2020/06/youssef_kerkour-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" />
</picture>
</a></div> <a href="https://www.h24info.ma/./culture/" class="td-post-category">Culture</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/culture/lacteur-marocain-youssef-kerkour-nomine-aux-bafta-awards/" rel="bookmark" title="L&rsquo;acteur marocain Youssef Kerkour nominé aux BAFTA Awards">L&rsquo;acteur marocain Youssef Kerkour nominé aux BAFTA Awards</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
 <div class="td-module-thumb"><a href="https://www.h24info.ma/culture/deces-du-metteur-en-scene-et-realisateur-abdessamad-dinia/" rel="bookmark" class="td-image-wrap" title="Décès du metteur en scène et réalisateur Abdessamad Dinia"><picture class="entry-thumb" title="Décès du metteur en scène et réalisateur Abdessamad Dinia">
<source type="image/webp" srcset="https://www.h24info.ma/wp-content/uploads/2020/06/dinia-218x150.jpg.webp 218w, https://www.h24info.ma/wp-content/uploads/2020/06/dinia-100x70.jpg.webp 100w" sizes="(max-width: 218px) 100vw, 218px" />
<img width="218" height="150" src="https://www.h24info.ma/wp-content/uploads/2020/06/dinia-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2020/06/dinia-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2020/06/dinia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" />
</picture>
</a></div> <a href="https://www.h24info.ma/./culture/" class="td-post-category">Culture</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/culture/deces-du-metteur-en-scene-et-realisateur-abdessamad-dinia/" rel="bookmark" title="Décès du metteur en scène et réalisateur Abdessamad Dinia">Décès du metteur en scène et réalisateur Abdessamad Dinia</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_31_5ef11f9fe2065" data-td_block_id="td_uid_31_5ef11f9fe2065"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_31_5ef11f9fe2065" data-td_block_id="td_uid_31_5ef11f9fe2065"><i class="td-icon-font td-icon-menu-right"></i></a></div></div>  <div style="width:100%;height:auto;">
<div class="OUTBRAIN" data-src="https://www.h24info.ma/culture/patrimoine-berbere-le-mucem-et-la-fondation-jardin-majorelle-scellent-un-partenariat/" data-widget-id="AR_1" data-ob-template="h24info"></div>
<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
</div>
<div class="comments" id="comments">
</div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div style="width:100%;height:auto;margin:0 auto;text-align:center" class="pave">
<script type="text/javascript">
			if(! /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
			sas_pageid='64530/497008';	// Page : H24INFO/h24-home
			sas_formatid=33009;		// Format : Pave Top 300x250
			sas_target='';			// Ciblage
			SmartAdServer(sas_pageid,sas_formatid,sas_target);
			}
			</script>
<noscript>

			<script>
			if(! /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
			</script>

			<a href="http://www3.smartadserver.com/call/pubjumpi/64530/497008/33009/S/[timestamp]/?" target="_blank">
			<img src="http://www3.smartadserver.com/call/pubi/64530/497008/33009/S/[timestamp]/?" border="0" alt="" /></a>
			<script>
			}
			</script>
			</noscript>
</div><br><div style="width:100%;height:auto;margin:0 auto;text-align:center" class="pave">
<script type="text/javascript">
			if(! /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
			sas_pageid='64530/497008';	// Page : H24INFO/h24-home
			sas_formatid=86828;		// Format : Pave 2 Top 300x250
			sas_target='';			// Ciblage
			SmartAdServer(sas_pageid,sas_formatid,sas_target);
			}
			</script>
<noscript>

			<script>
			if(! /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
			</script>

			<a href="http://www3.smartadserver.com/call/pubjumpi/64530/497008/86828/S/[timestamp]/?" target="_blank">
			<img src="http://www3.smartadserver.com/call/pubi/64530/497008/86828/S/[timestamp]/?" border="0" alt="" /></a>
			<script>
			}
			</script>
			</noscript>
</div><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_34_5ef11f9fed529_rand td-pb-border-top td_block_template_1"><div class="td-block-title-wrap"></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info td_social_info_counter">505,781</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/h24info">J'aime</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info td_social_info_counter">23,502</span><span class="td_social_info td_social_info_name">Suiveurs</span><span class="td_social_button"><a href="https://twitter.com/h24info">Suivre</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info td_social_info_counter">124,000</span><span class="td_social_info td_social_info_name">Abonnés</span><span class="td_social_button"><a href="https://www.youtube.com/channel/UCAJ_PZ-7l-K3rUV98P_ISvA">S'abonner</a></span></div></div></div></div> 
<a href="#openModal">
<img src='' style="width=300px ; height=300px" />
</a>

<div id="openModal" class="modalDialog">
<div>
<a href="#close" title="Ferm" class="close">X</a>
<img src='' />
</div>
</div>
<aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>COVID 19</span></h4> <div class="textwidget"><div class="small-6">
<p id="covidsh" class="covid_shortcode"> <div class="covid19-card dark_theme " style="font-family:-apple-system,BlinkMacSystemFont,Segoe UI,Roboto,Ubuntu,Helvetica Neue,sans-serif">
<h4 class="covid19-title-big">🇲🇦 MAROC</h4>
<div class="covid19-row">
<div class="covid19-col covid19-confirmed">
<div class="covid19-num">10 172</div>
<div class="covid19-title">Cas confirmés</div>
</div>
<div class="covid19-col covid19-deaths">
<div class="covid19-num">214</div>
<div class="covid19-title">Morts</div>
</div>
<div class="covid19-col covid19-recovered">
<div class="covid19-num">
8 366</div>
<div class="covid19-title">Cas soignés</div>
</div>
</div>
</div>
<div class="covid19-ticker covid19-ticker-style-vertical dark_theme " style="font-family:-apple-system,BlinkMacSystemFont,Segoe UI,Roboto,Ubuntu,Helvetica Neue,sans-serif">
<span>🇫🇷 FR</span>
<ul>
<li>Cas confirmés: 160750</li>
<li>Morts: 29663</li>
<li>Cas soignés: 74372</li>
</ul>
</div>
<div class="covid19-ticker covid19-ticker-style-vertical dark_theme " style="font-family:-apple-system,BlinkMacSystemFont,Segoe UI,Roboto,Ubuntu,Helvetica Neue,sans-serif">
<span>🇪🇸 ES</span>
<ul>
<li>Cas confirmés: 293584</li>
<li>Morts: 28324</li>
<li>Cas soignés: 0</li>
</ul>
</div>
</p>
</div>
</div>
</aside><aside class="td_block_template_1 widget widget_text"> <div class="textwidget"></div>
</aside><script type="text/javascript">
			sas_pageid='64530/497008';	// Page : H24INFO/h24-home
			sas_formatid=28314;		// Format : Pave Top 300x250
			sas_target='';			// Ciblage
			SmartAdServer(sas_pageid,sas_formatid,sas_target);
			</script>
<noscript>
			<a href="http://www3.smartadserver.com/call/pubjumpi/64530/497008/28314/S/[timestamp]/?" target="_blank">
			<img src="http://www3.smartadserver.com/call/pubi/64530/497008/28314/S/[timestamp]/?" border="0" alt="" /></a>
			</noscript> </div>
</div>
 </div> 
</div> 
</div> 


<div class="td-footer-wrapper td-footer-container  ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
</div>
<div class="td-footer-bottom-full">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.h24info.ma/"><img src="https://www.h24info.ma/wp-content/uploads/2019/10/h24-2-1-1.png" alt="" title="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>À PROPOS</span></div>Le groupe GEOMEDIA s’efforce de faire de H24INFO.ma la référence éditoriale francophone auprès de lecteurs en quête d’une information fiable et instantanée sur le canal digital. numéro dépôt légal ص 2018/22
<div class="div-lien-footer">
<a class="lien-footer" href="https://www.h24info.ma/mentions-legales/"> Mentions légales </a>
</div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SUIVEZ NOUS</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/H24Info/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/h24info" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/H24InfoTV" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></aside></div> </div>
</div>
</div>
</div>

<div class="td-sub-footer-container  ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
</div>
<div class="td-pb-span td-sub-footer-copy">
&copy; Powred by Geomedia </div>
</div>
</div>
</div>
</div>
<div class="td-more-articles-box">
<i class="td-icon-close td-close-more-articles-box"></i>
<span class="td-more-articles-box-title">PLUS D'ARTICLES</span>
<div class="td-content-more-articles-box">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.h24info.ma/economie/moncef-lahlou-capital-foncier-cest-le-pouvoir-dachat-qui-doit-sadapter-aux-prix-et-non-linverse/" rel="bookmark" class="td-image-wrap" title="Moncef Lahlou (Capital Foncier): «C’est le pouvoir d’achat qui doit s’adapter aux prix, et non l’inverse»"><picture class="entry-thumb" title="Moncef Lahlou (Capital Foncier): «C’est le pouvoir d’achat qui doit s’adapter aux prix, et non l’inverse»">
<source type="image/webp" srcset="https://www.h24info.ma/wp-content/uploads/2020/06/1555488794-property-in-casablanca-news_item_slider-t1555488794-100x70.jpg.webp 100w, https://www.h24info.ma/wp-content/uploads/2020/06/1555488794-property-in-casablanca-news_item_slider-t1555488794-218x150.jpg.webp 218w, https://www.h24info.ma/wp-content/uploads/2020/06/1555488794-property-in-casablanca-news_item_slider-t1555488794-534x375.jpg.webp 534w" sizes="(max-width: 100px) 100vw, 100px" />
<img width="100" height="70" src="https://www.h24info.ma/wp-content/uploads/2020/06/1555488794-property-in-casablanca-news_item_slider-t1555488794-100x70.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2020/06/1555488794-property-in-casablanca-news_item_slider-t1555488794-100x70.jpg 100w, https://www.h24info.ma/wp-content/uploads/2020/06/1555488794-property-in-casablanca-news_item_slider-t1555488794-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2020/06/1555488794-property-in-casablanca-news_item_slider-t1555488794-534x375.jpg 534w" sizes="(max-width: 100px) 100vw, 100px" alt="" />
</picture>
</a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/economie/moncef-lahlou-capital-foncier-cest-le-pouvoir-dachat-qui-doit-sadapter-aux-prix-et-non-linverse/" rel="bookmark" title="Moncef Lahlou (Capital Foncier): «C’est le pouvoir d’achat qui doit s’adapter aux prix, et non l’inverse»">Moncef Lahlou (Capital Foncier): «C’est le pouvoir d’achat qui doit s’adapter...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-22T22:00:15+00:00">22 juin, 2020 22:00</time></span> </div>
</div>
</div>
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.h24info.ma/maroc/marocains-bloques-a-letranger-programmation-de-30-vols-entre-les-21-et-27-juin/" rel="bookmark" class="td-image-wrap" title="Marocains bloqués à l&rsquo;étranger : programmation de 30 vols entre les 21 et 27 juin"><picture class="entry-thumb" title="Marocains bloqués à l&rsquo;étranger : programmation de 30 vols entre les 21 et 27 juin">
<source type="image/webp" srcset="https://www.h24info.ma/wp-content/uploads/2020/06/bourita-100x70.jpg.webp 100w, https://www.h24info.ma/wp-content/uploads/2020/06/bourita-218x150.jpg.webp 218w" sizes="(max-width: 100px) 100vw, 100px" />
<img width="100" height="70" src="https://www.h24info.ma/wp-content/uploads/2020/06/bourita-100x70.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2020/06/bourita-100x70.jpg 100w, https://www.h24info.ma/wp-content/uploads/2020/06/bourita-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" />
</picture>
</a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/maroc/marocains-bloques-a-letranger-programmation-de-30-vols-entre-les-21-et-27-juin/" rel="bookmark" title="Marocains bloqués à l&rsquo;étranger : programmation de 30 vols entre les 21 et 27 juin">Marocains bloqués à l&rsquo;étranger : programmation de 30 vols entre les...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-22T21:15:04+00:00">22 juin, 2020 21:15</time></span> </div>
</div>
</div>
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.h24info.ma/monde/la-pelerinage-la-mecque-maintenu-avec-un-nombre-tres-limite-de-fideles/" rel="bookmark" class="td-image-wrap" title="Le pèlerinage à la Mecque maintenu avec un « nombre très limité » de fidèles"><img width="100" height="70" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2020/03/coronavirus-mecque-100x70.gif" srcset="https://www.h24info.ma/wp-content/uploads/2020/03/coronavirus-mecque-100x70.gif 100w, https://www.h24info.ma/wp-content/uploads/2020/03/coronavirus-mecque-218x150.gif 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Le pèlerinage à la Mecque maintenu avec un « nombre très limité » de fidèles" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/monde/la-pelerinage-la-mecque-maintenu-avec-un-nombre-tres-limite-de-fideles/" rel="bookmark" title="Le pèlerinage à la Mecque maintenu avec un « nombre très limité » de fidèles">Le pèlerinage à la Mecque maintenu avec un « nombre très limité »...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-22T19:45:45+00:00">22 juin, 2020 19:45</time></span> </div>
</div>
</div>
</div>
</div>


<style type="text/css" media="screen">
/* custom css theme panel */
#menu-item-newsletter a {
    color: black;
    font-size: 18px;
    background-color: #ffb700;
    margin-top: 14px;
}

.td-big-grid-post .td-meta-align {
    pointer-events: none;
    width: 100%;
    padding-top: 25%;
}


.td-big-grid-post .td-meta-info-container {
    position: absolute;
    pointer-events: none;
    z-index: 1;
    width: 100%;
    height: 100%;
    background: #0034ff24;
}

.menu-menu-container{ 
margin-right: 12% !important;
}

.astero-credit {
    display: none;
}


.wp-optin-dialog-container .wp-optin-dialog-powered-by {
    color: #ebeaeb;
}
.wp-optin-dialog-container {
top: 20%;
}


.td-next-prev-wrap a {
    font-size: 20px;
    color: #4a8f5e;
}

.td-header-style-6 .black-menu .sf-menu>.current-menu-item>a, .td-header-style-6 .black-menu .sf-menu>.current-menu-ancestor>a, .td-header-style-6 .black-menu .sf-menu>.current-category-ancestor>a, .td-header-style-6 .black-menu .sf-menu>li>a:hover, .td-header-style-6 .black-menu .sf-menu>.sfHover>a {
    background-color: #151515;
}
code {
    background-color: #fff;
    padding: 6px 12px;
    width: 100%;
    float: left;
    font-family: arial;
    background: #eaeaea;
    border-left: 4px solid #000;
}
code span{color:#000;font-weight:bold;}

code a{color:#000;font-size:16px;font-weight:bold;}

code {
    background-color: #fff;
    padding: 6px 12px;
    width: 100%;
    float: left;
    font-family: arial;
    background: #eaeaea;
    border-left: 4px solid #000;
}

.td-post-next-prev-content span {
    display: block;
    font-size: 18px;
    color: #c1c1c1;
    margin-bottom: 7px;
    text-transform: uppercase;
    font-weight: bold;
    color:#009688;
}
.rp4wp-related-post-content {
    background: #eaeaea;
    padding: 12px;
    border-left: 4px solid #34495e;
}
.rp4wp-related-post-content a {
    color: #000;
    font-weight: bold;
    font-size: 14px;
}

.rp4wp-related-posts ul {
    width: 100%;
    padding: 0;
    margin: 0;
    float: left;
}

.rp4wp-related-posts ul>li {
    list-style: none;
    padding: 0;
    margin: 0;
    padding-bottom: 20px;
    clear: both;
}

.rp4wp-related-posts h3 {
    font-weight: bold;
    color: #009688;
    text-transform: uppercase;
    font-size: 18px;
}

.td-social-but-icon {
    padding-left: 13px;
    padding-right: 13px;
    line-height: 40px;
    z-index: 1;
    padding-top: 13px;
}
.td-ps-notext .td-social-but-icon {
    width: 51px;
    height: 51px;
}

@media (min-width: 769px) {
    .td-boxed-layout .td-container-wrap {
    width: 975px;
}
    
    .td-container-wrap {
    background-color:#fff;
margin-left: auto;
margin-right: auto;
width: 975px;
}
.td-container,
.tdc-row,
.tdc-row-composer {
  width: 975px !important;
}
.td-container::after, .tdc-row::after, .tdc-row-composer::after {
 
    padding-top: 0PX;
}
  }
  .td-crumb-container {
    min-height: 0px !important;

}
.td-crumb-container {
    min-height: 35px;
    margin-bottom: 10px;
    padding-top: 0px!important;
}
.td-header-main-menu {
 
    padding-right: 15px!important;
}



.td-header-wrap .td-header-menu-wrap-full, .td-header-menu-wrap.td-affix, .td-header-style-3 .td-header-main-menu, .td-header-style-3 .td-affix .td-header-main-menu, .td-header-style-4 .td-header-main-menu, .td-header-style-4 .td-affix .td-header-main-menu, .td-header-style-8 .td-header-menu-wrap.td-affix, .td-header-style-8 .td-header-top-menu-full {
 
    width: 100%;
}
.td-footer-wrapper, .td-footer-wrapper .td_block_template_7 .td-block-title > *, .td-footer-wrapper .td_block_template_17 .td-block-title, .td-footer-wrapper .td-block-title-wrap .td-wrapper-pulldown-filter {
  
    width: 100%;
}
.header-search-wrap .td-icon-search {

    width: 15px !important;
 
}

.td-header-style-6 .td-main-menu-logo {
  
    margin-right: 0px !important;
  
}
.sf-menu > li > a {
    padding: 0 10px;
 
}

</style>
<script type="text/javascript">(adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8609379326475539",
    enable_page_level_ads: true
  });

var el = document.querySelector('.td-footer-bottom-full .td-pb-span5 .block-title');
var a = document.createElement('a');
a.innerHTML = 'Qui sommes nous ?';
a.classList.add('lien-footer');

a.href = 'https://www.h24info.ma/qui-sommes-nous/';

el.appendChild(a);</script><link rel='stylesheet' id='covid-css' href='https://www.h24info.ma/wp-content/plugins/covid19-plugin-wp/assets/css/styles.css?ver=2.2.5' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.h24info.ma\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.h24info.ma/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script>
<script type='text/javascript' src='https://www.h24info.ma/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.8'></script>
<script type='text/javascript' src='https://www.h24info.ma/wp-includes/js/comment-reply.min.js?ver=5.3.4'></script>
<script type='text/javascript' src='https://www.h24info.ma/wp-includes/js/wp-embed.min.js?ver=5.3.4'></script>
<script>
(function(w,d,s,i,n){w[n]=w[n]||{q:[],init:function(o){w[n].initOpts=o;},ready:function(c){w[n].q.push(c);}};
setTimeout(function(j,k){if(!d.getElementById(i)){k=d.getElementsByTagName(s)[0];j=d.createElement(s);j.id=i;
j.src="https://cdn.by.wonderpush.com/sdk/1.1/wonderpush-loader.min.js";k.parentNode.insertBefore(j,k);}},0);
}(window,document,"script","wonderpush-jssdk-loader","WonderPush"));

WonderPush.init({
    webKey: "e3aae48042e1198146e99be69fb8d085bdc92d39c64f369e5760df7d81a8d20c",
    optInOptions: {
        // Vous pouvez modifier ou traduire les chaînes suivantes :
        externalBoxMessage: "Nous aimerions vous envoyer des notifications",
        externalBoxExampleTitle: "Notification exemple",
        externalBoxExampleMessage: "Ceci est un exemple de notification",
        externalBoxDisclaimer: "Vous pouvez vous désinscrire à n'importe quel moment.",
        externalBoxProcessingMessage: "Inscription en cours...",
        externalBoxSuccessMessage: "Merci de vous être inscrit !",
        externalBoxFailureMessage: "Désolé, un problème est survenu.",
        externalBoxTooLongHint: "Mauvaise connexion ou navigation privée ?",
        externalBoxCloseHint: "Fermer",
        modalBoxMessage: "Recevez désormais nos news en temps réel.<br/>Vous pouvez vous désinscrire à n'importe quel moment.",
        modalBoxButton: "J'ai compris !"
    }
});
</script>

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[414696]");
                });
            
</script>
</body>
</html>


