<style>
#cookie-notice
{z-index:5000000000000 !important;}

.td-post-author-name{display:block !important;}

</style>
<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr-FR" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"QjFFq1kx0820/9", domain:"h24info.ma",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=QjFFq1kx0820/9" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  
<!--script h24 homepage Interstitial-->



<link rel="icon" type="image/jpg" href="https://plurielle.ma/ico2.jpg" />

    <title>L&#039;Etat prépare une restructuration de l&#039;ONCF - H24info</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.h24info.ma/xmlrpc.php" />
    <meta property="og:image" content="https://www.h24info.ma/wp-content/uploads/2018/05/train-ONCF.jpg" /><meta name="author" content="H24info">

<!-- This site is optimized with the Yoast SEO plugin v9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.h24info.ma/actu/prepare-une-restructuration-de-loncf/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="L&#039;Etat prépare une restructuration de l&#039;ONCF - H24info" />
<meta property="og:description" content="Transformation en société anonyme (SA), vente de filiales, amendement de la loi n°52-03 relative à l&#039;organisation, la gestion et l&#039;exploitation du réseau ferroviaire national...voici les différentes facettes de la grande métamorphose prévue pour l&#039;Office National des Chemins de Fer (ONCF). " />
<meta property="og:url" content="https://www.h24info.ma/actu/prepare-une-restructuration-de-loncf/" />
<meta property="og:site_name" content="H24info" />
<meta property="article:tag" content="amendement" />
<meta property="article:tag" content="concession" />
<meta property="article:tag" content="La Mamounia" />
<meta property="article:tag" content="LGV" />
<meta property="article:tag" content="ONCF" />
<meta property="article:tag" content="Projet de loi" />
<meta property="article:tag" content="SMCF" />
<meta property="article:tag" content="société anonyme" />
<meta property="article:section" content="Actu" />
<meta property="article:published_time" content="2018-12-18T15:30:10+00:00" />
<meta property="article:modified_time" content="2018-12-18T15:44:51+00:00" />
<meta property="og:updated_time" content="2018-12-18T15:44:51+00:00" />
<meta property="og:image" content="https://www.h24info.ma/wp-content/uploads/2018/05/train-ONCF.jpg" />
<meta property="og:image:secure_url" content="https://www.h24info.ma/wp-content/uploads/2018/05/train-ONCF.jpg" />
<meta property="og:image:width" content="696" />
<meta property="og:image:height" content="360" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Transformation en société anonyme (SA), vente de filiales, amendement de la loi n°52-03 relative à l&#039;organisation, la gestion et l&#039;exploitation du réseau ferroviaire national...voici les différentes facettes de la grande métamorphose prévue pour l&#039;Office National des Chemins de Fer (ONCF). " />
<meta name="twitter:title" content="L&#039;Etat prépare une restructuration de l&#039;ONCF - H24info" />
<meta name="twitter:image" content="https://www.h24info.ma/wp-content/uploads/2018/05/train-ONCF.jpg" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.h24info.ma\/","sameAs":[],"@id":"https:\/\/www.h24info.ma\/#organization","name":"geomedia","logo":""}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="H24info &raquo; Flux" href="https://www.h24info.ma/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.h24info.ma\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='https://www.h24info.ma/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.10.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.h24info.ma/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.h24info.ma/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.h24info.ma/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.h24info.ma/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wpex-font-awesome-css'  href='https://www.h24info.ma/wp-content/plugins/wp-timelines/css/font-awesome/css/font-awesome.min.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='wpex-google-fonts-css'  href='//fonts.googleapis.com/css?family=Source+Sans+Pro&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpex-ex_s_lick-css'  href='https://www.h24info.ma/wp-content/plugins/wp-timelines/js/ex_s_lick/ex_s_lick.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='wpex-ex_s_lick-theme-css'  href='https://www.h24info.ma/wp-content/plugins/wp-timelines/js/ex_s_lick/ex_s_lick-theme.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='wpex-timeline-animate-css'  href='https://www.h24info.ma/wp-content/plugins/wp-timelines/css/animate.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='wpex-timeline-css-css'  href='https://www.h24info.ma/wp-content/plugins/wp-timelines/css/style.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='wpex-timeline-dark-css-css'  href='https://www.h24info.ma/wp-content/plugins/wp-timelines/css/dark.css?ver=4.9.9' type='text/css' media='all' />
<style id='wpex-timeline-dark-css-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='google_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Titillium+Web%3A400%2C700&#038;ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.h24info.ma/wp-content/plugins/js_composer-0/assets/css/js_composer.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.h24info.ma/wp-content/themes/Newspaper/style.css?ver=271755995' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://www.h24info.ma/wp-content/themes/Newspaper/includes/demos/magazine/demo_style.css?ver=7.6' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.h24info.ma/wp-content/uploads/03149a834300c9f66537d594e01be1ff.js?ver=1545155915'></script>
<script type='text/javascript' src='https://www.h24info.ma/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.h24info.ma/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.h24info.ma\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.h24info.ma/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.44'></script>
<link rel='https://api.w.org/' href='https://www.h24info.ma/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.h24info.ma/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.h24info.ma/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.9" />
<link rel='shortlink' href='https://www.h24info.ma/?p=248845' />
<link rel="alternate" type="application/json+oembed" href="https://www.h24info.ma/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.h24info.ma%2Factu%2Fprepare-une-restructuration-de-loncf%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.h24info.ma/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.h24info.ma%2Factu%2Fprepare-une-restructuration-de-loncf%2F&#038;format=xml" />
<style type='text/css'>.rp4wp-related-posts ul{width:100%;padding:0;margin:0;float:left;}
.rp4wp-related-posts ul>li{list-style:none;padding:0;margin:0;padding-bottom:20px;clear:both;}
.rp4wp-related-posts ul>li>p{margin:0;padding:0;}
.rp4wp-related-post-image{width:35%;padding-right:25px;-moz-box-sizing:border-box;-webkit-box-sizing:border-box;box-sizing:border-box;float:left;}
.rp4wp-related-post-content p
{display: none;}
.rp4wp-related-post-content{background: #eaeaea;padding: 12px;border-left: 4px solid #34495e;
}
.rp4wp-related-post-content a{color: #000;font-weight: bold;font-size: 14px;}

.rp4wp-related-posts h3{font-weight:bold;color:#009688;text-transform: uppercase;font-size: 18px;}</style>
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->

    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.h24info.ma/wp-content/plugins/js_composer-0/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-40883432-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-40883432-1');
</script>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body data-rsssl=1 class="post-template-default single single-post postid-248845 single-format-standard cookies-not-set prepare-une-restructuration-de-loncf td-magazine wpb-js-composer js-comp-ver-5.4.2 vc_responsive td-animation-stack-type2 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/H24Info/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+H24InfoTV" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/H24Info" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/H24InfoTV" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-97" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-has-children menu-item-97"><a href="https://www.h24info.ma/actu/">Actu<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.h24info.ma/actu/education/">Education</a></li>
	<li class="menu-item-0"><a href="https://www.h24info.ma/actu/politique/">Politique</a></li>
	<li class="menu-item-0"><a href="https://www.h24info.ma/actu/sante/">Santé</a></li>
	<li class="menu-item-0"><a href="https://www.h24info.ma/actu/societe/">Société</a></li>
</ul>
</li>
<li id="menu-item-106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106"><a href="https://www.h24info.ma/monde/">Monde</a></li>
<li id="menu-item-102" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-102"><a href="https://www.h24info.ma/economie/">Eco<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.h24info.ma/economie/entreprises/">Entreprises</a></li>
	<li class="menu-item-0"><a href="https://www.h24info.ma/economie/international-economie/">International</a></li>
</ul>
</li>
<li id="menu-item-199125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-199125"><a href="https://www.h24info.ma/culture/">Culture</a></li>
<li id="menu-item-15937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-15937"><a href="https://www.h24info.ma/lifestyle/">Lifestyle<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.h24info.ma/lifestyle/auto-moto/">Auto &amp; Moto</a></li>
	<li class="menu-item-0"><a href="https://www.h24info.ma/lifestyle/high-tech/">High-Tech</a></li>
	<li class="menu-item-0"><a href="https://www.h24info.ma/lifestyle/horlogerie/">Horlogerie</a></li>
	<li class="menu-item-0"><a href="https://www.h24info.ma/lifestyle/immobilier/">Immobilier</a></li>
	<li class="menu-item-0"><a href="https://www.h24info.ma/lifestyle/mode/">Mode</a></li>
</ul>
</li>
<li id="menu-item-219142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-219142"><a href="https://www.h24info.ma/people/">People</a></li>
<li id="menu-item-15939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-15939"><a href="https://www.h24info.ma/videos/h24-tv/">Vidéos<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.h24info.ma/videos/h24-tv/">H24 TV</a></li>
	<li class="menu-item-0"><a href="https://www.h24info.ma/videos/photo-du-jour/">La Photo du jour</a></li>
	<li class="menu-item-0"><a href="https://www.h24info.ma/videos/video-du-jour/">La Vidéo du jour</a></li>
	<li class="menu-item-0"><a href="https://www.h24info.ma/videos/buzz-du-jour/">Le Buzz du jour</a></li>
</ul>
</li>
<li id="menu-item-15938" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-15938"><a href="https://www.h24info.ma/debats-idees/">Chroniques<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.h24info.ma/debats-idees/chroniques/">Chroniques</a></li>
	<li class="menu-item-0"><a href="https://www.h24info.ma/debats-idees/grandes-interviews/">Grandes interviews</a></li>
</ul>
</li>
<li id="menu-item-79398" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-79398"><a href="https://www.sport24info.ma/">Sports</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.h24info.ma/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Recherche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 12
-->
<div class="td-header-wrap td-header-style-12">

	<div class="td-header-menu-wrap-full">
		<div class="td-header-menu-wrap td-header-gradient">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        		<a class="td-mobile-logo td-sticky-mobile" href="https://www.h24info.ma/">
			<img class="td-retina-data" data-retina="https://www.h24info.ma/wp-content/uploads/2017/07/h24-2-1-1.png" src="https://www.h24info.ma/wp-content/uploads/2017/07/h24-2-1-1.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="https://www.h24info.ma/">
			<img class="td-retina-data" data-retina="https://www.h24info.ma/wp-content/uploads/2017/07/h24-2-1-1.png" src="https://www.h24info.ma/wp-content/uploads/2017/07/h24-2-1-1.png" alt=""/>
			<span class="td-visual-hidden">H24info</span>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-mega-menu menu-item-97"><a href="https://www.h24info.ma/actu/">Actu</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5c193c3dc6af5_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_1_5c193c3dc6af5" ><script>var block_td_uid_1_5c193c3dc6af5 = new tdBlock();
block_td_uid_1_5c193c3dc6af5.id = "td_uid_1_5c193c3dc6af5";
block_td_uid_1_5c193c3dc6af5.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"16","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_1_5c193c3dc6af5_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_1_5c193c3dc6af5_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_1_5c193c3dc6af5.td_column_number = "3";
block_td_uid_1_5c193c3dc6af5.block_type = "td_block_mega_menu";
block_td_uid_1_5c193c3dc6af5.post_count = "4";
block_td_uid_1_5c193c3dc6af5.found_posts = "14544";
block_td_uid_1_5c193c3dc6af5.header_color = "";
block_td_uid_1_5c193c3dc6af5.ajax_pagination_infinite_stop = "";
block_td_uid_1_5c193c3dc6af5.max_num_pages = "3636";
tdBlocksArray.push(block_td_uid_1_5c193c3dc6af5);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5c193c3dc6af5" id="td_uid_2_5c193c3dcbee4" data-td_block_id="td_uid_1_5c193c3dc6af5" data-td_filter_value="" href="https://www.h24info.ma/actu/">Tous</a><a class="mega-menu-sub-cat-td_uid_1_5c193c3dc6af5"  id="td_uid_3_5c193c3dcc3d4" data-td_block_id="td_uid_1_5c193c3dc6af5" data-td_filter_value="42491" href="https://www.h24info.ma/actu/education/">Education</a><a class="mega-menu-sub-cat-td_uid_1_5c193c3dc6af5"  id="td_uid_4_5c193c3dce01f" data-td_block_id="td_uid_1_5c193c3dc6af5" data-td_filter_value="17" href="https://www.h24info.ma/actu/politique/">Politique</a><a class="mega-menu-sub-cat-td_uid_1_5c193c3dc6af5"  id="td_uid_5_5c193c3dcfb78" data-td_block_id="td_uid_1_5c193c3dc6af5" data-td_filter_value="42492" href="https://www.h24info.ma/actu/sante/">Santé</a><a class="mega-menu-sub-cat-td_uid_1_5c193c3dc6af5"  id="td_uid_6_5c193c3dcfd74" data-td_block_id="td_uid_1_5c193c3dc6af5" data-td_filter_value="18" href="https://www.h24info.ma/actu/societe/">Société</a></div></div><div id=td_uid_1_5c193c3dc6af5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.h24info.ma/actu/recrutement-fictif-aux-rangs-de-la-surete-nationale-deux-policiers-poursuivis/" rel="bookmark" title="Recrutement fictif aux rangs de la Sûreté nationale: deux policiers poursuivis"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2018/09/police--218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2018/09/police--218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2018/09/police--100x70.jpg 100w, https://www.h24info.ma/wp-content/uploads/2018/09/police--320x220.jpg 320w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Recrutement fictif aux rangs de la Sûreté nationale: deux policiers poursuivis"/></a></div>                <a href="https://www.h24info.ma/actu/" class="td-post-category">Actu</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/actu/recrutement-fictif-aux-rangs-de-la-surete-nationale-deux-policiers-poursuivis/" rel="bookmark" title="Recrutement fictif aux rangs de la Sûreté nationale: deux policiers poursuivis">Recrutement fictif aux rangs de la Sûreté nationale: deux policiers poursuivis</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.h24info.ma/actu/la-chambre-des-representants-adopte-en-deuxieme-lecture-le-plf-2019/" rel="bookmark" title="La Chambre des représentants adopte en deuxième lecture le PLF 2019"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2017/07/parlement-chambre-des-representants-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2017/07/parlement-chambre-des-representants-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2017/07/parlement-chambre-des-representants-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La Chambre des représentants adopte en deuxième lecture le PLF 2019"/></a></div>                <a href="https://www.h24info.ma/actu/" class="td-post-category">Actu</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/actu/la-chambre-des-representants-adopte-en-deuxieme-lecture-le-plf-2019/" rel="bookmark" title="La Chambre des représentants adopte en deuxième lecture le PLF 2019">La Chambre des représentants adopte en deuxième lecture le PLF 2019</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.h24info.ma/actu/prepare-une-restructuration-de-loncf/" rel="bookmark" title="L&#039;Etat prépare une restructuration de l&#039;ONCF"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2018/05/train-ONCF-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2018/05/train-ONCF-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2018/05/train-ONCF-100x70.jpg 100w, https://www.h24info.ma/wp-content/uploads/2018/05/train-ONCF-320x220.jpg 320w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="L&#039;Etat prépare une restructuration de l&#039;ONCF"/></a></div>                <a href="https://www.h24info.ma/actu/" class="td-post-category">Actu</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/actu/prepare-une-restructuration-de-loncf/" rel="bookmark" title="L&#039;Etat prépare une restructuration de l&#039;ONCF">L&#039;Etat prépare une restructuration de l&#039;ONCF</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.h24info.ma/actu/ouisa-et-marel-les-deux-scandinaves-tuees-a-imlil/" rel="bookmark" title="Diapo. Qui sont Louisa et Marel, les deux Scandinaves tuées à Imlil?"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2018/12/beec4236-58e0-4c36-bba3-238d7c174990-218x150.jpeg" srcset="https://www.h24info.ma/wp-content/uploads/2018/12/beec4236-58e0-4c36-bba3-238d7c174990-218x150.jpeg 218w, https://www.h24info.ma/wp-content/uploads/2018/12/beec4236-58e0-4c36-bba3-238d7c174990-100x70.jpeg 100w, https://www.h24info.ma/wp-content/uploads/2018/12/beec4236-58e0-4c36-bba3-238d7c174990-320x220.jpeg 320w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Diapo. Qui sont Louisa et Marel, les deux Scandinaves tuées à Imlil?"/></a></div>                <a href="https://www.h24info.ma/actu/" class="td-post-category">Actu</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/actu/ouisa-et-marel-les-deux-scandinaves-tuees-a-imlil/" rel="bookmark" title="Diapo. Qui sont Louisa et Marel, les deux Scandinaves tuées à Imlil?">Diapo. Qui sont Louisa et Marel, les deux Scandinaves tuées à...</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5c193c3dc6af5" data-td_block_id="td_uid_1_5c193c3dc6af5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5c193c3dc6af5" data-td_block_id="td_uid_1_5c193c3dc6af5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106"><a href="https://www.h24info.ma/monde/">Monde</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-102"><a href="https://www.h24info.ma/economie/">Eco</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5c193c3e65746_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_7_5c193c3e65746" ><script>var block_td_uid_7_5c193c3e65746 = new tdBlock();
block_td_uid_7_5c193c3e65746.id = "td_uid_7_5c193c3e65746";
block_td_uid_7_5c193c3e65746.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"28","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_7_5c193c3e65746_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_5c193c3e65746_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_7_5c193c3e65746.td_column_number = "3";
block_td_uid_7_5c193c3e65746.block_type = "td_block_mega_menu";
block_td_uid_7_5c193c3e65746.post_count = "4";
block_td_uid_7_5c193c3e65746.found_posts = "6100";
block_td_uid_7_5c193c3e65746.header_color = "";
block_td_uid_7_5c193c3e65746.ajax_pagination_infinite_stop = "";
block_td_uid_7_5c193c3e65746.max_num_pages = "1525";
tdBlocksArray.push(block_td_uid_7_5c193c3e65746);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_7_5c193c3e65746" id="td_uid_8_5c193c3e6efa1" data-td_block_id="td_uid_7_5c193c3e65746" data-td_filter_value="" href="https://www.h24info.ma/economie/">Tous</a><a class="mega-menu-sub-cat-td_uid_7_5c193c3e65746"  id="td_uid_9_5c193c3e70324" data-td_block_id="td_uid_7_5c193c3e65746" data-td_filter_value="31" href="https://www.h24info.ma/economie/entreprises/">Entreprises</a><a class="mega-menu-sub-cat-td_uid_7_5c193c3e65746"  id="td_uid_10_5c193c3e713d8" data-td_block_id="td_uid_7_5c193c3e65746" data-td_filter_value="30" href="https://www.h24info.ma/economie/international-economie/">International</a></div></div><div id=td_uid_7_5c193c3e65746 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.h24info.ma/economie/bank-al-maghrib-maintient-inchange-son-taux-directeur-a-225-2/" rel="bookmark" title="Bank Al-Maghrib maintient inchangé son taux directeur à 2,25%"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2018/12/Bank_Maghrib_260917-218x150.png" srcset="https://www.h24info.ma/wp-content/uploads/2018/12/Bank_Maghrib_260917-218x150.png 218w, https://www.h24info.ma/wp-content/uploads/2018/12/Bank_Maghrib_260917-100x70.png 100w, https://www.h24info.ma/wp-content/uploads/2018/12/Bank_Maghrib_260917-320x220.png 320w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Bank Al-Maghrib maintient inchangé son taux directeur à 2,25%"/></a></div>                <a href="https://www.h24info.ma/economie/" class="td-post-category">Economie</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/economie/bank-al-maghrib-maintient-inchange-son-taux-directeur-a-225-2/" rel="bookmark" title="Bank Al-Maghrib maintient inchangé son taux directeur à 2,25%">Bank Al-Maghrib maintient inchangé son taux directeur à 2,25%</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.h24info.ma/economie/mutandis-celebre-sa-premiere-cotation-a-la-bourse-de-casablanca/" rel="bookmark" title="Mutandis célèbre sa première cotation à la bourse de Casablanca"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2018/12/PHOTO-2018-12-18-11-14-30-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2018/12/PHOTO-2018-12-18-11-14-30-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2018/12/PHOTO-2018-12-18-11-14-30-100x70.jpg 100w, https://www.h24info.ma/wp-content/uploads/2018/12/PHOTO-2018-12-18-11-14-30-320x220.jpg 320w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mutandis célèbre sa première cotation à la bourse de Casablanca"/></a></div>                <a href="https://www.h24info.ma/economie/" class="td-post-category">Economie</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/economie/mutandis-celebre-sa-premiere-cotation-a-la-bourse-de-casablanca/" rel="bookmark" title="Mutandis célèbre sa première cotation à la bourse de Casablanca">Mutandis célèbre sa première cotation à la bourse de Casablanca</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.h24info.ma/economie/marche-de-gros-pourquoi-le-prix-des-oranges-sest-effondre/" rel="bookmark" title="Marché de gros: pourquoi le prix des oranges s&#039;est effondré"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2018/12/oranges-218x150.png" srcset="https://www.h24info.ma/wp-content/uploads/2018/12/oranges-218x150.png 218w, https://www.h24info.ma/wp-content/uploads/2018/12/oranges-100x70.png 100w, https://www.h24info.ma/wp-content/uploads/2018/12/oranges-320x220.png 320w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Marché de gros: pourquoi le prix des oranges s&#039;est effondré"/></a></div>                <a href="https://www.h24info.ma/economie/" class="td-post-category">Economie</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/economie/marche-de-gros-pourquoi-le-prix-des-oranges-sest-effondre/" rel="bookmark" title="Marché de gros: pourquoi le prix des oranges s&#039;est effondré">Marché de gros: pourquoi le prix des oranges s&#039;est effondré</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.h24info.ma/actu/voici-les-5-raisons-de-vivre-a-casablanca-selon-le-financial-times/" rel="bookmark" title="Voici les 5 raisons de vivre à Casablanca, selon le &quot;Financial Times&quot;"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2017/03/casa-218x150.png" srcset="https://www.h24info.ma/wp-content/uploads/2017/03/casa-218x150.png 218w, https://www.h24info.ma/wp-content/uploads/2017/03/casa-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Voici les 5 raisons de vivre à Casablanca, selon le &quot;Financial Times&quot;"/></a></div>                <a href="https://www.h24info.ma/actu/" class="td-post-category">Actu</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/actu/voici-les-5-raisons-de-vivre-a-casablanca-selon-le-financial-times/" rel="bookmark" title="Voici les 5 raisons de vivre à Casablanca, selon le &quot;Financial Times&quot;">Voici les 5 raisons de vivre à Casablanca, selon le &quot;Financial...</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5c193c3e65746" data-td_block_id="td_uid_7_5c193c3e65746"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5c193c3e65746" data-td_block_id="td_uid_7_5c193c3e65746"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-199125"><a href="https://www.h24info.ma/culture/">Culture</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-15937"><a href="https://www.h24info.ma/lifestyle/">Lifestyle</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_11_5c193c3ebe13d_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_11_5c193c3ebe13d" ><script>var block_td_uid_11_5c193c3ebe13d = new tdBlock();
block_td_uid_11_5c193c3ebe13d.id = "td_uid_11_5c193c3ebe13d";
block_td_uid_11_5c193c3ebe13d.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"56","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_11_5c193c3ebe13d_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_11_5c193c3ebe13d_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_11_5c193c3ebe13d.td_column_number = "3";
block_td_uid_11_5c193c3ebe13d.block_type = "td_block_mega_menu";
block_td_uid_11_5c193c3ebe13d.post_count = "4";
block_td_uid_11_5c193c3ebe13d.found_posts = "1324";
block_td_uid_11_5c193c3ebe13d.header_color = "";
block_td_uid_11_5c193c3ebe13d.ajax_pagination_infinite_stop = "";
block_td_uid_11_5c193c3ebe13d.max_num_pages = "331";
tdBlocksArray.push(block_td_uid_11_5c193c3ebe13d);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_11_5c193c3ebe13d" id="td_uid_12_5c193c3ed63f6" data-td_block_id="td_uid_11_5c193c3ebe13d" data-td_filter_value="" href="https://www.h24info.ma/lifestyle/">Tous</a><a class="mega-menu-sub-cat-td_uid_11_5c193c3ebe13d"  id="td_uid_13_5c193c3ed657c" data-td_block_id="td_uid_11_5c193c3ebe13d" data-td_filter_value="57" href="https://www.h24info.ma/lifestyle/auto-moto/">Auto &amp; Moto</a><a class="mega-menu-sub-cat-td_uid_11_5c193c3ebe13d"  id="td_uid_14_5c193c3ed777c" data-td_block_id="td_uid_11_5c193c3ebe13d" data-td_filter_value="58" href="https://www.h24info.ma/lifestyle/high-tech/">High-Tech</a><a class="mega-menu-sub-cat-td_uid_11_5c193c3ebe13d"  id="td_uid_15_5c193c3ed8b03" data-td_block_id="td_uid_11_5c193c3ebe13d" data-td_filter_value="60" href="https://www.h24info.ma/lifestyle/horlogerie/">Horlogerie</a><a class="mega-menu-sub-cat-td_uid_11_5c193c3ebe13d"  id="td_uid_16_5c193c3ed8cfc" data-td_block_id="td_uid_11_5c193c3ebe13d" data-td_filter_value="33765" href="https://www.h24info.ma/lifestyle/immobilier/">Immobilier</a><a class="mega-menu-sub-cat-td_uid_11_5c193c3ebe13d"  id="td_uid_17_5c193c3ed8e9f" data-td_block_id="td_uid_11_5c193c3ebe13d" data-td_filter_value="73" href="https://www.h24info.ma/lifestyle/mode/">Mode</a></div></div><div id=td_uid_11_5c193c3ebe13d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.h24info.ma/lifestyle/video-samsung-galaxy-a9-le-nouveau-smartphone-quon-va-sarracher/" rel="bookmark" title="Vidéo. Samsung Galaxy A9, le nouveau smartphone qu’on va s’arracher"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2018/12/Galaxy-A9-Photo--218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2018/12/Galaxy-A9-Photo--218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2018/12/Galaxy-A9-Photo--100x70.jpg 100w, https://www.h24info.ma/wp-content/uploads/2018/12/Galaxy-A9-Photo--320x220.jpg 320w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vidéo. Samsung Galaxy A9, le nouveau smartphone qu’on va s’arracher"/></a></div>                <a href="https://www.h24info.ma/lifestyle/high-tech/" class="td-post-category">High-Tech</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/lifestyle/video-samsung-galaxy-a9-le-nouveau-smartphone-quon-va-sarracher/" rel="bookmark" title="Vidéo. Samsung Galaxy A9, le nouveau smartphone qu’on va s’arracher">Vidéo. Samsung Galaxy A9, le nouveau smartphone qu’on va s’arracher</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.h24info.ma/lifestyle/bouchra-baibanou-1ere-alpiniste-marocaine-a-realiser-le-challenge-des-sept-sommets/" rel="bookmark" title="Bouchra Baibanou, 1ère alpiniste marocaine à réaliser le challenge des sept sommets"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2018/12/Bouchra-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2018/12/Bouchra-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2018/12/Bouchra-100x70.jpg 100w, https://www.h24info.ma/wp-content/uploads/2018/12/Bouchra-320x220.jpg 320w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Bouchra Baibanou, 1ère alpiniste marocaine à réaliser le challenge des sept sommets"/></a></div>                <a href="https://www.h24info.ma/lifestyle/" class="td-post-category">Lifestyle</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/lifestyle/bouchra-baibanou-1ere-alpiniste-marocaine-a-realiser-le-challenge-des-sept-sommets/" rel="bookmark" title="Bouchra Baibanou, 1ère alpiniste marocaine à réaliser le challenge des sept sommets">Bouchra Baibanou, 1ère alpiniste marocaine à réaliser le challenge des sept...</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.h24info.ma/lifestyle/5-adresses-decouvrir-marrakech-dart-dart/" rel="bookmark" title="5 adresses pour découvrir Marrakech d&#039;art d&#039;art"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2018/12/1545057312941659-Hassan-Hajjaj-Riad-Yima14-1-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2018/12/1545057312941659-Hassan-Hajjaj-Riad-Yima14-1-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2018/12/1545057312941659-Hassan-Hajjaj-Riad-Yima14-1-100x70.jpg 100w, https://www.h24info.ma/wp-content/uploads/2018/12/1545057312941659-Hassan-Hajjaj-Riad-Yima14-1-320x220.jpg 320w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="5 adresses pour découvrir Marrakech d&#039;art d&#039;art"/></a></div>                <a href="https://www.h24info.ma/lifestyle/" class="td-post-category">Lifestyle</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/lifestyle/5-adresses-decouvrir-marrakech-dart-dart/" rel="bookmark" title="5 adresses pour découvrir Marrakech d&#039;art d&#039;art">5 adresses pour découvrir Marrakech d&#039;art d&#039;art</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.h24info.ma/lifestyle/octo-finissimo-automatique-quand-bulgari-pousse-la-finesse-a-lextreme/" rel="bookmark" title="Octo Finissimo Automatique, quand Bulgari pousse la finesse à l&#039;extrême"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2018/12/bulgari-octo-finissimo-automatic-sablee-cover2_800x600-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2018/12/bulgari-octo-finissimo-automatic-sablee-cover2_800x600-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2018/12/bulgari-octo-finissimo-automatic-sablee-cover2_800x600-100x70.jpg 100w, https://www.h24info.ma/wp-content/uploads/2018/12/bulgari-octo-finissimo-automatic-sablee-cover2_800x600-320x220.jpg 320w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Octo Finissimo Automatique, quand Bulgari pousse la finesse à l&#039;extrême"/></a></div>                <a href="https://www.h24info.ma/lifestyle/horlogerie/" class="td-post-category">Horlogerie</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/lifestyle/octo-finissimo-automatique-quand-bulgari-pousse-la-finesse-a-lextreme/" rel="bookmark" title="Octo Finissimo Automatique, quand Bulgari pousse la finesse à l&#039;extrême">Octo Finissimo Automatique, quand Bulgari pousse la finesse à l&#039;extrême</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_5c193c3ebe13d" data-td_block_id="td_uid_11_5c193c3ebe13d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_5c193c3ebe13d" data-td_block_id="td_uid_11_5c193c3ebe13d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-219142"><a href="https://www.h24info.ma/people/">People</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_18_5c193c3f6916d_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_18_5c193c3f6916d" ><script>var block_td_uid_18_5c193c3f6916d = new tdBlock();
block_td_uid_18_5c193c3f6916d.id = "td_uid_18_5c193c3f6916d";
block_td_uid_18_5c193c3f6916d.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"28588","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_18_5c193c3f6916d_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_18_5c193c3f6916d_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_18_5c193c3f6916d.td_column_number = "3";
block_td_uid_18_5c193c3f6916d.block_type = "td_block_mega_menu";
block_td_uid_18_5c193c3f6916d.post_count = "5";
block_td_uid_18_5c193c3f6916d.found_posts = "292";
block_td_uid_18_5c193c3f6916d.header_color = "";
block_td_uid_18_5c193c3f6916d.ajax_pagination_infinite_stop = "";
block_td_uid_18_5c193c3f6916d.max_num_pages = "59";
tdBlocksArray.push(block_td_uid_18_5c193c3f6916d);
</script><div id=td_uid_18_5c193c3f6916d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.h24info.ma/people/lacteur-owen-wilson-se-prete-au-jeu-des-selfies-a-marrakech/" rel="bookmark" title="L’acteur Owen Wilson se prête au jeu des selfies à Marrakech"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2018/12/Capture-d’écran-2018-12-17-à-15.45.29-218x150.png" srcset="https://www.h24info.ma/wp-content/uploads/2018/12/Capture-d’écran-2018-12-17-à-15.45.29-218x150.png 218w, https://www.h24info.ma/wp-content/uploads/2018/12/Capture-d’écran-2018-12-17-à-15.45.29-100x70.png 100w, https://www.h24info.ma/wp-content/uploads/2018/12/Capture-d’écran-2018-12-17-à-15.45.29-320x220.png 320w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="L’acteur Owen Wilson se prête au jeu des selfies à Marrakech"/></a></div>                <a href="https://www.h24info.ma/people/" class="td-post-category">People</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/people/lacteur-owen-wilson-se-prete-au-jeu-des-selfies-a-marrakech/" rel="bookmark" title="L’acteur Owen Wilson se prête au jeu des selfies à Marrakech">L’acteur Owen Wilson se prête au jeu des selfies à Marrakech</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.h24info.ma/people/videos-sina-se-met-a-la-chanson-francaise-et-orientale/" rel="bookmark" title="Vidéos. Sina se met à la chanson française et orientale"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2018/12/Sina2-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2018/12/Sina2-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2018/12/Sina2-100x70.jpg 100w, https://www.h24info.ma/wp-content/uploads/2018/12/Sina2-534x366.jpg 534w, https://www.h24info.ma/wp-content/uploads/2018/12/Sina2-320x220.jpg 320w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vidéos. Sina se met à la chanson française et orientale"/></a></div>                <a href="https://www.h24info.ma/people/" class="td-post-category">People</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/people/videos-sina-se-met-a-la-chanson-francaise-et-orientale/" rel="bookmark" title="Vidéos. Sina se met à la chanson française et orientale">Vidéos. Sina se met à la chanson française et orientale</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.h24info.ma/people/video-le-chanteur-hamid-zahir-nest-plus/" rel="bookmark" title="Vidéo. Le chanteur Hamid Zahir n&#039;est plus"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2018/12/e1540725377226-600x300-c-218x150.png" srcset="https://www.h24info.ma/wp-content/uploads/2018/12/e1540725377226-600x300-c-218x150.png 218w, https://www.h24info.ma/wp-content/uploads/2018/12/e1540725377226-600x300-c-100x70.png 100w, https://www.h24info.ma/wp-content/uploads/2018/12/e1540725377226-600x300-c-320x220.png 320w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vidéo. Le chanteur Hamid Zahir n&#039;est plus"/></a></div>                <a href="https://www.h24info.ma/people/" class="td-post-category">People</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/people/video-le-chanteur-hamid-zahir-nest-plus/" rel="bookmark" title="Vidéo. Le chanteur Hamid Zahir n&#039;est plus">Vidéo. Le chanteur Hamid Zahir n&#039;est plus</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.h24info.ma/people/video-quand-une-star-de-casa-de-papel-felicite-le-raja-pour-son-titre/" rel="bookmark" title="Vidéo. Quand une star de Casa de Papel félicite le Raja pour son titre"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2018/12/arturo-1068x667-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2018/12/arturo-1068x667-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2018/12/arturo-1068x667-100x70.jpg 100w, https://www.h24info.ma/wp-content/uploads/2018/12/arturo-1068x667-320x220.jpg 320w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vidéo. Quand une star de Casa de Papel félicite le Raja pour son titre"/></a></div>                <a href="https://www.h24info.ma/people/" class="td-post-category">People</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/people/video-quand-une-star-de-casa-de-papel-felicite-le-raja-pour-son-titre/" rel="bookmark" title="Vidéo. Quand une star de Casa de Papel félicite le Raja pour son titre">Vidéo. Quand une star de Casa de Papel félicite le Raja...</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.h24info.ma/people/saad-lamjarred-aurait-ete-libere-cet-apres-midi/" rel="bookmark" title="Saad Lamjarred aurait été libéré ce mercredi"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2018/03/lamjarred-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2018/03/lamjarred-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2018/03/lamjarred-100x70.jpg 100w, https://www.h24info.ma/wp-content/uploads/2018/03/lamjarred-320x220.jpg 320w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Saad Lamjarred aurait été libéré ce mercredi"/></a></div>                <a href="https://www.h24info.ma/people/" class="td-post-category">People</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/people/saad-lamjarred-aurait-ete-libere-cet-apres-midi/" rel="bookmark" title="Saad Lamjarred aurait été libéré ce mercredi">Saad Lamjarred aurait été libéré ce mercredi</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_18_5c193c3f6916d" data-td_block_id="td_uid_18_5c193c3f6916d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_18_5c193c3f6916d" data-td_block_id="td_uid_18_5c193c3f6916d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-15939"><a href="https://www.h24info.ma/videos/h24-tv/">Vidéos</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_19_5c193c3f8461f_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_19_5c193c3f8461f" ><script>var block_td_uid_19_5c193c3f8461f = new tdBlock();
block_td_uid_19_5c193c3f8461f.id = "td_uid_19_5c193c3f8461f";
block_td_uid_19_5c193c3f8461f.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"42493","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_19_5c193c3f8461f_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_19_5c193c3f8461f_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_19_5c193c3f8461f.td_column_number = "3";
block_td_uid_19_5c193c3f8461f.block_type = "td_block_mega_menu";
block_td_uid_19_5c193c3f8461f.post_count = "4";
block_td_uid_19_5c193c3f8461f.found_posts = "2379";
block_td_uid_19_5c193c3f8461f.header_color = "";
block_td_uid_19_5c193c3f8461f.ajax_pagination_infinite_stop = "";
block_td_uid_19_5c193c3f8461f.max_num_pages = "595";
tdBlocksArray.push(block_td_uid_19_5c193c3f8461f);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_19_5c193c3f8461f" id="td_uid_20_5c193c3f89e45" data-td_block_id="td_uid_19_5c193c3f8461f" data-td_filter_value="" href="https://www.h24info.ma/videos/">Tous</a><a class="mega-menu-sub-cat-td_uid_19_5c193c3f8461f"  id="td_uid_21_5c193c3f8b1cf" data-td_block_id="td_uid_19_5c193c3f8461f" data-td_filter_value="67" href="https://www.h24info.ma/videos/h24-tv/">H24 TV</a><a class="mega-menu-sub-cat-td_uid_19_5c193c3f8461f"  id="td_uid_22_5c193c3f8bfb8" data-td_block_id="td_uid_19_5c193c3f8461f" data-td_filter_value="42495" href="https://www.h24info.ma/videos/photo-du-jour/">La Photo du jour</a><a class="mega-menu-sub-cat-td_uid_19_5c193c3f8461f"  id="td_uid_23_5c193c3f8c1c7" data-td_block_id="td_uid_19_5c193c3f8461f" data-td_filter_value="42533" href="https://www.h24info.ma/videos/video-du-jour/">La Vidéo du jour</a><a class="mega-menu-sub-cat-td_uid_19_5c193c3f8461f"  id="td_uid_24_5c193c3f8c355" data-td_block_id="td_uid_19_5c193c3f8461f" data-td_filter_value="42494" href="https://www.h24info.ma/videos/buzz-du-jour/">Le Buzz du jour</a></div></div><div id=td_uid_19_5c193c3f8461f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.h24info.ma/videos/video-du-jour/video-quand-une-demande-de-hassan-ii-perturbait-le-preche-dun-imam/" rel="bookmark" title="Vidéo. Quand une demande de Hassan II perturbait le prêche d’un imam"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2018/07/hassan-2-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2018/07/hassan-2-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2018/07/hassan-2-100x70.jpg 100w, https://www.h24info.ma/wp-content/uploads/2018/07/hassan-2-320x220.jpg 320w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vidéo. Quand une demande de Hassan II perturbait le prêche d’un imam"/></a></div>                <a href="https://www.h24info.ma/videos/video-du-jour/" class="td-post-category">La Vidéo du jour</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/videos/video-du-jour/video-quand-une-demande-de-hassan-ii-perturbait-le-preche-dun-imam/" rel="bookmark" title="Vidéo. Quand une demande de Hassan II perturbait le prêche d’un imam">Vidéo. Quand une demande de Hassan II perturbait le prêche d’un...</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.h24info.ma/videos/video-du-jour/video-le-prince-moulay-hicham-comme-vous-ne-lavez-jamais-vu/" rel="bookmark" title="Vidéo. Le prince Moulay Hicham comme vous ne l’avez jamais vu"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2018/12/Capture-d’écran-2018-12-16-à-11.50.10-218x150.png" srcset="https://www.h24info.ma/wp-content/uploads/2018/12/Capture-d’écran-2018-12-16-à-11.50.10-218x150.png 218w, https://www.h24info.ma/wp-content/uploads/2018/12/Capture-d’écran-2018-12-16-à-11.50.10-100x70.png 100w, https://www.h24info.ma/wp-content/uploads/2018/12/Capture-d’écran-2018-12-16-à-11.50.10-600x412.png 600w, https://www.h24info.ma/wp-content/uploads/2018/12/Capture-d’écran-2018-12-16-à-11.50.10-320x220.png 320w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vidéo. Le prince Moulay Hicham comme vous ne l’avez jamais vu"/></a></div>                <a href="https://www.h24info.ma/videos/video-du-jour/" class="td-post-category">La Vidéo du jour</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/videos/video-du-jour/video-le-prince-moulay-hicham-comme-vous-ne-lavez-jamais-vu/" rel="bookmark" title="Vidéo. Le prince Moulay Hicham comme vous ne l’avez jamais vu">Vidéo. Le prince Moulay Hicham comme vous ne l’avez jamais vu</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.h24info.ma/videos/buzz-du-jour/el-arabi-nous-plonge-dans-lhorreur-des-monstruations/" rel="bookmark" title="Asmaa El Arabi nous plonge dans l’horreur des «monstr’uations»"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2018/12/tberguig-218x150.png" srcset="https://www.h24info.ma/wp-content/uploads/2018/12/tberguig-218x150.png 218w, https://www.h24info.ma/wp-content/uploads/2018/12/tberguig-100x70.png 100w, https://www.h24info.ma/wp-content/uploads/2018/12/tberguig-320x220.png 320w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Asmaa El Arabi nous plonge dans l’horreur des «monstr’uations»"/></a></div>                <a href="https://www.h24info.ma/videos/buzz-du-jour/" class="td-post-category">Le Buzz du jour</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/videos/buzz-du-jour/el-arabi-nous-plonge-dans-lhorreur-des-monstruations/" rel="bookmark" title="Asmaa El Arabi nous plonge dans l’horreur des «monstr’uations»">Asmaa El Arabi nous plonge dans l’horreur des «monstr’uations»</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.h24info.ma/videos/photo-du-jour/limage-jour-quand-lextreme-droite-islamophobe-francaise-sinvite-a-marrakech/" rel="bookmark" title="L&#039;image du jour. Quand l&#039;extrême-droite islamophobe française s&#039;invite à Marrakech"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2018/12/Capture-d’écran-2018-12-11-à-14.30.37-218x150.png" srcset="https://www.h24info.ma/wp-content/uploads/2018/12/Capture-d’écran-2018-12-11-à-14.30.37-218x150.png 218w, https://www.h24info.ma/wp-content/uploads/2018/12/Capture-d’écran-2018-12-11-à-14.30.37-100x70.png 100w, https://www.h24info.ma/wp-content/uploads/2018/12/Capture-d’écran-2018-12-11-à-14.30.37-320x220.png 320w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="L&#039;image du jour. Quand l&#039;extrême-droite islamophobe française s&#039;invite à Marrakech"/></a></div>                <a href="https://www.h24info.ma/videos/photo-du-jour/" class="td-post-category">La Photo du jour</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/videos/photo-du-jour/limage-jour-quand-lextreme-droite-islamophobe-francaise-sinvite-a-marrakech/" rel="bookmark" title="L&#039;image du jour. Quand l&#039;extrême-droite islamophobe française s&#039;invite à Marrakech">L&#039;image du jour. Quand l&#039;extrême-droite islamophobe française s&#039;invite à Marrakech</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_19_5c193c3f8461f" data-td_block_id="td_uid_19_5c193c3f8461f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_19_5c193c3f8461f" data-td_block_id="td_uid_19_5c193c3f8461f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-15938"><a href="https://www.h24info.ma/debats-idees/">Chroniques</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_25_5c193c4008026_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_25_5c193c4008026" ><script>var block_td_uid_25_5c193c4008026 = new tdBlock();
block_td_uid_25_5c193c4008026.id = "td_uid_25_5c193c4008026";
block_td_uid_25_5c193c4008026.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"72","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_25_5c193c4008026_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_25_5c193c4008026_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_25_5c193c4008026.td_column_number = "3";
block_td_uid_25_5c193c4008026.block_type = "td_block_mega_menu";
block_td_uid_25_5c193c4008026.post_count = "4";
block_td_uid_25_5c193c4008026.found_posts = "41";
block_td_uid_25_5c193c4008026.header_color = "";
block_td_uid_25_5c193c4008026.ajax_pagination_infinite_stop = "";
block_td_uid_25_5c193c4008026.max_num_pages = "11";
tdBlocksArray.push(block_td_uid_25_5c193c4008026);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_25_5c193c4008026" id="td_uid_26_5c193c400d23c" data-td_block_id="td_uid_25_5c193c4008026" data-td_filter_value="" href="https://www.h24info.ma/debats-idees/">Tous</a><a class="mega-menu-sub-cat-td_uid_25_5c193c4008026"  id="td_uid_27_5c193c400f171" data-td_block_id="td_uid_25_5c193c4008026" data-td_filter_value="25889" href="https://www.h24info.ma/debats-idees/chroniques/">Chroniques</a><a class="mega-menu-sub-cat-td_uid_25_5c193c4008026"  id="td_uid_28_5c193c40104fc" data-td_block_id="td_uid_25_5c193c4008026" data-td_filter_value="25887" href="https://www.h24info.ma/debats-idees/grandes-interviews/">Grandes interviews</a></div></div><div id=td_uid_25_5c193c4008026 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.h24info.ma/debats-idees/chroniques/aux-armes-citoyens/" rel="bookmark" title="Aux armes citoyens !"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2018/12/Maido-218x150.png" srcset="https://www.h24info.ma/wp-content/uploads/2018/12/Maido-218x150.png 218w, https://www.h24info.ma/wp-content/uploads/2018/12/Maido-100x70.png 100w, https://www.h24info.ma/wp-content/uploads/2018/12/Maido-320x220.png 320w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Aux armes citoyens !"/></a></div>                <a href="https://www.h24info.ma/debats-idees/chroniques/" class="td-post-category">Chroniques</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/debats-idees/chroniques/aux-armes-citoyens/" rel="bookmark" title="Aux armes citoyens !">Aux armes citoyens !</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.h24info.ma/debats-idees/chroniques/voyage-au-bout-de-lhorreur-du-marbre-dans-les-gares-des-carcasses-sur-les-rails/" rel="bookmark" title="Voyage au bout de l’horreur: du marbre dans les gares, des carcasses sur les rails"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2018/10/Capture-d’écran-2018-10-16-à-12.14.19-218x150.png" srcset="https://www.h24info.ma/wp-content/uploads/2018/10/Capture-d’écran-2018-10-16-à-12.14.19-218x150.png 218w, https://www.h24info.ma/wp-content/uploads/2018/10/Capture-d’écran-2018-10-16-à-12.14.19-100x70.png 100w, https://www.h24info.ma/wp-content/uploads/2018/10/Capture-d’écran-2018-10-16-à-12.14.19-320x220.png 320w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Voyage au bout de l’horreur: du marbre dans les gares, des carcasses sur les rails"/></a></div>                <a href="https://www.h24info.ma/debats-idees/chroniques/" class="td-post-category">Chroniques</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/debats-idees/chroniques/voyage-au-bout-de-lhorreur-du-marbre-dans-les-gares-des-carcasses-sur-les-rails/" rel="bookmark" title="Voyage au bout de l’horreur: du marbre dans les gares, des carcasses sur les rails">Voyage au bout de l’horreur: du marbre dans les gares, des...</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.h24info.ma/debats-idees/chroniques/volubilis-de-faouzi-bensaidi-parce-que-la-beaute-fleurit-partout/" rel="bookmark" title="&quot;Volubilis&quot; de Faouzi Bensaidi, parce que la beauté fleurit partout"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2018/05/mai-do-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2018/05/mai-do-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2018/05/mai-do-100x70.jpg 100w, https://www.h24info.ma/wp-content/uploads/2018/05/mai-do-320x220.jpg 320w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="&quot;Volubilis&quot; de Faouzi Bensaidi, parce que la beauté fleurit partout"/></a></div>                <a href="https://www.h24info.ma/debats-idees/chroniques/" class="td-post-category">Chroniques</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/debats-idees/chroniques/volubilis-de-faouzi-bensaidi-parce-que-la-beaute-fleurit-partout/" rel="bookmark" title="&quot;Volubilis&quot; de Faouzi Bensaidi, parce que la beauté fleurit partout">&quot;Volubilis&quot; de Faouzi Bensaidi, parce que la beauté fleurit partout</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.h24info.ma/debats-idees/chroniques/la-fille-aux-tatouages-qui-va-sauver-les-femmes-marocaines/" rel="bookmark" title="La fille aux tatouages: qui va sauver les femmes marocaines? (Par Abdellah Taïa)"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2018/08/Taia-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2018/08/Taia-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2018/08/Taia-100x70.jpg 100w, https://www.h24info.ma/wp-content/uploads/2018/08/Taia-320x220.jpg 320w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La fille aux tatouages: qui va sauver les femmes marocaines? (Par Abdellah Taïa)"/></a></div>                <a href="https://www.h24info.ma/debats-idees/chroniques/" class="td-post-category">Chroniques</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/debats-idees/chroniques/la-fille-aux-tatouages-qui-va-sauver-les-femmes-marocaines/" rel="bookmark" title="La fille aux tatouages: qui va sauver les femmes marocaines? (Par Abdellah Taïa)">La fille aux tatouages: qui va sauver les femmes marocaines? (Par Abdellah...</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_25_5c193c4008026" data-td_block_id="td_uid_25_5c193c4008026"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_25_5c193c4008026" data-td_block_id="td_uid_25_5c193c4008026"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-79398"><a href="https://www.sport24info.ma/">Sports</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.h24info.ma/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Recherche" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>			</div>
		</div>
	</div>

	<div class="td-header-top-menu-full">
		<div class="td-container td-header-row td-header-top-menu">
            <!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Se connecter</div>
                            <div class="td-login-panel-descr">Bienvenue ! Connectez-vous à votre compte :</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>votre nom d'utilisateur</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>votre mot de passe</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Récupération de mot de passe</div>
                            <div class="td-login-panel-descr">Récupérer votre mot de passe</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>votre email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Un mot de passe vous sera envoyé par email.</div>
                        </div>
                    </div>
                </div>
                		</div>
	</div>

	<div class="">		<div class="">			<div class="">				<div class="td-header-rec-wrap">
   <!--script head  h24 déclinée MAROC-->
<script type="text/javascript">
sas_tmstp=Math.round(Math.random()*10000000000);sas_masterflag=1;
function SmartAdServer(sas_pageid,sas_formatid,sas_target) {
 if (sas_masterflag==1) {sas_masterflag=0;sas_master='M';} else {sas_master='S';};
 document.write('<scr'+'ipt src="https://www3.smartadserver.com/call/pubj/' + sas_pageid + '/' + sas_formatid + '/' + sas_master + '/' + sas_tmstp + '/' + escape(sas_target) + '?"></scr'+'ipt>');
}
</script>



</div>			</div>		</div>	</div>
</div>

<div id="siteContent"><!-- test -->
			<div class="full-bunner">
				<script type="text/javascript">
					sas_pageid='64530/497008';	// Page : H24INFO/h24-accueil
					sas_formatid=33008;		// Format : 1.N.Mega-Top 970x250
					sas_target='';			// Ciblage
					SmartAdServer(sas_pageid,sas_formatid,sas_target);
                </script>
                <noscript>
                    <a href="http://www3.smartadserver.com/call/pubjumpi/64530/497008/33008/S/[timestamp]/?" target="_blank">
                    <img src="https://www3.smartadserver.com/call/pubi/64530/497008/33008/S/[timestamp]/?" border="0" alt="" /></a>
                </noscript>
            </div>
            
            
            <script type="text/javascript" id="ean-native-embed-tag" src="https://cdn.elasticad.net/native/serve/js/nativeEmbed.gz.js"></script>
            <!--script h24 homepage habillage-->
            
            <div class="habi">
                <script type="text/javascript">
                    sas_pageid='64530/497008';	// Page : H24INFO/h24-home
                    sas_formatid=28319;		// Format : Habillage 1x1
                    sas_target='';			// Ciblage
                    SmartAdServer(sas_pageid,sas_formatid,sas_target);
                </script>                
                <noscript>
                    <a href="http://www3.smartadserver.com/call/pubjumpi/64530/497008/28319/S/[timestamp]/?" target="_blank">
                    <img src="https://www3.smartadserver.com/call/pubi/64530/497008/28319/S/[timestamp]/?" border="0" alt="" /></a>
                </noscript>
            </div>
            
           
            <script type="text/javascript">
                sas_pageid='64530/499933';      // Page : H24INFO/h24_autres_pages
                sas_formatid=28320;                    // Format : Interstitial 1x1 
                sas_target='';                                   // Ciblage
                SmartAdServer(sas_pageid,sas_formatid,sas_target);
            </script>
            <noscript>
                <a href="http://www3.smartadserver.com/call/pubjumpi/64530/499933/28320/S/[timestamp]/?" target="_blank">
                <img src="https://www3.smartadserver.com/call/pubi/64530/499933/28320/S/[timestamp]/?" border="0" alt="" /></a>
            </noscript> 
           
            <!--<script type="text/javascript">
            sas_pageid='64530/497008';      // Page : H24INFO/h24-accueil
            sas_formatid=62345;                    // Format : Banderole Ad + Auto Close 1x1
            sas_target='';                                   // Ciblage
            SmartAdServer(sas_pageid,sas_formatid,sas_target);
            </script>
            <noscript>
            <a href="http://www3.smartadserver.com/call/pubjumpi/64530/497008/62345/M/[timestamp]/?" target="_blank">
            <img src="https://www3.smartadserver.com/call/pubi/64530/497008/62345/M/[timestamp]/?" border="0" alt="" /></a>
            </noscript> -->
		</div>




<div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="https://www.h24info.ma/">Accueil</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Voir tous les articles dans Actu" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://www.h24info.ma/actu/">
                                  <span itemprop="name">Actu</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">L&#039;Etat prépare une restructuration de l&#039;ONCF</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-248845" class="post-248845 post type-post status-publish format-standard has-post-thumbnail hentry category-actu category-societe tag-amendement tag-concession tag-la-mamounia tag-lgv tag-oncf tag-projet-de-loi tag-smcf tag-societe-anonyme" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  style="background-color:#ff0004; color:#fff; border-color:#ff0004;" href="https://www.h24info.ma/actu/">Actu</a></li><li class="entry-category"><a  href="https://www.h24info.ma/actu/societe/">Société</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">L'Etat prépare une restructuration de l'ONCF</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Par</div> <a href="https://www.h24info.ma/author/h24info/">H24info</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-18T15:30:10+00:00" >18 décembre 2018</time></span>					<span class="heur">à 15:30</span>
                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.h24info.ma%2Factu%2Fprepare-une-restructuration-de-loncf%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Partager sur Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=L%27Etat+pr%C3%A9pare+une+restructuration+de+l%27ONCF&url=https%3A%2F%2Fwww.h24info.ma%2Factu%2Fprepare-une-restructuration-de-loncf%2F&via=H24info"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweeter sur twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.h24info.ma/actu/prepare-une-restructuration-de-loncf/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.h24info.ma/actu/prepare-une-restructuration-de-loncf/&amp;media=https://www.h24info.ma/wp-content/uploads/2018/05/train-ONCF.jpg&description=L%27Etat+pr%C3%A9pare+une+restructuration+de+l%27ONCF" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=L%27Etat+pr%C3%A9pare+une+restructuration+de+l%27ONCF%20-%20https%3A%2F%2Fwww.h24info.ma%2Factu%2Fprepare-une-restructuration-de-loncf%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="https://www.h24info.ma/wp-content/uploads/2018/05/train-ONCF.jpg" data-caption=""><img width="696" height="360" class="entry-thumb td-modal-image" src="https://www.h24info.ma/wp-content/uploads/2018/05/train-ONCF-696x360.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2018/05/train-ONCF.jpg 696w, https://www.h24info.ma/wp-content/uploads/2018/05/train-ONCF-300x155.jpg 300w, https://www.h24info.ma/wp-content/uploads/2018/05/train-ONCF-600x310.jpg 600w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="train ONCF"/></a></div>
        <p><strong>Transformation en société anonyme (SA), vente de filiales, amendement de la loi n°52-03 relative à l'organisation, la gestion et l'exploitation du réseau ferroviaire national...voici les différentes facettes de la grande métamorphose prévue pour l'Office National des Chemins de Fer (ONCF). </strong></p><div class="4ieS5ZoR" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><div style="width:100%;height:auto;margin:0 auto;text-align:center" id="grd">

<script type="text/javascript">
if( /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
sas_pageid='64530/497008';      // Page : H24INFO/h24-accueil
sas_formatid=33009;                    // Format : Grand Angle 1 300x600
sas_target='';                                   // Ciblage
SmartAdServer(sas_pageid,sas_formatid,sas_target);
}
</script>
<noscript>
<script>
if( /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
</script>
<a href="http://www3.smartadserver.com/call/pubjumpi/64530/497008/33009/S/[timestamp]/?" target="_blank">
<img src="https://www3.smartadserver.com/call/pubi/64530/497008/33009/S/[timestamp]/?" border="0" alt="" /></a>
<script>
}
</script>
</noscript>

</div></div>
<p>Après avoir été sous le feu des projecteurs avec le lancement de la LGV (Ligne à grande vitesse) il y a quelques semaines, l'ONCF attire à nouveau l'attention sur une restructuration de grande ampleur.</p><div class="3FTN4Ku8" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"></div>
<p>L'Office souhaite "se recentrer sur son cœur de métier, à savoir le transport des voyageurs, des marchandises et l'exploitation du réseau ferré", selon <em>Aujourd'hui le Maroc</em>. En ce sens, l'ONCF stoppe ses activités d'hôtellerie, à commencer par le célèbre palace de luxe marrakchi la Mamounia, jusqu'à présent propriété de l'ONCF, qui intègre la liste des établissements publics privatisables, indique le quotidien dans sa livraison du 18 décembre.</p><div class="JQCESbjl" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><!--script h24 homepage 300*250 BTF1-->
<div style="width:100%;height:auto;margin:0 auto;text-align:center" class="pave">
<script type="text/javascript">
if( /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
sas_pageid='64530/497008';	// Page : H24INFO/h24-home
sas_formatid=28314;		// Format : Pave Top 300x250
sas_target='';			// Ciblage
SmartAdServer(sas_pageid,sas_formatid,sas_target);
}
</script>
<noscript>

<script>
if( /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
</script>

<a href="http://www3.smartadserver.com/call/pubjumpi/64530/497008/28314/S/[timestamp]/?" target="_blank">
<img src="https://www3.smartadserver.com/call/pubi/64530/497008/28314/S/[timestamp]/?" border="0" alt="" /></a>
<script>
}
</script>
</noscript>

</div></div>
<p><code><a href="https://www.h24info.ma/actu/oncf-prolonge-la-gratuite-des-parkings-dans-les-nouvelles-gares-jusquau-9-decembre/">Lire aussi : L'ONCF prolonge la gratuité des parkings dans les nouvelles gares jusqu'au 9 décembre</a></code></p>
<p>L'ONCF possède une douzaine de filiales dans différentes activités. La vente de ses filiales ou leur ouverture de capital permettra alors une "optimisation fiscale", en vue de transformer l'Office en société anonyme. L'ONCF deviendra alors la SMCF (Société Marocaine des Chemins de Fer).</p>
<p>Pour ce faire, les responsables de l'Office coordonnent actuellement avec le ministère de tutelle un amendement de la loi 52-03 relative à l'organisation, la gestion et l'exploitation du réseau ferroviaire national, et plus particulièrement l'article 17 de la dite loi qui concerne le passage à la SA.</p>
<p><code><a href="https://www.h24info.ma/actu/apres-linauguration-de-la-lgv-le-roi-lance-ce-samedi-plusieurs-projets-ferroviaires/">Lire aussi : Après l'inauguration de la LGV, le roi lance ce samedi plusieurs projets ferroviaires</a></code></p>
<p>L'arrivée du projet de loi amendé aura lieu courant 2019, après son adoption par le parlement. Une convention de concession de 50 ans sera alors conclue entre la Société et l'Etat.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<div class='rp4wp-related-posts'>
<h3>Lire aussi</h3>
<ul>
<li><div class='rp4wp-related-post-content'>
<a href='https://www.h24info.ma/actu/lgv-voici-les-prix-des-billets/'>LGV: voici les prix des billets</a><p>Le PDG de l'office national des chemins de fer (ONCF), Mohamed Rabie Khlie a annoncé lors&hellip;</p></div>
</li>
<li><div class='rp4wp-related-post-content'>
<a href='https://www.h24info.ma/actu/avec-la-lgv-tanger-casablanca-le-maroc-detient-la-ligne-la-plus-rapide-dafrique/'>Avec la LGV Tanger-Casablanca, le Maroc détient la ligne  "la plus rapide d'Afrique"</a><p>Le président français Emmanuel Macron et le roi Mohammed VI ont inauguré jeudi la ligne&hellip;</p></div>
</li>
<li><div class='rp4wp-related-post-content'>
<a href='https://www.h24info.ma/actu/lgv-al-bouraq-fait-entrer-le-maroc-dans-une-nouvelle-ere/'>LGV: Al Bouraq fait entrer le Maroc dans une nouvelle ère</a><p>C’est le nouveau-né du transport ferroviaire marocain qui sera inauguré ce jeudi par le roi&hellip;</p></div>
</li>
<li><div class='rp4wp-related-post-content'>
<a href='https://www.h24info.ma/actu/diapo-voici-a-quoi-ressemblera-la-gare-lgv-de-tanger/'>Diapo. Voici à quoi ressemblera la gare LGV de Tanger</a><p>Il ne reste plus que trois jours avant l'inauguration de la gare LGV de Tanger&hellip;</p></div>
</li>
</ul>
</div>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.h24info.ma/tag/amendement/">amendement</a></li><li><a href="https://www.h24info.ma/tag/concession/">concession</a></li><li><a href="https://www.h24info.ma/tag/la-mamounia/">La Mamounia</a></li><li><a href="https://www.h24info.ma/tag/lgv/">LGV</a></li><li><a href="https://www.h24info.ma/tag/oncf/">ONCF</a></li><li><a href="https://www.h24info.ma/tag/projet-de-loi/">Projet de loi</a></li><li><a href="https://www.h24info.ma/tag/smcf/">SMCF</a></li><li><a href="https://www.h24info.ma/tag/societe-anonyme/">société anonyme</a></li></ul>            </div>
			
			

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">PARTAGER</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.h24info.ma%2Factu%2Fprepare-une-restructuration-de-loncf%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=L%27Etat+pr%C3%A9pare+une+restructuration+de+l%27ONCF&url=https%3A%2F%2Fwww.h24info.ma%2Factu%2Fprepare-une-restructuration-de-loncf%2F&via=H24info"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.h24info.ma/actu/prepare-une-restructuration-de-loncf/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.h24info.ma/actu/prepare-une-restructuration-de-loncf/&amp;media=https://www.h24info.ma/wp-content/uploads/2018/05/train-ONCF.jpg&description=L%27Etat+pr%C3%A9pare+une+restructuration+de+l%27ONCF" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=L%27Etat+pr%C3%A9pare+une+restructuration+de+l%27ONCF%20-%20https%3A%2F%2Fwww.h24info.ma%2Factu%2Fprepare-une-restructuration-de-loncf%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.h24info.ma/actu/prepare-une-restructuration-de-loncf/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.h24info.ma/actu/prepare-une-restructuration-de-loncf/" data-text="L'Etat prépare une restructuration de l'ONCF" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Article précédent</span><a href="https://www.h24info.ma/sport/football/ronaldo-je-prefere-ziyech-repond-de-ligt/">Messi ou Ronaldo? "Je préfère Ziyech" répond De Ligt</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Article suivant</span><a href="https://www.h24info.ma/economie/bank-al-maghrib-maintient-inchange-son-taux-directeur-a-225-2/">Bank Al-Maghrib maintient inchangé son taux directeur à 2,25%</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.h24info.ma/author/h24info/">H24info</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="H24info"></span><meta itemprop="datePublished" content="2018-12-18T15:30:10+00:00"><meta itemprop="dateModified" content="2018-12-18T15:44:51+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.h24info.ma/actu/prepare-une-restructuration-de-loncf/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.h24info.ma/wp-content/uploads/2017/07/h24-2-1-1.png"></span><meta itemprop="name" content="H24info"></span><meta itemprop="headline " content="L&#039;Etat prépare une restructuration de l&#039;ONCF"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.h24info.ma/wp-content/uploads/2018/05/train-ONCF.jpg"><meta itemprop="width" content="696"><meta itemprop="height" content="360"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_29_5c193c418cd26_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_29_5c193c418cd26" ><script>var block_td_uid_29_5c193c418cd26 = new tdBlock();
block_td_uid_29_5c193c418cd26.id = "td_uid_29_5c193c418cd26";
block_td_uid_29_5c193c418cd26.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_29_5c193c418cd26_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_29_5c193c418cd26_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":248845,"live_filter_cur_post_author":"21"}';
block_td_uid_29_5c193c418cd26.td_column_number = "3";
block_td_uid_29_5c193c418cd26.block_type = "td_block_related_posts";
block_td_uid_29_5c193c418cd26.post_count = "6";
block_td_uid_29_5c193c418cd26.found_posts = "13336";
block_td_uid_29_5c193c418cd26.header_color = "";
block_td_uid_29_5c193c418cd26.ajax_pagination_infinite_stop = "";
block_td_uid_29_5c193c418cd26.max_num_pages = "2223";
tdBlocksArray.push(block_td_uid_29_5c193c418cd26);
</script><h4 class="td-related-title"><a id="td_uid_30_5c193c423350f" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_29_5c193c418cd26" href="#">Les + récents</a><a id="td_uid_31_5c193c4233554" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_29_5c193c418cd26" href="#">Les + populaires</a></h4><div id=td_uid_29_5c193c418cd26 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.h24info.ma/actu/recrutement-fictif-aux-rangs-de-la-surete-nationale-deux-policiers-poursuivis/" rel="bookmark" title="Recrutement fictif aux rangs de la Sûreté nationale: deux policiers poursuivis"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2018/09/police--218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2018/09/police--218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2018/09/police--100x70.jpg 100w, https://www.h24info.ma/wp-content/uploads/2018/09/police--320x220.jpg 320w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Recrutement fictif aux rangs de la Sûreté nationale: deux policiers poursuivis"/></a></div>                <a href="https://www.h24info.ma/actu/" class="td-post-category">Actu</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/actu/recrutement-fictif-aux-rangs-de-la-surete-nationale-deux-policiers-poursuivis/" rel="bookmark" title="Recrutement fictif aux rangs de la Sûreté nationale: deux policiers poursuivis">Recrutement fictif aux rangs de la Sûreté nationale: deux policiers poursuivis</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.h24info.ma/actu/la-chambre-des-representants-adopte-en-deuxieme-lecture-le-plf-2019/" rel="bookmark" title="La Chambre des représentants adopte en deuxième lecture le PLF 2019"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2017/07/parlement-chambre-des-representants-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2017/07/parlement-chambre-des-representants-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2017/07/parlement-chambre-des-representants-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La Chambre des représentants adopte en deuxième lecture le PLF 2019"/></a></div>                <a href="https://www.h24info.ma/actu/" class="td-post-category">Actu</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/actu/la-chambre-des-representants-adopte-en-deuxieme-lecture-le-plf-2019/" rel="bookmark" title="La Chambre des représentants adopte en deuxième lecture le PLF 2019">La Chambre des représentants adopte en deuxième lecture le PLF 2019</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.h24info.ma/actu/ouisa-et-marel-les-deux-scandinaves-tuees-a-imlil/" rel="bookmark" title="Diapo. Qui sont Louisa et Marel, les deux Scandinaves tuées à Imlil?"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2018/12/beec4236-58e0-4c36-bba3-238d7c174990-218x150.jpeg" srcset="https://www.h24info.ma/wp-content/uploads/2018/12/beec4236-58e0-4c36-bba3-238d7c174990-218x150.jpeg 218w, https://www.h24info.ma/wp-content/uploads/2018/12/beec4236-58e0-4c36-bba3-238d7c174990-100x70.jpeg 100w, https://www.h24info.ma/wp-content/uploads/2018/12/beec4236-58e0-4c36-bba3-238d7c174990-320x220.jpeg 320w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Diapo. Qui sont Louisa et Marel, les deux Scandinaves tuées à Imlil?"/></a></div>                <a href="https://www.h24info.ma/actu/" class="td-post-category">Actu</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/actu/ouisa-et-marel-les-deux-scandinaves-tuees-a-imlil/" rel="bookmark" title="Diapo. Qui sont Louisa et Marel, les deux Scandinaves tuées à Imlil?">Diapo. Qui sont Louisa et Marel, les deux Scandinaves tuées à Imlil?</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.h24info.ma/actu/le-raqi-de-berkane-na-pas-ete-viole-en-prison-assure-ladministration-penitentiaire/" rel="bookmark" title="Le &quot;raqi&quot; de Berkane n&#039;a pas été violé en prison, assure l&#039;Administration pénitentiaire"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2018/12/Prison-centrale-de-Kenitra.jpg.pagespeed.ce_.RFv1KUBzvh-700x356-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2018/12/Prison-centrale-de-Kenitra.jpg.pagespeed.ce_.RFv1KUBzvh-700x356-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2018/12/Prison-centrale-de-Kenitra.jpg.pagespeed.ce_.RFv1KUBzvh-700x356-100x70.jpg 100w, https://www.h24info.ma/wp-content/uploads/2018/12/Prison-centrale-de-Kenitra.jpg.pagespeed.ce_.RFv1KUBzvh-700x356-320x220.jpg 320w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Le &quot;raqi&quot; de Berkane n&#039;a pas été violé en prison, assure l&#039;Administration pénitentiaire"/></a></div>                <a href="https://www.h24info.ma/actu/" class="td-post-category">Actu</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/actu/le-raqi-de-berkane-na-pas-ete-viole-en-prison-assure-ladministration-penitentiaire/" rel="bookmark" title="Le &quot;raqi&quot; de Berkane n&#039;a pas été violé en prison, assure l&#039;Administration pénitentiaire">Le &quot;raqi&quot; de Berkane n&#039;a pas été violé en prison, assure l&#039;Administration pénitentiaire</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.h24info.ma/actu/le-roi-felicite-lemir-du-qatar-a-loccasion-de-la-fete-nationale-de-son-pays/" rel="bookmark" title="Le roi félicite l’émir du Qatar à l’occasion de la fête nationale de son pays"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2018/12/tamim_bin_hamad_al-thani_pays_reuters-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2018/12/tamim_bin_hamad_al-thani_pays_reuters-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2018/12/tamim_bin_hamad_al-thani_pays_reuters-100x70.jpg 100w, https://www.h24info.ma/wp-content/uploads/2018/12/tamim_bin_hamad_al-thani_pays_reuters-320x220.jpg 320w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Le roi félicite l’émir du Qatar à l’occasion de la fête nationale de son pays"/></a></div>                <a href="https://www.h24info.ma/actu/" class="td-post-category">Actu</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/actu/le-roi-felicite-lemir-du-qatar-a-loccasion-de-la-fete-nationale-de-son-pays/" rel="bookmark" title="Le roi félicite l’émir du Qatar à l’occasion de la fête nationale de son pays">Le roi félicite l’émir du Qatar à l’occasion de la fête nationale de son pays</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.h24info.ma/actu/meurtre-de-deux-touristes-scandinaves-un-suspect-arrete/" rel="bookmark" title="Meurtre de deux touristes scandinaves à Imlil: un suspect arrêté"><img width="218" height="150" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2018/12/Toubkal-Refuge-696x370-218x150.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2018/12/Toubkal-Refuge-696x370-218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2018/12/Toubkal-Refuge-696x370-100x70.jpg 100w, https://www.h24info.ma/wp-content/uploads/2018/12/Toubkal-Refuge-696x370-534x370.jpg 534w, https://www.h24info.ma/wp-content/uploads/2018/12/Toubkal-Refuge-696x370-320x220.jpg 320w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Meurtre de deux touristes scandinaves à Imlil: un suspect arrêté"/></a></div>                <a href="https://www.h24info.ma/actu/" class="td-post-category">Actu</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/actu/meurtre-de-deux-touristes-scandinaves-un-suspect-arrete/" rel="bookmark" title="Meurtre de deux touristes scandinaves à Imlil: un suspect arrêté">Meurtre de deux touristes scandinaves à Imlil: un suspect arrêté</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_29_5c193c418cd26" data-td_block_id="td_uid_29_5c193c418cd26"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_29_5c193c418cd26" data-td_block_id="td_uid_29_5c193c418cd26"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->	<div style="width:100%;height:auto;"> 
               <div class="OUTBRAIN" data-src="https://www.h24info.ma/actu/prepare-une-restructuration-de-loncf/" data-widget-id="AR_1" data-ob-template="h24info" ></div>
<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
            </div>

                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget widget_execphp">			<div class="execphpwidget">

<div style="width:300px; text-align:center; margin:0 auto;margin-top:40px;">
<script type="text/javascript">
if(! /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
sas_pageid='64530/497008';      // Page : H24INFO/h24-accueil
sas_formatid=33009;                    // Format : Grand Angle 1 300x600
sas_target='';                                   // Ciblage
SmartAdServer(sas_pageid,sas_formatid,sas_target);
}
</script>
<noscript>

<script>
if(! /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
</script>
<a href="http://www3.smartadserver.com/call/pubjumpi/64530/497008/33009/S/[timestamp]/?" target="_blank">
<img src="https://www3.smartadserver.com/call/pubi/64530/497008/33009/S/[timestamp]/?" border="0" alt="" /></a>
<script>
}
</script>
</noscript>
</div>
</div>
		</aside><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_32_5c193c425085c_rand td-social-style7 td-social-boxed td-pb-border-top"><h4 class="block-title"><span>Restez connectés</span></h4><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">515,786</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/H24Info" target="_blank">J'aime</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">19,232</span><span class="td_social_info td_social_info_name">Suiveurs</span><span class="td_social_button"><a href="https://twitter.com/H24Info" target="_blank">Suivre</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">121,743</span><span class="td_social_info td_social_info_name">Abonnés</span><span class="td_social_button"><a href="http://www.youtube.com/H24InfoTV" target="_blank">S'abonner</a></span></div></div></div></div> <!-- ./block --><aside class="widget widget_execphp">			<div class="execphpwidget">
<!--script h24 homepage 300*250 BTF1-->
<div style="width:100%;height:auto;margin:0 auto;text-align:center" class="pave">
<script type="text/javascript">
if(! /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
sas_pageid='64530/497008';	// Page : H24INFO/h24-home
sas_formatid=28314;		// Format : Pave Top 300x250
sas_target='';			// Ciblage
SmartAdServer(sas_pageid,sas_formatid,sas_target);
}
</script>
<noscript>

<script>
if(! /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
</script>

<a href="http://www3.smartadserver.com/call/pubjumpi/64530/497008/28314/S/[timestamp]/?" target="_blank">
<img src="https://www3.smartadserver.com/call/pubi/64530/497008/28314/S/[timestamp]/?" border="0" alt="" /></a>
<script>
}
</script>
</noscript>

</div>
</div>
		</aside><div class="td_block_wrap td_block_weather td_block_widget td_uid_33_5c193c4250da4_rand td-pb-border-top"  data-td-block-uid="td_uid_33_5c193c4250da4" ><h4 class="block-title"><span>Meteo</span></h4><div id=td_uid_33_5c193c4250da4 class="td-weather-wrap td_block_inner td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Casablanca</div>
			<div class="td-weather-condition">ciel dégagé</div>
			<i class="td-location-icon td-icons-location"  data-block-uid="td_uid_33_5c193c4250da4"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="td_uid_33_5c193c4250da4">
				<input id="td_uid_33_5c193c4250da4" class="td-location-set-input" type="text" name="location" value="" >
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span class="td_animation_sprite-27-100-80-0-0-1 clear-sky-d td-w-today-icon" data-td-block-uid="td_uid_33_5c193c4250da4"></span>
				</div>
				<div class="td-weather-now" data-block-uid="td_uid_33_5c193c4250da4">
					<span class="td-big-degrees">21.3</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span class="td-small-degrees td-w-high-temp">22</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span class="td-small-degrees td-w-low-temp">21</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">60%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span class="td-weather-parameter td-w-today-wind-speed">4.1kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">0%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">mer</div>
						<div class="td-day-degrees">
							<span class="td-degrees-0">17</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">jeu</div>
						<div class="td-day-degrees">
							<span class="td-degrees-1">17</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">ven</div>
						<div class="td-day-degrees">
							<span class="td-degrees-2">17</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">sam</div>
						<div class="td-day-degrees">
							<span class="td-degrees-3">21</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">dim</div>
						<div class="td-day-degrees">
							<span class="td-degrees-4">20</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>
		</div></div> <!-- ./block --><aside class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script src="https://www.blackink.io/dist/js/h24/blackink.js"></script>
<script src="https://www.blackink.io/authenticate/index.min.js"></script></div></aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div>
<div style="max-width:728px;height: auto;margin: 0 auto;margin-bottom: 20px;" id="mega-article">
<div style="width:100%;height:auto;">
<script type="text/javascript">
sas_pageid='64530/497008';      // Page : H24INFO/h24-accueil
sas_formatid=29376;                    // Format : Megabanner-Center 970x250
sas_target='';                                   // Ciblage
SmartAdServer(sas_pageid,sas_formatid,sas_target);
</script>
<noscript>
<a href="http://www3.smartadserver.com/call/pubjumpi/64530/497008/29376/S/[timestamp]/?" target="_blank">
<img src="https://www3.smartadserver.com/call/pubi/64530/497008/29376/S/[timestamp]/?" border="0" alt="" /></a>
</noscript>

</div>

</div>
 <!-- /.td-main-content-wrap -->
<!-- Go to www.addthis.com/dashboard to customize your tools --> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-58e21e37e40d6ed5"></script> 

<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-14">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.h24info.ma/"><img src="https://www.h24info.ma/wp-content/uploads/2017/07/h24-2-1-1.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>À PROPOS</span></div>Le groupe GEOMEDIA s’efforce de faire de H24INFO.ma la référence éditoriale francophone auprès de lecteurs en quête d’une information fiable et instantanée sur le canal digital. </aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SUIVEZ NOUS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/H24Info/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+H24InfoTV" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/H24Info" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/H24InfoTV" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Copyright geomedia 2017                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">PLUS D'ARTICLES</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.h24info.ma/actu/recrutement-fictif-aux-rangs-de-la-surete-nationale-deux-policiers-poursuivis/" rel="bookmark" title="Recrutement fictif aux rangs de la Sûreté nationale: deux policiers poursuivis"><img width="100" height="70" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2018/09/police--100x70.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2018/09/police--100x70.jpg 100w, https://www.h24info.ma/wp-content/uploads/2018/09/police--218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2018/09/police--320x220.jpg 320w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Recrutement fictif aux rangs de la Sûreté nationale: deux policiers poursuivis"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/actu/recrutement-fictif-aux-rangs-de-la-surete-nationale-deux-policiers-poursuivis/" rel="bookmark" title="Recrutement fictif aux rangs de la Sûreté nationale: deux policiers poursuivis">Recrutement fictif aux rangs de la Sûreté nationale: deux policiers poursuivis</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-18T18:15:18+00:00" >18 décembre 2018</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.h24info.ma/lifestyle/video-samsung-galaxy-a9-le-nouveau-smartphone-quon-va-sarracher/" rel="bookmark" title="Vidéo. Samsung Galaxy A9, le nouveau smartphone qu’on va s’arracher"><img width="100" height="70" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2018/12/Galaxy-A9-Photo--100x70.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2018/12/Galaxy-A9-Photo--100x70.jpg 100w, https://www.h24info.ma/wp-content/uploads/2018/12/Galaxy-A9-Photo--218x150.jpg 218w, https://www.h24info.ma/wp-content/uploads/2018/12/Galaxy-A9-Photo--320x220.jpg 320w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Vidéo. Samsung Galaxy A9, le nouveau smartphone qu’on va s’arracher"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/lifestyle/video-samsung-galaxy-a9-le-nouveau-smartphone-quon-va-sarracher/" rel="bookmark" title="Vidéo. Samsung Galaxy A9, le nouveau smartphone qu’on va s’arracher">Vidéo. Samsung Galaxy A9, le nouveau smartphone qu’on va s’arracher</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-18T17:30:44+00:00" >18 décembre 2018</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.h24info.ma/actu/la-chambre-des-representants-adopte-en-deuxieme-lecture-le-plf-2019/" rel="bookmark" title="La Chambre des représentants adopte en deuxième lecture le PLF 2019"><img width="100" height="70" class="entry-thumb" src="https://www.h24info.ma/wp-content/uploads/2017/07/parlement-chambre-des-representants-100x70.jpg" srcset="https://www.h24info.ma/wp-content/uploads/2017/07/parlement-chambre-des-representants-100x70.jpg 100w, https://www.h24info.ma/wp-content/uploads/2017/07/parlement-chambre-des-representants-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="La Chambre des représentants adopte en deuxième lecture le PLF 2019"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.h24info.ma/actu/la-chambre-des-representants-adopte-en-deuxieme-lecture-le-plf-2019/" rel="bookmark" title="La Chambre des représentants adopte en deuxième lecture le PLF 2019">La Chambre des représentants adopte en deuxième lecture le PLF 2019</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-18T16:44:45+00:00" >18 décembre 2018</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>



    <!--



        Theme: Newspaper by tagDiv 2016

        Version: 7.6 (rara)

        Deploy mode: deploy

        

        uid: 5c193c43dfd45

    -->



    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">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</style>

<script type="text/javascript"><script type="text/javascript" src="//cmp.smartadserver.mgr.consensu.org/cmp.js" async="true"></script>
<script type="text/javascript" src="//cmp.smartadserver.mgr.consensu.org/stub.js"></script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8609379326475539",
    enable_page_level_ads: true
  });
</script></script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.h24info.ma\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Merci de confirmer que vous n\u2019\u00eates pas un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.h24info.ma/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.h24info.ma\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.h24info.ma/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript' src='https://www.h24info.ma/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.6'></script>
<script type='text/javascript' src='https://www.h24info.ma/wp-includes/js/wp-embed.min.js?ver=4.9.9'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_33_5c193c4250da4","location":"Casablanca","api_location":"Casablanca","api_language":"fr","today_icon":"clear-sky-d","today_icon_text":"ciel d\u00e9gag\u00e9","today_temp":[21.3,70.4],"today_humidity":60,"today_wind_speed":[4.1,2.5],"today_min":[21,69.8],"today_max":[22,71.6],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1545220800,"day_temp":[17,63],"day_name":"mer","owm_day_index":1},{"timestamp":1545307200,"day_temp":[17,62],"day_name":"jeu","owm_day_index":2},{"timestamp":1545393600,"day_temp":[17,63],"day_name":"ven","owm_day_index":3},{"timestamp":1545480000,"day_temp":[21,70],"day_name":"sam","owm_day_index":4},{"timestamp":1545566400,"day_temp":[20,68],"day_name":"dim","owm_day_index":5}],"api_key":"d24d6df2a159679a31cf70400e87a26c"});
				});
			
			


                jQuery().ready(function jQuery_ready() {

                    tdAjaxCount.tdGetViewsCountsAjax("post","[248845]");

                });

            


	



		(function(){

			var html_jquery_obj = jQuery('html');



			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {



				var path = 'https://www.h24info.ma/wp-content/themes/Newspaper/style.css';



				jQuery.get(path, function(data) {



					var str_split_separator = '#td_css_split_separator';

					var arr_splits = data.split(str_split_separator);

					var arr_length = arr_splits.length;



					if (arr_length > 1) {



						var dir_path = 'https://www.h24info.ma/wp-content/themes/Newspaper';

						var splited_css = '';



						for (var i = 0; i < arr_length; i++) {

							if (i > 0) {

								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];

							}

							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');



							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {

								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');

							});



							splited_css += "<style>" + formated_str + "</style>";

						}



						var td_theme_css = jQuery('link#td-theme-css');



						if (td_theme_css.length) {

							td_theme_css.after(splited_css);

						}

					}

				});

			}

		})();



	

	
</script>


			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Nous utilisons des cookies pour vous garantir la meilleure expérience sur notre site. Si vous continuez à utiliser ce dernier, nous considérerons que vous acceptez l'utilisation des cookies.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a><a href="https://www.h24info.ma/confidentialite/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">En savoir plus</a>
				</div>
				
			</div><script>

(function(w, d, s, id, n){

    w[n] = w[n] || {q: [],

        init: function(o) {w[n].initOpts = o;},

        ready: function(c) {w[n].q.push(c);}};

    var js, fjs = d.getElementsByTagName(s)[0];

    if (d.getElementById(id)) {return;}

    js = d.createElement(s); js.id = id;

    js.src = "https://cdn.by.wonderpush.com/sdk/1.1/wonderpush-loader.min.js";

    fjs.parentNode.insertBefore(js, fjs);

}(window, document, "script", "wonderpush-jssdk-loader", "WonderPush"));

 

WonderPush.init({

    webKey: "e3aae48042e1198146e99be69fb8d085bdc92d39c64f369e5760df7d81a8d20c",

    optInOptions: {

        // Vous pouvez modifier ou traduire les chaînes suivantes :

        externalBoxMessage: "Nous aimerions vous envoyer des notifications",

        externalBoxExampleTitle: "Notification exemple",

        externalBoxExampleMessage: "Ceci est un exemple de notification",

        externalBoxDisclaimer: "Vous pouvez vous désinscrire à n'importe quel moment.",

        externalBoxProcessingMessage: "Inscription en cours...",

        externalBoxSuccessMessage: "Merci de vous être inscrit !",

        externalBoxFailureMessage: "Désolé, un problème est survenu.",

        externalBoxTooLongHint: "Mauvais connexion ou navigation privée ?",

        externalBoxCloseHint: "Fermer",

        modalBoxMessage: "Recevez désormais nos news en temps réel.<br/>Vous pouvez vous désinscrire à n'importe quel moment.",

        modalBoxButton: "J'ai compris !"

    }

});

</script>
</body>
</html>